28 - Les bastions Héliotiques

Les bastions Héliotiques

Cycle 28

France :

Allemagne : 1876 à 1899

N° | Titre français | N° | Titre allemand | Date de parution
 | Le Bastion Héliotique | 1876 | Das Heliotische Bollwerk | 07 août 1997
 | Le cheval de Troie | 1877 | Das Trojanische Pferd | 14 août 1997
 | Contact avec Verteullen | 1878 | Kontakt zu Verteullen | 21 août 1997
 | Des fantômes à Terrania | 1879 | Phantome in Terrania | 28 août 1997
 | Les Dscherros | 1880 | Die Dscherro | 04 septembre 1997
 | Jours de chaos | 1881 | Chaostage | 11 septembre 1997
 | Les 48 heures de Terrania | 1882 | Die 48 Stunden von Terrania | 18 septembre 1997
 | La ville des naufragés | 1883 | Die schiffbrüchige Stadt | 25 septembre 1997
 | Le message du Klont | 1884 | Botschaft des KONT | 02 octobre 1997
 | Entre les sphères | 1885 | Zwischen den Sphärenrädern | 09 octobre 1997
 | Après l'Apocalypse | 1886 | Nach der Apokalypse | 16 octobre 1997
 | Invisibles Sigans | 1887 | Unsichtbare Siganesen | 23 octobre 1997
 | Trois contre Gousharan | 1888 | Drei gegen Gousharan | 30 octobre 1997
 | Prisonniers à Terrania | 1889 | Gefangen in Terrania | 06 novembre 1997
 | Le royaume céleste de Shaogen | 1890 | Shaogen-Himmelreich | 13 novembre 1997
 | La jeune fille Siebenton | 1891 | Das Mädchen Siebenton | 20 novembre 1997
 | Quand s'éteint la Lumière Stellaire | 1892 | Als das Sternlicht erlosch | 27 novembre 1997
 | L'offensive du Traal | 1893 | Offensive des Traal | 04 décembre 1997
 | Le peuple oublié | 1894 | Das vergessene Volk | 11 décembre 1997
 | La bataille de Konnex A | 1895 | Kampf um Konnex A | 18 décembre 1997
 | Le duel des nains | 1896 | Duell der Zwerge | 23 décembre 1997
 | Échec aux Dscherros | 1897 | Schach den Dscherro | 31 décembre 1997
 | Le Daschka | 1898 | Das Daschka | 08 janvier 1998
 | Catastrophe dans l'espace Delta | 1899 | Katastrophe im Deltaraum | 15 janvier 1998

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1876 - Le Bastion Héliotique

Cycle 28

Auteur | Horst Hoffmann
Titre allemand | Das Heliotische Bollwerk
Titre français | Le Bastion Héliotique
Date de parution | 07 août 1997
Traducteur |

Résumé

Les Nonggos apparaissent au bord du Système Solaire et remettent le Bastion Héliotique sur l’ordre de l'organisation Thoregon. Ils se montrent imperturbables dans leur décision d’ancrer le Bastion dans le Système Solaire. La pression politique du Parlement sur la Terre augmente et on demande de les arrêter par la force des armes. Les Nonggos ont comme argument principal l’imminence de l’Année Constituante. Cistolo Khan reçoit l’ordre d’intercepter les Nonggos avec une petite flotte mais il renonce à utiliser la force et charge Bré Tsinga d’analyser leur psychologie.

Bré confirme qu’ils ne présentent aucun danger pour la Terre. Cistolo Khan ignore la décision de la majorité du Parlement et les Nonggos ancrent le Bastion près de Trokan. Il doit lier l’espace et aider les Nonggos, les Terraniens et les Créateurs jusque-là inconnus à se rencontrer. Le Bastion Héliotique commence son activité mystérieuse le 30 septembre 1289 N.D.G.

Sur Camelot, la Boîte Noire que Perry Rhodan a reçu d’Ernst Ellert disparaît de son coffre-fort et recherche Rhodan. Elle explique plus tard à Atlan qu’elle ne s’ouvrira que pour lui. Alaska Saedelaere identifie l’objet à l’intérieur comme un Passantum.

La guérison de Ronald Tekener se poursuit. Le Terranien se remet lentement des effets secondaires dévastateurs du réducteur de QI. Dao-Lin-H'ay est chez lui quand il se réveille de son long évanouissement.

La Boîte Noire sur Camelot envoie une impulsion radio vers le Système Solaire. Le Bastion Héliotique commence son activité et Kallia Nedrun se réveille de son long coma. Elle, les Nonggos et la Boîte Noire annoncent le début de l’Année Constituante.


1877 - Le cheval de Troie

Cycle 28

Auteur | Horst Hoffmann
Titre allemand | Das Trojanische Pferd
Titre français | Le cheval de Troie
Date de parution | 14 août 1997
Traducteur |

Résumé

Dès son réveil, Kallia Nedrun veut absolument visiter le Bastion Héliotique. Avec Myles Kantor, elle accompagne une délégation de la L.L.T. sur le Bastion. Les responsables nonggos Galtarrad et Zygonod décident de révéler certains secrets. Les Terraniens apprennent que le Bastion Héliotique peut lier l’espace et ainsi permettre le contact entre des civilisations à des millions d’années-lumière d’écart.

Kallia se sépare de la délégation et disparaît. Des agents de la D.L.T. se mettent à sa recherche tandis que Myles Kantor se propose pour être un des premiers Terraniens envoyés sur la planète des Nonggos avec un Élément Factoriel, la zone d’espace ainsi échangée avec une autre. Le test réussit et une partie de la surface terrestre près de Terrania est déplacée sur la planète des Nonggos. Sur le Bastion Héliotique du Système Solaire, les Terraniens découvrent Kallia Nedrun morte, son corps mutilé d’une façon effroyable. Son corps est semblable à celui des Zentrifaals morts que Perry Rhodan et Reginald Bull avaient trouvé dans l’Antre du Dragon saboté de Galorn.


1878 - Contact avec Verteullen

Cycle 28

Auteur | Arndt Ellmer
Titre allemand | Kontakt zu Verteullen
Titre français | Contact avec Verteullen
Date de parution | 21 août 1997
Traducteur |

Résumé

Le premier essai du Bastion Héliotique est un plein succès. L'Élément Factoriel de la Terre se matérialise comme prévu sur la planète natale des Nonggos, près de la capitale Kenteullen. Terraniens comme Nonggo sont fascinés par les avantages offerts par le Bastion Héliotique. Tandis que la délégation terranienne, à laquelle appartiennent entre autres Myles Kantor et Bré Tsinga, fait la connaissance de Kenteullen, un Élément Factoriel de la planète des Nonggos se matérialise sur la Terre. L'échange semble se passer sans problème. Quand les Éléments Factoriels reprennent leur place d'origine, Myles apprend la mort de sa compagne Kallia Nedrun sur le Bastion Héliotique dans des circonstances mystérieuses. Myles s’effondre.

Pendant que Myles est traité sur Titan, où se trouve aussi le corps de Kallia, les Nonggos font de nouveaux essais. Sur la Terre se forme pendant ce temps une association de défense appelée « Vérité Nouvelle 1289 ». Les adhérents de ce mouvement dirigé par le Terranien Ying Tseyung veulent que les Nonggos se retirent avec le Bastion Héliotique du Système Solaire et que la décision de l'installation de cet édifice gigantesque soit prise par les Terraniens. Il craint en outre un danger pour les planètes du Système Solaire dû à la source d'énergie monstrueuse du Bastion. Comme pour confirmer les pires craintes, des pannes se produisent lors de la dernière tentative.

Nonggos comme Terraniens voient le noyau d'énergie du Bastion échapper à tout contrôle et menacer d'exploser. Les Terraniens décident de créer une faille de structure par des canons transformateurs pour évacuer l’énergie. Les constructeurs du Bastion Héliotique ont installé un circuit de sécurité et avant que le Bastion ne soit détruit, une faille de structure s'ouvre, permettant à toutes les énergies de s'écouler. De nombreuses victimes sont à déplorer. Sur la Terre demeurent deux secteurs isolés par des barrières de vapeur. On soupçonne Kallia Nedrun d’avoir saboté la station avant sa mort. Le comportement des Nonggos se modifie et leur flotte se retire.


1879 - Des fantômes à Terrania

Cycle 28

Auteur | Ernst Vlcek
Titre allemand | Phantome in Terrania
Titre français | Des fantômes à Terrania
Date de parution | 28 août 1997
Traducteur |

Résumé

Les Nonggos ont quitté le Système Solaire après la destruction du Bastion Héliotique. Il ne reste qu’une caisse dérivant dans l’espace à l’intérieur de laquelle les Terraniens découvrent un Nonggo. Il se trouve dans un état déplorable et a besoin de soins physiques comme psychiques. Les Terraniens comprennent que les Nonggos ont laissés derrière eux un « bouc émissaire » pour la catastrophe. Bré Tsinga se charge du Nonggo brisé. Elle veut obtenir plus d’informations sur son peuple et sur les deux Éléments Factoriels restés sur Terre après la destruction du Bastion. D’étranges incidents se passent sur Terre. Des animaux sont mutilés dans un zoo, des hommes sont enlevés et des apparitions inexpliquées se produisent.

La Première Terranienne fait encercler les deux Éléments Factoriels mais n’ordonne pas d’intervention militaire. On suppose que des Nonggos se trouvent derrière. Quand une équipe de reconnaissance pénètre dans un des Éléments Factoriels, elle ne trouve qu’un bâtiment inhabité. Bré Tsinga y amène le « bouc émissaire » Genhered et peut lui arracher des informations importantes.

Le bâtiment vide provient bien de Kenteullen, la capitale des Nonggos. La Sabinienne apprend aussi que Genhered était le chef du projet de l’installation du Bastion Héliotique dans le Système Solaire, et c’est pour cela qu’il fut choisi comme bouc émissaire. Quand les Terraniens pénètrent dans le deuxième Élément Factoriel près de Terrania, une catastrophe se produit. Des êtres agressifs, les Dscherros, attendent les Terraniens et causent un effroyable carnage. Les Dscherros disposent d’armes pouvant désactiver les appareils opérant sur une base 5D, comme les SERUN, les robots ou les glisseurs. Les troupes terraniennes sont désemparées face à la supériorité physique des Dscherros et complètement anéanties.


1880 - Les Dscherros

Cycle 28

Auteur | Ernst Vlcek
Titre allemand | Die Dscherro
Titre français | Les Dscherros
Date de parution | 04 septembre 1997
Traducteur |

Résumé

Octobre 1289 N.D.G : tandis que les Terraniens commencent à réaliser le danger que présentent les Dscherros et entourent avec des troupes l’Élément Factoriel près de Terrania, Bré Tsinga commence à faire des progrès avec le bouc émissaire des Nonggo. Genhered lui montre une projection du système de Teuller. Bré découvre que les Nonggos ne vivent pas sur des planètes mais sur des « Roues », des constructions gigantesques abritant les stations spatiales comme les villes des Nonggos.

Le chef des Dscherros dans l’Élément Factoriel, le Taka, voudrait utiliser les prisonniers comme otage pour traiter avec les Terraniens. Pour le Taka, il est clair que ses 60 000 Dscherros, projetés par le Bastion Héliotique du système de Thorrtimer sur Terre, n’ont aucune chance face à la supériorité numérique et technologique des Terraniens. Certains de ses lieutenants s’opposent à lui, les Serofes, qui préfèrent un comportement guerrier. La figure centrale de ce putsch est le guerrier Fellokk. Il n’a pas le rang d’un Serofe mais est bien vu des guerriers et dispose d’appuis même parmi les Serofes. Fellokk réussit à tuer le Taka et à gagner à lui les guerriers.


1881 - Jours de chaos

Cycle 28

Auteur | H. G. Francis
Titre allemand | Chaostage
Titre français | Jours de chaos
Date de parution | 11 septembre 1997
Traducteur |

Résumé

10 octobre 1289 N.D.G : Fellokk, le nouveau Taka des Dscherros, semble vouloir lancer une grande attaque sur Terrania City. Quand les Dscherros envoient des guerriers derrière la barrière de l’Élément Factoriel, le gouvernement de la L.L.T. est complètement pris au dépourvu. Malgré une supériorité technologique et numérique, les Terraniens n’arrivent pas à contenir les Dscherros enragés. Les troupes terraniennes doivent subir échec après échec et voir les guerriers dscherros pénétrer dans Terrania City et progresser vers l’astroport. De nombreuses tragédies ont lieu qui résultent du comportement dépourvu de scrupules de ces créatures barbares.


1882 - Les 48 heures de Terrania

Cycle 28

Auteur | H. G. Francis
Titre allemand | Die 48 Stunden von Terrania
Titre français | Les 48 heures de Terrania
Date de parution | 18 septembre 1997
Traducteur |

Résumé

Les Dscherros poursuivent leurs attaques sur Terrania. Quand Cistolo Khan veut répondre par la force et attaquer l’Élément Factoriel avec son navire-amiral, les Dscherros utilisent des boucliers humains face aux armes du navire. Cistolo Khan doit interrompre l’offensive pour ne pas mettre plus de vies en danger. Les calculs de Fellokk sont exacts. Il peut envoyer avec succès ses guerriers en direction de l’astroport et prendre le Q.G. de la Hanse. Les Dscherros ont ainsi entre leurs mains une base importante de l’humanité. Alors que le chaos règne dans Terrania, la nouvelle de l’apparition de Perry Rhodan dans le dôme-champignon de Trokan arrive.


1883 - La ville des naufragés

Cycle 28

Auteur | Robert Feldhoff
Titre allemand | Die schiffbrüchige Stadt
Titre français | La ville des naufragés
Date de parution | 25 septembre 1997
Traducteur |

Résumé

Kenteullen : 5 octobre 1289. Loura Gaikunth, le maire du quartier de Calcutta déplacé dans l’espace, doit s’adapter à la nouvelle situation. Un dôme-champignon se trouve aussi à l’intérieur de l’Élément Factoriel. Loura Gaikunth connaît sa fonction et entreprend une étude prudente. Lors d’une exploration à l’extérieur hors de l’Élément Factoriel, les Terraniens découvrent qu’ils se sont matérialisés sur une roue gigantesque.

Lors de la première visite des Terraniens sur Kenteullen, le savant Tautmo Aagenfeld a disparu. Il a perdu son SERUN et tenter de trouver son chemin dans cet environnement étranger. Il est retrouvé par un Nonggo mais ceux-ci se comportent anormalement.

Tyra Ndoram, la responsable scientifique, a déterminé la structure et la taille de la Roue sur lequel les Terraniens ont été déplacés. Les Terraniens remarquent d’étranges perturbations informatiques. Perry Rhodan, Reginald Bull et Foremon arrivent alors par le dôme-champignon.


1884 - Le message du Klont

Cycle 28

Auteur | Peter Terrid
Titre allemand | Botschaft des KONT
Titre français | Le message du Klont
Date de parution | 02 octobre 1997
Traducteur |

Résumé

Ce que les Terraniens disparus du quartier déplacé de Calcutta considèrent comme des perturbations informatiques et une modification de la personnalité des Nonggos est l’effondrement total du Réseau Neuronique de Kenteullen. La pire catastrophe pour les Nonggos est arrivée pour de bon, être isolés des autres et des installations techniques des Roues. Les Nonggos réagissent avec de fortes perturbations psychiques et en quelques minutes le chaos se répand sur les douze Roues du système de Teuller. Le Nonggo Down Kempesch Kort se rappelle d’une époque lointaine où un cas similaire s’était déjà produit.

L’histoire parle du Kont, un appareil volant autonome doté d’une conscience individuelle artificielle dont la seule mission est d’obtenir le plus de données possibles sur les civilisations étrangères. La mission est pourtant un fléau pour les peuples contactés, car le Kont provoque plus de chaos que de bien. Un exemple parle du contact avec les Blautides, un autre de la collision avec les Pharynx. Le pire étant l’exode des Frohns provoquée par l’arrivée du Kont. Les peuples civilisés désignent le Kont comme le Faiseur de Chaos.

Après le contact entre l’Héliote et les Nonggos et leur inclusion dans l’organisation Thoregon, les nouveaux membres reçurent comme mission de désactiver le Kont, aussi connu sous le nom de Goujirrez, le Faiseur de Chaos de Norrowwon. Ils le firent mais après une longue inactivité, Shabazza réussit à le réactiver.


1885 - Entre les sphères

Cycle 28

Auteur | Peter Terrid
Titre allemand | Zwischen den Sphärenrädern
Titre français | Entre les sphères
Date de parution | 09 octobre 1997
Traducteur |

Résumé

Shabazza a libéré le Kont paralysé par les Nonggos, et lui a indiqué le chemin du système de Teuller. Le Kont met en danger la vie de tous les Nonggo sur les Roues en intervenant dans le Réseau Neuronique. Un Nonggo, le futur Messager Zenndicyl Pervorat Zeun, réussit à activer une Mine et à paralyser le Kont.

Quand les Bastions Héliotiques explosèrent suite aux sabotages de Shabazza, dont celui du système de Teuller, la Mine tomba en panne et le Kont devint à nouveau actif. Il entraîna l’effondrement du Réseau Neuronique des Nonggo, une catastrophe pour les habitants du système. Quand Perry Rhodan arrive sur Kenteullen depuis le dôme-champignon, le chaos règne en maître. Il comprend la situation, critique, et peut pénétrer dans le Kont grâce au costume bleu des Galorns. Rhodan découvre que le Kont est un éclaireur de l’Impératrice de Therm envoyé il y a plusieurs milliers d’années pour prendre contact avec d’autres civilisations. Rhodan répare le Kont et lui redonne sa mission d’origine. Le Kont promet de réparer les dommages causés.


1886 - Après l'Apocalypse

Cycle 28

Auteur | Susan Schwartz
Titre allemand | Nach der Apokalypse
Titre français | Après l'Apocalypse
Date de parution | 16 octobre 1997
Traducteur |

Résumé

La capitale de la Terre n’est plus reconnaissable. Partout des ruines, des incendies et des morts. Les combats avec les Dscherros faiblissent et les barbares semblent se retirer. Cistolo Khan en profite pour récupérer les blessés et évacuer les survivants.

Perry Rhodan arrive au même moment sur Trokan par le dôme-champignon. Il apporte de nouvelles informations sur les Nonggos et l’Élément Factoriel de Calcutta. A la déception de Cistolo Khan, Rhodan ne peut pas les aider contre les Dscherros. Rhodan est très concerné, certes, mais il est certain qu’avec Atlan et Cistolo Khan, le problème de la Terre est en de bonnes mains. Avant de revenir sur Kenteullen par le Pont dans l’Infini, il transmet toutes les données sur les Nonggos et le Faiseur de Chaos à Atlan.

Atlan part pour l’Élément Factoriel de Calcutta pour aider Bré Tsinga dans son travail avec Genhered. Son espoir de rétablir le Nonggo grâce au méso-neuron du musée historique des Nonggos échoue, car Genhered rejette la puce SBS. Seules les données transmises par Rhodan éveillent le Nonggo de sa léthargie. Quand il apprend que le Quatrième Messager Zenndicyl Pervorat Zeun est mort il y a déjà 60 ans, le Nonggo s’effondre.

Quand Cistolo Khan reçoit enfin une réponse de Taka Fellokk à ses demandes de pourparlers, il comprend que ce n’est qu’une feinte pour se procurer un avantage. Fellokk veut en discuter dans le Q.G. de la Hanse. Le Q.G. est évacué et vidé. Seule Paola Daschmagan, la Première Terranienne, attend les Dscherros et se place comme otage entre les mains du Taka. De rage, les Dscherros s’emparent du Q.G. et profèrent des menaces contre Cistolo et les Terraniens car ils se sentent privés de leur victoire. Atlan annonce alors qu’il a un plan...


1887 - Invisibles Sigans

Cycle 28

Auteur | Hubert Haensel
Titre allemand | Unsichtbare Siganesen
Titre français | Invisibles Sigans
Date de parution | 23 octobre 1997
Traducteur |

Résumé

Peu après la conquête du Q.G. de la Hanse, les Dscherros lancent une nouvelle attaque contre l’astroport. Cistolo Khan répond avec dureté et obtient des succès dans la défense, ce qui entraîne immédiatement la mort de civils innocents. Les Dscherros utilisent des otages humains pour donner de l’emphase à leurs exigences. Le groupe secret d’Atlan arrive à Terrania alors que Cistolo est désespéré. Domino Ross, Arno Wosken et Rosa Borghan, trois Sigans de Camelot, doivent pénétrer dans l’Élément Factoriel et explorer Gousharan, la citadelle des Dscherros.

Les Sigans utilisent les tunnels creusés par les Dscherros pour parvenir à Gousharan. Ils pénètrent dans l’Élément Factoriel sans être aperçus puis dans la forteresse.


1888 - Trois contre Gousharan

Cycle 28

Auteur | Hubert Haensel
Titre allemand | Drei gegen Gousharan
Titre français | Trois contre Gousharan
Date de parution | 30 octobre 1997
Traducteur |

Résumé

Les Sigans commencent à transmettre des informations par les robots sigans laissés derrière la barrière de l’Élément Factoriel. Ils ont manipulé les écrans de la forteresse pour ouvrir un nano-trou afin d’émettre des impulsions. Malheureusement, elles sont détectées par Bousseor, un Foote. Les Sigans envoient des « mites », des mini-espions de 3 millimètres de long qui livrent des informations importantes. Bousseor découvre les robots laissés à la barrière et les détruit.

Sachant qu’il existe des espions à Gousharan, il se lance à la recherche des Sigans. Bousseor parvient à capturer Domino Ross avec un filet d’énergie, mais il compte sans deux autres « petits humains ». Il est maîtrisé par Arno Wosken et Rosa Borghan et fait prisonnier. Un dialogue se développe entre les Sigans et le Foote. À la fin, les Sigans commencent à faire confiance au Foote qui affirme que son peuple est maintenu par la force à Gousharan. Les Sigans libèrent Bousseor et sont lourdement déçus. Le Foote les attire dans une embuscade dont ils n’échappent que de justesse.

Tandis que les Sigans combattent pour survivre, Taka Fellokk se tourne contre des adversaires possibles dans ses propres rangs. De nombreux Dscherros, partisans de l’ancien Taka, sont tués. Les Dscherros commettent aussi des horreurs contre les otages terraniens. Les Sigans décident d’utiliser les mêmes méthodes et de prendre un otage. Ils se décident pour le Serofe Tschoch. Les petits hommes capturent le Dscherro et fuient de la forteresse avec lui. De tous les coins du glisseur dscherro surgissent des Footes qui attaquent les Sigans. Ils n’arrivent pas à conserver leur otage mais ils ont gardé les informations dont ils se sont emparées à Gousharan.


1889 - Prisonniers à Terrania

Cycle 28

Auteur | H. G. Francis
Titre allemand | Gefangen in Terrania
Titre français | Prisonniers à Terrania
Date de parution | 06 novembre 1997
Traducteur |

Résumé

27 novembre 1289 : les données récupérées par le commando sigan sur les Dscherros se révèlent en grande partie inexploitables car le Serofe Tschoch a manifestement réussi à tronquer les informations. Les spécialistes du Gilgamesh essaient quand même de sauver le maximum de données

Sur la Terre a lieu une ouverture surprenante de la part des Dscherros. Le Taka Fellokk voudrait ouvrir des négociations et donne ses conditions pour libérer les otages. Comme moyen de pression, il utilise toujours la vie des otages. Les Dscherros font savoir à Cistolo Khan qu’il veut les croiseurs Nova de la L.L.T. et ne laisse aucun doute sur ce qui surviendra aux otages s’il n’est pas écouté.

Sur le Gilgamesh, certaines données ont pu être décryptées. Les Dscherros s’abattent sur une planète qu’ils pillent et volent mais n’anéantissent jamais complètement les civilisations.

Les premiers croiseurs Nova sont livrés aux Dscherros. Cistolo Khan a fait enlever toutes leurs armes offensives et les chaloupes. Seuls les syntroniques et les systèmes défensifs restent en place. Les Dscherros veulent aussi des hypno-indoctrinateurs pour pouvoir utiliser les vaisseaux. Les croiseurs Nova sont livrés pièce par pièce et parqués sur la grande plate-forme de Gousharan. Des cruautés isolées sont commises sur les otages terraniens car les Dscherros veulent démontrer leur résolution. En échange des croiseurs de la L.L.T., les premiers prisonniers sont libérés.

Les Dscherros obtiennent 58 croiseurs au total, la flotte la plus moderne de la Terre à cette époque. Seul le Papermoon de Cistolo Khan reste entre les mains des Terraniens.

Le 29 novembre 1289, les experts du Gilgamesh terminent l’analyse des données et comprennent en même temps que les Terraniens que Gousharan est en fait un gigantesque vaisseau. Gousharan quitte le Système Solaire avec les croiseurs récupérés et tous les Dscherros.


1890 - Le royaume céleste de Shaogen

Cycle 28

Auteur | Robert Feldhoff
Titre allemand | Shaogen-Himmelreich
Titre français | Le royaume céleste de Shaogen
Date de parution | 13 novembre 1997
Traducteur |

Résumé

17 octobre 1289, galaxie Gorhoon. Après que Perry Rhodan ait éliminé le danger du Kont, les Terraniens décident de partir pour la galaxie des Baolin-Nda. Les Nonggos leur fournissent le vaisseau Kaurrang. Pour obtenir un équipage, Rhodan et Bull s’adressent aux habitants de Calcutta-sud. L’Étrusien Poulton Kreyn, l’ancien agent de la L.L.T. Mondra Diamond et les deux Swoons Treul et Goriph se joignent à eux.

Après onze jours de vol, le Kaurrang arrive au bord de la galaxie du Royaume Céleste de Shaogen. Les Nonggos n’ont jamais rencontré les Baolin-Nda mais ils ont reçu d’eux des appareils comme les Bastions Héliotiques. Rhodan a obtenu deux coordonnées : Connex-C et Connex-B.

À peine arrivé, le vaisseau repère un vaisseau en forme de lune. Il essaie de le contacter mais l’appareil disparaît dans l’hyperespace. Perry Rhodan décide de rejoindre directement Connex-B. Le Kaurrang arrive dans un secteur dépourvu d’astres et un secteur mort à toute détection d’un diamètre de 0,11 années-lumière. Quand le vaisseau pénètre dans cette zone, il découvre une plate-forme de 22 kilomètres de diamètre.

Rhodan commence à l’explorer et détermine qu’elle n’a plus d’utilité, tous ses appareils sont détruits. La même découverte est faite près de Connex-C. Perry Rhodan part ensuite pour un système proche, le système de Mourmalin. Les Terraniens sont accueillis amicalement mais ne reçoivent aucune réponse à leurs questions sur les Baolin-Nda. Le vaisseau-lune arrive alors. Il appartient aux Gardiens Extérieurs de Shaogen qui ordonnent de capturer les Terraniens. Les déclarations de Perry Rhodan ne sont pas crues. Le Kaurrang est pris pour un vaisseau du Traal. Pour obtenir leur confiance, Rhodan raconte l’histoire de sa mission, de la coalition de Thoregon et du danger dans lequel se trouvent les Baolin-Nda. Le Gardien Extérieur Crigon annonce que Siebenton, le maître du Royaume Céleste de Shaogen, va se charger des Terraniens. Peu après apparaît une grande flottes de vaisseaux-lunes menés par le navire-amiral de Siebenton, le Croissant-de-Lune.


1891 - La jeune fille Siebenton

Cycle 28

Auteur | Horst Hoffmann
Titre allemand | Das Mädchen Siebenton
Titre français | La jeune fille Siebenton
Date de parution | 20 novembre 1997
Traducteur |

Résumé

La Moine Siebenton grandit sur la planète Lieu-des-Nuages. Les Moines naissent femelles et deviennent des mâles entre 120 et 130 ans. Les jeunes Moines femelles sont plus fortes et ont la place de travailleuse dans leur culture. Après la transformation en mâle, les Moines prennent des rôles plus importants.

Siebenton éveille tôt l’attention du Prêtre Walyon. Elle est créative dans son travail, fait des propositions d’amélioration et perturbe le monde masculin des Moines. Walyon semble reconnaître le potentiel caché de la Moine et se présente comme son protecteur. Siebenton quitte le travail des champs et se joint à Koliwan, un archéologue étudiant l’héritage des Tessmas, une ancienne race du Royaume Céleste de Shaogen.

Quand Siebenton rejoint finalement l’Ordre des Gardiens Extérieurs, un poste qu’aucun Moine ne peut éviter, elle vit pour la première fois l’affrontement avec l’anti-culte des Traals. Après le combat contre un vaisseau traal, Siebenton, la seule survivante, est sauvée par les Caligures et fait ainsi la connaissance de nombreux mondes et races. Après un certain temps elle retourne sur Lieu-des-Nuages. Elle se met en couple et conçoit deux enfants avant de devenir un homme.


1892 - Quand s'éteint la Lumière Stellaire

Cycle 28

Auteur | Horst Hoffmann
Titre allemand | Als das Sternlicht erlosch
Titre français | Quand s'éteint la Lumière Stellaire
Date de parution | 27 novembre 1997
Traducteur |

Résumé

Siebenton fait aussi parler de lui en tant qu’homme. A 142 ans il se rend sur la planète Namwogg où vivent des colons moines révoltés. Retombés dans la primitivité, ils tiennent entre leurs mains un groupe de Moines naufragés. Les Namwogg ayant développé un culte cannibale, les otages sont en danger. Siebenton essaie de ne pas résoudre le problème par la force. Il réussit à libérer les Moines et à convertir les Namwogg au culte de Shaogen. Il devient prêtre.

Sur Lieu-des-Nuages, il séjourne la plupart du temps dans la Garde Inversée, le siège traditionnel du Pasteur des Ames. Siebenton, à 155 ans, se rend sur la planète Cromm, une colonie fortement technologique. Les Crommiens ont commencé à étudier la Lumière des Etoiles de Shaogen. Pour les adeptes de Shaogen, ils se sont éloignés du vrai chemin. Quand des vaisseaux du culte de Traal attaquent la planète, Siebenton aide les Crommiens.

À l’âge de 170 ans, Siebenton est proposé par son ancien protecteur Walyon comme candidat pour le poste de Pasteur des Ames. Caryton, l’actuel Pasteur des Ames, est très malade et il lui reste peu à vivre. L’ancien conjoint de Siebenton, Lokhout, est son concurrent. Une flotte des Caligures arrive sur Lieu-des-Nuages et soutient Siebenton. L’assemblée se décide pour Siebenton et le choisit comme chef spirituel et temporel du Royaume Céleste de Shaogen. Siebenton fait la connaissance d’un autre peuple, les Jédouins. Il voyage à nouveau beaucoup.

Siebenton commence de nombreuses réformes. Quand la Lumière des Étoiles de Shaogen fait soudain défaut, c’est un choc pour les habitants du Royaume Céleste de Shaogen. Siebenton met fin à une révolte menée par Lokhout. Il apprend finalement que des étrangers sont apparus. Ils se nomment Terraniens et parlent d’un grand danger menaçant leur galaxie. Siebenton se rend dans le système de Mourmalin où il rencontre Perry Rhodan et ses compagnons qui ont atteint la galaxie avec le Kaurrang, le vaisseau des Nonggos.


1893 - L'offensive du Traal

Cycle 28

Auteur | Arndt Ellmer
Titre allemand | Offensive des Traal
Titre français | L'offensive du Traal
Date de parution | 04 décembre 1997
Traducteur |

Résumé

Siebenton, le Pasteur des Ames du Royaume Céleste de Shaogen, arrive avec son navire-amiral Croissant-de-Lune et une petite flotte dans le système de Mourmalin. La raison de son arrivée est la présence des Galactiques, arrivés dans le Royaume Céleste de Shaogen avec le vaisseau nonggo Kaurrang, pour rechercher les Baolin-Nda. Ce nom éveille un souvenir en Siebenton qui avait lu quelque chose dans les archives de la Garde Inversée. Quand Rhodan rencontre Siebenton, ils parviennent à un accord. Le Terranien fait accepter ses intentions aux Moines et demande leur aide. Siebenton accepte en donne à Rhodan l’accès aux archives de Lieu-des-Nuages.

Sur un monde du Traal, la Jedouine Houcho Maull, chef de l’anti-culte, interroge des prisonniers de l’Ordre des Gardiens Extérieurs. Le Traal apprend ainsi la présence de Siebenton dans le système de Mourmalin, seulement protégé par une petite flotte des Gardiens Extérieurs. Houcho Maull y voit une chance pour détruire le Pasteur des Ames et le Croissant-de-Lune. Le chef du Traal envoie une flotte dans le système de Mourmalin. Un combat éclate. Perry Rhodan est involontairement mêlé au conflit. En raison de la supériorité technologique de son Croissant-de-Lune, Siebenton se sent en sécurité devant toute attaque du Traal mais il comprend vite son erreur. Quelques vaisseaux de la flotte assaillante sont équipés de canons à feu solaire, les armes les plus puissantes du Royaume Céleste de Shaogen que normalement seul le Croissant-de-Lune possède.

Quand le Croissant-de-Lune est encerclé par des unités adverses, la situation devient critique. Le Croissant-de-Lune subit de lourdes pertes. Au dernier moment, Poulton Kreyn, le commandant du Kaurrang, développe une stratégie peu orthodoxe. Il éperonne les vaisseaux du Traal avec le vaisseau nonggo, protégé par son fort système défensif. Les assaillants se dispersent et le Croissant-de-Lune est dégagé. Korter, le chef de l’Ordre des Gardiens Extérieurs, arrive avec une flotte et la flotte du Traal peut être battue. Siebenton part immédiatement pour Lieu-des-Nuages avec le Croissant-de-Lune.


1894 - Le peuple oublié

Cycle 28

Auteur | Susan Schwartz
Titre allemand | Das vergessene Volk
Titre français | Le peuple oublié
Date de parution | 11 décembre 1997
Traducteur |

Résumé

Le Kaurrang atteint la planète Lieu-des-Nuages le 28 octobre 1289. La planète centrale des Moines abrite les Antiques Archives où se trouve la Garde Inversée. Siebenton accorde l’accès à Perry Rhodan, jusque-là réservé au Pasteur des Ames. Siebenton voit un rapport entre la disparition de la Lumière des Etoiles de Shaogen et le peuple mystérieux des Baolin-Nda. Mais en consultant les archives ils sont déçus. Les données ne font que de vagues allusions aux Baolin-Nda

Reginald Bull finit par trouver une information utile. Il existe d’autres archives, plus importantes, protégées par le peuple des Tanits. Quand les deux Swoons commencent à s’intéresser à une vieille console inactive, un transmetteur se met en route, activé par la technologie galorn du costume de Rhodan. Siebenton, Rhodan et Bull l’utilisent et se retrouve sur une planète froide, Kolkenhain. À proximité se trouvent trois pyramides identifiées comme les archives centrales des Pasteurs des Ames.

Les Tanits se trouvent là, mais dans un état lamentable. Coupés de tout approvisionnement depuis la disparition de la Lumière des Etoiles de Shaogen, le peuple décimé par la faim est proche de l’exode. Les Tanits dépendent d’une herbe spéciale sans laquelle leurs forces physiques et intellectuelles diminuent à vue d’œil. Rhodan leur procure de la nourriture à partir d’une planète proche. Quand les Tanits commencent à se rétablir, Siebenton et les Terraniens obtiennent l’accès aux archives centrales. Ils n’obtiennent que des indications philosophiques sur les Baolin-Nda. Toutefois, ils apprennent les coordonnées de Connex-A, identiques à celles de GK 876, le monde principal du Traal.


1895 - La bataille de Konnex A

Cycle 28

Auteur | Arndt Ellmer
Titre allemand | Kampf um Konnex A
Titre français | La bataille de Konnex A
Date de parution | 18 décembre 1997
Traducteur |

Résumé

Les informations tirées des archives centrales des Moines amènent les Galactiques et Siebenton dans le système GK 876, la planète centrale du culte de Traal. A la grande surprise de tous, les coordonnées de Connex-A sont identiques à celles de la planète. La flotte de Traal, très affaiblie par la bataille perdue dans le système de Mourmalin, ne peut empêcher l’Ordre des Gardiens Extérieurs d’encercler la base du Traal.

GK 876 fut choisi par le Traal en particulier à cause de son champ d’énergie qui forme une protection absolue contre toute détection. Le même champ, mais plus étendu, a aussi été remarqué autour des stations Connex-B et Connex-C. Sans que le Traal connaisse la véritable importance de la planète, l’organisation l’a utilisé de tout temps comme base.

Quand les Galactiques découvrent une station cachée sur la planète, une troupe de reconnaissance du Kaurrang atterrit et fait une découverte fascinante. Les installations de la station, sans doute construite par les Baolin-Nda, contrôlent un transmetteur géant. Tandis que la dernière résistance du Traal est brisée et que Houcho Maull, la Jedouine et chef de l’anti-culte, meurt, les Galactiques décident de pénétrer avec le Kaurrang dans le champ du transmetteur. Perry Rhodan croit que le Kaurrang parviendra ainsi auprès des Baolin-Nda.


1896 - Le duel des nains

Cycle 28

Auteur | Susan Schwartz
Titre allemand | Duell der Zwerge
Titre français | Le duel des nains
Date de parution | 23 décembre 1997
Traducteur |

Résumé

Les Dscherros ont fui avec les 58 croiseurs Nova et le vaisseau Gousharan. Le gouvernement de la L.L.T. ignore le but des barbares pillards mais l’ordinateur central du Merlin propose Siga comme choix probable. La L.L.T. pense toutefois qu’ils ont de meilleurs buts qu’une planète abandonnée.

Atlan essaie de persuader le commissaire de la L.L.T. de prendre des mesures de sécurité pour Siga mais malgré l’intervention de Bré Tsinga et des Sigans à bord du Gilgamesh, les efforts sont vains. Les Sigans étant persuadés que les Footes vont insister pour que le Taka se dirige vers le système de Glador, ils décident de défendre eux-mêmes leur planète. 275 d’entre eux, la plus grande partie des Sigans encore en vie, partent pour Siga avec trois croiseurs.

Leur plan est de prendre des Footes en otage, dérober tout appui technique aux Dscherros et exercer ainsi une pression sur les barbares. CADO, une gigantesque usine automatique, doit servir de piège. Les Sigans de Domino Ross pensent que CADO exercera une attirance magique pour les Footes.

Leur prévision est exacte. Les huit cents Footes du Gousharan sont pris d’une fièvre de chasse à la technique sigane et attaquent CADO. Quand ils veulent activer la fabrication automatique, le piège se referme. Les Sigans parviennent à capturer tous les Footes. Se servant d’eux comme monnaie d’échange, Domino Ross contacte Taka Fellokk, complètement surpris, et dicte ses conditions.


1897 - Echec aux Dscherros

1897 - Échec aux Dscherros

Cycle 28

Auteur | Arndt Ellmer
Titre allemand | Schach den Dscherro
Titre français | Échec aux Dscherros
Date de parution | 31 décembre 1997
Traducteur |

Résumé

Domino Ross pose les conditions suivantes au Taka : la remise des 58 croiseurs Nova qu’ils doivent laisser en orbite de Siga, le désarmement du Gousharan sous la surveillance de robots sigans et le retrait immédiat des Dscherros de la Voie lactée. Domino se montre dur et intransigeant. Pour appuyer ses exigences, le Sigan montre au Taka quatre Footes morts, tués par un système de sécurité, et menace d’exécuter d’autres membres de ce peuple vital pour les Dscherros.

En fait, le Sigan n’a pas l’intention de tuer les Footes mais seule cette menace a de l’effet. Taka Fellokk est affaibli et malade, ce qu’utilise Domino pour ses objectifs. La cause de la faiblesse du Taka et de tous les Dscherros est l’approche du rituel du Daschka, d’une importance vitale pour les Dscherros et qui ne peut avoir lieu sans les Footes. Il existe un lien entre des cycles de reproduction des deux peuples car les Footes capturés sur Siga montrent aussi un changement d’apparence et de comportement. Les Footes commencent à s’entourer d’une substance gluante faisant briller leur corps d’une teinte métallique.

Taka Fellokk arrive à peine à contenir l’inquiétude parmi ses guerriers. Des affrontements sanglants ont lieu parmi les Dscherros pour qui la longue attente du Daschka devient un tourment. Un accord entre les Dscherros et les menaces du Sigan d’exécuter les Footes provoque presque la mort du Taka. Au dernier moment il arrive à maîtriser le traître qui voulait le tuer. Fellokk sort affermi du combat.

Sur Siga, les Footes réussissent à tromper les Sigans et à fuir. Les Sigans s’en aperçoivent à temps et quittent CADO par transmetteur avant que le Gousharan n’anéantisse l’usine.


1898 - Le Daschka

Cycle 28

Auteur | Peter Terrid
Titre allemand | Das Daschka
Titre français | Le Daschka
Date de parution | 08 janvier 1998
Traducteur |

Résumé

Cistolo Khan reconnaît qu’il s’est trompé. Atlan l’informe par hypercom de l’attaque des Dscherros sur Siga, le Rico se trouvant près de l’étoile de Glador. Le commissaire de la L.L.T. envoie immédiatement deux cents croiseurs pour intercepter la forteresse Gousharan. Les Footes l’ont réparée. Seassor, le chef des Footes, a réussi à assembler un transmetteur récupéré sur Terre et à sauver les Footes prisonniers.

Il était temps car, comme les Dscherros, ils sont prêts pour le Daschka. Le sauvetage des Footes vient à point aussi pour Fellokk car bien que seul le Taka puisse donner le signal de départ pour le Daschka, il n’aurait pu tenir plus longtemps ses guerriers sous contrôle. Domino Ross, le dernier Sigan dans l’usine CADO sur Siga, se décide à une action risquée. Il suit les Footes par le transmetteur et se matérialise à bord du Gousharan. Personne ne le remarque. De son point de vue une guerre civile semble se dérouler, car Domino trouve de nombreux Dscherros blessés avec la corne brisée.

Le Sigan réussit à rejoindre son ancienne base que les Footes n’ont toujours pas découverte et à s’introduire dans le système de communications du Gousharan. Le Sigan voit partout les mêmes images : des Dscherros s’entre-déchirant alors que les Footes semblent s’occuper des blessés. Quand Domino comprend ce qui se passe réellement, il n’arrive pas à le croire. Le Daschka est le rituel de reproduction des Dscherros.

La flotte envoyée par Cistolo Khan commandée par Onula Kirrell apparaît dans le système de l’étoile de Glador. Les deux cents croiseurs lourds remarquent aussitôt que les Dscherros bombardent la surface de Siga avec le Gousharan. Ondula Kirrell donne l’ordre d’attaquer mais à peine l’attaque a-t-elle commencé que la petite flotte doit déjà constater les premières pertes.

Ondula Kirrell décide d’aborder les croiseurs Nova en orbite, une opération qui ne réussit que parce que les Dscherros sont occupés par le Daschka. Domino Ross a entre-temps développé un plan pour endommager le Gousharan. Il manipule son système de propulsion. Quand le Rico et le Papermoon arrivent dans le système et coordonnent les attaques, les Dscherros essaient de fuir avec la forteresse. Peu avant qu’elle ne passe dans l’hyperespace, elle explose. Domino Ross peut rejoindre le Rico au dernier moment grâce à un transmetteur. Le danger des Dscherros est réglé une fois pour toutes.


1899 - Catastrophe dans l'espace Delta

Cycle 28

Auteur | Horst Hoffmann
Titre allemand | Katastrophe im Deltaraum
Titre français | Catastrophe dans l'espace Delta
Date de parution | 15 janvier 1998
Traducteur |

Résumé

L’histoire des Baolin-Nda est racontée par Tautanbyrk, un technicien de génie. Il utilise le pool génétique de l’ancien peuple des tessmas qui vivait autrefois dans le Royaume Céleste de Shaogen. Ainsi, des Tessmas vivant servent de moyens de transport et de siège aux Baolin-Nda. La technologie tessma est utilisée dans tous les secteurs. Il y a ainsi de l’art tessma, des vaisseaux tessmas ou des éléments d’habitation.

Les Baolin-Nda vivent dans l’Espace Delta de Baolin, une bulle hyperspatiale constamment inondée d’énergies psioniques. Ils vivent et travaillent dans 52 collagènes. Tautanbyrk éveille l’attention de Kuntherherr, le Troisième Messager de Thoregon et Haut-Technicien des Baolin-Nda. Le jeune homme ne se doute pas que Kuntherherr l’a choisi comme successeur potentiel et est surpris quand le Haut-Technicien lui demande de devenir son assistant.

Tautanbyrk prend le poste et obtient des informations sur la fonction de Troisième Messager et l’organisation Thoregon. Le jeune technicien apprend de nouvelles technologies, dont la Tour de Lumière, la source de la Lumière des Etoiles de Shaogen. Kuntherherr donne trop lentement des informations sur l’organisation Thoregon et exclue Tautanbyrk des rencontres avec les autres Messagers. Tautanbyrk ressent ce geste et quitte Kuntherherr. Le jeune technicien fait alors la connaissance de Viviaree, une femme baolin-nda. Quand ils se mettent en couple, Tautanbyrk revient auprès de Kuntherherr et travaille dans l’usine où sont construits les « vaisseaux virtuels ».

Un jour un vaisseau pénètre dans l’Espace Delta et Kuntherherr découvre à bord une nano-colonne. C’est une technologie miniature qui peut agir d’elle-même et s’adapter à toutes les situations. Placée dans le corps d’une autre créature, la nano-colonne peut le contrôler. Kuntherherr emmène la nano-colonne sur Ultist, la plus importante station de l’Espace Delta.

Le Troisième Messager ne se méfie pas du message d’un certain Shabazza. Tautanbyrk rejette toute responsabilité pour la légèreté avec laquelle Kuntherherr agit et s’en sépare définitivement. Tautanbyrk et Viviaree sont surpris par la catastrophe à bord du Techno-Box, le vaisseau de la jeune Baolin-Nda. La nano-colonne est un instrument de Shabazza et a manipulé les installations d’Ultist et envoyé un ordre de suicide à tous les Baolin-Nda. Tous les objets tessmas se transforment en bêtes féroces. Tandis que tous les Baolin-Nda succombent, Tautanbyrk et Viviaree peuvent se sauver par la Porte Standard, le lien de l’Espace Delta avec l’univers standard. Ils sont à l’abri des impulsions de suicide mais ne peuvent gagner l’univers normal car ils ne peuvent y vivre.

Quand Perry Rhodan trouve l’accès à l’Espace Delta près du centre du Royaume Céleste de Shaogen, il découvre le Techno-Box et prend les deux Baolin-Nda à bord. Il apprend l’histoire de la catastrophe et entend à nouveau le nom Shabazza. Rhodan pénètre dans l’Espace Delta et détruit Ultist. Les impulsions de suicide cessent et Tautanbyrk et Viviaree peuvent retourner chez eux. Ils ne trouvent aucun Baolin-Nda vivant. L’attentat de Shabazza a réussi et les deux rescapés sont les derniers de leur peuple.

Rhodan découvre le dôme-champignon déplacé de son lieu d’origine sur un des collagènes. Là, sur le passage vers l’hyperespace dont l’énergie psionique s’écoule constamment dans l’Espace Delta, le dôme-champignon agit comme un bouchon et influence la matière-psi. Après de nombreuses années, la bulle hyperspatiale se serait écroulée. La Kaurrang et le Techno-Box remettent le dôme-champignon en place avec des rayons-tracteurs. Une lumière du dôme annonce alors l’arrivée d’un Héliote.