Vaisseaux

Liste des vaisseaux

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

579 vaisseaux

A

Acapulco | Arche des Aïeux
Aganon | Arctic
Ahriman | Aribara
Aino | Aristote
Akaï | Arno Kalup
Akiri | Aronto
Akolus | Arpège
Akonis VII | Arralon
Ala | Artist Queen
Alaric | Asbési
Alaska | Ascot
Aldabon | Askaha
Alderamine | Assor (1)
Alexandre | Assor (2)
Alko-M-XIV | Astagûn
Alora | Astrée
Alosith | Astrée II (1)
Alta-663 | Astrée II (2)
Altaï | Asubaja
Amaldo | Athlon
Amarilla | Atlan
Amava | Atlanta
Anastasie | Atlantis
Anbe-205 | Attec
Anhètes | Austria
Annino | Aventureux
Arc-Koor | Avicenna

B

B-35 | Birmanie
BA-F333 | Black Hills
Baa-Lo | Blue Shoe
Babota | Bon Vieux Temps
Bagalo | Bonaparte II
Bahia | Bonne Espérance
Baradas | Bora
Baraka | Borg-CC-171
Barberousse | BOX-13111
Barcelone | Box-23114
Beltane | Box-300
Bern-I | Box-394
Bet-765 | Box-45
Bêta-3 | Box-47
Bey-XII | Box-543
Beyrouth | Box-8323
Big Ben | Box-86104
Bilbao | Box-9780
Billiorca | Box-9781

C

C-103 | César
C-13 | Charlemagne
C-145 | Château de Baïwoff
Cafzen-I | Cok CCCXXII
Californie | Cok CCXIV
Caligula | Cok CII
Canis Venaticus | Cok CXVI
Cantor | Cok CXXX
Cap Canaveral | Cok DV
Carbula | Cok I
Carol D. | Cok II
Carolina | Cok III
Carolina 2 | Cok IV
Carthage | Colombo
Casol | Columbia
Casso | Compart
Cattano | Condor
CC-2 | Congo
Centurion | Copenhague
Cerberus | Cyclope

D

D-185 | Dolda
D-2339 | Domalo
D-785 | DON-4
D3 | Donar
Dabrifala | Dragnet
Dara Gilgama | Dreadful
Dauntu | Drusus
DD-O-586 | Drusus III
Délos | Duc de Fer
Dino-3 | DUD-XI
Dino-69 | Dudett
Dodura | Dure-V

E

Ebneb | EX-3333
Einstein | EX-3493
El Kahira | EX-7436
El Paso | EX-8703
Elbrus | Exodus
Ephraïm | Explorateur-10687
Éric Manoli | Explorateur-1207
Erin | Explorateur-2115
Eskila | Explorateur-318
Etat (Classe) | Explorateur-5207
Etz-XXI | Explorateur-678
Eudoxie | Explorateur-6955
Eugénio | Explorateur-7443
Eurydice | Explorateur-777
EX-1068 | Explorateur-8080
EX 3218-D | Explorateur-8211
EX-17008 | Explorateur-937
EX-2333 |

F

Fair Lady | Foudre
Fantastic Zoo | Francfort
Faune | Francis Drake
Fédoria | Frédéric Barberousse
Fédoria II | Freedom I (ou Liberté I)
Ferrania | Frer LXXII
FIF-XXI | Frisco
Flambeau | FS-491
Flèche d'Argent | Fureteur
Floride | Fusuf

G

G-275 | Ghonno-3
Gagarine | Globe-18
Galaxie (Classe) | Gloria
Gallipoli | Glorieux
Gamos | Glyaton
Gandhi III | GNO-456
Gange | Golden Star
Ganymède | Golfe du Mexique
Garath-XLIII | Gonomer
Garibaldi | Grano
Gauss | Grey Star
Gax XXII | Grozny II
Général Deringhouse | Gulini
Général Hopkins | Gustave Adolphe
Général Pounder |

H

Hafnis | Hélipon
Halifax | Helipos
Hannibal | Helltiger
Hassata | Heter-Ton
Hécate | Hondro V
Heidelberg | Horl VII
Héliopolis | Houston
Hélios | Hyouh Thray

I

I-10 | Impair
I-13 | Imperator
I-14 | Imperator III
I-15 | Impératrice d'Arkonis
Ig-Dro 34 | Impériale (Classe)
Igota | Infante
III-250 | Intersolaire
Ikutu | Isbergues

J

Joan | JOJ-20
Johannesburg | Junoesque

K

K-262 | Koltz-LXVI
KA-Supertarif | Konata
Kam-V | Koos-Nor
Kandish | Kootaan
Kartika Sari | Kor-Velete
Kaso-V | Kostana
Kaszill | Kotark
Kénia | Krest
Kénya | Krest II
Keenial | Krest III
Kirgiz | Krest IV
Kitara | Krest V
Klö-XXII | Krest XII
Kobé | Kubilaï Khan
Koenigsberg |

L

Labora | Lienz
Lagon | Lion
Lan-Zour | Lion II
Laramie | Lisbone
Larry Randall | Lituvia
Lavasza | Londres
Lémuria | Loral-LXXXVII
Léonidas | Lorch-Arto
Lev XIV | Los Angeles
Leviathan | Lotus
Lévrier | Louisiane
Lézard | Luna-Orb III
Lhassa | Luvinno
Liban | Lydola
Liberté I (ou Freedom I) |

M

MA-Génial | Matoni
Mab-I | Maximilien
Magicienne | Memphis (1)
Majori | Memphis (2)
Malabasa | Meton
Maltzo XXI | Messine
Manille | Metisa
Mapiramos | Mexico
Marc 8 | Minhau
Marco Polo | Montana
Mars | Moravia
Martinique | Mosaka
Mary T. | Mro
Maréchal Freyt | Murrac
Maso-VI | Mutras
Matamaros | MV-13
Mataro | Myers
Matato | Myra

N

Namano | Nice
Napoléon | Nil
Navire Hôpital | Nippon
Navire-semeur | Nome Tschato
Nef-moissonneuse | Norro
Neptune | Nosmo Béta
New Brisbane | Nostasa
Newport | Nusis
NH III |

O

OBS-XXI | Olympe
Odikon | Omaron
Odin | Omaso
Ohio | Oméga-17
OL-Bienvenue | Omsk
Olato | Onk-IX
Old Jesse | Ori 12-1818
Old Man | Orla-XI
Oléron | Orénoque
Olira | Osage
Ols I |

P

Paito | Pingouin
Panatreira | Pinimara
Pand | Plophéïa
Panto Pea | Plophos
Pasoli | Polycara ou Poycara
Pawol | Poséidon
Pays de Galles | Positron II
Pékin | Potomac
Perdita | Prométhée I
Périclès | Prométhée II
Pertagor | Prométhée III
Peyra | Prometheus
Phoenix | Pusan

Q

Québec

R

R-49 | Remshahr
Ral II | Retse-U
Ral III | Revino
Ral V | Rigel
Ralph Torsten | Rigor Mortis
Ramo VII | Roban
Rasmus | Rod Nyssen
Raspoutine | Rodenstaad
Rawana | Rolin
Rawthor | Rossa Obera
Ré-IX | Rotterdam
Realfin | Royal Irish
Reda | Rubicon
Redhorse |

S

Saltequyn | SM-14
Sambo | Solaire (Classe)
San José | Solbar
Sanaa | Sosata
Sanchez | Sotala
Sangan-4 | Spîlwigg
Sans-Pareil | SSO-I
Santo-65 | Star of Terra
Scendala | Storvanger
Shannondoah | Sugara
Sherbourne | Sumatra
Sigma-82 | Sun Dragon
Signal | Supernova
Sin III | Susama
Sirius | Swanee River
SM-13 |

T

Tal CLIII | Tokyo
Tal VI | Top II
Talla | Topth I
Tantara | Topth IV
Tantek III | Tosoma (1)
Tarson | Tosoma (2)
Teparo | Tossa de Mar
Terrania | Totzta I
Terrania | Totzta II
Teta-VIII | Totzta IX
Thaahok | Trantor
Thator | Travinol
Theodoric | Trepal
Theodoric II | Tristan
Thésée | Troie
Thora | Troja
Thora II | Trombone
Tibeta | Tshar
Tifflor | Tudor
Tigre | Tufatz XII
Titsina | Tullamore
Tobrouk | Tus II
Togo |

U

Ug DVI | Upsala
Umanhat | Urania
Univers (Classe) |

V

Vaisseau-éclaireur | Vienne
Val-I | VIII-696
Val-IV | Villes (Classe)
Val-VII | Virchow
Vanguard | Vittorio
Vanuto | Vladislas Kossyguine
Varsovie | Volga
Vartashon | Volop
Veast'Ark | Volta
Velta | Voltaire
Vespasien | Vondar
Victory |

W

Wa-Kélan | Wilhelmine
Washington | Wroclaw
Wellington | Wyoming
Wéna LXIII |

X

X-1

Xul II

Y

Yerkola

Z

Zacho | ZT-974
Zan XI |

Présentation © Aramis & Guevara


Vaisseaux A

Liste des vaisseaux - A

54 vaisseaux

Acapulco | Arche des Aïeux
Aganon | Arctic
Ahriman | Aribara
Aino | Aristote
Akaï | Arno Kalup
Akiri | Aronto
Akolus | Arpège
Akonis VII | Arralon
Ala | Artist Queen
Alaric | Asbési
Alaska | Ascot
Aldabon | Askaha
Alderamine | Assor (1)
Alexandre | Assor (2)
Alko-M-XIV | Astagûn
Alora | Astrée
Alosith | Astrée II (1)
Alta-663 | Astrée II (2)
Altaï | Asubaja
Amaldo | Athlon
Amarilla | Atlan
Amava | Atlanta
Anastasie | Atlantis
Anbe-205 | Attec
Anhètes | Austria
Annino | Aventureux
Arc-Koor | Avicenna


Acapulco

N° français | N° allemand
50 - Les dieux oubliés | 115 - Das Imperator und das Ungeheuer

Acapulco

Croiseur rapide sous les ordres du major Burggraf en septembre 2103.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aganon

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Aganon

Croiseur de liaison de l'Astromarine Solaire. C'est une unité rapide chargé de transporter des messages qui ne peuvent être envoyer sur les hyperondes.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ahriman

N° français | N° allemand
182 - La base des Baramos | 389 - Mond der Rebellen

Ahriman

Croiseur expérimental de la Défense Solaire en 2437.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aino

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes

Aino

Croiseur de l'Astromarine Solaire chargé de la surveillance du Système Solaire en 2435, commandé par Sanna Uwanok. Il a été baptisé en honneur de son oncle.

Liste des épisodes :

Texte © Michel Vannereux / Basis


Akaï

N° français | N° allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor

Akaï

Croiseur léger de la classe des villes, de cent mètres de diamètre, commandé par le major Metax. Il est détruit par des nefs perlianes dans le système de Tigre-1 en 2435.


Akiri

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Akiri

Croiseur léger de la flotte du général Ems Kastori. Il quitte le Grand Nuage de Magellan pour la Voie Lactée en janvier 2436 mais est détruit à son retour suite à une explosion.


Akolus

N° français | N° allemand
 | 178 - Die Todeskandidaten von Akon

Akolus

Vaisseau terrien sous les ordres de Fred Heidinger. Venu déposer des annélicères en 2328, il est détruit en se posant sur une bombe déposée par des Akonides.


Akonis VII

N° français | N° allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte

Akonis VII

Croiseur de surveillance akonide en 2103, sous les ordres du commandant Kondoor.


Ala

N° français | N° allemand
 | 193 - Panik im Sonnensystem

Ala

Vaisseau amiral de l'administrateur Pol Underson en mars 2329.


Alaric

N° français | N° allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja

Alaric

Super croiseur de l'Astromarine Solaire. Commandé par le Colonel Teren Masis. Équipage : 2000 hommes. Il vient juste de sortir des chantiers lunaires. (Juin 2402). Ce super croiseur est équipé de deux blocs de propulsions supplémentaires, ce qui lui donne une autonomie de cinq cents milles années-lumière. C'est un des cinq navires les plus modernes et les plus puissants de la Galaxie. Il participe à l'incursion dans Androbêta à l'intérieur de l'astéroïde Troya.


Alaska

N° français | N° allemand
149 - Le réveil d'un Titan | 322 - Ein Gigant erwacht

Alaska

Croiseur sous les ordres du major Cherwyn. Il est envoyé voir ce qui se passe dans le système de Modula en décembre 2435 après l'appel du Golden Star.


Aldabon

N° français | N° allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern

Aldabon

Cargo plophosien de cent cinquante mètres de diamètre et commandé par Kays Rasath. Il amène un commando dirigé par L'Émir sur la planète Iago III en 2404.


Alderamine

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Alderamine

Cuirassé de la classe Solaire de cinq cents mètres de diamètre et disposant d'un équipage de huit cents hommes. En abordant une nef-robot arkonide à la dérive, il est confronté aux Laurins en 2106.


Alexandre

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Alexandre

Super-cuirassé de l'Astromarine Solaire de mille cinq cents mètres de diamètre en service dès 2044. Il est commandé par le colonel Pfayl en janvier 2113


Alko-M-XIV

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Alko-M-XIV

Vaisseau avec une capacité de soixante-treize mille tonnes, effectuant du transport de marchandises pour Plophos. Il est entièrement commandé par des robots. Le vaisseau est détruit en avril 2329 par les Terriens de l'opération Musaraigne.


Alora

N° français | N° allemand
84 - La fin de la fuite | 191 - Tschato, der Löwe

Alora

Vaisseau amiral d'une escadre spéciale de l'O.M.U . Son commandant est l'amiral Role Nayhar en 2329.


Alosith

N° français | N° allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer

Alosith

Navire téfrodien capturé par les Terraniens pour s'introduire sur la gare spatiale de Midway en octobre 2405. C'est un vaisseau sphérique de mille cinq cents mètres de diamètre. Il y a six cents hommes d'équipage.


Altaï

N° français | N° allemand
99 - La cinquième colonne | 223 - Die fünfte Kolonne

Altaï

Vaisseau à bord duquel Halgor Sörlund et ses quatre compagnons se rendent sur la planète centrale des Maahks en 2401. Il repart avec des doublons à bord et est détruit près du Monde de l'Horreur


Alta-663

N° français | N° allemand
57 - Le captif du futur | 130 - Freiwillige für Frago

Alta-663

Nef-robot arkonide transformée pour abriter un commando de dix Terriens en 2112. C'est à son bord que la planète Frago est découverte.


Amaldo

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Amaldo

Navire-laboratoire sous les ordres du major Telbaro. Il est détruit dans le système de Beauly par des nefs plophosiennes en septembre 2328.


Amarilla

N° français | N° allemand
72 - Les métamorphoses du molkex | 163 - Das zweite Imperium

Amarilla

Frégate amenant Ras Tschubaï et L'Émir près d'une flotte des Bleus en janvier 2327. Elle est commandée par le major Prescott.


Amava

N° français | N° allemand
149 - Le réveil d'un Titan | 322 - Ein Gigant erwacht

Amava

Croiseur lourd commandé par Camaron Olek en 2432.


Anastasie

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Anastasie

Vieux navire franc-passeur utilisé pour infiltrer des Terriens sur Aptulad en 2114. C'est un vaisseau à transitions. Il s'écrase à la surface d'Aptulad après avoir laissé à la surface le commando de la Section III.


Anbe-205

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Anbe-205

Transporteur terrien qui amène mille chasseurs Mosquitos sur Gleam en janvier 2404.


Anbe-3

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Anbe-3

Transporteur spécial de l'Astromarine Solaire qui a servi à établir la base de Power Center. Il revient apporter un message au Système Perdu en 2402, n'étant plus qu'une épave. Il est commandé par le major Hatski.


Anhètes

N° français | N° allemand
201 - Rencontre avec Ovaron | Sb 48 - Ovaron (Partie 1)

Anhètes

En 3434, Transport spatial, se rendant à Olympe, sous les ordres du capitaine Gordholm.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Anhomar

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

Anhomar

Croiseur plophosien qui amène Mory Rhodan-Abro et Homer G. Adams sur Gleam en novembre 2404.


Annino

N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt

Annino

Vaisseau terrien utilisé pour simuler une attaque des Bioposis dans le système de Frua en 2113 afin de forcer les Akonides à s'allier aux autres peuples de la Voie Lactée en guerre contre les Bioposis et à débarquer un commando terrien sur Afzot.


Arc-Koor

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Arc-Koor

Croiseur arkonide commandé par le Lourd Talamon avec lequel le Régent rétablit le contact avec Perry Rhodan dans le système de Mirsal en 2040. Il lui est ensuite remis.


Arche des Aïeux

N° français | N° allemand
42 - L'arche des aïeux | 81 - Raumschiff der Ahnen

Arche des Aïeux

Croiseur lourd arkonide de mille cinq cents mètres de diamètre errant dans l'univers depuis des millénaires. Le vaisseau abrite des milliers d'Arkonides plongés en sommeil cryogénique. En 2043, l'équipage ignore tout de son origine, un robot contrôlant le navire. L'intervention de L'Émir mettra fin à cette situation. L'équipage est finalement récupéré par des nefs terriennes.


Arctic

N° français | N° allemand
42 - L'arche des aïeux | 81 - Raumschiff der Ahnen

Arctic

Patrouilleur de l'Empire Solaire. C'est un croiseur léger pouvant faire des hyperbonds jusqu'à deux mille années-lumière. L'Émir est à son bord en 2043 quand il rencontre l'Arche des Aïeux.


Aribara

N° français | N° allemand
201 - Rencontre avec Ovaron | Sb 48 - Ovaron (Partie 1)

Aribara

En 3434, vaisseau d’exploration dabrifan, sous le commandement de Toronar Kasom. Il se trouve dans les parages du Système Solaire lorsque ce dernier réapparait.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Aristote

N° français | N° allemand
163 - Projet Paladin | 350- Robot-Patrouille

Aristote

Croiseur de l'Astromarine Solaire commandé par le colonel Pichekt en 2436.


Arno Kalup

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Arno Kalup

Navire jumeau du Rolin, sous les ordres de Reigon Teipler. Il mesure cinq cents mètres de diamètre. Il a été conçus pour recevoir des Accalauries. Son sas principal est constitué d'ynkélonium pur.

Le vaisseau arrive à prendre contact avec des Accalauries.

Membre d'équipage :

Lofko : médecin chef

Meisterkrattler : cadet

Ragoona : lieutenant et officier navigateur

Rudolf : lieutenant et officier navigateur

Teipler (Reigon) : major et commandant du vaisseau

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aronto

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume

Aronto

Vaisseau rapide de l'Astromarine Solaire en mars 2436. Il est commandé par le colonel Haiker Lastron.


Arpège

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Arpège

Vaisseau appartenant aux pirates de Tipa Riordan. Il est détruit par un vaisseau sphérique, probablement celui de Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Arralon

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute

Arralon

Croiseur terrien de classe « Astrée » en 2328.


Artist Queen

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Artist Queen

Vaisseau se posant sur Olympe; Il appartient à des Nomades. Lord Zi-Èvuss se retranche dans le vaisseau après son atterrissage sur Olympe.

Le vaisseau est aussi une structure politique autarcique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Asbési

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn !

Asbési

Croiseur léger de la classe des villes, de cent mètres de diamètre. Commandé par le major Ronar Meztu.


Ascot

N° français | N° allemand
128 - Iago l'innocente | 281 - Kampf in der Tiefsee

Ascot

Croiseur léger de la classe des villes de la Patrouille spatiale terranienne sous les ordres du major Petrus Anagai. Il est stationné dans le secteur des pléiades en 2404.


Askaha

N° français | N° allemand
116 - Les mercenaires des Maîtres | 258 - Der Mikro-Henker

Askaha

Navire téfrodien arraisonné que les Terriens veulent le ramener à KA-Supertarif en 2402. Il est contraint de se poser sur la planète Terminus où il est abandonné.


Assor (1)

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Assor (1)

Croiseur de l'escadre d'Atlan au huitième millénaire avant JC. Son commandant s'appelle Taneth.


Assor (2)

N° français | N° allemand
69 - Le fléau de la galaxie | 157- Explorer in Not

Assor (2)

Super-cuirassé terrien de classe Impériale. Il a un diamètre de mille cinq cents mètres et un équipage de trois mille hommes. C'est à son bord que Perry Rhodan récupère les survivants de l'Explorateur 3218 sur Zanmalon en août 2326. Il est commandé par le colonel Jenkins. Il est détruit par les acridocères.


Astagûn

N° français | N° allemand
101 - Invasion interdite | 227 - Der Duplo und sein Schatten

Astagûn

Croiseur akonide sous les ordres du commandant Kal-Rah utilisé par les Maahks pour introduire le doublon de Tronar Woolver dans la Voie Lactée en 2401. Il est détruit par ce dernier avec tout son équipage.


Astrée

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen Stardust
 | 2 - Die dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung

Astrée

Première fusée à se poser sur la Lune. Longueur totale : 91,6 mètres, composée de trois étages. Le premier étage possède du carburant chimique liquide mais le deuxième et le troisième utilisent un carburant nucléaire, ce sont des moteurs chimico-atomique au plutonium. Le vaisseau est composé d'un poste central (la place y est mesurée), d'un carré (étroit), de soutes (vides), d'un sas débouchant au sol par une échelle métallique. Les hublots sont constitués d'une plaque de quartz obturable par une plaque d'acier. Il possède une tuyère principale, complétée par quatre plus petites servant de gouvernail.

Commandée par le major Perry Rhodan, l'Astrée décolle pour la Lune le 19 juin 1971 depuis le spatioport de Nevada Fields. Après la rencontre avec les Arkonides, elle repart pour la Terre et se pose dans le désert de Gobi. La Troisième Force se développe autour d'elle. En janvier 2436, elle se dresse en bordure de Gobi-Parc à Terrania.

Note mythologique : Astrée est la fille de Zeus et de la Titanide Thémis; pendant l'Âge d'Or, elle vécut sur la Terre en bienfaitrice des hommes. Quand cette époque prit fin, elle devint la constellation de la Vierge et prit place parmi les étoiles.

Le terme allemand est Stardust


Astrée II (1)

N° français | N° allemand
2 - La Terre a peur | 3 - Die strahlende Kuppel

Astrée II (1)

Fusée d'un modèle semblable à l'Astrée, emportant un équipage de 4 hommes. Son accélération au départ est de 11,6 G, sa charge utile est de 64 tonnes. Elle est composé de 3 étages: les deux premiers à moteurs chimiques, le troisième à moteur atomique. Le deuxième étage est de type Pluton-D. La fusée emporte une bombe C. Elle est commandée par le capitaine Freyt et détruit complètement le croiseur arkonide naufragé sur la Lune en 1971.


Astrée II (2)

N° français | N° allemand
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
Inédit | 21 - Der Atomkrieg findet nicht statt
10 - Le maître des mutants | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
 | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt

Astrée II (2)

Croiseur de bataille de huit cents mètres de diamètres de classe Impériale, avec cinq cents hommes d'équipage (il peut en emporter jusqu'à mille), quarante officiers, deux escadrilles de chasseurs cosmiques dans les soutes. Le poste central se trouve sur le pont D, l'arsenal sur le pont E (distant de trois cents mètres du puits antigrav) avec une différence de cent cinquante mètres entre deux ponts. Tombé entre les mains des Topsides, il est récupéré par les Terriens en 1975. Ce sera la nef amirale de Perry Rhodan jusqu'à l'acquisition du Sans-Pareil en 1984. Il est équipé en août-septembre 1982 de deux transmetteurs fictifs. Il peut mettre en oeuvre un rayon tracteur de vingt mètres de diamètre et embarquer douze chaloupes.

Le terme allemand est Stardust II


Asubaja

N° français | N° allemand
76 - La course contre la montre | 174 - Die Panzerbrecher

Asubaja

Cuirassé de cinq cents mètres de diamètre chargé de tester les nouvelles bombes anti-molkex en novembre 2327.


Athlon

N° français | N° allemand
56 - La mort de mécanica | 128 - Mörder aus dem Hyperraum

Athlon

Vaisseau robot de l'ancien Régent d'Arkonis, de type croiseur lourd, à la dérive dans l'espace qui devient l'enjeu d'une lutte entre Terriens et Bioposis en 2112.


Atlan

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten

Atlan

Super-cuirassé lancé en 2114 sur Arkonis III. Il est le fruit de la coopération technique entre Terriens, Arkonides et Akonides.


Atlanta

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Atlanta

Croiseur de la classe des Villes, sous les ordres du major Perricone Heublein. Le croiseur est détruit suite à une attaque de RIbald Corello, par la positronique de sécurité du vaisseau lui-même.

Membres d'équipages :

Heublein (Perricone)

Granner (Melodim)

Ludov (Wayre)

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Atlantis

N° français | N° allemand
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne

Atlantis

Croiseur léger d'Atlan en octobre 2103.


Attec

N° français | N° allemand
213 - Apocalypse pour Takera | Sb 53 - Die Urmutter (Partie 2)

Attec

Il y a 200 000 ans, vaisseau de cent mètres de long et doté de transmetteurs hautement perfectionnés. Il est sous le commandement du colonel Lyphont. Il transporte 68 spécialistes ganjasis regroupé en commando spécial « Farro ».

Le vaisseau pénètre dans le système de Greytonor, et sombre dans la mer. Suite à l’attaque du système de Bythalon, les membres du commando ne purent réussir leur mission.

En 3438, Perry Rhodan utilise le vaisseau pour anéantir le Valosar. Le vaisseau est détruit à la fin de la mission.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Austria

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Austria

Croiseur léger de la quatrième brigade de Sécurité de la seizième escadre de chasse interspatiale en 2044.


Aventureux

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Aventureux

Astronef devant amener les Défenseurs de la Démocratie et les Arcadiens exilés sur Rigel III en 2040. Il est détourné par le groupe de Walter Hollander et s'écrase sur la planète Elgir. Son commandant s'appelle Flagellan.


Avicenna

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 304 - Überfall auf OLD MAN

Avicenna

Vaisseau-laboratoire qui découvrit l'épave d'une nef piriforme en 2388 et entra en premier en contact avec les hypno-cristaux.


Vaisseaux B

Liste des vaisseaux - B

38 vaisseaux

B-35 | Birmanie
BA-F333 | Black Hills
Baa-Lo | Blue Shoe
Babota | Bon Vieux Temps
Bagalo | Bonaparte II
Bahia | Bonne Espérance
Baradas | Bora
Baraka | Borg-CC-171
Barberousse | BOX-13111
Barcelone | Box-23114
Beltane | Box-300
Bern-I | Box-394
Bet-765 | Box-45
Bêta-3 | Box-47
Bey-XII | Box-543
Beyrouth | Box-8323
Big Ben | Box-86104
Bilbao | Box-9780
Billiorca | Box-9781


B-35

N° français | N° allemand
72 - Les métamorphoses du molkex | 163 - Das zweite Imperium

B-35

Barge chargée de ramener une nef de molkex sur la Terre en janvier 2327. Elle est commandée par le major Bergier.


BA-F333

N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen !

BA-F333

Remorqueur servant de station avancée pour les opérations contre les Bioposis en septembre 2113. Il est positionné à deux années-lumière d'une station bioposi.


Baa-Lo

N° français | N° allemand
49 - L'homme aux deux visages | 112 - Der Mann mit den zwei Gesichtern

Baa-Lo

Nef à bord de laquelle l'Anti Rhabol vient réclamer à Cardif-Rhodan les vingt activateurs cellulaires exigés en 2103.


Babota

N° français | N° allemand
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit

Babota

Frégate envoyée chercher du molkex dans l'amas de Hiesse en 2328. Il y a cinq officiers et trente hommes d'équipage à bord. Elle est commandée par le major Eyko Etele.


Bagalo

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Bagalo

Croiseur doté de blocs-propulsion supplémentaires pour lui permettre de franchir le vide intergalactique. Il est commandé par le lieutenant-colonel Kim Dosenthal en août 2402. Deux renflements équatoriaux lui donnent une silhouette un peu pataude. C'est ce navire qui sert d'escorte aux six transporteurs spéciaux Anbe, lors de leur traversée vers la micronébuleuse Androbêta.


Bahia

N° français | N° allemand
96 - Le péril surgi du passé | 218 - Brennpunkt Twin

Bahia

Croiseur participant à la bataille des Jumeaux en 2401.


Baradas

N° français | N° allemand
127 - La facture des faussaires | 279 - Die Bezwinger der Zeit

Baradas

Vaisseau spatial que tente de vendre aux Terraniens le lémurien Dromm sur Lémuria en 49 488 avant JC.


Baraka

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Baraka

Vaisseau ayant 80 mètres de diamètre. Il « appartient » à Joaquin Manuel Cascal, et est ultra-moderne.

Le vaisseau se rend sur la planète Talb-Lessah pour y prendre un chargement d'howalgonium, à destination de la planète Copernic, pour un marchandage.

En février 3433, le vaisseau est utilisé pour empêcher la guerre entre différentes organisations anti-terriennes.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Barberousse

N° français | N° allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure

Barberousse

Croiseur de l'Astromarine solaire de mille cinq cents mètres de diamètre en service en 2044.


Barcelone

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Barcelone

Croiseur de la classe des villes à bord duquel Don Redhorse part explorer la gare spatiale des Forrils. Il est détruit en s'approchant de celle-ci.


Beltane

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Beltane

Croiseur de l’Astromarine Solaire. Il fait partie des vaisseaux effectuant le blocus autour de la planète Atlas

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bern-I

N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Bern-I

Nef amirale du patriarche franc-passeur Bernda, de quatre-vingt mètres de long et faiblement armée, elle est très maniable. Elle est détruite par le Centurion sur Aqua en 1984.


Bet-765

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Bet-765

Navire du Franc-Passeur Bet en 2040.


Bey-XII

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten

Bey-XII

Vaisseau du Franc-Passeur Beybo en 2114, c'est un navire à moitié pourri, avec sept hommes d'équipage à bord. Il a plus de deux cents ans et ressemble à une grenade archaïque, de tout juste cinquante mètres de haut et environ vingt de diamètre. Il repose sur six stabilisateurs de proue tordus. La coque est rouillée, cabossée et rafistolée de partout. Il est détruit par un Willy paniqué sur Sumath.


Beyrouth

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume

Beyrouth

Vaisseau de la 41ème Flotte qui amène le groupe de Don Redhorse sur Neptune en mars 2436. Il est commandé par Fritz Eisner.


Big Ben

N° français | N° allemand
70 - Le miroir de molkex | 159- Gucky, der Großwildjäger

Big Ben

Vaisseau qui apporte des mutants sur Nytet en 2326. Il est sous les ordres du commandant Jens.


Bilbao

N° français | N° allemand
35 - La revanche du Régent | 79 - Die Atomhölle von Gray Beast

Bilbao

Croiseur terrien sous les ordres du commandant Huygens en 2043. Il récupère l'équipage du Rigel avarié.

Il appartient à la classe des Villes si l'on s'en réfère au nom, mais improbable si l'on considère qu'il doit récupérer les huit cents hommes d'équipage du Rigel, mais « deux » croiseurs sont envoyés pour cette opération, alors ?


Billiorca

N° français | N° allemand
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Billiorca

En 3438, vaisseaux de la flotte des Clans.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Birmanie

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Birmanie

Frégate de cent mètres de diamètre, avec cent cinquante hommes d'équipage. Elle est commandée par le général Deringhouse en octobre 2043 puis par Joe Pasgin. Elle sert ensuite de relais de transmissions dans la zone d'interférence avec l'univers drouf. C'est à son bord que sont recueillis les derniers Ilts en janvier 2045.


Black_Hills

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Black Hills

Croiseur de bataille détruit par Old Man en août 2435. Son commandant était Don Redhorse.


Blue Shoe

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Blue Shoe

Un des croiseurs qui participe à la bataille de Kahalo en 2400. Il est détruit lors de l'affrontement.


Bon Vieux Temps

N° français | N° allemand
166 - Le karma de Khan | 356- Ein Zeitpolizist desertiert

Bon Vieux Temps

Cargo de mille cinq cents mètres de diamètre à bord duquel le capitaine Dubak Orphon évacue les cent mille colons de la planète Yardin III attaquée par les Dolans en 2436. Il est détruit par des Dolans dans le système de Véga.


Bonaparte II

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Bonaparte II

Frégate en poste dans le système d'Ennemi en août 2437.


Bonne Espérance

N° français | N° allemand
2 - La Terre a peur | 3 - Die strahlende Kuppel
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz

N° français | N° allemand
126 - La piste parapsychique | 277 - Befehle aus der 5. Dimension

Bonne Espérance

  1. Chaloupe sphérique de soixante mètres de diamètre récupérée du croiseur arkonide échoué sur la Lune. Elle a un rayon d'action de 500 années-lumière et est capable d'une accélération de 500 km/s2. Elle est équipée de canons radiants, de quatre générateurs à impulsion, des détecteurs de structure d'une portée de 50 années-lumière. La chaloupe est irrémédiablement endommagée lors de la première action des Terriens dans le système de Véga en 1975.

Le terme allemand est Good Hope

Liste des épisodes :

  2. Corvette du Dino-3 avec laquelle le major Gus Barnard, le capitaine Rog Fanther et vingt-neuf autres hommes ont tenté de rejoindre le Krest III dans le futur par un vol relativiste.


Bora

N° français | N° allemand
102 - L'armada akonide | 229 - Feind aus fremder Galaxis

Bora

Navire amiral akonide. Avec son escadre de cinquante navires il répond à l'appel du navire amiral maahk en juin 2401 dans l'espoir de le capturer. A l'arrivée d'une escadre solaire, il prend la fuite avec 16 navires restants.


Borg-CC-171

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Borg-CC-171

Stations-relais dans le secteur de Yuwiheïn. Ses membres d'équipages reçoivent du courrier en provenance de la Terre.

Membres d'équipages :

Grueka

Lyder (Marnos)

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


BOX-13111

N° français | N° allemand
166 - Le karma de Khan | 356- Ein Zeitpolizist desertiert
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne

BOX-13111

Nef cubique bioposi de près de trois mille mètres de longueur d'arête. Elle participe à l'expédition partie portée secours à Perry Rhodan dans M 87 en 2436. Elle est dirigé par trois commandants de protoplasme. C'est une étrange silhouette d'environ trois kilomètres d'arête. Six faces non pas planes - sauf dans leur partie centrale - mais couvertes d'une accumulation de saillies, d'angles bizarres, de petites coupoles, verrues hémisphériques ou elliptiques, bosses de toutes formes et de toutes tailles... Chacune des parois de l'hexaèdre est parsemée de configurations indéfinissables dont l'aspect général évoquait un champ de ruines. L'ensemble fait songer à un amoncellement de pièces détachées qu'une gigantesque presse aurait compressé en un cube approximatif - une oeuvre que n'aurait pas reniée le sculpteur du vingtième siècle César. Le vaisseau est détruit quand le Krest IV s'apprête à rejoindre les Constructeurs du Centre.


Box-23114

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Box-23114

Nef bioposi, piloté par six cerveaux vivants.

Il fait parti de la flotte de ravitaillement en équipements et en vivres pour le Système Solaire. Il transporte un stock d'hogaltan en provenance de la planète Salem.

Il est détruit par un vaisseau Accalaurie, qui le suivait depuis son départ de Salem.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Box-300

N° français | N° allemand
70 - Le miroir de molkex | 159- Gucky, der Großwildjäger

Box-300

Nef capitane de l'escadre mise à disposition de l'O.M.U. par le Monde-aux-cent-soleils en 2326.


Box-394

N° français | N° allemand
70 - Le miroir de molkex | 159- Gucky, der Großwildjäger

Box-394

Navire bioposi faisant partie de l'escadre mise à disposition de l'O.M.U. par le Monde-aux-cent-soleils en 2326. C'est un cube de deux kilomètres d'arête. Il est commandé par six cerveaux protoplasmiques. Dans le poste central se trouvent six grands conteneurs où est conservée la biomatière. Il est détruit par un vaisseau des Bleus près de Nytet en 2326.


Box-45

N° français | N° allemand
70 - Le miroir de molkex | 159- Gucky, der Großwildjäger

Box-45

Navire bioposi faisant partie de l'escadre mise à disposition de l'O.M.U. par le Monde-aux-cent-soleils en 2326.


Box-47

N° français | N° allemand
70 - Le miroir de molkex | 159- Gucky, der Großwildjäger

Box-47

Navire bioposi faisant partie de l'escadre mise à disposition de l'O.M.U. par le Monde-aux-cent-soleils en 2326.


Box-543

N° français | N° allemand
72 - Les métamorphoses du molkex | 163 - Das zweite Imperium

Box-543

Nef composite intervenant auprès des forces terriennes en janvier 2327.


Box-8323

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Box-8323

Nef bioposie, commandée par quatre cerveaux positroniques. Elle est envoyée au secours du Krest II en août 2400. C'est un immense cube auquel ses avancées incompréhensibles, ses échancrures, ses niches et ses surfaces déformées donnent un aspect fantastique. Elle est équipée d'un transmetteur de matière, avec champ de transmission en ogive. le vaisseau est détruit dans le système des Jumeaux par un croiseur maahk


Box-86104

N° français | N° allemand
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Box-86104

Vaisseau bioposi. En 3438, il a rejoint la Gruelfin, pour aider les Terraniens. Sa longueur d’arrête s’élève à plus de cent mètres. Il se pose sur Titan suite à une avarie du système d’astrogation.

Le commandant du vaisseau est possédé par Vascalo, qui va utiliser ce dernier pour quitter Titan et rejoindre la flotte des Collecteurs.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Box-9780

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Box-9780

Nef bioposie qui accompagne le Prométhée près du Monde de l'Horreur en novembre 2400. Il est détruit dans le système de Monde de l'Horreur.


Box-9781

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Box-9781

Nef bioposie qui accompagne le Prométhée près du Monde de l'Horreur en novembre 2400. Il est détruit dans le système de Monde de l'Horreur.


Bêta-3

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Bêta-3

Patrouilleur terrien en poste dans le système de Panot en 2113.


Vaisseaux C

Liste des vaisseaux - C

40 vaisseaux

C-103 | César
C-13 | Charlemagne
C-145 | Château de Baïwoff
Cafzen-I | Cok CCCXXII
Californie | Cok CCXIV
Caligula | Cok CII
Canis Venaticus | Cok CXVI
Cantor | Cok CXXX
Cap Canaveral | Cok DV
Carbula | Cok I
Carol D. | Cok II
Carolina | Cok III
Carolina 2 | Cok IV
Carthage | Colombo
Casol | Columbia
Casso | Compart
Cattano | Condor
CC-2 | Congo
Centurion | Copenhague
Cerberus | Cyclope


C-103

N° français | N° allemand
Inédit | 20 - Venus in Gefahr

C-103

Vaisseau russe de la force d'occupation dirigée par le général Tomisenkov sur Vénus. Ultime navire intact, il sera détruit par l'Astrée en 1980.


C-13

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

C-13

Chaloupe du Drusus, la chaloupe personnelle de Perry Rhodan, avec laquelle Marcel Roux va chercher le Général Pounder et le Sans-Pareil en novembre 2040 pour qu'ils rallient Swoofon. Un vaisseau du même nom amène le corps d'Ernst Ellert sur Hadès en août 2044.


C-145

N° français | N° allemand
Inédit | 20 - Venus in Gefahr

C-145

Vaisseau russe de la force d'occupation dirigée par le général Tomisenkov sur Vénus en 1980. Envoyé en reconnaissance par le major Lemonovich, il est porté disparu.


Cafzen-I

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

Cafzen-I

Nef du franc-passeur Cafzen en 2114. Elle fait trois cents mètres de long.


Californie

N° français | N° allemand
33 - Les soleils de Siamed | 75 - Das rote Universum

Californie

Frégate terrienne de la classe État, de cent mètres de diamètre. Elle est commandée par Marcel Roux puis Clyde Ostal. En novembre 2043, un transmetteur de matière est monté dans le poste central ; elle très rapide mais assez mal armée. Elle est équipée de cinq transmetteurs de matière pour l'opération "Infiltration" en 2044 et pilotée par Conrad Deringhouse. Elle atteint la vitesse luminique en moins de 5 minutes, soit une accélération de l'ordre de 1000 km/s2.


Caligula

N° français | N° allemand
149 - Le réveil d'un titan | 323 - Die Zeitpolizei

Caligula

Croiseur léger commandé par le major Matlock. Il est détruit par le Dolan de Tro Khan en 2436.


Canis Venaticus

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Canis Venaticus

Unité de cent mètres de diamètre, couverte de rouille et totalement négligée.

Il porte l'emblème des Libres-Marchands.

Le vaisseau est utilisé par Perry Rhodan pour se rendre sur la planète Astéra, influencé par Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cantor

N° français | N° allemand
69 - Le fléau de la galaxie | 158 - Die Geißel der Galaxis

Cantor

Cuirassé qui vient en aide à Perry Rhodan sur Hirosha en août 2326. Il est sous les ordres du colonel Hellwege.


Cap Canaveral

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Cap Canaveral

Croiseur lourd commandé par le major James Woodworth en août 2102. Il vient en aide à John Edgar Pincer confronté aux Francs-Passeurs sur la planète Alazé en août 2102.


Carbula

N° français | N° allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO

Carbula

Frégate de l'O.M.U. en décembre 2326. Elle est commandée par le major Herkner. Elle est détruite par les Bienveillants au-dessus d'Euhja en décembre 2326.


Carol D.

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Carol D.

Nef de la défense galactique partie récupérer du molkex sur Zanmalon en décembre 2326.


Carolina

N° français | N° allemand
 | 102 - Abteilung III greift ein

Carolina

Cargo terrien détruit par les Francs-Passeurs alors qu'il se dirigeait vers Arkonis en 2102. Il était commandé par Odie Rhyan. C'était une nef sphérique de cent mètres de diamètre et de trois cent mille tonnes, dotée de blocs-propulsion.


Carolina 2

N° français | N° allemand
 | 102 - Abteilung III greift ein

Carolina 2

Chaloupe du cargo Carolina avec laquelle cinq survivants peuvent échapper à la destruction du navire. Elle est aussi détruite par les Francs-Passeurs sur Ghama.


Carthage

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Carthage

Croiseur de la classe des Villes, sous le commandement de Eddie Burke.

Sa mission consiste à explorer le pont de matière entre les deux Nuages de Magellan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Casol

N° français | N° allemand
 | 120 - Der Planet Mechanica

Casol

Supercroiseur arkonide en 2104.


Casso

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall

Casso

Vaisseau de l'Astromarine Solaire en service en 2401. Il récupère le corps de Bing Hallgan jeté dans l'espace par les doublons infiltrés dans la Voie Lactée.


Cattano

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Cattano

Croiseur de bataille de l'Astromarine solaire. Il est détruit par les Droufs en défendant le Système Solaire en 2044.


CC-2

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

CC-2

Vieille chaloupe appartenant aux Neutralistes avec laquelle l'équipage quitte la planète Greendoor en enlevant Rhodan, Atlan, Kasom, Bull et Lenoir en novembre 2328. Son commandant est le capitaine Okika.


César

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

César

Super-cuirassé de classe Impériale équipé de propulseurs linéaires de mille cinq cents mètres de diamètre. En abordant une nef-robot arkonide à la dérive, il est confronté aux Laurins en 2106.


Centurion

N° français | N° allemand
14 - Mutants en mission | 34 - "Levtan, der Verräter"
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

Centurion

Croiseur lourd terrien de 200 m de diamètre et 400 hommes d'équipage, construit à Galactopolis. Il est mis en service fin octobre 1982, baptisé par Thora. Son commandant est le major Deringhouse. Troisième croiseur construit par la Troisième Force.


Cerberus

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

Cerberus

Chasseur en forme de soucoupe volante utilisé par l'Agence d'Investigations Interstellaires. Il ne dispose que d'un canon à impulsion mais possède des blocs-propulsion très puissants.


Charlemagne

N° français | N° allemand
 | 178 - Die Todeskandidaten von Akon

N° français | N° allemand
96 - Le péril surgi du passé | 218 - Brennpunkt Twin

Charlemagne

  1. Nef amirale du colonel Peter Whitman en 2328.

Liste des épisodes :

  2. Croiseur participant à la bataille des Jumeaux en 2401.

L iste des épisodes :


Château de Baïwoff

N° français | N° allemand
162 - Les insurgés du Krest IV | 348 - Die kosmische Falle

Château de Baïwoff

Forteresse du Supra-Ingénieur Kibosh Baïwoff en 2436. Sa section à la base possède une longueur de quatre-vingt cinq kilomètres. Sur ce plateau d'une épaisseur de plus de mille mètres, se dressent de multiples infrastructures et des installations défensives.


Cok I

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok I

Nef amirale de la flotte de Cokaze. Elle est détruite par L'Émir en juin 2044.


Cok II

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok II

Navire franc-passeur de la flotte de Cokaze. Il devient la nef amirale de Cokaze après la destruction du Cok I en 2044.


Cok III

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok III

Navire franc-passeur de la flotte de Cokaze en 2044. Commandé par son fils aîné, Olsgué.


Cok IV

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok IV

Croiseur franc-passeur de la flotte de Cokaze en 2044.


Cok CII

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok CII

Navire franc-passeur de la flotte de Cokaze en 2044.


Cok CCXIV

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok CCXIV

Croiseur franc-passeur de la flotte de Cokaze en 2044.


Cok CXVI

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok CXVI

Navire franc-passeur de la flotte de Cokaze en 2044. Suite à l'intervention des mutants, tout l'équipage abandonne le navire pour explorer Vénus. Le navire part à la dérive hors du Système Solaire.


Cok CXXX

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok CXXX

Navire franc-passeur de la flotte de Cokaze en 2044, sous les ordres du capitaine Solam. Suite à l'intervention des mutants, tout l'équipage abandonne le navire.


Cok CCCXXII

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok CCCXXII

Navire franc-passeur de la flotte de Cokaze. Thomas Cardif se rend à son bord après avoir déserté en juin 2044.


Cok DV

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Cok DV

Navire franc-passeur de la flotte de Cokaze. Il amène Thomas Cardif sur la nef amirale de Cokaze en juin 2044.


Colombo

N° français | N° allemand
154 - De néréide à Neptune | 333 - Das Meer der Träume

Colombo

Croiseur de la classe des villes utilisé par Reginald Bull en mars 2436. Il est doté d'une capacité d'accélération de 80 000 g.


Columbia

N° français | N° allemand
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben

Columbia

Vaisseau de tourisme transportant des voyageurs vers la Lune à la fin du 21e siècle. Il fut détruit après avoir rencontré un nuage obscur.


Compart

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Compart

Navire touristique, intercepté par le Carthage en 2347, dans le pont de matière, sous les ordres de Yerisev Bebokamp.

Les passagers avaient payé une forte somme pour assister aux premiers combats entre les l’Astromarine Solaire et les Dolans.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Condor

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Condor

Frégate terrienne basée sur Terre en 2102.


Congo

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Congo

Chasseur de la seizième escadre de chasse interplanétaire en 2044.


Copenhague

N° français | N° allemand
 | 167 - Spione von der Erde

Copenhague

Croiseur de 155 hommes d'équipage, dont cinq scientifiques. Il est commandé par le major Torav Drohner. Le poste de commandement est circulaire avec un diamètre d'exactement dix mètres. Face à la porte principale s'étend la surface gigantesque d'un écran, si clair et libre de toute déformation qu'il donne l'impression qu'on a laissé un grand trou dans la paroi du vaisseau par lequel on pourrait sauter dans l'espace. A deux mètres devant l'écran se trouvent les pupitres de contrôle du pilote et du copilote. Le long des murs des deux côtés se trouvent d'autres pupitres, celui du détecteur avec l'écran vert sombre qui est tout aussi grand que l'écran principal, celui du radio avec les branchements des différents appareils d'émission et réception, celui du navigateur avec le catalogue stellaire mécanique, celui du premier officier avec un mur empli de petits écrans, un pour chaque local important dans le navire - et encore une série d'autres pupitres. D'ordinaire, huit officiers sont en permanence de service dans cette partie la plus importante du Copenhague.


Cyclope

N° français | N° allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V

Cyclope

Croiseur lourd de l'Empire Solaire en 2041. Il est commandé par le major Holbein.


Vaisseaux D

Liste des vaisseaux - D

24 vaisseaux

D-185 | Dolda
D-2339 | Domalo
D-785 | DON-4
D3 | Donar
Dabrifala | Dragnet
Dara Gilgama | Dreadful
Dauntu | Drusus
DD-O-586 | Drusus III
Délos | Duc de Fer
Dino-3 | DUD-XI
Dino-69 | Dudett
Dodura | Dure-V


D-185

N° français | N° allemand
65 - Le combat des cent-soleils | 149 - Kampf um die Hundertsonnenwelt

D-185

Vaisseau de l'escadre ralliant le Monde-aux-cent-soleils en 2114. Il est détruit par les Laurins.


D-2339

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

D-2339

Destroyer terrien envoyé installer un transmetteur sur Eysal en 2327.


D-785

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

D-785

Vaisseau de l'escadre de trois mille unités participant au combat des cent-soleils en 2114.


D3

N° français | N° allemand
Inédit | 22 - Thoras Flucht

D3

Destroyer avec lequel Thora fuit de la Terre en 1981 pour rallier Vénus. Il est détruit par le cerveau P de la forteresse vénusienne.


Dabrifala

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Dabrifala

Ultracroiseur de l'Empire de Dabrifa, de deux mille cinq cents mètres, sous le commandement du général Bencraft Leitmeritz.

Il se pose à Trade City, pour prendre le contrôle de la planète Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dara Gilgama

N° français | N° allemand
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)

Dara Gilgama

En 3438, croiseur de bataille appartenant à l’ex-agent spécial de la Défense, Edmond Pontonac.

Il transporte un tigre à dents de sabre, dans l’esprit duquel s’est infiltré un méta-inducteur ennemi. Le vaisseau se rend dans les différents Système Stellaire afin de convaincre les anciens ennemis de Perry Rhodan de venir en aide au Système Solaire.

Le vaisseau est intercepté par des croiseurs de l’Ordre de Shomona, et l’équipage incarcéré sur Caudor II.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Dauntu

Voir Fureteur.


DD-O-586

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

DD-O-586

Navire-robot à bord duquel l'annélicère Petit-Pierre est transféré quand la planète Hercule s'apprête à exploser en 2326. Il est détruit par l'annélicère torturé par les chocs gravitationnels émanant d'Hercule.


Délos

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Délos

Croiseur terrien sous les ordres de l'amiral El Karit en 2400.


Dino-3

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Dino-3

Cargo de type Dino. C'est une énorme plate-forme circulaire de deux kilomètres de diamètre pour quatre cents d'épaisseur, portant à l'avant une sphère de sept cent cinquante mètres contenant le poste de commandement , les quartiers de l'équipage et la salle des machine. Il est doté d'une énorme générateur d'une puissante colossale. Ce type d'appareil sert de ravitailleur, d'atelier spécial comme de magasin de pièces détachées. L'équipage se compose normalement de trente-trois personnes. Commandé par le major Snigert, il est envoyé dans le passé en juillet 2404 pour retrouver le Krest III mais le rate de cinq cents ans. Retrouvé par le Krest III, il lui permet de franchit le gouffre entre la Voie Lactée et Andromède. Le vaisseau est détruit dès leur arrivée dans la Nébuleuse. Son commandant était le major Gerald Snigert.


Dino-69

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Dino-69

Barge sous le commandement de Urbain Slipher. Il transporte le Sun Dragon le plus proche possible du soleil, le 19 novembre 3432.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dodura

N° français | N° allemand
120 - Les temples de Tarak | 265 - Das Zeitauge

Dodura

Navire de l'amiral lémurien Hakhat.


Dolda

N° français | N° allemand
210 - La ville et le rescapé | Sb 52 - Exil im Hyperraum (Partie 1)

Dolda

En 3117, cargo, mesurant 60 mètres de diamètre, il possède des convertisseurs kalupéens. Le vaisseau est en triste étant, les révisions n’ayant quasiment jamais été faites.

Il croise dans le secteur des Bleus, dans l’Est de la Voie Lactée. Il transporte une cargaison de matières premières et de précieuses fourrures.

Suite à une épidémie qui décime l’équipage, le vaisseau s’écrase sur Techma. Balton Wyt est l’unique survivant.

En 3438, Balton Wyt utilise l’émetteur hypercom du vaisseau pour prévenir la Terre d’un danger imminent.

Membres d’équipage :

Bronchus

Ferrin (Régus)

Galla

Wyt (Balton)

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Domalo

N° français | N° allemand
205 - Le ressuscité de Titan | Sb 49 - Welten in Angst (Partie 2)

Domalo

En 3434, vaisseau amiral de la flotte dabrifane, d’un diamètre de 2 500 mètres, sous le commandement de l’amiral Hoga Merontus.

Le vaisseau fait partie de l’escadre devant attaqué le système Solaire, avec notamment à son bord, le dictateur Dabrifa.

Une révolution ayant éclaté dans le système dabrifan, elle se propage sur le vaisseau.

Une bataille éclate sur le vaisseau entre les partisans de Dabrifa, et les révolutionnaires. Le dictateur Dabrifa meurt à bord du vaisseau.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


DON-4

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

DON-4

Transporteur en service dans le Système Solaire en 2044, il est sous les ordres du capitaine Eyk.


Donar

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute

Donar

Super-cuirassé terrien qui récupère Rhodan après sa fuite de Giungla en 2328.


Dragnet

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Dragnet

Vaisseau de l'Astromarine Solaire sous le commandement de Totten Aron.

Il fait parti d'une escadre chargé de tendre un piège à Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dreadful

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Dreadful

Vaisseau amiral de la pirate Tipa Riordan. C'est un croiseur de huit cents mètres de diamètre.

Il répond à un appel de détresse de l'Arpège, et se rend sur place. Trois survivants sont recueillis à bord.

Sur ordre de Perry Rhodan, le vaisseau est chargé d'emmener les trois survivants sur la planète Tahun pour y être soigner.

En cours de chemin, le Dreadful est victime d'une attaque parrapsychique du mutant Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Drusus

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Drusus

Croiseur-cuirassé terrien de la classe Impériale. En 2040, c'est la plus récente nef de l'Empire Solaire. Elle est alors sous les ordres du commandant Harrings. Elle est commandée par le général Deringhouse quand la flotte terrienne se masse en 2043 sur Elgir pour attaquer Arkonis. Le transmetteur de matière se trouve sur le poste central. Son commandant en titre est Perry Rhodan et le commandant en second Baldur Sikerman. Il est équipé d'un transmetteur fictif. Mille cinq cents mètres de diamètre, deux mille hommes d'équipage, quarante chaloupes et une capacité de plongée de 30 000 années-lumière. Construit selon le modèle de la Sans-Pareil.

Note historique : trois références possibles :

  1. Drusus, Marcus Livius; tribun du peuple à Rome en -122; mort en -109;

  2. Drusus, Marcus Livius; fils du précédent, tribun de la plèbe à Rome, assassiné en -91;

  3. Drusus, Nero Claudius : (né vers -38) frère de l'empereur Tibère, conquérant de la Germanie.


Drusus III

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Drusus III

Un des croiseurs de la flotte de défense de l'Empire Solaire en 2436.


Duc de Fer

N° français | N° allemand
46 - Le barrage bleu | 107 - Das blaue System

Duc de Fer

Vaisseau de la classe « Astrée II », de huit cents mètres de diamètre. Il est équipé de blocs- propulsion permettant le vol linéaire, sans ébranlement du continuum. Commandé par Jefe Claudrin, un Epsalien. Vaisseau amiral de la flotte de Perry Rhodan avant le Theodoric.


DUD-XI

N° français | N° allemand
57 - La captif du futur | 130 - Freiwillige für Frago

DUD-XI

Station-relais sur la frange de la galaxie en 2112.


Dudett

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter

Dudett

Croiseur léger de la classe des villes de l'Astromarine Solaire. Il appartient à la 332ème escadre de reconnaissance du général Audenburg. Il est commandé par le Major Massoud El Jafr. Avec un équipage de cent cinquante hommes., c'est un nouveau modèle, rapide et puissant, il peut faire face à tout adversaire. Outre l'artillerie habituelle, il est équipé d'un canon transformateur flambant neuf, capable de projeter des charges nucléaires de cinq cents giga tonnes de TNT au-delà des meilleurs écrans de protection. Seul ce type de navire est capable d'accélérations de 700 km/s² y compris négatives. Il traque le vaisseau maahk sur lequel se sont introduits les jumeaux Woolver en 2401.


Dure-V

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Dure-V

Cargo amenant des peaux sur Volat en 2040. Son commandant est le Franc-Passeur Dure-An.


Vaisseaux E

Liste des vaisseaux - E

35 vaisseaux

Ebneb | EX-3333
Einstein | EX-3493
El Kahira | EX-7436
El Paso | EX-8703
Elbrus | Exodus
Ephraïm | Explorateur-10687
Éric Manoli | Explorateur-1207
Erin | Explorateur-2115
Eskila | Explorateur-318
Etat (Classe) | Explorateur-5207
Etz-XXI | Explorateur-678
Eudoxie | Explorateur-6955
Eugénio | Explorateur-7443
Eurydice | Explorateur-777
EX-1068 | Explorateur-8080
EX 3218-D | Explorateur-8211
EX-17008 | Explorateur-937
EX-2333 |


Ebneb

N° français | N° allemand
27 - Le poids du passé | 61 - Der Robot-Spion

Ebneb

Nef amirale du général arkonide Sutokk en 2040.


Einstein

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Einstein

Station spatiale proche du Monde-aux-cent-soleils en août 2400. C'est une sphère de classe Impériale reconvertie ancrée à trois cent mille années-lumière au bord de la Voie lactée.


El Kahira

N° français | N° allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne

El Kahira

Croiseur de la classe des villes avec lequel Atlan et Mirona Thetin se rendent sur Terre.


El Paso

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

El Paso

Vaisseau de la classe des villes. Parti de Kahalo, il est rejeté par le transmetteur du Système Perdu complètement déformé suite à l'instabilité du transmetteur.


Elbrus

N° français | N° allemand
 | 193 - Panik im Sonnensystem

Elbrus

Croiseur lourd des forces terriennes en mars 2329.


Ephraïm

N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes

Ephraïm

Cargo qui amène Ron Landry sur Lepso en 2103.


Éric Manoli

N° français | N° allemand
71 - Rébellion sur Euhja | 162 - Der Pakt mit dem Tod
76 - La course contre la montre | 174 - Die Panzerbricher
 | 175 - Wettlauf gegen die Zeit

Éric Manoli

Nef amirale du contingent terrien de l'astroflotte impériale en 2326. C'est un super-cuirassé de classe impériale, avec un équipage de deux mille hommes. Il est commandé par l'Epsalien Kors Dantur. Il est échoué sur la planète Giungla et détruit par les acridocères en janvier 2328.


Erin

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Erin

Croiseur de l'Astromarine Solaire en service en 2400.


Eskila

N° français | N° allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria

Eskila

Navire alarien arraisonné par le Krest III en 49 488 avant JC. C'est une sphère de quarante-six mètres de diamètre, une véritable épave. Elle est détruite par les Terraniens qui usurpent l'identité de ses occupants pour s'infiltrer sur Lémuria.


Estonia

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Estonia

Éclaireur témoin d'affrontements entre Maahks et Deux-Nez en décembre 2403.


Etat (Classe)

Les frégates de la classe État sont des unités de reconnaissance ultra-rapides dont l'épaisseur du blindage a été dangereusement sacrifiée à l'importance des blocs-propulsion et des générateurs. La station de détection se trouve aussi dans le poste central.


Etz-XXI

N° français | N° allemand
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Etz-XXI

Cargo franc-passeur du patriarche Etztak en 1982.


Eudoxie

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Eudoxie

Vaisseau terrien utilisé pour infiltrer des Terriens sur Aptulad en 2114.


Eugénio

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Eugénio

Cargo terrien en service en 2042.


Eurydice

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Eurydice

Croiseur impérial qui tracte le croiseur akonide Umanhat pris dans l'attraction d'un trou noir près du transmetteur géant des Sextuplées en mai 2401.


EX 3218-D

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

EX 3218-D

Chaloupe de l'Explorateur 3218. Elle est entièrement détruite par des acridocères en 2326.


EX-1068

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

EX-1068

Vaisseau d’exploration sous les ordres du major Gun DeLabrin.

Sa mission consistait à explorer le Petit Nuage de Magellan.

Le vaisseau est porté disparu fin novembre 2436.

Dans le système Oiseau Bleu, sur la seconde planète, Oiseau Bleu II, le major DeLabrin capte des signaux incompréhensibles. Ces derniers s’avèrent être un piège, pour attirer les vaisseaux.

Après une courte lutte contre des vaisseaux cônes, l'EX-1068 est arraisonné, et transporté vers la planète Typhon. Tous les équipements sont détruits, et l'équipage exposé à la peste explosive.

Tous les membres d’équipages sont décédés.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


EX-17008

N° français | N° allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan

EX-17008

Vaisseau disparu dans le Grand Nuage de Magellan.


EX-2333

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

EX-2333

Vaisseau Explorateur. Il rentre d'une mission de trois ans dans l'Est galactique quand il arrive sur Roanok. Son commandant est Vivier Bontainer. Il est détruit par un Dolan alors qu'une partie de l'équipage étudie le massacre sur la planète Roanok.


EX-3333

N° français | N° allemand
174 - Le Gardien de l'Intouchable | 372 Expedition zur verbotenen Welt
 | 373 - In der Todeszone

EX-3333

Une des plus récentes unités de la flotte des Explorateur en octobre 2436. Assemblé à partir de la cellule sphérique d'un vaisseau de combat de classe Astrée, de huit cents mètres de diamètre et, grâce aux équipements modernes, pourvu d'un équipage de seulement sept cents hommes. Son dernier commandant ayant été victime d'un accident mortel, Vivier Bontainer prend son commandement pour la mission sur Haluta en octobre 2436.


EX-3493

N° français | N° allemand
182 - La base des Baramos | 388 - Götter aus dem Kosmos

EX-3493

Vaisseau d’exploration sous les ordres du colonel Synd Keshet.

Le vaisseau était chargé d’explorer les secteurs centraux du Petit Nuage de Magellan.

Lors de l’exploration d’une planète, la méfiance du colonel empêche le vaisseau d’être victime d’un piège.

En s’échappant, et après une courte plongée linéaire, le vaisseau entre en contact, par hasard, avec une nef des Baramos. Un rendez-vous est fixé pour plus tard.

Suite à une autre plongé, le vaisseau approche du système de Visalia. L’EX-3493 est victime d’une attaque de cinq vaisseaux coniques.

Deux Terraniens, le capitaine Turlock McNab et le major Waymire Mashyane sont les seuls survivants de l’attaque, et réussissent à quitter le navire à bord d'une chaloupe.

L’EX-3493, qui n'est plus qu'une épave, finit par tomber dans le soleil.

Les deux survivants arrivent à se poser sur la planète Ukiah, et se font nommer à des postes importants par les Tomacs.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


EX-7436

N° français | N° allemand
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee

EX-7436

Vaisseau d’exploration d’un diamètre de 250m, sous les ordres du major Tschil Noukercen.

Ce vaisseau a disparu le 5 mai 2436, dans le Grand Nuage de Magellan, avec son équipage.

Le 10 février 2437, certains membres d’équipage sont retrouvés dans une base secrète dans le Pacifique.

Les membres d’équipages ont été capturés par les Bi-Conditionnés, dans le Grand Nuage de Magellan, et ont reçu un symbio-partenaires.

Seuls soixante-deux membres d’équipages de l’EX-7436 ont survécu, les autres membres ont été tué par le Condo Vasac.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


EX-8703

N° français | N° allemand
184 - Les spectres verts | 393 - Die Schwelle zum Nichts

EX-8703

Vaisseau d’exploration sous les ordres du colonel Vivier Bontainer. Son équipage est composé de 1300 hommes et femmes. Il possède dix chaloupes de grandes tailles dans ses hangars.

C’est un nouveau modèle au performance avancée : accélération de maximum de 650 k/s2, douze canons transformateurs, d’une puissance de mille gigatonnes chacun.

Il vient en aide au Krest V dont les membres ont été dématérialisés lors d’une expérience avec le néo-Bilatium.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Exodus

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Exodus

Cuirassé terrien gravement touché par des vaisseaux bioposis dans le système de Panot.


Explorateur-10687

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Explorateur-10687

Vaisseau du 3e Corps expéditionnaire Scientifique de l'Astromarine Solaire qui disparut en 2433 dans le Grand Nuage de Magellan. Tout l'équipage fut asservi par les Perlians et ils moururent les uns après les autres dans les mines de Danger.


Explorateur-1207

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO

Explorateur-1207

Vaisseau de la flotte d'exploration capturé sur Haknor en 2326. Il a un diamètre de deux cents mètres et est commandé par le lieutenant-colonel Fred Hymik.


Explorateur-2115

N° français | N° allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne

Explorateur-2115

Navire Explorateur sous les ordres du lieutenant-colonel Herzog en 2326. C'est à son bord que travaille Tyll Leyden quand on découvre la planète Majestas. Il fait cinq cents mètres de diamètre avec mille hommes d'équipage.


Explorateur-318

N° français | N° allemand
 | 172 - Das Geheimnis der heiligen Insel

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Explorateur-318

  1. Il est commandé par le colonel Griffin Tuchmann. Son équipage se compose de 133 hommes, 15 militaires et 118 scientifiques. A la recherche de mondes à oxygène pour déposer des annélicères, il reçoit un appel de détresse et part pour le système de Labin-3. Là, il est détruit par les Bleus. Seuls trois survivants peuvent se sauver sur la planète Trap.

Liste des épisodes :

  2. Il est commandé par le lieutenant-colonel Jack Schonepal. C'est un navire de deux cents mètres de diamètre, avec un équipage de quatre cents hommes. Arrivé sur la planète Zanmalon, il est complètement ravagé par les acridocères découverts.


Explorateur-5207

N° français | N° allemand
 | 170 - Im Dschungel der Sterne
 | 171 - Kampf der vier Mächte

Explorateur-5207

Navire Explorateur en 2327, commandé par le colonel Beto Hiesse. Il recherche des planètes à oxygène pouvant héberger un annélicère. Il a un diamètre de cinq cents mètres. Il est détruit par annélicère déposé sur la planète Trio.


Explorateur-678

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Explorateur-678

Navire Explorateur intervenant sur Nytet en 2326. Il est sous les ordres du commandant Alain Vernon.


Explorateur-6955

N° français | N° allemand
 | 170 - Im Dschungel der Sterne

Explorateur-6955

Navire Explorateur en 2327. Il recherche des planètes à oxygène pouvant héberger un annélicère.


Explorateur-7443

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania

Explorateur-7443

Nef capitane d'une flotte d'exploration en 2327.


Explorateur-777

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Explorateur-777

Vaisseau explorateur venu apporter du matériel pour l'équipe de scientifiques sur Majestas en août 2327. Il est commandé par le colonel Guara.


Explorateur 8080

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Explorateur 8080

Vaisseau Explorateur dont le commandant est le major Halgor Sörlund. Tout l'équipage a contracté la peste du centre sur une petite planète désertique et la majeure partie a trouvé la mort.


Explorateur-8211

N° français | N° allemand
210 - La ville et le rescapé | Sb 52 - Exil im Hyperraum (Partie 1)

Explorateur-8211

En 3438, vaisseau sphérique de 800 mètres de diamètre. Il croise dans le secteur des Bleus et capte le message d’alerte de Balton Wyt.

Son commandant est le colonel Menry Kabish.

Membre d’équipage :

Kabish (Menry)

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Explorateur-937

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Explorateur-937

Navire Explorateur intervenant sur Nytet en 2326.


Vaisseaux F

Liste des vaisseaux - F

20 vaisseaux

Fair Lady | Foudre
Fantastic Zoo | Francfort
Faune | Francis Drake
Fédoria | Frédéric Barberousse
Fédoria II | Freedom I (ou Liberté I)
Ferrania | Frer LXXII
FIF-XXI | Frisco
Flambeau | FS-491
Flèche d'Argent | Fureteur
Floride | Fusuf


Fair Lady

N° français | N° allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure

Fair Lady

Vaisseau auxiliaire de l'Aventureux avec lequel les Terriens d'Elgir s'aventurent sur Heeninniy, la planète des Couinants, pour empêcher toute future invasion.


Fantastic Zoo

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Fantastic Zoo

Croiseur léger de cent mètres de diamètre sous les ordres du commandant Blacky Ehlers en août 2400.


Faune

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Faune

Vaisseau terrien aussi appelé K-262. Il est appelé « têtard » par ses occupants. C'est une sphère de soixante mètres de diamètre. C'est à son bord que l'équipage du colonel Marcus Everson affronte Maatal, le Métamorphe.


Fédoria

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Fédoria

Vaisseau avec lequel Nike Quinto se rend dans le système de Taphor en juin 2114.


Fédoria II

N° français | N° allemand
97 - Téléporteurs dans les ténèbres | 220 - Der Tod von den Sternen

Fédoria II

Croiseur de la flotte solaire qui relève l'explosion atomique déclenchée par Ras Tschubaï, Tako Kakuta et L'Émir sur la planète Métha, siège d'une alliance entre Maahks et Akonides en 2401.


Ferrania

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Ferrania

Vaisseau d'exploration de l'Astromarine Solaire. Il est à la recherche d'Accalauries. Le vaisseau est détruit le 22 décembre 4243, en s'approchant trop près d'un vaisseau Accalauries.

Membre d'équipage :

Gallde : professeur

Geiseler : Chef des scientifiques

Geix : major et commandant du vaisseau

Mounthouse : capitaine et officier en second

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


FIF-XXI

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

FIF-XXI

Station-relais terrienne en service en 2113.


Flambeau

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Flambeau

En 3433, nouveau navires du type Sun Dragon. Le vaisseau a une forme sphérique et un diamètre de huit cents mètres. Il appartient à la classe des Dragons.

Au départ, il s'agissait d'un navire d'expérimentation. Sa conception lui permet de s'approcher de la chromosphère du soleil..

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Flèche d'Argent

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

Flèche d'Argent

Nef marchande de deux cents mètres de diamètre appartenant à la Cornelia Clive Limited basée sur Roanok. Elle a été complètement dévastée par les Dolans.


Floride

N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes

Floride

Frégate commandée par le major Kindsom en 2103.


Foudre

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Foudre

Chasseur de l'Astromarine, avec un équipage de deux hommes. Il est détruit lors de son approche d'un vaisseau Accalaurie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Francfort

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Francfort

Croiseur sous les ordres du major Zimmer qui vient informer Gleam de la destruction du Système Perdu en 2405.


Francis Drake

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
 | 383 - Die phantastische Reise der FD-4
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren
 | 385 - Die Letzten von der FRANCIS DRAKE

Francis Drake

Nef amirale de Roi Danton, équipée de canons transformateurs, de 850 mètres de diamètre. Elle dispose de quatre kalups avec chacun une autonomie de 800 000 années-lumière. Elle dispose aussi d'écrans SH. Son commandant est l'Epsalien Rasto Hims.


Frédéric Barberousse

Voir Barberousse.


Freedom I (ou Liberté I)

N° français | N° allemand
2 - La terre a peur | 3 - Die strahlende Kuppel
3 - La milice des mutants | 5 - Atom-Alarm

Freedom I (ou Liberté I)

Station de transmission avec équipage orbitant autour de la Terre. Elle assure le téléguidage des fusées terriennes.


Frer LXXII

N° français | N° allemand
14 - Mutants en mission | 35 - Im Land der Götter

Frer LXXII

Cargo des Francs-Passeurs, d'une longueur de 80 mètres, le diamètre est de 10 mètres. Il est faiblement armé mais très rapide et maniable. Il a dix-huit hommes d'équipage. Son commandant est Frernad. L'Émir se rend sur Goszul à son bord comme passager clandestin en 1982.


Frisco

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Frisco

Croiseur léger de la classe urbaine doté d'un propulseur linéaire et d'un armement relativement puissant. C'est un des premiers vélos à entrer en contact avec les bioposis en 2112.


FS-491

N° français | N° allemand
 | 143 - Für Menschen verboten

FS-491

Station-relais en activité en mars 2114.


Fureteur

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Fureteur

Navire amiral de la flotte de l'O.M.U. à la recherche de navires disparus près du centre galactique.

Son nom allemand est Dauntu qui apparaît aussi dans la VF.


Fusuf

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Fusuf

Classe de vaisseaux arkonides de cinq cents mètres de diamètre.


Vaisseaux G

Liste des vaisseaux - G

29 vaisseaux

G-275 | Ghonno-3
Gagarine | Globe-18
Galaxie (Classe) | Gloria
Gallipoli | Glorieux
Gamos | Glyaton
Gandhi III | GNO-456
Gange | Golden Star
Ganymède | Golfe du Mexique
Garath-XLIII | Gonomer
Garibaldi | Grano
Gauss | Grey Star
Gax XXII | Grozny II
Général Deringhouse | Gulini
Général Hopkins | Gustave Adolphe
Général Pounder |


G-275

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

G-275

Escorteur de la 16ème Escadre de chasse dans le Système Solaire en 2044 sous les ordres du commandant Nafroth.


Gagarine

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille

Gagarine

Croiseur lourd sous les ordres du lieutenant-colonel Adamov en 2436. Il est équipé d'un canon transformateur de mille gigatonnes doté d'un équipement D.p.F.


Galaxie (Classe)

Classe de vaisseaux de l'Empire Solaire. Ultracroiseurs. Les blocs-propulsion sont situés sur le bourrelet équatorial. Ils font 2500 mètres de diamètre et les tourelles des canons sont hors-bord.


Gallipoli

N° français | N° allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Gallipoli

Vaisseau sous le commandement de Reinko Hammers, en novembre 2908. Il récupère les trois hommes chargé d'une mission par Perry Rhodan dans le passé. Il est détruit dans le Système de Gévo, sur la planète Corello, par des tirs de batteries radiantes.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gamos

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Gamos

Croiseur de l'empire qui intervient sur Honur en 2326. Aidés par un Terrien, des Francs-Passeurs s'en emparent temporairement.


Gandhi III

N° français | N° allemand
95 - Le triscaphe titanesque | 215 - Endstation des Grauens

Gandhi III

Éclaireur, c'est le premier vaisseau à revenir du système des Jumeaux par l'Hexagone des Sextuplées en 2401.


Gange

N° français | N° allemand
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit

Gange

Croiseur de la classe des villes en service en 2103.


Ganymède

N° français | N° allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
 | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Ganymède

Cargo franc-passeur construit sur la planète de Goszul et achevé en mai 1983. Il est doté des derniers perfectionnements de la technologie des Francs-Passeurs, qui ont dépassé celle des Arkonides, et notamment d'un compensateur de structure. Perry Rhodan s'en empare et il devient un navire terrien. C'est un vaisseau cylindrique de 880 mètres de longs et 200 de diamètre. Les extrémités sont des ogives arrondies. Il a quatre ailerons de poupe. Il abrite mille hommes d'équipage, 27 chasseurs cosmiques et deux avisos de type Gazelle. Il y a 88 officiers à bord. Perry Rhodan le commande quand il entreprend le vol vers Arkonis en 1984 mais le colonel Freyt en prend le commandement après la capture du Sans-Pareil.


Garath-XLIII

N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant

Garath-XLIII

Vaisseau du Franc-Passeur Garathon en 2104.


Garibaldi

N° français | N° allemand
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station

Garibaldi

Supercroiseur commandé par Paron Taminov équipé de trois convertisseurs kalupéens supplémentaires qui lui confèrent une autonomie d'un million virgule deux années-lumière. A cela s'ajoute un bloc-propulsion à trois étages de construction multitype fixé au pôle inférieur, de quatre cents mètres de longueur et de diamètre. Chaque étage abrite deux kalups compacts, chacun ajoutant trois cent mille années-lumière de portée. En 2405, il rejoint Gleam pour apporter à Reginald Bull un message de la part de Perry Rhodan.


Gauss

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

Gauss

Vaisseau de l'escadre de trois mille unités partie vers le Monde-aux-cent-soleils en 2114 et embarqué à bord d'une nef bioposi. Cet astronef de cent mètres de diamètre constitue une gigantesque station radio. Il envoie à l'Astromarine Solaire le signal de repérage permettant de rallier le Monde-aux-cent-soleils. Il est commandé par le major Hal Mentor. Il est détruit par les Laurins.


Gax XXII

N° français | N° allemand
14 - Mutants en mission | 34 - "Levtan, der Verräter"

Gax XXII

Nouveau vaisseau du clan franc-passeur Gaxtek en 1982.


Général Deringhouse

N° français | N° allemand
121 - L'agent atemporel | 267 - Rückkehr in die Gegenwart

Général Deringhouse

Ultracroiseur de deux kilomètres et demi de diamètre servant de nef amirale à Reginald Bull en 2404. Il est commandé par le colonel Rondo Maser.


Général Hopkins

N° français | N° allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer

Général Hopkins

Vaisseau terranien sous les ordres du commandant Steve Roberts en 2405.


Général Pounder

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Général Pounder

Croiseur de l'Empire Solaire en 2040.


Ghonno-3

N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1

Ghonno-3

Astrocargo de la flotte marchande de l'espion Luklein en 2105.


Globe-18

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

Globe-18

Station de repérage disposée en bordure de la Voie Lactée en 2114. Il y a six hommes à bord. Elle a un écran protecteur énergétique surpuissant, comparable à celui d'un croiseur lourd.


Gloria

N° français | N° allemand
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf

Gloria

Nef sphérique de cinquante mètres de diamètre sans armement ni générateurs de vitesse supraluminique. Elle fait du cabotage entre la Terre et Vénus en 2040.


Glorieux

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Glorieux

En 3433, il s'agit d'un yacht, précédemment connu sous le nom de Gloire de Notre Mère la Terre puis Gloire Immortelle de Nos Aïeux.

Le yacht appartient à Jeff Dengelmann.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Glyaton

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Glyaton

Aucune information.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


GNO-456

N° français | N° allemand
57 - La captif du futur | 130 - Freiwillige für Frago

GNO-456

Station-relais sur la frange de la galaxie en 2112.


Golden Star

N° français | N° allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht

Golden Star

Croiseur de liaison sous les ordres du major Daveen Reis. Il est envoyé dans le Grand Nuage de Magellan en décembre 2435. Il est détruit par le Bi-Conditionné Tro Khan.


Golfe du Mexique

N° français | N° allemand
 | 119 - Saat des Verderbens

Golfe du Mexique

Croiseur lourd en observation dans M 13 en 2104 sous les ordres du major Ankenbrand.


Gonomer

N° français | N° allemand
206 - Départ pour Gruelfin | Sb 50 - Gruelfin (Partie 1)

Gonomer

En 3437, vaisseau spatial appartenant aux Raconteurs, sous le commandement de Sholshowo le Sage. Le vaisseau est détruit dans le système d’Ogretan.

Membres d’équipages :

Sholshowo le Sage

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Grano

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Grano

En 3433, croiseur de surveillance sous les ordres du major Kishes, autour de la planète Dernière Chance. Il prend en chasse le vaisseau de Corello lorsque ce dernier décide de s'attaquer à la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Grey Star

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Grey Star

Navire de commerce commandé par Salter Migh en février 2329.


Grozny II

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Grozny II

Croiseur de surveillance autour de la planète Rudyn.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gulini

N° français | N° allemand
150 - Transgressions temporelles | 324 - Im Nichts gestrandet

Gulini

Croiseur-laboratoire expérimental de l'Astromarine Solaire, abritant un énorme cerveau-robot. Il est installé dans la coque, la place étant libre en absence des principaux équipements stratégiques et offensifs. Il est commandé par le colonel Sinbal Kalalit. Il est envoyé dans le Grand Nuage de Magellan en janvier 2436 pour aider le Krest.


Gustave Adolphe

N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis

Gustave Adolphe

Super cuirassé terrien sous les ordres du commandant Arks en 2113


Vaisseaux H

Liste des vaisseaux - H

16 vaisseaux

Hafnis | Hélipon
Halifax | Helipos
Hannibal | Helltiger
Hassata | Heter-Ton
Hécate | Hondro V
Heidelberg | Horl VII
Héliopolis | Houston
Hélios | Hyouh Thray


Hafnis

N° français | N° allemand
 | 193 - Panik im Sonnensystem

Hafnis

Vaisseau de la délégation modalienne en mars 2329. Il est détruit par les forces de défense terriennes.


Halifax

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Halifax

Vaisseau sous le commandement de Tepper Sockmann. Il patrouille dans un secteur ou a été détecté une explosion intense, produite involontairement par des Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hannibal

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Hannibal

Croiseur de l'Astromarine solaire de mille cinq cents mètres de diamètre en service en 2044.


Hassata

N° français | N° allemand
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)

Hassata

En 3438, vaisseau-espion arkonides, du célèbre Commando Energétique sous les ordres d’ Harcon da Draimalo yth Vesanth. Le vaisseau croise la route des Collecteurs et est détruit.

Membres d’équipage :

Harcon da Draimalo yth Vesanth

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Hécate

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

Hécate

Croiseur lourd terrien de deux cents mètres de diamètre avec 400 hommes d'équipage. Son commandant est le capitaine McClears. C'est un des deux premiers croiseurs construits par la Terre.

Note mythologique : une des trois formes d'Artémis, aux Enfers et sur la terre la nuit; déesse de l'ombre lunaire, des nuits sans lune; déesse des carrefours, lieux hantés par des pouvoirs magiques hostiles.

Le terme allemand est Terra.


Héliopolis

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute

Héliopolis

Croiseur terrien de classe « Astrée » en 2328.


Hélios

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter

Hélios

Croiseur lourd terrien de deux cents mètres de diamètre, construit à Galactopolis. Son commandant en 1982 est le major Nyssen. C'est un des deux premiers croiseurs construits par la Terre.

Note mythologique : dieu-soleil, fils du Titan Hypérion.

Le terme allemand est Solar System.


Hélipon

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

Hélipon

Croiseur sous les ordres du colonel Tsin Muno. Il fait la navette entre Gleam et le Système Perdu au moment où les Terraniens abandonnent leur base dans Androbêta.. Il est gravement endommagé lors de la bataille qui voit la fin du Système Perdu.


Helipos

N° français | N° allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten

Helipos

Croiseur léger en poste près de Kahalo en 49 988 avant J.C., sous les ordres du capitaine Tuthlan.


Helltiger

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Helltiger

Navire spatial spécialement équipé pour le général sigan Lemy Danger en 2404. Malgré ses trois mètres de long, il dispose d'un microkalup qui lui assure un rayon d'action de deux cent cinquante mille années-lumière et d'un canon transformateur de proue pour des bombes d'un gigatonne.


Heidelberg

N° français | N° allemand
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben

Heidelberg

Croiseur terrien sous les ordres du commandant Prescott. Il intervient quand Ernst Ellert cherche à infiltrer les bioposis en 2114.


Heter-Ton

N° français | N° allemand
43 - Alerte aux Antis | 96 - Der Anti

Heter-Ton

Nef privée de petit tonnage pilotée par l'Arkonide Ikort. C'est à son bord qu'ont fui les voleurs de l'activateur cellulaire d'Atlan en 2044.


Hondro V

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Hondro V

Vaisseau de l'astroflotte de Plophos en 2328, commandé par le commodore Felip Artez.


Horl VII

N° français | N° allemand
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"

Horl VII

Vaisseau franc-passeur détruit sur la planète Nivôse en 1982 par une de ses propres bombes amorcée par Julian Tifflor et Hump Hifield.


Houston

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Houston

Vaisseau qui amène le Khan de Dallnar sur Terre en 2405.


Hyouh Thray

N° français | N° allemand
206 - Départ pour Gruelfin | Sb 50 - Gruelfin (Partie 1)

Hyouh Thray

En 3437, vaisseau appartenant à Navishon, avec lequel il se rend sur TCR.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Vaisseaux I

Liste des vaisseaux - I

16 vaisseaux

I-10 | Impair
I-13 | Imperator
I-14 | Imperator III
I-15 | Impératrice d'Arkonis
Ig-Dro 34 | Impériale (Classe)
Igota | Infante
III-250 | Intersolaire
Ikutu | Isbergues


I-10

N° français | N° allemand
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City

I-10

Croiseur de Old Man équipé de possédés de New Luna. Commandé par le major Gord Kirilo.


I-13

N° français | N° allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula

I-13

Ultracroiseur de Old Man, il repart vers la Voie lactée chargé de cristaux en 2435.


I-14

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden

I-14

Ultracroiseur de Old Man. Une des deux nefs prises à Old Man par L'Émir, Jumpy et Ras Tschubaï en 2435.


I-15

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden

I-15

Ultracroiseur de Old Man. Une des deux nefs prises à Old Man par L'Émir, Jumpy et Ras Tschubaï en 2435.


Ig-Dro 34

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Ig-Dro 34

Croiseur-robot de la classe Impériale avec lequel la Birmanie prend contact en octobre 2043.


Igota

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Igota

Croiseur lourd de l'escadre d'Atlan au huitième millénaire avant JC, sous les ordres du commandant Cerbus. Il disparaît quand les Arkonides ouvrent le feu sur le front d'anéantissement menaçant Larsa.


III-250

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

III-250

Croiseur de Old Man.


Ikutu

N° français | N° allemand
115 - Tempête sur Téfrod | 256 - Im Reich der Zentrumswächter

Ikutu

Navire marchand téfrodien de 80 mètres de diamètre intercepté par les Terraniens en mars 2404 pour s'infiltrer sur Téfrod.


Impair

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Impair

Vaisseau discoïdal de la Compagnie Fruitière Cosmique avec lequel John Edgar Pincer effectue son voyage de noce en 2102. C'est la version civile d'une Gazelle. Il fait trente-cinq mètres de diamètre.


Imperator

N° français | N° allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja
190 - L'ombre de Corello | 404 - Die Piraten-Lady
191 - Défi à l'antimatière | 407 - Das neue Element

Imperator

  1. Supercroiseur sorti des chantiers lunaires, vaisseau amiral de l'O.M.U. en 2402, commandé par le Colonel Heske Ha'lurin puis Glost Areshit. C'est le plus moderne et le plus puissant navire de l'O.M.U. L'équipage est renforcé de vingt spécialistes. Il possède des milliers de robots d'un tout nouveau modèle. Il ne ressemble plus à une unité de l'Empire Solaire. Sa surface, parsemée de cônes, de pyramides et d'excroissances bizarres effacent presque la parfaite sphéricité de la coque de terkonite noire. Il est équipé de vingt radiants transformateurs lourds. L'équipage est composé de deux milles hommes, tous spécialistes ayant au moins trois ans d'ancienneté. En cas d'alerte les portes hermétiques se referment et font du navire une ruche composée de dix milles alvéoles autonomes. Les générateurs à fusion libèrent une puissance nominale de dix milliards de mégawatts aux écrans protecteurs et une réserve de vingt pour cent peut l'augmenter sans affecter l'alimentation des propulseurs.

  2. Vaisseau d'Atlan en 3432.


Imperator III

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Imperator III

Nef amirale d'Atlan en 2435.


Impératrice d'Arkonis

N° français | N° allemand
 | 102 - Abteilung III greift ein

Impératrice d'Arkonis

Vaisseau de la Section III intervenant sur Ghama en 2102.


Impériale (Classe)

Classe de vaisseaux arkonides. Ce sont des croiseurs de huit cents mètres de diamètres avec trois cents hommes d'équipage au minimum. L'Astrée II est un astronef de ce type.


Infante

N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum

Infante

Frégate démodée de 90 m de diamètre, avec des blocs-propulsion de faible puissance, elle atteint la vitesse luminique en une demi-heure (soit une accélération de l'ordre de 170 km/s²). L'écran protecteur est très médiocre. Elle est utilisée par Tifflor pour se rendre chez les Droufs et tenter de les convaincre d'attaquer les Arkonides, elle est finalement sabordée par Franklin Lubkov.


Intersolaire

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
 | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis
191 - Défi à l'antimatière | 407 - Das neue Element
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 418 - Kurier der Galaxis
 | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)
201 - Rencontre avec Ovaron | Sb 48 - Ovaron (Partie 1)
204- Un frère au-delà des siècles | Sb 49 - Welten in Angst (Partie 1)
205 - Le ressuscité de Titan | Sb 49 - Welten in Angst (Partie 2)
210 - La ville et le rescapé | Sb 52 - Exil im Hyperraum (Partie 1)
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Intersolaire

En 3430, vaisseau amiral de l'Astromarine Solaire, sous le commandement d'Elas Korom-Khan. Il fait partir de la classe Galaxie.

Son diamètre est de 2 500 mètres, et possède un équipage de 5 000 hommes.

Il a une accélération de 720 km/sec2 et est équipée de moteur transdimensionnel lui autorisant une autonomie de 10 millions d'années-lumières.

Son armement est composé de 60 canons transformateurs. Il est équipé de 50 corvettes, 500 chasseurs de type Aviso.

En 3438, il devient le vaisseau amiral de Julian Tifflor. Il fut modernisé, et possède désormais les nouveaux réacteurs énergétiques à cœur noir.

Il participe à la bataille contre les Collecteurs.

Membre d’équipages :

Eysbert (Thumar)

Freyer (Donald)

Lokoshan

Trestov (Shenko)

Kablonz (Hinner)

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Isbergues

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Isbergues

Croiseur rapide de cent mètres de diamètre avec un équipage de cent hommes commandé par le major Breb Taltra, il sert à débarquer un commando de mutants sur Verth V ( planète capitale des Gatasiens) afin d'y détruire tout leur stock de Molkex en avril 2328 .


Vaisseaux J

Liste des vaisseaux - J

4 vaisseaux

Joan | JOJ-20
Johannesburg | Junoesque


Joan

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Joan

Navire d'intervention du Département III de type « Navire Atelier » de la classe des cuirassés. Il dispose d'un excellent armement et d'un atelier permettant de produire des appareils complexes mais peu volumineux. La Joan est très autonome et n'a pas ou peu besoin d'une base de ravitaillement. Les agents du département III l'utilisent pour gagner l'OBX-XXI en 2112.


Johannesburg

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Johannesburg

Croiseur de l'O.M.U. en service en 2404.


JOJ-20

N° français | N° allemand
57 - La captif du futur | 130 - Freiwillige für Frago

JOJ-20

Station-relais sur la frange de la galaxie en 2112.


Junoesque

N° français | N° allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Junoesque

Vaisseau du spécialiste de l'O.M.U. Javeen Kravilmaeg qui se fait passer pour un espion auprès des services akonides en 2436.


Vaisseaux K

Liste des vaisseaux - K

29 vaisseaux

K-262 | Koltz-LXVI
KA-Supertarif | Konata
Kam-V | Koos-Nor
Kandish | Kootaan
Kartika Sari | Kor-Velete
Kaso-V | Kostana
Kaszill | Kotark
Kénia | Krest
Kénya | Krest II
Keenial | Krest III
Kirgiz | Krest IV
Kitara | Krest V
Klö-XXII | Krest XII
Kobé | Kubilaï Khan
Koenigsberg |


K-262

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

K-262

Voir Faune.


KA-Supertarif

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

KA-Supertarif

Île-chantier du Paddler Kalak. C'est une plate-forme presque ronde de trente-deux kilomètres d'épaisseur pour quatre-vingt seize de diamètre. L'une des faces porte en son centre une zone parfaitement circulaire de trente-six kilomètres de large servant d'astroport. Tout autour s'élèvent des structures variées. Elle peut réparer trois cents navires en même temps.


Kam-V

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Kam-V

Navire du Patriarche franc-passeur Gol Kamer. Il est détruit par les forces terriennes sur Honur en 2326.


Kartika Sari

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Kartika Sari

Croiseur de bataille de la 82e E.M.S. Son commandant est le colonel George O´Connor.


Kaso-V

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO

Kaso-V

Vaisseau de Melbar Kasom pour sa mission sur Haknor en 2326, c'est un astronef en forme de grenade de quatre-vingt-cinq mètres de long.


Kandish

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Kandish

Vaisseau de la flotte de Kékilé.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kaszill

N° français | N° allemand
 | 99 - Ein Freund der Menschen

Kaszill

Vaisseau unitair en forme de cigare. Trois Unitairs sont bannis à son bord en janvier 2045. Il s'écrase sur le Monde de Krest où l'Arkonide est venu vivre ses derniers jours.


Kénia

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Kénia

Une des frégates de la flotte de surveillance du Système Bleu commandée par le major Heinrich Bellefjord en 2102.


Kénya

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Kénya

Frégate de l'O.M.U. en 2326.


Keenial

N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast

Keenial

Croiseur de la flotte du Régent en 2043, avec un équipage ekhonide. Sous les ordres du commandant Chollar, il embarque Rhodan, Bull, Atlan et Lloyd après leur récupération sur Elgir par le croiseur Lan-Zour. Il est abordé par un vaisseau drouf le 24/25 octobre 2043.


Kirgiz

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Kirgiz

Vaisseau faisant de la flotte rassemblée autour de Nytet en 2326. Il est sous les ordres du commandant Bourg.


Kitara

N° français | N° allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium

Kitara

Petit navire doté de douze hommes d'équipage faisant partie de la flotte de transport assurant la navette entre Kahalo et Inversia. Il est commandé par le major Sallinger. C'est une sphère parfaite de cent mètres de diamètre. Il compte huit ponts. La salle du générateur se trouve à l'avant-dernier, juste avant celui des soutes. Au-dessus se trouve la salle principale des générateurs avec le kalup et les générateurs des blocs-propulsion. C'est un vieux navire, mais il peut accélérer jusqu'à quarante mille g en 86 secondes. En plus du puits antigrav, les deux étages sont reliés par un escalier discoïdal. En 2401, il est capturé par les cinq doublons maahks infiltrés dans la Voie Lactée puis détruit par les Maahks.


Klö-XXII

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Klö-XXII

Navire franc-passeur lié aux actions de Tropnow et Yatuhin sur Volat en 2040.


Kobé

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Kobé

Croiseur léger avec 150 membres d'équipage. Il est détruit par les Bleus en 2435. Son commandant était Kary Akanura.


Koenigsberg

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Koenigsberg

Croiseur de la classe des Villes. Il patrouille dans un secteur ou a été détecté une explosion intense, produite involontairement par des Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Koltz-LXVI

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall

Koltz-LXVI

Vaisseau franc-passeur détruit par les cinq doublons infiltrés dans la Voie Lactée en 2401.


Konata

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Konata

Croiseur lourd opérant dans l'Est galactique fin 2403. Il est sous les ordres du général Constable.


Koos-Nor

N° français | N° allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur

Koos-Nor

Yacht de luxe, de forme ovoïde. Trente-cinq mètres sur vingt. Il a un rayon d'action presque illimité. Perry Rhodan s'en sert quand il se fait passer pour un inspecteur arkonide sur Tolimon en 2040.


Kootaan

N° français | N° allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren

Kootaan

Vaisseau amiral du doublon maahk Grek-4.


Kor-Velete

N° français | N° allemand
37 - Le prix du pouvoir | 85 - Kampfschule Naator

Kor-Velete

Croiseur arkonide de classe Impériale, avec un équipage de deux cents hommes. Prévu à l'origine pour un équipage de robots, il a été aménagé en hâte pour un équipage d'êtres vivants et manque du confort élémentaire. Il a été attribué aux Terriens grimés en Zalitains lors de l'opération « Infiltration ».


Kostana

N° français | N° allemand
 | 170 - Im Dschungel der Sterne

Kostana

Croiseur léger de la classe des villes, de cent mètres de diamètre, dont l'équipage se compose de cent cinquante hommes, commandé par le major Faro Urgina en 2327. Il a quitté le chantier naval la même année. Chargé de déposer des annélicères sur des mondes à oxygène dans l'amas de Hiesse, il est détruit sur la quatrième planète du système Labin-3.


Kotark

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Kotark

Vaisseau commandé par l'Arra Hefner-Seton en avril 2326. L'équipage se compose de trente Arras, avec quatre passagers à la recherche de bactéries. Il est cylindrique, avec un petit renflement en poupe.


Krest

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Krest

Supercuirassé de mille cinq cents mètres de diamètre, nef amirale de Rhodan en août 2328. Il est commandé par le colonel Kors Dantur. Il y a deux mille hommes d'équipage. Il est détruit par une escadre plophosienne en septembre 2328.


Krest II

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Krest II

Vaisseau amiral de l'Empire Solaire de la classe Univers en 2400. Il fait mille cinq cents mètres de diamètre. Il y a deux mille hommes à bord avec normalement vingt hommes dans le central hypercom. Son commandant et l'Epsalien Cart Rudo. Ce supercroiseur est équipé de deux blocs de propulsions supplémentaires, ce qui lui donne une autonomie de cinq cents milles années-lumière. Le cerveau impotonique-positronique occupe une hauteur de six étages. Une galerie circulaire permet d'accéder à tous les niveaux.


Krest III

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Krest III

Ultracroiseur, de classe Galaxie, nef amirale de l'Empire Solaire à partir de janvier 2404. Il possède 24 étançons avec des embases discoïdales.. Il possède vingt propulseurs et peut accélérer à 650 km/s². Ses trois convertisseurs kalup lui donnent un rayon d'action d'un million deux cents mille années-lumière. Il dispose de soixante canons transformateurs. Le poste central a un effectif permanent de 50 officiers. Il abrite cinquante corvettes et cinq cents chasseurs. Le bourrelet fait trois cent cinquante mètres d'épaisseur.


Krest IV

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Krest IV

Nef amirale de Perry Rhodan en 2435. Ultracroiseur équipé de quatre kalups ultracompacts d'une autonomie de 1,2 millions d'années-lumière chacun. Il dispose de canons transformateurs ultralourds pouvant lancer des charges de 2000 gigatonnes et d'écrans à surcharge de haute énergie. Son commandant est l'Epsalien Merlin Akran. Il y a cinq mille hommes à bord. Le pont principal se situe sur le plan équatorial. Il dispose de douze convertisseurs. Son bourrelet équatorial abrite vingt blocs-propulsion. La grande halle servant de jardin artificiel couvre une surface de plus de cent mètres carrés et remplie de réservoirs hydroponiques de tailles différentes, séparés d'étroits passages permettant aux techniciens et biologistes d'effectuer leur travail. La majeure partie des plantes dépasse, ce qui donne l'impression d'une jungle. Y croissent toutes sortent de légumes qui couvrent en partie les besoins en vitamine de l'équipage. Les réservoirs servent aussi de dispensateurs d'oxygène. Toutes les plantes qui poussent là ont été spécialement sélectionnées pour s'adapter aux conditions régnant à bord d'un vaisseau spatial. Il s'agit de spécimens à croissance rapide. Les récoltes se succèdent pratiquement sans interruption. La nef est abandonnée à cinq millions d'années-lumière de M 87 quand l'équipage est transbordé sur les deux nefs halutiennes qui l'accompagnent.


Krest V

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
 | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
 | 379 - Das Tor zur Hölle
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
181 - Pont entre les nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
 | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
 | 393 - Die Schwelle zum Nichts
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

Krest V

Ultra croiseur de la classe Galaxie. Il devient le vaisseau amiral de Perry Rhodan, après la perte du Krest IV.

Il est équipé de 3 batteries D.p.F.

L’équipage est composé des anciens membres du Krest IV.

Lors de son vol d’essai, le Krest V se dirige vers Pyros II. Son arrivée, à l’improviste, soulage les habitants : un vaisseau inconnu s’y est posé récemment. Un commando du Krest V empêche l’explosion d’un bombe visant à détruite la planète.

Équipage :

Colonel Merlin Akran

Lieutenant Colonel Ishe Moghu

Major Longline

Capitaine neupère

Lieutenant Ingo

Lieutenant Esser

Lieutenant Dagen

Cadet Wolter

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Krest XII

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Krest XII

Nef amirale de Perry Rhodan en 2909.

Il prend en chasse le vaisseau Rodenstaad, à bord duquel les huit mutants victime de la Crise de la Seconde Genèse se trouvent.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kubilaï Khan

N° français | N° allemand
33 - Les soleils de Siamed | 75 - Das rote Universum

Kubilaï Khan

Croiseur cuirassé de la classe Univers de mille cinq cents mètres de diamètre construit en seize ans. Il y a deux mille hommes d'équipage. Il est équipé en 2043 du transmetteur fictif qui se trouvait auparavant sur le Ganymède. Il est commandé par Marcus Everson lors de la prise de contact avec les Droufs en 2043. Le croiseur est détruit près de Topsid en 2044 à la fin de l'opération Kamikaze.


Vaisseaux L

Liste des vaisseaux - L

29 vaisseaux

Labora | Lienz
Lagon | Lion
Lan-Zour | Lion II
Laramie | Lisbone
Larry Randall | Lituvia
Lavasza | Londres
Lémuria | Loral-LXXXVII
Léonidas | Lorch-Arto
Lev XIV | Los Angeles
Leviathan | Lotus
Lévrier | Louisiane
Lézard | Luna-Orb III
Lhassa | Luvinno
Liban | Lydola
Liberté I (ou Freedom I) |


Labora

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Labora

Croiseur léger de l’Astromarine Solaire, commandé par le major Kinsing Rachley, participant au blocus de la planète Atlas, en 2437.

Suite à une faille dans l’écran de protection de la planète, il intervient sur la lune Uleb I pour récupérer le commando terranien.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lagon

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Lagon

Un des croiseurs qui participe à la bataille de Kahalo en 2400. Touché, il est devenu non gouvernable.


Lan-Zour

N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast

Lan-Zour

Croiseur arkonide de trois cents mètres de diamètre, sous les ordres du commandant Lathon. L'équipage se compose d'Arkonides dégénérés, il est sous le contrôle de robots. En 2043, il sort Rhodan, Bull, Atlan et Lloyd du brasier d'Elgir. Il est détruit le 24 octobre 2043, probablement sabordé par le cerveau P de bord, sur ordre du Régent, pour éviter que le commandant Lathon ébruite la nouvelle de la capture de Rhodan.


Laramie

N° français | N° allemand
 | 106 - Der Götze von Passa

Laramie

Vaisseau qui amène les agents de la Section III sur Passa en octobre 2102.


Larry Randall

N° français | N° allemand
198 - Énigmes du passé | 421 - Report eines Neandertalers

Larry Randall

En 3433, vaisseau emmenant Alaska Saedelaere sur la planète Tahum, lorsque ce dernier est victimes de cauchemars provoqué par le champ anti-temporel.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lavasza

N° français | N° allemand
209 - Le vassal galactique | Sb 51 - Vasall der Mächtigen (Partie 2)

Lavasza

En 3438, une des plus puissante unités de la flotte des Raconteurs, sous le commandement de Lavasha. Il compte 230 hommes et femmes qui vivent et travaillent sur ce vaisseau.

C’est un vaisseau à l’architecture pyramidale, dons la base, carrée, mesure 250 mètres, et dont la longueur atteint 850 mètres.

Il est utilisé pour une mission d’infiltration de 50 Terraniens, transformé en Raconteur, sur Takéra.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Lémuria

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Lémuria

Vaisseau amiral de la flotte de défense du Système Solaire, en 3430..

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Léonidas

N° français | N° allemand
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Léonidas

En 3438, ultracroiseur sous les ordres du colonel Dunya Wrangel. Il est immobilisé sur Tutan.

Membres d’équipages :

Wrangel (Dunya)

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Lev XIV

N° français | N° allemand
14 - Mutants en mission | 34 - "Levtan, der Verräter"

Lev XIV

Cargo du Franc-Passeur paria Levtan. C'est une nef cylindrique d'une longueur de 150 m, vieille et rongée par la rouille. Plus de 40 hommes d'équipage. Elle est utilisée par Rhodan pour introduire quatre mutants déguisés en Francs-Passeurs sur Goszul. Elle se désintègre lors de sa chute dans l'atmosphère de la planète.


Leviathan

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

Leviathan

Croiseur de patrouille dans le système de Kepha en 2404, sous les ordres du capitaine Jegorov.


Lévrier

N° français | N° allemand
4 - Base sur Vénus | 8 - Die Venusbasis

Lévrier

Fusée jumelle de l'Astrée, envoyée voler du matériel sur la Lune en 1972. Détruite par la Bonne Espérance. Elle était commandée par le lieutenant-colonel Freyt.

Le terme allemand est Greyhound.


Lézard

N° français | N° allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp

Lézard

Cargo sous les ordres du capitaine Samuel Graybound en 2102. Il y a 18 hommes d'équipage. Il fait 80 mètres de diamètre et est purement utilitaire. Il existe des caches permettant de placer de la contrebande.


Lhassa

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Lhassa

Frégate qui évacue les scientifiques de Majestas en janvier 2327.


Liban

N° français | N° allemand
33 - Les soleils de Siamed | 76 - Unter den Sternen von Druufon

Liban

Frégate opérant dans la zone des combats entre Droufs et Arkonides en 2043.


Liberté I (ou Freedom I)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST

Liberté I (ou Freedom I)

Station de transmission avec équipage orbitant autour de la Terre. Elle assure le téléguidage des fusées terriennes.


Lienz

N° français | N° allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit

Lienz

Croiseur porté disparu en 2327. Deux membres de son équipage sont déportés sur la planète History.


Lion

N° français | N° allemand
84 - La fin de la fuite | 191 - "Tschato, der Löwe"

Lion

Bâtiment de guerre de cinq cents mètres de diamètre dont la puissance de feu dépasse celle des anciens croiseurs de la classe impériale. Il est commandé par Nome Tschato en février 2329. Sa soute contient trois chaloupes ultramodernes de soixante mètres de diamètre. Il est détruit par les Akonides dans le système de Simban. Équipage : huit cents hommes.


Lion II

N° français | N° allemand
86 - Le déclin du dictateur | 197 - Höllentanz der Riesen

Lion II

Vaisseau commandé par le major Nome Tschato en remplacement du Lion détruit en 2329.


Lisbone

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute

Lisbone

Frégate de la classe des « villes » en 2328 pouvant accélérer à la vitesse de sept cent vingt kilomètre-seconde par seconde.


Lituvia

N° français | N° allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium

Lituvia

Croiseur léger de la classe Etat sous les ordres du major Bimbold. En 2401, il pourchasse le Kitara dont s'était emparé les cinq doublons maahks infiltrés dans la Voie Lactée.


Londres

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Londres

Croiseur léger commandé par le major Atlig. Il récupère Rhodan et ses hommes sur Everblack en 2112.


Loral-LXXXVII

N° français | N° allemand
49 - L'homme aux deux visages | 113 - Die Wunderblume von Utik

Loral-LXXXVII

Nef commerciale qui amène le grand prêtre Kalàl sur Utik en 2103.


Lorch-Arto

N° français | N° allemand
43 - Alerte aux Antis | 97 - Preis der Macht

Lorch-Arto

Vaisseau solténien dont les Terriens se servent pour s'introduire sur Archetz en 2044. C'est un cargo de 80 mètres de long en forme de cigare. Il est détruit après la mission sur Archetz.


Los Angeles

N° français | N° allemand
101 - Invasion interdite | 227 - Der Duplo und sein Schatten

Los Angeles

Croiseur de patrouille sous les ordres du lieutenant-colonel Dunnegan. C'est lui qui capte l'appel émis par le doublon de Tronar Woolver quand il s'introduit dans la Voie Lactée en 2401.


Lotus

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Lotus

Frégate, croiseur léger de cent mètres de diamètre sous les ordres du commandant Markus.


Louisiane

N° français | N° allemand
46 - Le barrage bleu | 98 - Entfesselte Gewalten

Louisiane

Frégate chargée de cartographier Perdita en 2045 après qu'on y a repéré de mystérieuses éruptions énergétiques.


Luna-Orb III

N° français | N° allemand
128 - Iago l'innocente | 281 - Kampf in der Tiefsee

Luna-Orb III

Station de détection d'énergie de la série Halcyon en orbite autour de la Lune à cent mille kilomètres.


Luvinno

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
 | 173 - Unternehmen Nautilus

Luvinno

Croiseur sigan de six mètres de diamètre envoyé en mission dans le système de Verth en juillet 2327 pour sauver les quarante-huit Terriens capturés.


Lydola

N° français | N° allemand
148 - Missions magellaniques | 320 - Operation Blitz

Lydola

Vaisseau de cinq cents mètres de diamètre appartenant au Libre-Marchand Gris Eschka en 2435.


Vaisseaux M

Liste des vaisseaux - M

36 vaisseaux

MA-Génial | Matoni
Mab-I | Maximilien
Magicienne | Memphis (1)
Majori | Memphis (2)
Malabasa | Meton
Maltzo XXI | Messine
Manille | Metisa
Mapiramos | Mexico
Marc 8 | Minhau
Marco Polo | Montana
Mars | Moravia
Martinique | Mosaka
Mary T. | Mro
Maréchal Freyt | Murrac
Maso-VI | Mutras
Matamaros | MV-13
Mataro | Myers
Matato | Myra


MA-Génial

N° français | N° allemand
120 - Les temples de Tarak | 266 - Die Tempel von Darak

MA-Génial

Plate-forme appartenant à l'Ingénieur intergalactique Malok. Projeté dans le passé par les maîtres Insulaires, elle est attaquée par des Halutiens au-dessus de Washun. Le Krest III lui vient en aide. Elle est détruite lors d'un affrontement avec les Lémuriens.


Mab-I

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Mab-I

Navire du franc-passeur Mabdan en 2042.


Magicienne

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Magicienne

Frégate de deux cents mètres de diamètre avec un bourrelet équatorial plus épais qu'à l'ordinaire. Elle possède six convertisseurs périphériques. Une partie de l'armement a été démontée pour faire place aux machines. La puissance maximale des convertisseurs est de 220 000 mégawatts. Il existe des réservoirs de bismuth à bord. Le premier vol d'essai est effectué en 2102 et mène à la découverte du Système Bleu. Elle doit fuir ce système et s'écrase sur une planète de protoplasme.


Majori

N° français | N° allemand
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II

Majori

Vaisseau de forme cylindrique, de vingt mètres de long sur quatre de diamètre, à bord duquel Atlan rencontre discrètement Perry Rhodan en août 2328. Ses appareils de détection sont les plus modernes de la Galaxie. Construit dans un chantier secret de l'O.M.U., c'est le plus petit et le plus parfait astronef ayant jamais croisé dans la Galaxie. Son propulseur linéaire supraluminique est un produit des microtechniciens de Siga. Les propulseurs classiques sont de conception terrienne. Les installations de détection proviennent en partie des Bioposis. Un homme suffit pour piloter et contrôler l'appareil. L'automatisme positronique est parfait. Il est détruit par le Krest en août 2328 et s'écrase à la surface de la planète Stup.


Malabasa

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

Malabasa

Croiseur soukranien sous les ordres du major Rudigat Pichens, un traître. Il est détruit sur la planète Beynerth en octobre 2436.


Maltzo XXI

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Maltzo XXI

Astronef utilisé par les Terriens pour s'introduire sur Plophos en avril 2329 lors de l'opération Musaraigne. Il s'écrase sur Sicos, la sixième planète du système d'Eugal, pour permettre aux agents de s'infiltrer.


Manille

N° français | N° allemand
56 - La mort de Mécanica | 129 - Atombrand auf Mechanica

Manille

Vaisseau de surveillance de cent mètres de diamètre et doté de cent cinquante hommes d'équipage en service en 2112.


Mapiramos

N° français | N° allemand
206 - Départ pour Gruelfin | Sb 50 - Gruelfin (Partie 1)

Mapiramos

En 3437, ultracroiseur amiral de l’O.M.U.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Marc 8

N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1

Marc 8

Astronef robot arkonide en 2105.


Mars

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Mars

Croiseur lourd de l'Astromarine Solaire en 2329. Il est sous les ordres du commandant Ferrer.


Martinique

N° français | N° allemand
48 - Opération Okal | 111 - Unter falscher Flagge

Martinique

Frégate qui amène des perce-boue sur Terre en 2103 pour les étudier.


Mary T.

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Mary T.

Vaisseau venu installer un transmetteur sur la planète Eysal quand celle-ci est attaquée par les Bleus en 2327.


Maréchal Freyt

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden

Maréchal Freyt

Ultracroiseur de classe Galaxie, nef amirale de la flotte de surveillance du système de Jellico. Autonomie de 5 millions d'années-lumière.


Maso-VI

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Maso-VI

Satellite terrien de détection disposé à quatre années-lumière dans le vide intergalactique.


Matamaros

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Matamaros

Vaisseau transportant Lord Zi-Èvuss sur Tahun. Le vaisseau fait escale sur Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mataro

N° français | N° allemand

Mataro

Croiseur de l'O.M.U. sous le commandement de Mirulet.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Matato

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Matato

Croiseur de l'escadre d'Atlan au huitième millénaire avant JC dont l'équipage disparaît brusquement.


Matoni

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Matoni

Croiseur rapide servant de courrier entre Atlan et Arkonis au huitième millénaire avant JC. Il est commandé par le capitaine Ursaf.


Maximilien

N° français | N° allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium

Maximilien

Supercroiseur aux ordres du colonel Fritzsch qui participe à l'attaque de Tamanium en 2406.


Memphis (1)

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Memphis (1)

Croiseur terrien participant à la bataille de Panotol en 2113.


Memphis (2)

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Memphis (2)

Vaisseau plophosien de l'escadre du commandant Perton. Son commandant s'appelle Akers.


Messine

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

Messine

Frégate de la classe des villes, unité de radio-repérage en 2114.


Metisa

N° français | N° allemand
206 - Départ pour Gruelfin | Sb 50 - Gruelfin (Partie 1)

Metisa

En 3437, vaisseau olkonore qui a été arraisonné pour permettre à un commando de terraniens d’atterrir sur la planète Shakamona. Le vaisseau est détruit à la fin de la mission, pour faire croire à la mort de Vavishon.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Meton

N° français | N° allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren

Meton

Supercroiseur qui se pose en catastrophe sur Gleam en 2405.


Mexico

N° français | N° allemand
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk

Mexico

Vaisseau terrien . Croiseur ultra-rapide de la classe Supérieure. Diamètre de 100 mètres. Effectif : 150 hommes. C'est à son bord que le colonel Marcus Everson se rend sur la planète Moluk en 2044.

Il semble s'agir en fait d'une frégate.


Minhau

N° français | N° allemand
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos

Minhau

Astronef scientifique privé sous les ordres du commandant Kaïlong qui fut attaqué en avril 2321 par un vaisseau de cent mètres de long alors que des expériences temporelles étaient en cours. Il fut projeté alors dans la galaxie M 87 où le major Tschaï Kulu le retrouve en février 2436. C'est un vaisseau de quatre-vingt mètres de diamètre. Des Kobalts montèrent à bord du navire après son arrivée dans M 87 et installèrent à bord un dispositif de destruction hyperénergétique pouvant provoquer la destruction de toute une galaxie. Ce convertisseur de niveau est réglé sur la Voie Lactée. Joshua Liumbwe empêcha son utilisation en 2321 et, en 2436, déclenche son autodestruction quand le propulseur paratronique est utilisé dans le système de Parjar.


Montana

N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen

Montana

Croiseur léger avec 150 hommes d'équipage. Sous les ordres du major Lee Endicott, il repère les Terriens naufragés sur Surprise en septembre 2113.


Moravia

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Moravia

Vaisseau qui constate la destruction du Krest en octobre 2328.


Mosaka

N° français | N° allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda

Mosaka

Croiseur envoyé en mars 2404 dans Andro-Alpha pour s'informer sur la situation. Il est commandé par le major Constantin. Il fait cent mètres de diamètre.


Mro

N° français | N° allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt

Mro

Croiseur zalitain. Les mutants de Rhodan y détruisent des Moofs en 1984.


Murrac

N° français | N° allemand
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Murrac

En 3438, nef de la Flotte des Clans, sous les ordres de Pentshypon-Kala 896. Le vaisseau, de manière générale, est en mauvais état.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Mutras

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Mutras

Croiseur de liaison de cent mètres de diamètre servant à amener le représentant de Rumal sur la Terre lors de la Conférence Galactique de 2405.


MV-13

N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

MV-13

Croiseur topside de plus de deux cents mètres de long. Il est détruit par le croiseur lourd Top-II au-dessus d'Aqua en 1984.


Myers

N° français | N° allemand
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben

Myers

Ultracroiseur de l'Astromarine Solaire en 2435.


Myra

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Myra

Croiseur de surveillance terrien en juin 2114. Son commandant est le major Lance Rainor.


Vaisseaux N

Liste des vaisseaux - N

17 vaisseaux

Namano | Nice
Napoléon | Nil
Navire Hôpital | Nippon
Navire-semeur | Nome Tschato
Nef-moissonneuse | Norro
Neptune | Nosmo Béta
New Brisbane | Nostasa
Newport | Nusis
NH III |


Namano

N° français | N° allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf

Namano

Croiseur de bataille sigan en 2326. Il fait trente mètres de diamètre.


Napoléon

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

N° français | N° allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja

Napoléon

  1. Supercroiseur, cuirassé de classe Univers qui intervient lors de la bataille de Kahalo en 2400.

Liste des épisodes :

  2. Supercroiseur de l'Astromarine Solaire sorti des chantiers lunaires en 2402 commandé par le colonel Baptiste Obanda puis le colonel Rigard. Équipage : deux mille hommes. Il est équipé de deux blocs de propulsions supplémentaires, ce qui lui donne une autonomie de cinq cents milles années-lumière. C'est un des cinq navires les plus modernes et les plus puissants de la Galaxie. Il participe à l'incursion dans Androbêta à l'intérieur de l'astéroïde Troya.


Navire Hôpital

De cent mètres de diamètre, c'est une véritable clinique volante, dotée de l'équipement le plus moderne, perfectionnée par les Terriens et les Arras.


Navire-semeur

N° français | N° allemand
 | 119 - Saat des Verderbens

Navire-semeur

Navire des Sauriens de cinq cents mètres de diamètre et mille huit cents de long chargé de répandre les spores des lipofongus. Il abrite trois cent niches pouvant expulser au total 28 436 robots disposant chacun de sa part de graines. Le vaisseau est composé de trois sections principales avec un commandant-robot responsable de chacune. Ces intelligences positroniques ne peuvent fonctionner l'une sans l'autre. La section Un est responsable de l'espace, elle mesure et calcule les données pour les sauts hyperspatiaux. La section deux s'occupe des machines et la Trois supervise les robots-semeurs. Son commandant-robot s'appelle Rabotax II.


Nef-moissonneuse

N° français | N° allemand
52 - Mannes éphémères | 121 - Das Erbe der Echsen

Nef-moissonneuse

Vaisseau des Sauriens disparus chargé de récolter les spores hypercaloriques après leur ensemencement sur une planète. Elle ressemble à un cylindre géant de cinq cents mètres de diamètre sur deux kilomètres de longueur. Sa coque, brillant d'un éclat argenté, ne comporte aucun hublot. Le poste central abrite uniquement le commandant-robot, Rabotax III, et ne comporte aucune commande. Le robot est directement relié au centralcom automatique servant à la fois d'émetteur et récepteur. La plus grande partie du navire est composée de compartiments immenses éclairés par des soleils artificiels. Les plafonds sont percés d'ouvertures en forme d'entonnoirs sont les petites sections sont raccordées à d'étroites conduites qui convergent en un même point. De là, une canalisation rejoint la coque supérieure de la nef. Une écoutille ronde ferme le tuyau et assure l'étanchéité au vide spatial. D'autres tubes descendent jusqu'à la génératrice basse pour se diviser en ramifications de plus faible diamètre aboutissant à des entonnoirs d'aspiration ouvrant sur l'extérieur, et aussi fermés par des trappes métalliques. Le vaisseau comporte aussi de nombreuses coursives et cabines. Les spores sont pompées par des champs d'aspiration. Un système spécial permet d'éliminer toute trace de graisse superflue, il se présente sous la forme d'une douche à air pulsé.


Neptune

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Neptune

Patrouilleur qui tente d'arrêter l'Impair de John Edgar Pincer en 2102.


New Brisbane

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

New Brisbane

Astronef acheté par Bran Cathay, Marr Toss et Bakter Brown pour se lancer à la recherche des activateurs cellulaires en 2326. Il dispose de longs stabilisateurs pour le vol atmosphérique. Il culmine à trente mètres de haut. Il est détruit par Marr Toss pour qu'il ne tombe pas entre les mains des Nullepartiens.


Newport

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

Newport

Croiseur léger sous les ordres du major Thuma Morbote. Il intervient lors du démantèlement de la base du Commando Énergétique sur Beynerth en octobre 2436.


NH III

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

NH III

Navire hôpital opérant en 2102.


Nice

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute

Nice

Croiseur terrien de classe « Astrée » en 2328.


Nil

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Nil

Frégate de deux cents mètres de diamètre, avec un équipage de quatre cents hommes en service en 2102.


Nippon

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Nippon

Croiseur léger de l'Astromarine solaire sous les ordres du commandant Matsuro en 2044.


Nome Tschato

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Nome Tschato

En 3433, ultracroisuer, nommé en l'honneur d'un célèbre officier terranien.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Norro

N° français | N° allemand
207 - Les conquérants de Takéra | Sb 50 - Gruelfin (Partie 2)

Norro

En 3437, vaisseau du Raconteur Kalabash. Il a la forme d’une pyramide très effilée, qui ne dépasse pas les 150 mètres de long.

Il accompagne le Marco Polo sur la plante Molakesh.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Nosmo Béta

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Nosmo Béta

Croiseur de surveillance de la planète Nosmo.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nostasa

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Nostasa

Croiseur lourd de deux cents mètres de diamètre avec quatre cents hommes d'équipage. Il est sous les ordres du colonel Ten Hogard en 2326 et sert de nef amirale à Perry Rhodan.


Nusis

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Nusis

Croiseur de l'Empire Solaire de cent mètres de diamètre avec cent cinquante hommes d'équipage. Il est commandé par le major Felhak. En 2326, il est détruit par des Francs-Passeurs en s'approchant d'Honur où un activateur cellulaire a été détecté.


Vaisseaux O

Liste des vaisseaux - O

21 vaisseaux

OBS-XXI | Olympe
Odikon | Omaron
Odin | Omaso
Ohio | Oméga-17
OL-Bienvenue | Omsk
Olato | Onk-IX
Old Jesse | Ori 12-1818
Old Man | Orla-XI
Oléron | Orénoque
Olira | Osage
Ols I |


OBS-XXI

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

OBS-XXI

Station de relèvement chargée de surveiller un secteur extragalactique, elle possède 25 hommes d'équipage relevés tous les 3 mois. Cette station n'est pas vraiment un astronef : sa position est fixe et à part des fusées de stabilisation, elle ne dispose d'aucun propulseur. Elle dispose en revanche d'armes assez efficaces. Elle est la cible de Laurins en 2112.


Odikon

N° français | N° allemand
211 - Au nom du Ganjo | Sb 52 - Exil im Hyperraum (Partie 2)

Odikon

En 3438, vaisseau perdashiste sous le commandement de Recimoran, à bord duquel Perry Rhodan/Ovaron et Atlan/Merceile quittent Aryvanum pour Erysgan. Le vaisseau est détruit une fois arrivé à destination.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Odin

N° français | N° allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte

Odin

Croiseur de bataille de cinq cents mètres de diamètre équipé de blocs-propulsion classiques. En novembre 2103, son commandant est le major Scott. Il participe à l'Opération Récup´ en novembre 2103.


Ohio

N° français | N° allemand
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr

Ohio

Croiseur assurant les liaisons entre Hadès dans l'Univers Rouge et l'espace normal en 2044.


OL-Bienvenue

N° français | N° allemand
114 - L'être d'Émeraude | 253 - Vorstoß in die Dunkelwolke

OL-Bienvenue

Plate-forme de Paddlers en lutte depuis des années contre l'entité végétale de la planète Bengale.


Olato

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Olato

Navire expérimental, de type navire-P, sous les ordres du colonel Zenro Haglefus. L’Olato est un en fait un cerveau artificiel, une positronique préprogrammée et combinée à du protoplasme bioposi.

Le cerveau P est appelé Sigma Ter.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Old Jesse

N° français | N° allemand
135 - Multidon la maudite | 295 - Der verlorene Planet

Old Jesse

Barge spatiale en service en 2405.


Old Man

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
173 - Traîtres en série | 370 - Verrat auf OLD MAN
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Old Man

Rog Fanther, ancien commandant en second et navigateur de la barge de ravitaillement Dino III, partit le 14 juillet 2404 pour amener de nouveaux blocs-propulsion linéaires au Krest III, cinquante-deux mille ans dans le passé. Le Krest ayant en fait effectué un bond de cinq cents ans dans l'avenir relatif, ils ne le trouvèrent pas. Une corvette partit pour établir un vol relativiste mais il fit naufrage sur la planète des Walkers. Ils commencèrent à construire l'immense nef-robot, tâche qui dura près de quarante mille ans.

Ce vaisseau géant apparaît pour la première fois dans le système de Roi en août 2435. Composé d'un secteur central, une demi-sphère de deux cents kilomètres de diamètre et cent de haut, et de douze plates-formes quadrangulaire de cinquante kilomètres de côté et dix de haut. Un de ces côtés est plus étroit. Chacune peut éjecter 840 croiseurs de la classe Galaxie. Le vaisseau est commandé par un coordinateur. Chaque plate-forme est commandée par un cerveau d'un ancien membre d'équipage de la Dino III perdue dans le passé. Le cerveau commandant l'ensemble est celui de Rog Fanther. Tombé aux mains des hypnocristaux, le vaisseau devient une grande menace pour l'Empire Solaire.

Old Man retombe entre les mains des Terraniens en mars 2436.

Il est détruit en septembre 2437 lors de l'assaut des Dolans contre le Système Solaire.


Oléron

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Oléron

Un des croiseurs qui participe à la bataille de Kahalo en 2400. Son commandant est le lieutenant-colonel Jan Vernik. Il est porté disparu.


Olira

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Olira

Vaisseau mixte, fret et passagers. Il transporte des colons et des émigrants. En avril 2326, il se dirige vers Sphinx dans le Système Bleu. Il s'écrase sur la planète Vélandre II où un activateur cellulaire a été détecté.


Ols I

N° français | N° allemand
87 - Arkonis assassiné | 199 - Arkons Ende

Ols I

Vaisseau du Franc-Passeur Ank Olsgar en 2329.


Olympe

N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis

Olympe

Vaisseau utilisé par Bull pour rallier M 13 lors des combats contre les Bioposis en 2113.


Omaron

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Omaron

Croiseur de combat terrien de plus de deux cents mètres de diamètre disparu près du Centre Galactique en 2400. Tout son équipage est mort, à l'exception de deux hommes secourus par les Halutiens.


Omaso

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle

Omaso

Croiseur de bataille de 800 mètres de diamètre avec 1400 hommes d'équipage, de la classe des nouveaux multitypes. Il possède vingt chaloupes de 60 mètres. Son commandant est Clark Dentcher. Suite à la possession du navire par des hypno-cristaux en octobre 2435, il est détruit.


Oméga-17

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Oméga-17

Station-relais située sur le front de combat entre Arkonides et Droufs en 2043.


Omsk

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Omsk

Vaisseau faisant partit d'une escadre de 37 navires. Ses membres d'équipages reçoivent du courrier.

Membres d'équipages :

Balson

Dashion (Gardener)

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Onk-IX

N° français | N° allemand
43 - Alerte aux Antis | 97 - Preis der Macht

Onk-IX

Vaisseau du Lourd Onkto en 2044.


Ori 12-1818

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Ori 12-1818

En 2102, station relais à 72 millions de kilomètres d'Aqua chargée d'enregistrer chaque ébranlement du continuum. Blocs propulsion assez faibles.


Orla-XI

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Orla-XI

Cargo franc-Passeur du capitaine Orlgans. C'est un vaisseau cylindrique de 300 m de long aux bouts arrondis détruit par L'Émir sur Nivôse en 1982.


Orénoque

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Orénoque

  1. Cargo terrien sous les ordres du capitaine Lyst suivi par des nefs arkonides en 2042.

Liste des épisodes :

  2. Croiseur de combat géant de cinq cents mètres de diamètre commandé par le lieutenant-colonel Vivier Bontainer et envoyé à la chasse aux Dolans en 2436. Il est détruit par un Dolan au-dessus de la planète Retour.


Osage

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Osage

Vaisseau amiral de la seizième escadre de chasse interplanétaire en 2044. Diamètre : 500 mètres. Il est détruit par les Droufs en défendant le Système Solaire en 2044.


Vaisseaux P

Liste des vaisseaux - P

26 vaisseaux

Paito | Pingouin
Panatreira | Pinimara
Pand | Plophéïa
Panto Pea | Plophos
Pasoli | Polycara ou Poycara
Pawol | Poséidon
Pays de Galles | Positron II
Pékin | Potomac
Perdita | Prométhée I
Périclès | Prométhée II
Pertagor | Prométhée III
Peyra | Prometheus
Phoenix | Pusan


Paito

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Paito

Croiseur de guerre de l'escadre d'Atlan au huitième millénaire avant JC. Il est commandé par Inkar. Croiseur de la classe Fusuf. Le premier est détruit durant la Guerre des Méthanés et remplacé par un autre sur Alaget III. Il fait cinq cents mètres de diamètre avec six cents hommes d'équipage. Il est détruit lors de l'attaque des Droufs contre la Terre au huitième millénaire avant JC.


Panatreira

N° français | N° allemand
201 - Rencontre avec Ovaron | Sb 48 - Ovaron (Partie 1)

Panatreira

En 3434, vaisseau faisant parti de la 196e Escadre Défensive. Il est en mission dans l’amas de Lasztman.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Pand

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

Pand

Vaisseau du Franc-Passeur Pand-Ar utilisé par l'espion Jiggins durant quinze ans pour ravitailler les Neutralistes. D'une longueur de deux cents mètres, à l'avant arrondi, il est vétuste et mal entretenu. Son équipage se compose de soixante-sept hommes. Il est détruit par les Neutralistes lors de l'attaque de Badun par la flotte de Hondro en novembre 2328.


Panto Pea

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Panto Pea

Croiseur léger sous les ordres du major Eril Shukento. En mission dans le Centre galactique, il est le premier à détecter l'arrivée de la flotte okefenokee en septembre 2437.


Pasoli

N° français | N° allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert

Pasoli

Ultracroiseur du général Pera Isigonis en 2436.


Pawol

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Pawol

Croiseur terranien, croisant dans la galaxie d’Andromède.

Il est sous les ordres du major Ikan Treptov.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Pays de Galles

N° français | N° allemand
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung !

Pays de Galles

Croiseur léger de la flotte solaire en poste dans le système d'Orbone en 2401. Son commandant est le major Kuttner.


Pékin

N° français | N° allemand
128 - Iago l'innocente | 281 - Kampf in der Tiefsee

Pékin

Croiseur léger stationné dans le secteur des Pléiades en 2404.


Perdita

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Perdita

Chaloupe avec laquelle une expédition composée de trente Unitairs, dix Willys et vingt mulots-castors se lance à la recherche de Perry Rhodan en 2329. Le commandant en titre est le mulot-castor vantard Gecko, mais c'est le premier officier unitair Zbron qui le dirige vraiment. Il est détruit en février 2329 dans le système de Simban.


Périclès

N° français | N° allemand
95 - Le triscaphe titanesque | 215 - Endstation des Grauens

Périclès

Un des plus beaux croiseurs de bataille de l'Astromarine Solaire en 2400. Son commandant est l'Epsalien Haile Trontor.


Pertagor

N° français | N° allemand
127 - La facture des faussaires | 279 - Die Bezwinger der Zeit

Pertagor

Vaisseau spatial vendu par le Lémurien Dromm aux Terraniens sur Lémuria en 49 488 avant JC.


Peyra

N° français | N° allemand
87 - Arkonis assassiné | 198 - Die letzte Bastion

Peyra

Vaisseau amiral d'Atlan en juillet 2329.


Phoenix

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Phoenix

Nef capitane plophosienne de l'escadre du commandant Ron Perton qui abat le Krest en septembre 2328.


Pingouin

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

Pingouin

Vaisseau à bord duquel Atlan va demander l'aide des Bioposis quand les Laurins envahissent la Terre en février 2114.


Pinimara

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Pinimara

Croiseur sphérique de la classe des Villes, faisant cent mètres de diamètre. Son commandant est le major Tschui Tang. Il patrouille à dix mille années-lumière du Système Solaire.

A l'approche de Noël, le vaisseau est transformée en boule de Noël géante. Cela lui permet d'attirer l'attention de deux vaisseaux Accalauries.

Membre d'équipage :

Brodsal (Akim) : Capitaine

Kher : Lieutenant

Tang (Tschui) : Major et commandant du vaisseau

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Plophéïa

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall

Plophéïa

Vaisseau de huit cents mètres de diamètre, sous les ordres du colonel Felipe Hastara, qui traque les cinq doublons infiltrés dans la Voie Lactée en 2401.


Plophos

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

Plophos

Un des croiseurs de la Garde Bleue du Maître de Plophos en 2436.


Polycara

N° français | N° allemand
213 - Apocalypse pour Takera | Sb 53 - Die Urmutter (Partie 2)
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Polycara ou Poycara

En 3438, vaisseau de 3000 mètres de longueur qui fait office de navire amiral pour Ovaron.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Poséidon

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Poséidon

Croiseur de bataille qui amène L'Émir sur Plophos en 2435.


Positron II

N° français | N° allemand
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)

Positron II

En 3438, croiseur de surveillance terraniens, chargé de surveillé la flotte des Collecteurs.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Potomac

N° français | N° allemand
46 - Le barrage bleu | 98 - Entfesselte Gewalten

Potomac

Cargo sous les ordres du capitaine Hodkin. Il est le premier à remarquer de mystérieuses éruptions énergétiques sur Perdita en 2044.


Prométhée I

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Prométhée I

Nef cylindrique de mille deux cents mètres de long et d'un diamètre de trois cents mètres. Chacun de ses quatre étages, long de trois cents mètres, dispose de son propre système de propulsion linéaire, de ses convertisseurs kalup et de tout l'équipement correspondant. Le rayon d'action de chaque étage est de deux cent cinquante mille années-lumière. On utilise les blocs-propulsion d'un étage jusqu'à épuisement complet. Le quatrième et dernier étage contient les quartiers de l'équipage. Son commandant est le colonel Kotranov. Il se rend en novembre 2400 dans le système du Monde de l'Horreur pour venir en aide à Perry Rhodan.


Prométhée II

N° français | N° allemand
95 - Le triscaphe titanesque | 215 - Endstation des Grauens

Prométhée II

Nef cylindrique de mille deux cents mètres de long et d'un diamètre de trois cents mètres. Chacun de ses quatre étages, long de trois cents mètres, dispose de son propre système de propulsion linéaire, de ses convertisseurs kalup et de tout l'équipement correspondant. Le rayon d'action de chaque étage est de deux cent cinquante mille années-lumière. On utilise les blocs-propulsion d'un étage jusqu'à épuisement complet. Le quatrième et dernier étage contient les quartiers de l'équipage. Son commandant est le colonel Kotranov. Il se rend en janvier 2401 dans le système du Monde de l'Horreur pour venir en aide à Perry Rhodan.


Prométhée III

N° français | N° allemand
99 - La cinquième colonne | 223 - Die fünfte Kolonne

Prométhée III

Nef cylindrique de mille deux cents mètres de long et d'un diamètre de trois cents mètres. Chacun de ses quatre étages, long de trois cents mètres, dispose de son propre système de propulsion linéaire, de ses convertisseurs kalup et de tout l'équipement correspondant. Le rayon d'action de chaque étage est de deux cent cinquante mille années-lumière. On utilise les blocs-propulsion d'un étage jusqu'à épuisement complet. Le quatrième et dernier étage contient les quartiers de l'équipage. Son commandant est le colonel Kotranov.


Prometheus

N° français | N° allemand
154 - De néréide à Neptune | 332 - Kampf um den Neptunmond

Prometheus

Vaisseau-mère de la 22e Escadre de Chasse Renforcée de l'Astromarine Solaire.


Pusan

N° français | N° allemand
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon

Pusan

Un des navires les plus modernes de la flotte impériale. Il est construit pour les tâches spéciales nécessitant une intervention rapide. Malgré ses cinq cents mètres de diamètre, trente hommes suffisent pour manoeuvrer l'appareil. Il amène Perry Rhodan sur Arralon en avril 2326.


Vaisseaux Q

Liste des vaisseaux - Q

1 vaisseau

Québec


Québec

N° français | N° allemand
101 - Invasion interdite | 228 - Die Rache des Mutanten

Québec

Croiseur faisant partie du premier rang de l'escadre qui bloque les deux soleil des Jumeaux. Avec le Sanchez et le Shannondoah il détruit le vaisseau maahk qui donna le signal de l'invasion de la Galaxie.


Vaisseaux R

Liste des vaisseaux - R

27 vaisseaux

R-49 | Remshahr
Ral II | Retse-U
Ral III | Revino
Ral V | Rigel
Ralph Torsten | Rigor Mortis
Ramo VII | Roban
Rasmus | Rod Nyssen
Raspoutine | Rodenstaad
Rawana | Rolin
Rawthor | Rossa Obera
Ré-IX | Rotterdam
Realfin | Royal Irish
Reda | Rubicon
Redhorse |


R-49

N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen!

R-49

Navire de recherches terrien à bord duquel se trouve l'ancien espion akonide Fyrn en septembre 2113.


Ral II

N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens

Ral II

Cargo franc-passeur, du commandant Ralgor, il est en 1983 sur Goszul.


Ral III

N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens

Ral III

Cargo franc-passeur du clan de Ralgor, il est au large de la planète de Goszul en 1983 lors de l'intervention des Terriens.


Ral V

N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens

Ral V

Cargo franc-passeur du clan de Ralgor, il est au large de la planète de Goszul en 1983 lors de l'intervention des Terriens.


Ralph Torsten

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Ralph Torsten

Une des premières frégates équipées de kalups et qui servit à détruire le chronoclaste sur Arkonis III en 2102, commandée par Heinrich Bellefjord. De deux cents mètres de diamètre.


Ramo VII

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Ramo VII

Cargo arkonide sous les ordres d'Albn d'Ozol. Il assure le fret entre les Trois-Planètes et Swoofon en 2040.


Rasmus

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Rasmus

Ultracroiseur détruit par Old Man dans le système de Roi en août 2435.


Raspoutine

N° français | N° allemand
96 - Le péril surgi du passé | 217 - Gefahr aus der Vergangenheit

Raspoutine

Supercroiseur de Julian Tifflor en 2401, commandant la flotte de protection du transmetteur géant des Sextuplées en mai 2401.. Son commandant est le colonel Haile Trontor.


Rawana

N° français | N° allemand
131 - Le pacte de paix | 288 - Das Sonneninferno
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Rawana

Vaisseau expérimental à bord duquel est installé l'hyperinmestron, c'est une sphère de mille cinq cents mètres de diamètre. Son commandant est le colonel Laan Tukesku.


Rawthor

N° français | N° allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium

Rawthor

Croiseur de bataille téfrodien de mille mètres de diamètre, sous les ordres du commandant Hakolin. Il est projeté en arrière dans le temps pour tuer Rhodan en 1971 mais il est anéanti par le cerveau P de Vénus.


Ré-IX

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Ré-IX

Cargo franc-passeur dont le commandant est Ré-gans. Il fait trois cents mètres de long. Il est détruit en 2040 par Fellmer Lloyd après que les coordonnées de la Terre fournies par Gregor Tropnow aient été introduites dans son cerveau P.


Realfin

N° français | N° allemand
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)

Realfin

Dans le passé, vaisseau cappin, affecté à Shosholk. Le nom du vaisseau correspond à un code pour les positroniques et les banques mémorielles.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Reda

N° français | N° allemand
151 - Dérive intergalactique | 326 - Gucky und der Golem

Reda

Croiseur léger opérant dans le Grand Nuage de Magellan en janvier 2436. Il est commandé par le major Bixx.


Redhorse

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Redhorse

Vaisseau amiral de la 67ème Flotte Stratégique, sous le commandement du général Hiram Kassandy.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Remshahr

N° français | N° allemand
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)

Remshahr

Dans le passé, croiseur de patrouille Cappin. Il récupère le vaisseau Realfin.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Retse-U

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Retse-U

Vaisseau sphérique akonide de cent mètres de diamètre aux pôles très aplatis. C'est le numéro 38 de la flotte qui compte 52 navires au total. Commandé par Vu Pooh en 2102. Il sert à infiltrer du Myl-sé sur la Terre.


Revino

N° français | N° allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula

Revino

Croiseur de la classe des villes renvoyé dans la Voie lactée par Atlan pour prévenir de l'arrivée d'un croiseur chargé de cristaux en novembre 2435.


Rigel

N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast

Rigel

Croiseur de bataille terrien avec 800 hommes d'équipage, sous les ordres du major Paul Brackett. Depuis avril ou mai 2043 il est chargé de ravitailler la base de Hadès. La panne de son annihilateur de fréquence près d'Elgir entraîne la découverte de la base secrète terrienne part les Arkonides. Il est sabordé à 30 années-lumière d'Elgir et explose le 23 octobre 2043 vers minuit ou tôt le 24, alors qu'un équipage de prise de robots arkonides l'aborde.


Rigor Mortis

N° français | N° allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Rigor Mortis

Vaisseau de l'Astromarine, camouflé en navire marchand, qui dépose Perry Rhodan sur la planète Copernic.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Roban

N° français | N° allemand
154 - De néréide à Neptune | 333 - Das Meer der Träume

Roban

Vaisseau sphérique de huit cents mètres de diamètre datant de l'époque du Régent d'Arkonis. Il sert aux Terraniens à s'introduire sur Neptune en mars 2436. il est détruit par les forces de Old Man.


Rod Nyssen

N° français | N° allemand
131 - Le pacte de paix | 288 - Das Sonneninferno

Rod Nyssen

Ultracroiseur, vaisseau amiral de Julian Tifflor en 2405.


Rodenstaad

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Rodenstaad

Vaisseau se rendant sur Mimas, pour enlever les mutants victime de la Crise de la Seconde Genèse, avec à son bord Nos Vigeland.

Il est prit en chasse par le vaisseau du Stellarque, le Krest XII.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rolin

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Rolin

Navire expérimental sous le commandement du capitaine Naïen Dengol Chasara. Le vaisseau mesure cinq cents mètres au niveau du bourrelet équatorial. Sa coque est entièrement recouverte d'ynkélonium.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rossa Obera

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Rossa Obera

Unité sphérique de quatre-vingts mètres de diamètre.

Le vaisseau appartient aux Prospecteurs Cosmiques,de la tribu de Grazia.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rotterdam

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Rotterdam

Frégate terrienne en activité en octobre 2328.


Royal Irish

N° français | N° allemand
 | 102 - Abteilung III greift ein

Royal Irish

Croiseur lourd de la Section III parti enquêter sur la disparition du Carolina en 2102.


Rubicon

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda
 | 375 - Verschwörung in Andromeda

Rubicon

Vaisseau de la Flotte Solaire, d’un diamètre de 2500 m. Il est envoyé en mission dans Andromède, avec comme passager Kantor Chiarini, pour demander l'aide des Maahks dans le combat contre les BI-Conditionnés..

Équipage :

Commandant : Colonel Yulsman Kirkpatrick

1er officier : Lieutenant-colonel et comte Burckhart von Wolframsdorff

Pilote : sous-lieutenant Ambros Sulihac

Sergent Ievguéni Chkolskoï

soldat Shedenbal Zebek

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vaisseaux S

Liste des vaisseaux - S

31 vaisseaux

Saltequyn | SM-14
Sambo | Solaire (Classe)
San José | Solbar
Sanaa | Sosata
Sanchez | Sotala
Sangan-4 | Spîlwigg
Sans-Pareil | SSO-I
Santo-65 | Star of Terra
Scendala | Storvanger
Shannondoah | Sugara
Sherbourne | Sumatra
Sigma-82 | Sun Dragon
Signal | Supernova
Sin III | Susama
Sirius | Swanee River
SM-13 |


Saltequyn

N° français | N° allemand
212 - Les Farrogs d'Erysgan | Sb 53 - Die Urmutter (Partie 1)

Saltequyn

Il y a 200 000 ans, vaisseau de l’amiral Faro.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Sambo

N° français | N° allemand
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit

Sambo

Frégate de cent mètres de diamètre avec laquelle Perry Rhodan pénètre dans l'Univers Rouge en juillet 2041.


San José

N° français | N° allemand
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"

San José

Croiseur utilisé pour déposer un commando sur Panotol en janvier 2113. Il est commandé par le major Elmer Jenkins.


Sanaa

N° français | N° allemand
154 - De néréide à Neptune | 333 - Das Meer der Träume

Sanaa

Vaisseau de la 41ème Flotte qui amène le groupe de Don Redhorse sur Neptune en mars 2436. Il est commandé par Holl Vincent.


Sanchez

N° français | N° allemand
101 - Invasion interdite | 228 - Die Rache des Mutanten

Sanchez

Croiseur lourd, il croise au large du système d'horreur en mai 2401. Il fait partie du premier rang de l'escadre qui bloque les deux soleil des Jumeaux. Avec le Québec et le Shannondoah il détruit le vaisseau maahk qui donna le signal de l'invasion de la Galaxie. Il est commandé par le major Waverley, c'est le vaisseau le plus propre de l'Astromarine.


Sangan-4

N° français | N° allemand
87 - Arkonis assassiné | 199 - Arkons Ende

Sangan-4

Navire-robot arkonide participant à la bataille d'Arkonis en 2329.


Sans-Pareil

N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
 | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Sans-Pareil

Vaisseau de la classe Univers, il contient 40 chaloupes, chacune avec un équipage de 15 hommes. Mille cinq cents mètres de diamètre. Nom donné par Rhodan, sur une suggestion d'Éric Manoli, au Veast'Ark après qu'ils s'en soient emparé sur Arkonis en 1984.

Le terme allemand est Titan


Santo-65

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

Santo-65

Nef akonide à bord de laquelle s'enfuient trois criminels après avoir assassiné Abis Thegis en 2114. Elle est abattue par un satellite terrien.


Scendala

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht
 | 395 - Die Hyperseuche

Scendala

Croiseur léger, sous les ordres du major Roursel Habylet.

Il effectue des vols de reconnaissance dans le pont de matière entre le Petit et le Grand Nuage de Magellan, en juillet 2437. Le vaisseau intercepte une ancienne nef Baramo, dont tous les occupant, Baramos, Gurrads et un Bestian sont mort. En ramenant le Bestian à bord du Scendala, ce dernier reprend connaissance et décime une partie de l’équipage, avant d’être tué.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Shannondoah

N° français | N° allemand
101 - Invasion interdite | 228 - Die Rache des Mutanten

Shannondoah

Croiseur faisant partie du premier rang de l'escadre qui bloque les deux soleil des Jumeaux. Avec le Sanchez et le Québec il détruit le vaisseau maahk qui donna le signal de l'invasion de la Galaxie


Sherbourne

N° français | N° allemand
 | 83 - "Hallo Topsid, bitte melden!"

Sherbourne

Croiseur léger de la classe des États participant à l'opération Kamikaze en 2044.


Sigma-82

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Sigma-82

Station-relais terrienne en service en 2043.


Signal

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Signal

Croiseur de la classe Etat, il est embarqué à bord de la nef bioposi Box-8323 en août 2400 pour venir en aide au Krest II.


Sin III

N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso

Sin III

Vaisseau du Franc-Passeur Singoll, construit en 2102.


Sirius

N° français | N° allemand
52 - Mannes éphémères | 121 - Das Erbe der Echsen

Sirius

Croiseur de bataille de la classe solaire utilisé par Perry Rhodan en 2104.


SM-13

N° français | N° allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit

SM-13

Station de mesure terrienne située à 20 kiloparsecs du centre galactique. Elle est positionnée à 5000 années-lumière du bord extrême de la Voie lactée. La station ressemble à une gigantesque ellipse ventrue, elle mesure cent mètres de diamètre pour cinquante d'épaisseur en son centre. Il y a juste assez de place pour les quartiers de l'équipage, 25 hommes, les installations radio et le hangar de la Gazelle. Elle est sous les ordres du major Glenn Henderson en 2113.


SM-14

N° français | N° allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit

SM-14

Station de mesure terrienne située sur la frange galactique en 2113.


Solaire (Classe)

Ces croiseurs de bataille possèdent 34 ponts, 12 massifs étançons télescopiques, 18 tuyères corpusculaires à champ coercitif, 500 mètres de diamètre, 780 hommes d'équipage.


Solbar

N° français | N° allemand
102 - L'armada akonide | 229 - Feind aus fremder Galaxis

Solbar

Navire franc-passeur appartenant au Patriarche de même nom en juin 2401. C'est une vieille carcasse d'autrefois de plus de deux cents mètres de long avec un propulseur hyperluminique à transition.


Sosata

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

Sosata

Super-cuirassé construit sur Arkonis II mais dont l'équipage est uniquement composé de Terriens. Il est commandé par le colonel Hatlinger en 2114. Il a vingt tourelles de tir et fait 1500 mètres de diamètre.


Sotala

N° français | N° allemand
54 - Opération dernière chance | 125 - Retter des Imperiums

Sotala

Croiseur lourd de sa Majesté Tutmor VI en 3917 avant JC dont les Terriens ont construit une réplique à l'identique en 2106 afin de le remplacer à son époque juste après sa disparition grâce au chronoclaste. Le diamètre est de 189 mètres, et l'équipage de 750 hommes. Le bourrelet annulaire du propulseur se termine en pointe ; les sabords pour l'équipage sont de forme hexagonale ; les étançons possèdent sur la béquille télescopique inférieure le renflement caractéristique qui contient les dispositifs hydrauliques supplémentaires ; les tourelles de tir ont encore l'antenne directionnelle pour le tir convergent au coup par coup.


Spîlwigg

N° français | N° allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium

Spîlwigg

Croiseur rapide 3436 de l'O.M.U. commandé par le colonel Winters en 2401.


SSO-I

N° français | N° allemand
74 - Le piège de glace | 168 - Die Eisfalle
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga

SSO-I

Station installée en orbite autour de la planète Griez dans le système de Lyso, à 58 111 années-lumière de Sol et 9 842 de Verth. Elle fait huit cents mètres de diamètre. C'est un navire de combat modifié. De nombreux puits antigrav et bandes transporteuses ont disparu. Le nom correspond soit à Station de Surveillance Orient-I, soit Station Spatiale d'Observation I.


Star of Terra

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Star of Terra

Bâtiment de guerre, transformé en vaisseau de transport commandé par Carl Lister. Son arrivée dans le Système Solaire en 2044 indique aux Droufs la position du système.


Storvanger

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Storvanger

Navire ayant capté le message de détresse du docteur Ern Kottena, lors de la Crise de la Seconde Genèse.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sugara

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Sugara

Croiseur de surveillance plophosien dans le système de Green Slime en 2400.


Sumatra

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Sumatra

Croiseur léger apportant du courrier de la Terre, vers la station relais Borg-CC-171.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sun Dragon

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Sun Dragon

Navire de 1 500 m de diamètre. Il est commandé par le lieutenant-colonel Gertsa Hamesener, qui fait parti de la Direction de la Recherche Solaire. Bien qu'appartenant à aucune Classe des vaisseaux de l'Empire, sa construction s'est faite à partir d'un vaisseau de la classe Empire. Il ne dispose que d'un armement limité, composé d'un d’un radiant transformateur dans la coupole polaire supérieure, qui lui permet de tirer des bombes à fusion de 4 000 gigatonnes.

Il serait plutôt une station énergétique volante bardée de capteurs. Il ne possède pas de propulsion linéaire, ni de convertisseur Waringer et aucune chaloupe, de n'importe quel type. A la place, il possède 18 super-générateurs à haute pression qui réalisent la fusion du plasma catalysé. Il possède un double écran à surchage de haute énergie et un bouclier paratronique à structure densifiée, ainsi que des propulseurs à impulsions du type standard.

Ce vaisseau, transporté par le Dino-69, va permettre aux scientifiques de s'approcher du satellite tueur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Supernova

N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit

Supernova

Croiseur terrien de la classe Impériale, de mille cinq cents mètres de diamètre, en service en 2040.


Susama

N° français | N° allemand
118 - La machine de Multika | 262 - Der Meisterplan

Susama

Navire téfrodien de six cent cinquante mètres de diamètre dont l'équipage est essentiellement scientifique et commandé par le Téfrodien Ko-Antin. Il est équipé de trois multiduplicateurs. Il participe à un piège tendu par les Maîtres Insulaires au Krest III, piège qui va l'envoyer dans le passé. Il finit par s'écraser à la surface de Vario.


Swanee River

N° français | N° allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer

Swanee River

Croiseur que commandait le général Rad Dorough avant d'être nommé à Quinto-Center.


Vaisseaux T

Liste des vaisseaux - T

45 vaisseaux

Tal CLIII | Tokyo
Tal VI | Top II
Talla | Topth I
Tantara | Topth IV
Tantek III | Tosoma (1)
Tarson | Tosoma (2)
Teparo | Tossa de Mar
Terrania | Totzta I
Terrania | Totzta II
Teta-VIII | Totzta IX
Thaahok | Trantor
Thator | Travinol
Theodoric | Trepal
Theodoric II | Tristan
Thésée | Troie
Thora | Troja
Thora II | Trombone
Tibeta | Tshar
Tifflor | Tudor
Tigre | Tufatz XII
Titsina | Tullamore
Tobrouk | Tus II
Togo |


Tal CLIII

N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Tal CLIII

Un des vaisseaux de Talamon en 1984.


Tal VI

N° français | N° allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Tal VI

Nef amirale de Talamon en 1984.


Talla

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Talla

Vaisseau de la sécurité galactique transformé pour ressembler à un transporteur militaire téfrodien en 2404.


Tantara

N° français | N° allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten

Tantara

Vaisseau de l'amiral lémurien Tughmon, en 49 988 avant J.C.


Tantek III

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Tantek III

Cargo du patriarche Tantek en 2405.


Tarson

N° français | N° allemand
212 - Les Farrogs d'Erysgan | Sb 53 - Die Urmutter (Partie 1)

Tarson

En 3438, vaisseau de huit cent mètres de long pour quatre cents mètres dans sa section la plus large. Perry Rhodan, Ovaron et Tarino utilise ce vaisseau pour se rendre sur Sikohat.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Teparo

N° français | N° allemand
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne

Teparo

Supercroiseur de mille cinq cents mètres de diamètre de la flotte arkonide. Vaisseau-amiral d'Atlan en octobre 2103.


Terrania

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania

Terrania

Frégate à bord de laquelle les Terriens découvrent la planète d'origine des annélicères, Sépulcre, en 2327.


Terrania

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Terrania

Vaisseau amiral de l'Astromarine Solaire, sous le commandement du général Riekhouse.

Avec une flotte de mille navire, il porte secours à la planète Olympe, menacé par le Dabrifala, et ses cinq cents navires.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Teta-VIII

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Teta-VIII

Nef du Patriarche franc-passeur Tetzte en 2114.


Thaahok

N° français | N° allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren

Thaahok

Vaisseau spatial des services secrets maahks en 2405. C'est un croiseur de cinq cents mètres de diamètre.


Thator

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Thator

Navire d'exploration du Grand Empire jadis célèbre par l'endurance et l'audace de son équipage.


Theodoric

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Theodoric

Nouvelle nef amirale de la flotte solaire qui prend la relève du Duc-de-Fer en 2112. De forme sphérique avec un diamètre de 1500 mètres, elle est équipée de propulseurs linéaires, d'armes les plus modernes et d'un équipage expérimenté et bien entraîné. Il dispose de plus du seul transmetteur fictif encore existant avant la destruction de celui-ci. Il a deux mille hommes d'équipage. Il est équipé de canons à impulsions thermiques, de désintégrateurs, de vibro-radiants, de lanceurs arkonides et d'autres armes. Ses deux kalups tournent à 850 000 MW par unité. Les besoins énergétiques sont fournis par huit centrales à fusion nucléaire. Il dispose d'une double couronne d'étançons télescopiques. Il possède une tourelle polaire énorme. Il est commandé par l'Epsalien Jefe Claudrin.


Theodoric II

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Theodoric II

Ultracroiseur de combat de deux mille cinq cents mètres de diamètre, avec cinq mille hommes d'équipage. Il est commandé par le colonel Norg Etran. En janvier 2436 il est maquillé pour ressembler au Krest IV.


Thésée

N° français | N° allemand
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Thésée

En 3438, croiseur de reconnaissance sous les ordres de Hashin Tsho Nashooshi. Son vaisseau se voit confier la mission de jouer le rôle de station-relais.

Il transporte aussi 200 spécialistes terraniens à bord de la Mère Originelle.

Membres d’équipages :

Nashooshi (Hashin Tsho)

Motaen

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Thora

N° français | N° allemand
80 - Guerilla sur Greendoor | 184 - Gucky und die Blaue Garde

Thora

Croiseur solaire de classe Univers. Son diamètre est de mille cinq cents mètres et deux anneaux ceinturent la sphère. Suite à la destruction du Krest, il devient le navire amiral de la flotte solaire. Ce supercroiseur dispose de vingt radiants transformateurs.


Thora II

N° français | N° allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja

Thora II

Supercroiseur de l'Astromarine Solaire. Il vient juste de sortir des chantiers lunaires (Juin 2402). Commandé par le commandant Brodo Saurer. Équipage : deux mille hommes. Ce supercroiseur est équipé de deux blocs-propulsion supplémentaires, ce qui lui donne une autonomie de cinq cents milles années-lumière. C'est un des cinq navires les plus modernes et les plus puissants de la Galaxie. Il participe à l'incursion dans Androbêta à l'intérieur de l'astéroïde Troya.


Tibeta

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Tibeta

En 3433, croiseur lourd stationné à 10 000 années-lumières de la Terre.

Le croiseur reçoit la visite de Perry Rhodan, venu choisir des hommes pour son équipage sur l'Intersolaire.

Membres d'équipages :

Bullby

Myser

Nordberg (Cliff)

Pferlinger

Phantas (Eri)

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tifflor

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

Tifflor

Croiseur qui intervient lors du démantèlement de la base du Commando Énergétique sur Beynerth en octobre 2436.


Tigre

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Tigre

Cargo sphérique de cent mètres de diamètre. Commandé par le major Clyde Ostal, il simule une transition ratée dans le système de Naral pour fournir de fausses coordonnées de la Terre en 2042.


Titsina

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Titsina

Croiseur de l'escadre d'Atlan au huitième millénaire avant JC. Ancien modèle, il est démonté pour que ses blocs-propulsion soient transformés en canons pour lutter contre l'ennemi invisible dépeuplant Larsa.


Tobrouk

N° français | N° allemand
154 - De néréide à Neptune | 333 - Das Meer der Träume

Tobrouk

Vaisseau de la 41ème Flotte qui amène le groupe de Don Redhorse sur Neptune en mars 2436.


Togo

N° français | N° allemand
43 - Alerte aux Antis | 96 - Der Anti

Togo

Frégate de l'Astromarine Solaire de cent mètres de diamètre en service en 2044.


Tokyo

N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis

N° français | N° allemand
135 - Multidon la maudite | 295 - Der verlorene Planet

Tokyo

  1. Vaisseau terrien de la classe des villes, c'est lui qui capturera la nef composite grâce aux narcoradiant durant la guerre dans M 13 en 2113

Liste des épisodes :

  2. Croiseur léger en service en 2405. C'est à son bord qu'est découverte la planète Multidon.


Top II

N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Top II

Nef amirale de Topthor dans le système de Bételgeuse en 1984. Elle est à moitié détruite par le croiseur topside MV-13 sur Aqua avant d'être achevée par L'Émir.


Topth I

N° français | N° allemand
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt

Topth I

Croiseur lourd du second de Topthor. Cylindrique, il se termine en coupole émoussée, avec une longueur de 200 mètres. Il participe à la mission sur Goszul en 1983.


Topth IV

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt

Topth IV

Vaisseau amiral du Lourd Topthor. Il a une forme cylindrique, une proue en ogive aiguë, la poupe émoussée, des hublots à distances régulières. Longueur 300 m, diamètre de plus de 50 m. Il participe en 1982 à l'attaque de l'Astrée au large de Délos, puis de la Terre, et à la mission sur Goszul en 1983.


Tosoma (1)

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Tosoma (1)

Nef amirale d'Atlan au huitième millénaire avant JC. Croiseur de la classe Impériale, de huit cents mètres de diamètre avec trois mille hommes d'équipage. Il est détruit lors de l'attaque des Droufs contre la Terre au huitième millénaire avant JC.


Tosoma (2)

N° français | N° allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen

Tosoma (2)

Nef amirale de Con Bayth de 2500 mètres de diamètre en service en 2435.


Tossa de Mar

N° français | N° allemand
163 - Projet Paladin | 351 - Der versklavte Riese

Tossa de Mar

Croiseur léger dont le commandant est le major Dessalin en 2436.


Totzta I

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Totzta I

Nef de la flotte du Lourd Totztal, elle a explosé plusieurs années avant 2113.


Totzta II

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Totzta II

Nef de la flotte du Lourd Totztal. Elle est détruite par un vaisseau bioposi dans le système de Panot en 2113.


Totzta-IX

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Totzta-IX

Nef amirale du Lourd Totztal. Il est détruit à la fin de l'opération Libération en janvier 2113.


Trantor

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Trantor

Croiseur de l'escadre d'Atlan au huitième millénaire avant JC, sous les ordres du commandant Hénos. Il disparaît quand les Arkonides ouvrent le feu sur le front d'anéantissement menaçant Larsa.


Travinol

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Travinol

Croiseur amiral de la flotte akonide commandé par Hat-Mooh. Il est détruit lors de la débâcle du système des Jumeaux en juin 2401.


Trepal

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Trepal

Croiseur de la flotte terrienne, commandé par le lieutenant-colonel Bouvier en 2113.


Tristan

N° français | N° allemand
74 - Le piège de glace | 168 - Die Eisfalle

Tristan

Cuirassé de cinq cents mètres de diamètre sous les ordres du colonel Mos Hakru en juin 2327. Il est envoyé en mission pour établir une tête de pont sur la quatorzième planète du système de Verth. Il est détruit quand les Bleus attaquent la planète.


Troie

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Troie

Frégate qui évacue les scientifiques de Majestas en janvier 2327.


Troja

N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell

Troja

Croiseur de bataille, commandé par Michael Fellmann en 2105.


Trombone

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Trombone

Vaisseau de l'Astro-Marine Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tshar

N° français | N° allemand
213 - Apocalypse pour Takera | Sb 53 - Die Urmutter (Partie 2)

Tshar

En 3438, vaisseau ayant la forme d’une torpille et est doté d’ailerons pour le vol en atmosphère. Il mesure 15 mètres de long, mais possède plusieurs cabines confortables. Il est commandé par Remtashatz.

Membres d’équipages :

Remtashatz.

Nashal

Shalak

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Tudor

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Tudor

Navire commandé par le colonel Kay et amenant Perry Rhodan sur Nytet en 2326. Il est détruit par un annélicère qu'il tentait de capturer.


Tufatz XII

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Tufatz XII

Vieux navire franc-passeur utilisé par la Section III en juin 2114 pour s'infiltrer sur Taphor.


Tullamore

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Tullamore

Unité d'approvisionnement spécialement destinée aux résistants.

De nombreuses caches parmi la cargaison « ordinaires » permettent de dissimuler de l'armement et autres « marchandises ».

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tus II

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Tus II

Dernier survivant d'une flotte de douze navires appartenant à Tusnetze en 2112. De forme cylindrique, il est presque réduit à l'état d'épave.


Vaisseaux U

Liste des vaisseaux - U

5 vaisseaux

Ug DVI | Upsala
Umanhat | Urania
Univers (Classe) |


Ug DVI

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Ug DVI

Petit vaisseau utilisé par des Francs-Passeurs en 2102.


Umanhat

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Umanhat

Croiseur akonide à bord duquel le capitaine Richard Edwards, sous l'identité de l'Akonide Nir-Lah, part en reconnaissance près de l'Hexagone des Sextuplées en mai 2401. Il est anéanti avec le reste de l'escadre par une flotte maahk dans le système des Jumeaux.


Univers (Classe)

Classe de vaisseaux, en projet à l'époque des Zoltral, mise en chantier par le Régent. Ces croiseurs font 1500 mètres de diamètre. Ils contiennent 40 chaloupes, chacune avec un équipage de 15 hommes. Un puits antigrav traverse d'un pôle à l'autre. Le Sans-Pareil est un astronef de ce type. Il semblerait que quand le commando terrien s'en empare sur Arkonis III, il n'en existe que deux exemplaires. Le Sans-Pareil ex-Veast'Ark serait donc le prototype de la classe Univers, avec son sister-ship (nom inconnu).


Upsala

N° français | N° allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen

Upsala

Croiseur moderne de la classe des villes. Il est commandé par le major Semajin en 2114.


Urania

N° français | N° allemand
 | 102 - Abteilung III greift ein

Urania

Croiseur lourd de la flotte terrienne qui intervient sur Ghama en 2102.


Vaisseaux V

Liste des vaisseaux - V

23 vaisseaux

Vaisseau-éclaireur | Vienne
Val-I | VIII-696
Val-IV | Villes (Classe)
Val-VII | Virchow
Vanguard | Vittorio
Vanuto | Vladislas Kossyguine
Varsovie | Volga
Vartashon | Volop
Veast'Ark | Volta
Velta | Voltaire
Vespasien | Vondar
Victory |


Vaisseau-éclaireur

N° français | N° allemand
 | 119 - Saat des Verderbens

Vaisseau-éclaireur

Navire des Sauriens entièrement robotisé chargé de repérer les planètes propres à l'ensemencement avec les spores du lipofongus. C'est un cylindre de trente mètres de diamètre sur une centaine de long. Son commandant-robot s'appelle Rabotax I.


Val-I

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Val-I

Nef amirale du Franc-Passeur Valmonze en 2102.


Val-IV

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Val-IV

Nef du Franc-Passeur Valmonze en 2102.


Val-VII

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Val-VII

Nef du Franc-Passeur Valmonze en 2102.


Vanguard

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Vanguard

Vaisseau Saparien, en partance pour Firmer, et équipé d'une navette, avec des ailes en delta, ressemblant à un triangle

Il est détruit par les Dabrifans sur Conyers.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vanuto

N° français | N° allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren

Vanuto

Croiseur léger de la classe des villes, un multitypes, équipé de trois convertisseurs kalupéens. Son armement principal se compose de deux canons transformateurs d'un calibre de 500 gigawatts. L'équipage se compose de cent cinquante hommes. C'est à son bord qu'Atlan part établir le pacte de paix avec les Maahks en 2405.


Varsovie

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Varsovie

Vaisseau sous le commandement d’Enrique Carbali. Il patrouille dans un secteur ou a été détecté une explosion intense, produite involontairement par des Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vartashon

N° français | N° allemand
209 - Le vassal galactique | Sb 51 - Vasall der Mächtigen (Partie 2)

Vartashon

En 3438, vaisseau takéran, sous le commandement de Keylesh. Ce dernier est tué suite au changement de Tashkar.

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


Veast'Ark

N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten

Veast'Ark

Croiseur de classe Univers. Les Terriens s'en emparent sur Arkonis en 1984 et le rebaptisent Sans-Pareil.


Velta

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Velta

Vaisseau de la sécurité galactique en 2404 sous les ordres de Fracer Matenbac.


Vespasien

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt

Vespasien

Nef amirale d'Ems Kastori en 2435.


Victory

N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant

Victory

Cargo de la Section III cachant un véritable croiseur de bataille. Il abrite 23 officiers et 130 hommes. Il est commandé par le major Frank Bell puis par Ron Landry en 2104.


Vienne

N° français | N° allemand
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben

Vienne

Vaisseau sur lequel était en poste le capitaine Holger Miller en 2435.


VIII-696

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

VIII-696

Croiseur de Old Man de 2500 mètres de diamètre dont s'emparent les Terraniens en 2435. Il est détruit par Old Man.


Villes (Classe)

Classe de vaisseaux de l'Empire Solaire. Cent mètres de diamètre.


Virchow

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Virchow

Navire-hôpital de l'Astromarine, en 2437.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vittorio

N° français | N° allemand
57 - La captif du futur | 131 - Das Versteck in der Zukunft

Vittorio

Croiseur de patrouille en bordure de la Voie Lactée en 2112.


Vladislas Kossyguine

N° français | N° allemand
Inédit | 21 - Der Atomkrieg findet nicht statt

Vladislas Kossyguine

Vaisseau amiral russe de la flotte du général Pjotkin. Il est détruit en percutant l'Astrée en 1980.


Volga

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Volga

Croiseur léger en service en 2435.


Volop

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Volop

Croiseur de l'escadre d'Atlan au huitième millénaire avant JC. Ancien modèle, il est démonté pour que ses blocs-propulsion soient transformés en canons pour lutter contre l'ennemi invisible dépeuplant Larsa.


Volta

N° français | N° allemand
57 - La captif du futur | 131 - Das Versteck in der Zukunft

Volta

Croiseur de Nike Quinto en 2112. il est commandé par Rex Ellington.


Voltaire

N° français | N° allemand
96 - Le péril surgi du passé | 218 - Brennpunkt Twin

Voltaire

Supercroiseur dont le commandant est Ismail Ben Rabat. Il est détruit dans système des Jumeaux en 2401.


Vondar

N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant

Vondar

Croiseur de bataille, commandé par le major Gerry Montini en 2104.


Vaisseaux W

Liste des vaisseaux - W

7 vaisseaux

Wa-Kélan | Wilhelmine
Washington | Wroclaw
Wellington | Wyoming
Wéna LXIII |


Wa-Kélan

N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum

Wa-Kélan

Croiseur arkonide de la classe Univers; numéro d'origine 33-XVII, rebaptisé par son commandant ekhonide Door-Trabzon. En 2043, il participe au blocus de la zone d'interférence avec l'univers drouf.


Washington

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten...

Washington

Croiseur en service en 2114.


Wéna LXIII

N° français | N° allemand
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"

Wéna LXIII

Vaisseau franc-passeur du clan d'Etztak en 1982


Wellington

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Wellington

Supercroiseur de bataille de l'Astromarine solaire de 1500 m de diamètre en 2044, toujours en service en 2103.


Wilhelmine

N° français | N° allemand
136 - Terreur sur Tamanium | 298 - Amoklauf der Schläfer

Wilhelmine

Croiseur dont le commandant est Pieter Groot qui participe à l'attaque de Tamanium en 2406.


Wroclaw

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Wroclaw

Un des croiseurs les plus modernes et les plus rapides de la classe des villes. Il est commandé par le major Fielplan. Gravement touché après avoir découvert la planète Everblack en 2112, il est ramené sur la station Maso-VI par un remorqueur. Il fait cent mètres de diamètre.


Wyoming

N° français | N° allemand
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten

N° français | N° allemand
120 - Les temples de Tarak | 266 - Die Tempel von Darak

Wyoming

  1. Croiseur lourd de la classe Solaire. Il est équipé d'un équipement D.p.F. en mars 2436 et envoyé en mission vers Neptune, sous les ordres de Don Redhorse. Il dispose de dix canons transformateurs pouvant tirer chacun des charges de mille gigatonnes. Ses blocs-propulsion peuvent lui communiquer une accélération de 800 kilomètres par seconde. Son autonomie est d'un million deux cent mille années-lumière. Trois convertisseurs de compensation kalupéens compacts installés dans la salle des machines au-dessous du poste de commandement. Sept centrales d'énergie indépendantes approvisionnent l'armement défensif. Leur capacité suffit à générer un écran SH à double enveloppe.

Liste des épisodes :

  2. Croiseur d'attaque, réformé avant 2404 après avoir accompli nombre de missions périlleuses


Vaisseaux X

Liste des personnages - X

2 vaisseaux

X-1

Xul II


X-1

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

X-1

Vaisseau de l'escadre de trois mille unités partie vers le Monde-aux-cent-soleils en 2114 et embarqué à bord d'une nef bioposi. Il fait cent mètres de diamètre.


Xul II

N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Xul II

Vaisseau lourd opérant dans le système de Gonom en 1984.


Vaisseaux Y

Liste des vaisseaux - Y

1 vaisseau

Yerkola


Yerkola

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Yerkola

Croiseur léger de la classe des Villes en poste près du système d'Ennemi en septembre 2437. Il est commandé par le major Penta Schiroff. En s'approchant de la flotte okefenokee malgré les ordres, il est pris sous le tir d'un inhibiteur métabolique qui tue la moitié de l'équipage.


Vaisseaux Z

Liste des vaisseaux - Z

3 vaisseaux

Zacho | ZT-974
Zan XI |


Zacho

N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit

Zacho

Long-courrier assurant la navette entre San Francisco et Terrania en 2040.


Zan XI

N° français | N° allemand
87 - Arkonis assassiné | 199 - Arkons Ende

Zan XI

Vaisseau du Franc-Passeur Zanal en 2329.


ZT-974

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

ZT-974

Satellite avancé terrien dans le Système Bleu en février 2114.


Marco Polo

N° français | N° allemand
206 - Départ pour Gruelfin | Sb 50 - Gruelfin (Partie 1)
207 - Les conquérants de Takéra | Sb 50 - Gruelfin (Partie 2)
208 - Le retour d'un banni | Sb 51 - Vasall der Mächtigen (Partie 1)
209 - Le vassal galactique | Sb 51 - Vasall der Mächtigen (Partie 2)
210 - La ville et le rescapé | Sb 52 - Exil im Hyperraum (Partie 1)
211 - Au nom du Ganjo | Sb 52 - Exil im Hyperraum (Partie 2)
212 - Les Farrogs d'Erysgan | Sb 53 - Die Urmutter (Partie 1)
213 - Apocalypse pour Takera | Sb 53 - Die Urmutter (Partie 2)
214 - L'offensive des Collecteurs | Sb 54 - Finale für Pluto (Partie 1)
215 - L'attaque des Clans | Sb 54 - Finale für Pluto (Partie 2)

Marco Polo

En 3437, nouveau vaisseau amiral de l’Astromarine Solaire, de la classe des Mères, d’un diamètre de 2 500 mètres.

Il est composé d’un équipage permanent de 6 000 hommes, ainsi que ceux des 50 croiseurs de la classe Planètes (MPCr-1 à MPCr-50), chacun comprenant 20 hommes, et des 500 chasseurs Éclair, avec deux pilotes chacun, soit un total de 8 000 hommes.

Le vaisseau est équipé d’un propulseur hexadimensionnel, pour les voyages extra-galactiques, et de la propulsion linéaire (huit convertisseurs Waringer) pour les voyages intra-galactiques.

Il est équipé de 60 canons transformateurs, pouvant tirer des bombes à fusion d’un calibre de 4000 gigatonnes d’équivalent TNT.

Il possède des écrans classiques, un écran S.H., ainsi qu’un écran paratronique.

Il est commandé par le colonel Elas Korom-Khan.

Son premier voyage est vers la galaxie Gruelfin.

Les croiseurs de la classe Planètes possèdent une accélération maximale de 800 km/s2. Leur équipage est composé de 60 hommes, et ils ont un rayon d’action de deux millions d’années-lumières. Ils possèdent 2 convertisseurs Waringer ultracompacts. Leur coque est en ynkonite. Leur armement est constitué de trois canons convertisseurs de 1000 gigatonnes.

Membres d’équipages :

Elas Korom-Khan

Mentro Kosum

Heyne Kaspon

Jaraf Styl

Menesch Kuruzin

Sencot Ahrat

Tualn Clayber

Thunar Eysbert

MPcr-1

Sous les ordres du lieutenant-colonel Menesch Kuruzin (PR206-207-210-212)

MPCr-5

MPCr-10

MPCr-11

Sous les ordres de Rimano Betschul (PR 207)

MPCr-21

Sous les ordres du Lieutenant-Colonel Penka Manishe (PR206 – PR 213)

MPCr-22

Chaloupe sous le commandement de Lavis Encester, puis du major Ehenke Yatiri. (PR 206 – PR 213)

MPCr-34

Elle a été charge de surveiller la deuxième batailles qui opposa les Takérans aux Ganjasis. (PR 213)

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara