01 - La Troisième Force

La Troisième Force

Cycle 1

France : 1 à 21

Allemagne : 1 à 49

N° | Titre français | N° | Titre allemand | Date de parution
1 | Opération Astrée | 1 | Unternehmen Stardust | 8 septembre 1961
 |  | 2 | Die dritte Macht | 15 septembre 1961
2 | La Terre a peur | 3 | Die strahlende Kuppel | 22 septembre 1961
 |  | 4 | Götterdämmerung | 29 septembre 1961
3 | La milice des mutants | 5 | Atom-Alarm | 6 octobre 1961
 |  | 6 | Das Mutantenkorps | 13 octobre 1961
4 | Base sur Vénus | 7 | Invasion aus dem All | 20 octobre 1961
 |  | 8 | Die Venusbasis | 27 octobre 1961
5 | Les vainqueurs de Véga | 10 | Raumschlacht im Wega-Sektor | 10 novembre 1961
 |  | 11 | Mutanten im Einsatz | 17 novembre 1961
6 | La forteresse des six lunes | 12 | Das Geheimnis der Zeitgruft | 24 novembre 1961
 |  | 13 | Die Festung der sechs Monde | 1 décembre 1961
7 | La quête cosmique | 14 | Das galaktische Rätsel | 8 décembre 1961
 |  | 15 | Die Spur durch Zeit und Raum | 15 décembre 1961
8 | Les glaces de Gol | 16 | Die Geister von Gol | 22 décembre 1961
 |  | 17 | Planet der sterbenden Sonne | 29 décembre 1961
9 | Le traître de Tuglan | 18 | Die Rebellen von Tuglan | 5 janvier 1962
 |  | 19 | Der Unsterbliche | 12 janvier 1962
10 | Le maître des mutants | 25 | Der Overhead | 23 février 1962
 |  | 26 | Duell der Mutanten | 2 mars 1962
11 | Le piège à pirates | 28 | Der kosmische Lockvogel | 16 mars 1962
 |  | 29 | Die Flotte der Springer | 23 mars 1962
12 | L'empereur de New York | 30 | Tifflor der Partisan | 30 mars 1962
 |  | 31 | Der Kaiser von New York | 6 avril 1962
13 | L'étoile en exil | 32 | Ausflug in die Unendlichkeit | 13 avril 1962
 |  | 33 | Eiswelt in Flammen | 20 avril 1962
14 | Mutants en mission | 34 | Levtan,der Verräter | 27 avril 1962
 |  | 35 | Im Land der Götter | 4 mai 1962
15 | L'offensive d'oubli | 36 | Die Seuche des Vergessens | 11 mai 1962
 |  | 37 | Ein Planet spielt verrückt | 18 mai 1962
16 | A l'assaut d'Arkonis | 38 | Vorstoß nach Arkon | 25 mai 1962
 |  | 39 | Die Welt der drei Planeten | 1 juin 1962
17 | La menace des Moofs | 40 | Aktion gegen Unbekannt | 8 juin 1962
 |  | 41 | Der Partner des Giganten | 15 juin 1962
18 | La planète piégée | 42 | Raumschiff Titan funkt SOS | 22 juin 1962
 |  | 43 | Rauschgifthändler der Galaxis | 29 juin 1962
19 | Les méduses de Moofar | 44 | Der Mensch und das Monster | 6 juillet 1962
 |  | 45 | Seuchenherd Aralon | 13 juillet 1962
20 | Les grottes de Gom | 46 | Geschäfte mit Arkon-Stahl | 20 juillet 1962
 |  | 47 | Gom antwortet nicht | 27 juillet 1962
21 | La bataille de Bételgeuse | 48 | Rotes Auge Beteigeuze | 3 août 1962
 |  | 49 | Die Erde stirbt | 10 août 1962

Épisode manquant

N° | Titre français | N° | Titre allemand | Date de parution
 | De l'aide pour la Terre | 9 | Hilfe für die Erde | 3 novembre 1961
 | Vénus en danger | 20 | Venus in Gefahr | 19 janvier 1962
 | La guerre atomique n'aura pas lieu | 21 | Der Atomkrieg findet nicht statt | 26 janvier 1962
 | La fuite de Thora | 22 | Thoras Flucht | 2 février 1962
 | Relais secret X | 23 | Geheimschaltung X | 9 février 1962
 | Dans la jungle primitive | 24 | Im Dschungel der Urwelt | 16 février 1962
 | Sous l'emprise du fascinateur | 27 | Im Banne des Hypno | 9 mars 1962

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - Opération Astrée

Cycle 1

Date de parution | 1989
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-01365-X
Édition | 4e édition
Nombre de pages | 189
Épisode | Épisode 1
 | Épisode 2

Résumé

- Rhodan ! Pounder vous parle ! Que vous arrive-t-il ? Pourquoi prenez-vous le pilotage en main ? Rhodan, répondez ! Rhodan

Mais il n'y eut pas de réponse. Le général pâlit; désemparé, il se tourna vers le chef des services secrets; Allan D. Mercant ne semblait guère apprécier la plaisanterie; ses yeux bleus étincelaient de rage.

1 - La Troisième Force

Auteur | K. H. Scheer
Titre allemand | Unternehmen Stardust
Date de parution | 8 septembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Le 19 juin 1971, a lieu une conférence de presse du général Lesly Pounder, commandant de l’astroport de Nevada Fields. L’Astrée, la première fusée devant se poser sur la Lune, doit décoller dans trois heures.

Les quatre astronautes, le major Perry Rhodan, le capitaine Reginald Bull, le capitaine Clark G. Flipper et le lieutenant Eric Manoli sont réveillés deux heures avant le départ. L’Astrée décolle à 3h02. Sous la forte gravité, Flipper se mord grièvement la langue mais il est soigné par Eric Manoli.

L’Astrée doit se poser près du pôle sud de la Lune. Lors de la descente, tout contact est rompu avec la Terre. L’Astrée émet le signal de détresse QQRXQ et doit se poser en catastrophe du côté de la face obscure, à 82 kilomètres du pôle sud. Rhodan charge Flipper de repérer l’emplacement de l’émetteur de brouillage.

Le chef de la Sécurité Internationale Allan D. Mercant organise une réunion à Washington. Il n’y a plus de nouvelles de l’Astrée depuis 24 heures. Il annonce que la fusée de la Fédération Asiatique, qui a décollée en même temps que l’Astrée, a explosé.

Après que la radioactivité due à l’atterrissage ait été neutralisée au bout de 24 heures, les astronautes sortent de l’Astrée. Une béquille s’est brisée. Une pneumo-tente est installée pour faciliter les travaux de réparation qui doivent durer six jours. Après que des tests aient été effectués avec un fusil-mitrailleur, Flipper localise l’origine du brouillage. Rhodan et Bull partent avec une chenillette pour transmettre un message vers la Terre. Quand ils commencent à émettre, un halo fluorescent entoure l’antenne et détruit la radio. Rhodan et Bull partent pour l’emplacement de l’émetteur de brouillage. A environ trente kilomètres du pôle, ils découvrent un spationef d’origine extraterrestre, une sphère de plus de cinq cent mètres de diamètre avec un bourrelet équatorial de 70 mètres de large. Ils entendent un rire dans leurs microphones. Quand ils s’approchent, une passerelle descend qu’ils empruntent. En arrivant dans une grande salle, ils sont accueillis par une voix leur invitant à enlever leur casque.

Le vaisseau spatial appartient aux Arkonides. Cette ancienne race dont la planète d’origine est Arkonis, à des milliers d’années-lumière, est maintenant dégénérée. Les deux seuls membres d’équipage actifs sont Krest, le chef de l’expédition, qui est malade, et Thora, le commandant du vaisseau, qui se montre hostile envers les Terriens. Quand Rhodan parle de la conquête spatiale, Krest relève le rang des Terriens au rang D, permettant une intervention des Arkonides. Rhodan lui demande s’il a les moyens d’empêcher une guerre atomique. Krest répond que oui. Rhodan propose que Manoli examine le Stellaire.

L’Astrée est amenée à côté du vaisseau arkonide. Manoli détermine que Krest souffre de leucémie. Il existe un sérum anti-leucémique développé deux ans plus tôt par le docteur Haggard. Thora explique qu’ils étaient à la recherche de la planète de la vie éternelle et qu’ils ont fait naufrage sur le satellite quatre mois plus tôt. L’Astrée se prépare à repartir pour la Terre avec du matériel arkonide et Krest.

Le retour de l’Astrée est signalé sur la Terre mais au lieu de se poser à Nevada Fields, elle se pose dans le désert de Gobi près du lac de Goshun. Rhodan veut fonder une Troisième Force et empêcher que le matériel arkonide ne tombe entre les mains d’un seul homme. Perry Rhodan jette à terre les insignes de son grade.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

2 - Le calme était trompeur

Auteur | Clark Darlton
Titre allemand | Die dritte Macht
Date de parution | 15 septembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Krest explique à Rhodan les armes qu’il a à disposition. Des militaires chinois s’approchent de l’Astrée. Rhodan leur explique que l’atterrissage était volontaire. Le major Butaan menace Bull, considérant Rhodan comme un espion. Rhodan utilise le neutralisateur de gravitation pour projeter les hommes en l’air et confisque leur hélicoptère.

Mercant pense que les Asiatiques se sont emparés de l’Astrée. Il a envoyé le major Perkins voir ce qui se passait. Le chef des informations de la Maison Blanche appelle Mercant et l’informe que l’Astrée est intacte. Pékin annonce que des chars ont heurté une barrière invisible couvrant une surface de 12 km². Rhodan a annoncé que ce sont les bases d’un nouvel empire, neutre et pacifique. Pékin pose un ultimatum de 24h.

Perkins contacte son homologue Yen-Su à Pékin sous le prétexte de faire des sondages pour trouver de l’uranium dans le désert de Gobi. Il se rend dans le désert à bord d’un avion, mais celui-ci s’écrase contre l’écran d’énergie de l’Astrée après qu’un avion ait lâché une bombe atomique.

Rhodan entre en contact radio avec Pounder. Il refuse d’obéir aux ordres. Il explique qu’il a trouvé les restes d’un navire extraterrestre avec un arsenal. Il veut édifier une Troisième Force, neutre entre blocs rivaux. Perry Rhodan envoie un message au monde entier, annonçant qu’il va creuser un cratère dans le Sahara pour démontrer sa puissance. Après l’explosion, plus personne n’attaque l’Astrée.

Le lieutenant Klein est chargé par Mercant d’annihiler l’écran énergétique. Il est suivi par Li-Tchaï-Tung. Ils ont tous deux la même mission et décident de faire alliance. Une firme mongole d’exploitation des salines s’est installée à dix kilomètres de l’Astrée. Le fondé de pouvoir Piotr Kosnov accueille Li et Klein, il est aussi un agent secret. Ils s’entendent entre eux. Rhodan rencontre Klein et ils sympathisent. Klein décide de se rallier à Rhodan.

Bull emmène Clark G. Flipper hypnotisé avec le radiant-psi pour le déposer à Hong-Kong et Darwin. Il doit ramener aussi un sérum anti-leucémique pour Krest. Après une escale à Tschung-King, il repart. L’hélico se pose à Port-Darwin. Bull dépose Flipper à l’hôtel Royal et prend contact avec le docteur Haggard. Il fournit un générateur d’énergie en échange de son aide. Haggard accepte de l’accompagner. Ils repartent à bord du yacht d’Haggard, la Bonne Brise, traquée par des unités navales. La Bonne Brise arrive à Hong-Kong, ils rejoignent Gobi en camion.

Des échanges ont lieu entre Washington, Moscou et Pékin. La Troisième Force veut établir des relations diplomatiques avec Pékin.

Rhodan établit la liaison avec Thora. Elle est opposée à toute alliance entre Terriens et Arkonides. Elle doit émettre un champ neutronique pour empêcher les bombes atomiques d’exploser. Des missiles nucléaires partent de partout dans le monde. Elles s’écrasent toutes sans effet. Des escadrilles de bombardiers américains s’écrasent dans le Pacifique, les pilotes sont récupérés par les Asiatiques.

Après cet échec, les trois blocs s’entendent contre la Troisième Force. L’équipage de l'Astrée est déclaré ennemi public n° 1.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath


2 - La Terre a peur

Cycle 1

Date de parution | 1989
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04084-3
Édition | 4e édition
Nombre de pages | 184
Épisode | Épisode 3
 | Épisode 4

Résumé

Krest leur désigna les fauteuils.

- L'indoctrinateur. Veuillez prendre place; vous perdrez tout de suite connaissance. L'appareil travaille automatiquement. Ici, sur ce cadran, je choisis le degré de science à vous transmettre : le plus haut degré, comme vous le voyez. Par l'esprit, vous allez devenir des Arkonides. Toutefois, votre caractère propre restera inchangé.

3 - Le crépuscule des dieux

Auteur | K. H. Scheer
Titre allemand | Die strahlende Kuppel
Date de parution | 22 septembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

29 juillet 1971. Le major Perry Rhodan, commandant de l’Astrée, dicte un rapport des derniers événements sur un magnétophone : sa rencontre avec les arkonides, dont l’astronef est échoué sur la Lune, et les événements qui en ont découlés. Pendant ce temps, le Dr Éric Manoli, médecin de bord de l’Astrée, et le Dr Frank M. Haggard, venu tout exprès d’Australie, soignent Krest, un des Arkonides, atteint de leucémie. L’Astrée et son équipage sont assiégés par une force internationale qui canonne intensivement l’écran énergétique qui les protège. Rhodan, inquiet de savoir si l’écran mis à disposition par les Arkonides est apte à supporter durablement l’intense bombardement qu’il subit, décide de prendre contact par radio avec Thora, la commandante du navire arkonide, qui est restée sur la Lune.

Dans son quartier Général de l’I.I.A. au Groenland, Allan D. Mercant reçoit des représentants de la F.A. et du bloc oriental. Leur but est de créer une coalition afin de lutter contre Rhodan et sa Troisième Force. Ce dernier a certes évité une guerre atomique sur la Terre et poussé les nations terriennes à une alliance de circonstance, mais il pose des difficultés juridiques et diplomatiques et surtout représente un grave danger militaire. Après s’être échangé des renseignements qui seraient restés secret en temps normal, les représentants des trois puissances arrivent à la conclusion que Rhodan est soutenu par une aide situé sur la face cachée de la Lune. Ils conviennent d’envoyer chacun une fusée sur la Lune, équipée de bombe C, pour découvrir d’où provient cette aide et la détruire.

26 août 1971. À côté de la Troisième force, le général Taï-Tiang essaie une nouvelle tactique pour percer l’écran d’énergie : concentrer les tirs sur une surface réduite de l’écran. Cette tactique s'avère sans succès mais elle est aussi une diversion. Albrecht Klein de l’I.I.A. qui connaît Rhodan, accompagné de Li-Tchaï-Tung de la F.A. et de Piotr Kosnov agent du bloc oriental, ont reçu pour mission de prendre contact avec Rhodan sous couvert de représenter un groupe révolutionnaire qui lui est favorable. En réalité, la mission consiste à introduire une arme bactériologique à l’intérieur de l’écran d’énergie. Mais les trois hommes, qui reconnaissent à Rhodan d’avoir empêché la guerre atomique, ont des doutes sur l’opportunité de leur mission.

Le Dr Haggard a réussi à guérir Krest de sa leucémie mais il reste profondément endormi sous l’action des médicaments qu’il a reçus. L’écran d’énergie semble donner des signes de faiblesses à force d’être sollicité. Par ailleurs, l’appareil de télécommunication arkonide est tombé en panne à cause des ondes de chocs provenant des explosions ayant lieu sur l’écran d’énergie. Rhodan ne pouvant pas communiquer avec Thora ni parler à Krest, demande au Dr Haggard de réveiller Krest en lui administrant un stimulant. À ce moment, Reginald Bull détecte l’arrivée de Klein et ses deux compagnons en hélicoptère à proximité de l’écran d’énergie. Rhodan part à leur rencontre.

Une fusée, l’Astrée II, décolle de Nevada-Fields. Ses deux premiers étages ont un fonctionnement chimique pour pouvoir traverser les 120 premiers kilomètres d’atmosphère où le champ antineutronique des arkonides empêche tout fonctionnement de moteur atomique. Au même moment, une fusée du Bloc Oriental décolle de Sibérie et une autre du territoire de la F.A. Ces trois fusées emportent chacune une bombe C à destination de la Lune pour détruire la base lunaire de la Troisième Force. Le décollage des fusées se déroule sans anicroche. Cependant, à Nevada-Fields, Mercant et d’autres officiers doutent de l'efficacité de cette opération.

Perry Rhodan fait entrer les trois hommes qui se sont présenté près de l’écran d’énergie. Plutôt que de faire usage de son flacon d’acier en libérant le bouillon de culture qu’il contient, Klein dévoile à Rhodan la mission qui lui a été confié. Cette mission qu’il a lui-même proposée, n’était qu’une couverture pour contacter Rhodan et lui annoncer le départ des trois fusées à destination de la Lune et leur dangereuse cargaison. De son coté, Rhodan fait part de ses difficultés : l’écran d’énergie qui donne des signes de faiblesse, l’impossibilité de joindre Thora par radio, Krest qui se trouve dans le coma et surtout la menace de représailles qui pèse sur la Terre si un malheur arrivait à Krest. Klein et ses deux compagnons repartent, prêts à aider Rhodan si faire se peut. Le navire arkonide échoué sur la Lune n’étant pas à l’abri de l’attaque surprise, Rhodan demande à Haggard de réveiller Krest quels que soient les risques, pour lui demander son aide pour réparer l’appareil de télécom.

Haggard a réussi à réveiller Krest. Aussitôt, Rhodan lui expose brièvement la situation. Krest comprend que l’écran d’énergie est en surtension mais qu’on ne peut pas l'arrêter à cause du bombardement constant dont il est l’objet. Il faut donc joindre Thora par radio, ce qu’il fait après avoir mis l’appareil en panne sur le mode autoréparation. Il indique à Thora l’état de l’écran énergétique, celle-ci décide de venir à leur aide en venant sur place. Elle part aussitôt à bord de la chaloupe. Malheureusement Krest a oublié de la prévenir de l’arrivée imminente des trois fusées porteuses de bombes C destinées à détruire le croiseur échoué sur la Lune. Thora arrive au-dessus du désert de Gobi quelques minutes plus tard.

Thora provoque une tempête artificielle au-dessus de la cloche énergétique qui protège l’Astrée, associé à un champ d’antigravité. Tous les soldats qui assiégeaient l’Astrée et leur matériel sont soufflés au loin et le tir de concentration cesse. Après que la tempête a cessé, le major Butaan donne l’ordre de ne pas reprendre le tir. Thora atterrit avec sa chaloupe près de l’Astrée, Krest l’avertit du danger qui guette le croiseur lunaire. Accompagné de Rhodan et Bull, elle repart aussitôt vers la Lune. Il est cependant trop tard pour protéger le croiseur, la chaloupe arrive juste au moment où les trois fusées terriennes ont largué leurs bombes C. Rhodan, Thora et Bull assistent en direct à la destruction du croiseur. Rhodan dissuade Thora d’effectuer des représailles et la convainc de revenir à la base de la Troisième Force.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Freedom I

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

4 - Les fils d'Hiroshima

Auteur | Clark Darlton
Titre allemand | Götterdämmerung
Date de parution | 29 septembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Après 26 heures de calme, le tir de concentration reprend, pour s’arrêter peu après. Pendant ce temps, des robots sortent de la chaloupe une grande quantité de matériel en vue de collaborer avec les Terriens. Les deux Arkonides survivants ont en effet besoin de l’aide de la Terre pour reconstruire un croiseur cosmique pouvant atteindre Arkonis, à 34 000 années-lumière, la chaloupe n’ayant qu’un rayon d’action de 500 années-lumière. Thora s’en explique à Rhodan et lui propose une coopération sur la base de l’intérêt réciproque.

Dans sa base du Groenland, Mercant réunit une conférence avec les chefs de la défense de la F.A. et du bloc oriental. Après avoir analysé la situation, ils conviennent de creuser un tunnel sous le territoire de la Troisième Force afin de déposer une bombe C sous la cloche d’énergie. Mercant, avec son don particulier s’apparentant à la télépathie, devine que plusieurs des personnes présentes, à commencer par lui-même, éprouvent de la sympathie pour Rhodan.

Pendant cinq jours, les tirs d’artillerie ont cessé. Rhodan, pressentant un danger, se décide à en parler à Krest. Thora accepte avec réticence qu’il le dérange pendant sa cure de sommeil. En fait, Krest est en bonne forme et il commence à exposer à Rhodan les problèmes de dégénérescence dont souffre sa race. Les Arkonides, en déclin, ont besoin de successeurs et, selon Krest, ce sont les Terriens qui pourraient assumer ce rôle. Il propose alors à Rhodan de le confier à l’indoctrinateur, un appareil qui lui transmettra les connaissances scientifiques des Arkonides. Rhodan accepte, ainsi que Bull, et ils se soumettent tous deux à l’indoctrination.

Pendant ce temps, une armée de spécialistes commence à creuser un tunnel à partir des collines situées au nord de la Troisième Force. Au même moment, à des milliers de kilomètres de là, de curieux événements sont en marche.

À Brisbane, John Marshall empêche un hold-up en se rendant compte pour la première fois qu’il est télépathe. En Virginie, Anne Sloane, une jeune femme capable de télékinésie, se fait recruter par Mercant pour infiltrer la Troisième Force. En Afrique, Ras Tschubaï, en grand danger, échappe à la mort en se téléportant. À Munich, au cours d’une petite fête, Ernst Ellert dévoile à un groupe d’amis sa capacité à voyager dans le futur par l’esprit.

L’indoctrination de Rhodan et Bull s’est terminée avec succès. Krest et Rhodan conviennent alors de prendre contact avec des industriels pour mettre en place un chantier de construction d’astronefs. Krest confie à Rhodan une armure arkonide, elle le protégera s’il est reconnu quand il ira rencontrer les industriels. Rhodan part à Los Angeles où il rencontre les dirigeants de plusieurs sociétés. Par une circonstance fortuite, il rencontre aussi John Marshall qui lui propose de mettre ses facultés de télépathe à son service. Mais Rhodan est reconnu peu de temps après par des agents de l’I.I.A. et doit prendre la fuite. Reconnaissant l‘homme qui a empêché une guerre atomique, l’équipage d’un bombardier lui vient en aide en l’emmenant, ainsi que Marshall, sur le territoire de la Troisième Force.

Pendant ce temps, dans le désert de Gobi, les tirs d’artillerie ont repris afin de masquer le bruit des excavatrices qui forent un tunnel sous la cloche d’énergie. Le tunnel étant près d’être terminé, le capitaine Klein cherche un moyen de prévenir Rhodan de l’imminence du danger. Pendant une inspection de l’état d’avancement du tunnel, Klein s’aperçoit des capacités de téléportation de Tako Kakuta, un des ingénieurs affecté au creusement du tunnel. Après l’avoir interrogé à ce sujet, il se rend compte de la sympathie de Tako Kakuta à l’égard de Rhodan. Il lui demande alors de prévenir Rhodan en le rejoignant par téléportation, mais Tako a déjà averti Rhodan.

Tako Kakuta se téléporte à l’intérieur du dôme d’énergie et explique à Rhodan comment il y est parvenu. Cela donne à Rhodan l’idée de réunir une équipe de mutants au service de la Troisième Force.

Mais avant tout, Kakuta avertit Rhodan qu’une galerie est en cours de forage pour déposer une bombe C en dessous du territoire de la Troisième Force. Les hommes et les Arkonides se concertent pour trouver une solution. Thora renonce vite à effectuer des représailles et propose de détruire le souterrain à l’aide d’un désintégrateur. Tako repart vers l’équipe de forage et trouve un prétexte pour faire évacuer le tunnel. Au cours de la nuit le tunnel est détruit.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton


3 - La milice des mutants

Cycle 1

Date de parution | juin 1989
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04144-0
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 5
 | Épisode 6

Résumé

En détruisant le croiseur arkonide sur la Lune, les grandes puissances terriennes ne pouvaient deviner qu'elles allaient provoquer une véritable catastrophe. Car la nef frappée à mort a lancé un S.O.S. qui risque d'attirer une escadre stellaire. Ou, pire encore, des créatures non-humaines comme les Fanthans ou les terrifiants voleurs d'âme...

C'est alors que Perry Rhodan a l'idée de créer la Milice des Mutants.

5 - L'ennemi venu de l'espace

Auteur | Kurt Mahr
Titre allemand | Atom-Alarm
Date de parution | 6 octobre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Perry Rhodan prépare la récupération sur la Lune d’équipements dans le croiseur arkonide détruit par les bombes atomiques des trois Blocs opposés à la Troisième Force. En parallèle, Rhodan confie à Tako Kakuta la mission d’acheter des matériels pour la fabrication d’un croiseur terrien de 300 m de diamètre. Mais les trois blocs ont pris des mesures contre la vente d’équipements et de matériaux à la Troisième Force.

La chaloupe, qui décolle du désert de Gobi pour la Lune, subit sans dommage des tirs de fusées de la coalition. Elle file en orbite autour de la Terre. Rhodan et Bull se livrent à l’ultime séance d’indoctrinateur. Mais Thora en profite pour s’emparer du commandement de la chaloupe et Krest prend le risque d’interrompre la séance de Rhodan et Bull. Thora est alors stoppée et Perry reprend la maîtrise de la chaloupe.

Tako part à Pittsburg et prend rendez-vous à la Ferroplastics Limited où, à l’aide de son radiant-psi, il convainc le Directeur Lafitte de lui livrer des plaques de ferroplastique pour la construction d’une sphère de 310 m de diamètre. Le directeur s’empresse de convoquer une session extraordinaire du conseil d’administration. Invisible dans son armure Arkonide, Tako assiste au conseil d’administration et aide les participants à prendre leur décision avec son radiant-psi. Mais Tako s’est fait repérer par le détective de la société, un dénommé Morgan.

Un dénommé Webster propose à Tako de lui servir d’intermédiaire pour ses achats, sans révéler qu’il travaille en fait pour le puissant Syndicat des ouvriers de l’industrie de la métallurgie dirigé par un certain Brabham. Webster piège Morgan qui était lui-même en train de piéger Tako. Webster dévoile son appartenance et demande 5% de commission tout en exprimant la sympathie du Syndicat pour la Troisième Force.

Rhodan et Bull sortent d’une longue séance d’indoctrinateur portant sur les connaissances ultimes de la science arkonide. Passablement secoués, ils déclarent cependant à un Krest ébahi qu’il y a une faille dans le calcul des routes dans l’hyperespace. La chaloupe quitte l’orbite de la Terre et se dirige vers l’épave radioactive du croiseur arkonide sur la Lune. Rhodan, accompagné de Bull et Krest, pénètre dans le central du croiseur. Une hypersonde lancée par Thora détecte alors un S.O.S. émis par hypercom sans doute déclenché automatiquement par le croiseur lors de l’attaque atomique par des fusées de la Coalition.

Le général Mercant, commandant l’International Intelligence Agency (I.I.A.), a son G.Q.G. dans le Fjord d’Umanak. Rhodan s’y rend d’abord avec la chaloupe, puis une armure arkonide et profite de son invisibilité pour y pénétrer. Il est malgré tout déjoué par Mercant mais lui propose un marché : la protection de la Troisième Force contre les envahisseurs qui vont être attirés par le S.O.S., en échange de la mise en alerte de tous les moyens de la Coalition. Mercant accepte, sous la contrainte du radiant-psi, d’essayer de faire accepter cette proposition par les trois Blocs, tout en affichant de lui-même une certaine sympathie pour la Troisième Force

Mercant se rend chez le président Johnston qui accepte de mettre le Bloc Occidental en alerte. Les Blocs Asiatiques et Soviétiques également. De son côté, Rhodan cherche une solution pour se préparer à l’arrivée probable des nefs-robot arkonides. Thora propose la vie sauve à Rhodan et quelques membres de la Troisième Force. Rhodan refuse. Un nouvel astronef en forme de diabolo est détecté autour de la Lune. Krest identifie l’agresseur : les Fanthans.

À l’issue d’une conférence, les trois Blocs et la Troisième Force trouvent un accord. Rhodan intervient avec la chaloupe avec un micro-saut d’une seconde-lumière et détruit l’astronef ennemi. Par ailleurs, les premières commandes de l’industrie arrivent avec la livraison de plastométal. Thora abdique. Une nouvelle conférence a lieu au Caire.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Freedom I

Fermé Divers

Fanthans

Kurt Mahr

Jacqueline H. Osterrath

6 - La Compagnie Générale Cosmique

Auteur | W. W. Shols
Titre allemand | Das Mutantenkorps
Date de parution | Texte
Traducteur | Jacqueline H. Osterrath

Résumé

Les 3 Blocs reconnaissent l’état de la Troisième Force. Rhodan a récupéré le cerveau positronique du croiseur arkonide. Il lui soumet des questions sur la suite des événements. Le cerveau lui signale que l’invasion a déjà commencé. Aussitôt, Rhodan envoie la chaloupe en orbite pour patrouiller. Par ailleurs il cherche à acheter officiellement le territoire de la Troisième Force d’un diamètre de 100 km.

Homer G. Adams sort de prison après 14 ans. Il est doté d’une mémoire fabuleuse. Il vient réclamer les 24 000 livres que lui doit son ex-associé. Dans l’avion vers Tokyo, il rencontre « par hasard » John Marshall lors de l’escale de Zanzibar. L’appareil qu’il devait prendre initialement a un étrange accident. Adams s’aperçoit qu’il s’est fait voler la somme qu’il transportait. Des mutins se sont emparés de l’avion et Marshall joue les négociateurs. Il lit dans leur esprit la destination réelle de l’appareil et appelle Rhodan à la rescousse. La chaloupe intervient et libère les otages. Adams, reconnaissant et pro-Rhodan, accepte le poste de Ministre des Finances de la Troisième Force.

Homer G. Adams crée la Compagnie Générale Cosmique (C.G.C.) et prépare le terrain pour de premiers contrats juteux en proposant une location de matériel révolutionnaire pour différents chantiers. S’appuyant sur la panique déclenchée par un débarquement d’extra-terrestres monté de toutes pièces par la Troisième Force, il manipule la Bourse de New York. Il assiste à la chute historique de la Bourse et empoche plus de 7 milliards de dollars qui vont permettre l’achat du territoire de la Troisième Force et le lancement de la fabrication du croiseur.

Blessé à la nuque, le capitaine Zimmerman rentre d’une patrouille aérienne et annonce une découverte à Mercant. Celui-ci détecte une anomalie dans le comportement du capitaine qui tente effectivement de l’assassiner. Mercant est le plus rapide et le tue. Refaisant le trajet de la patrouille de Zimmerman, il découvre une coupole métallique de la taille d’un igloo qui abrite un corps extraterrestre mort ressemblant à un bras recouvert d’une fine toison.

Tako et Bull partent sur la Terre à la recherche de mutants à l’aide d’un détecteur d’ondes cérébrales anormales. D’abord au Japon, puis lors d’une soirée de gala, ils repèrent plusieurs sujets et les capturent à l’aide des robots. Ils s’emparent ainsi de 12 mutants.

Anne Sloane est démasquée par John Marshall dans le désert de Gobi. Elle s’enrôle dans la Troisième Force. Soudain, nouvelle alerte : un vaisseau ovoïde est détecté en orbite lunaire. Avec la chaloupe, Rhodan attaque au désintégrateur l’intrus qui s’enfuit. Dans l’intervalle, Mercant vient rejoindre la Troisième Force et annonce sa découverte. Krest identifie les Voleurs d’âmes (les Vams), une race insectiforme capable de s’emparer du corps d’autres individus. Rhodan accueille les mutants enrôlés et crée la Milice des Mutants. Lors d’une seconde confrontation avec le vaisseau vam, Rhodan le détruit avec une bombe déposée par Tako Kakuta qui s’y était téléporté.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

W. W. Shols


4 - Base sur Vénus

Cycle 1

Date de parution | septembre 1989
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04154-8
Édition | 4e édition
Nombre de pages | 188
Épisode | Épisode 7
 | Épisode 8

Résumé

Les Vams, ces insectoïdes belliqueux capables de « voler » le corps d'un être humain, ont lancé une vaste offensive destinée à leur assurer la maîtrise de la Terre. Et seuls Perry Rhodan et sa Milice des Mutants peuvent, peut-être, triompher de ces agresseurs insidieux...

7 - Les Voleurs d'Âmes

Auteur | Clark Darlton
Titre allemand | Invasion aus dem All
Date de parution | 20 octobre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Sammy Derring, employé au ministère de la défense, est pris sous le contrôle d’un Vam alors qu’il est à la pêche. Le Vam l’a pris en fait pour Samuel Daring, le ministre de la Défense. Quand il se présente à son travail le lundi matin, il se fait remarquer. L’officier chargé de la sécurité, Smith, prévient Mercant qui demande qu’on ne le dérange surtout pas. Mais John Mantell, le responsable de Derring, le convoque. Le Vam comprend son erreur et s’enfuit. Mercant arrive trop tard. Il veut prévenir Rhodan qui se trouve sur Vénus.

Les facultés des mutants sont testées dans le désert de Gobi quand arrive le message de Mercant.

La Bonne Espérance revient de Vénus où Rhodan compte édifier les bases de son futur empire. Haggard le contacte. Sur Terre, ils apprennent que Li-Tchaï-Tung a disparu, Mercant pense qu’il est sous le contrôle des Vams. Rhodan veut trouver le repaire des Vams.

Les présidents des états confédérés se réunissent au Groenland. Rhodan obtient les pleins pouvoirs, il veut développer une flotte spatiale. Ernst Ellert, Tako Kakuta et Ras Tschubaï suivent Li-Tchaï-Tung jusqu’à Carson City au Nevada. Ils rejoignent ensuite Rhodan. Rhodan montre à Ellert un journal parlant de la jeune Betty Toufry qui a abattu son propre père. Ellert qui peut projeter sa conscience dans le temps la rencontre cinq ans dans le futur. Elle se tait sur le sort d’Ellert. A Nevada Fields, le professeur Lehmann est possédé par un Vam durant une partie d’échecs.

Ellert pense qu’en fuyant, un Vam ne s’entoure pas de barrière mentale et qu’on peut le suivre. Dans la salle d’un nouveau réacteur, Anne Sloane met la puissance au maximum par télékinésie et bloque les portes. Les Vams paniquent et s’enfuient. Tako Kakuta les suit. Le levier d’énergies se bloque et Ellert doit se jeter dessus. Il est électrocuté par 10 000 V.

Tako se retrouve dans la base des Vams en Himalaya. Il prévient Rhodan qui le récupère avec la Bonne Espérance. Ils attaquent la base et tuent les vingt-deux Vams.

L’esprit d’Ellert est projeté dans l’espace et le temps. Il se retrouve dans le corps d’une étrange créature, Gorx, et part à la recherche de son époque alors que son corps est placé dans un mausolée.

Aux États-Unis, une fusée jumelle de l’Astrée a été construite.

Rhodan retrouve Thora près du mausolée d’Ellert. Il a l’intention de construire une base pour les mutants sur Vénus.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

8 - Celui qui attendait

Auteur | Kurt Mahr
Titre allemand | Die Venusbasis
Date de parution | 27 octobre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

La Bonne Espérance part pour la Lune chercher du matériel. Le Lévrier, fusée jumelle de l’Astrée, lui tire dessus en croyant qu’il s’agit des Vams. Thora détruit la fusée. Les astronautes du Lévrier sont récupérés par la Bonne Espérance. Ils passent au service de la Troisième Force. En arrivant sur Vénus, la chaloupe est attaquée depuis le sol. Un message incompréhensible est capté. Un robot l'identifie comme étant en forme archaïque d’outre-galacte. Il demande l'émission d'un signal.

Bull et une équipe partent en exploration. Ils rencontrent des créatures rappelant des phoques et parlant par ultrasons. Ils se fraient ensuite un chemin dans la jungle où ils doivent affronter un ver géant. Ils découvrent finalement d'énormes désintégrateurs près de la base supposée. Où le mystérieux Commandant les observe.

Tako se téléporte dans la base où il se fait tirer dessus. Le Commandant décide d’établir le contact.

C’est une ancienne base arkonide bâtie il y a dix mille ans. Une escadre se posa jadis sur Vénus pour préparer l’immigration vers la Terre. Les deux cent mille Arkonides occupèrent l’Atlantide. L’île s’abîma sous les flots suite à une catastrophe naturelle. 5% des Stellaires rallièrent Vénus et repartirent. La base continua à fonctionner.

La base contient des millions de robots, de l’armement mais pas d’astronefs.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance

Lévrier

Shayol

Fermé Divers

Kurt Mahr


5 - Les vainqueurs de Véga

Cycle 1

Date de parution | novembre 1989
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04223-4
Édition | 4e édition
Nombre de pages | 188
Épisode | Épisode 10
 | Épisode 11

Résumé

Des centaines d'ébranlements de structure en provenance du système de Véga déclenchent l'alerte générale dans le Système solaire. A bord de la Bonne-espérance, seul astronef supraluminique disponible, Perry Rhodan et ses compagnons volent au secours des Végans, que menace une terrible invasion non-humaine...

10 - Invasion reptilienne

Auteur | K. H. Scheer
Titre allemand | Raumschlacht im Wega-Sektor
Date de parution | 10 novembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Mai 1975. Le général Pounder visite Galactopolis, la ville créée dans le désert de Gobi, pour négocier l’achat de moteurs supraluminiques. Il est accueilli par Freyt qui lui laisse peu d’espoir. Bull doit le recevoir avec H. G. Adams mais une alerte à Galactopolis les en empêche. L’alerte a été déclenchée par la station de Pluton. Le Général Pounder est reçu provisoirement par Li-Tchaï-Tung. Rhodan fait sortir la Bonne Espérance ainsi que 25 chasseurs.

Des distorsions sont localisées dans le secteur de Véga, 122 astronefs. Krest est certain que ce sont des vaisseaux arkonides à la recherche de la planète de Jouvence et demande à s’y rendre. Bull ne veut pas risquer la chaloupe, le premier croiseur terrien ne devant sortir que dans un an. Rhodan commence par refuser au nom de la sécurité de la Terre, puis décide finalement de partir avec la chaloupe.

Rhodan décide un détour par Vénus où le cerveau P devrait avoir des informations sur le système de Véga. Il repart avec la chaloupe, attendant de franchir l’orbite de Jupiter pour une première plongée historique des Terriens dans l’hyperespace.

La Bonne Espérance arrive dans le système de la géante bleue. Les détecteurs sonnent l’alerte. Rhodan arrive en pleine bataille spatiale au niveau de la 14ème planète. Des nefs ovoïdes en surnombre mais sans écran protecteur sont décimés par d’autres astronefs en forme de crayons coupés par une sphère centrale. La chaloupe essuie deux tirs de rayons de la mort. Les agresseurs sont identifiés par Krest. Ce sont des Topsides, une race de reptiles s'étant révoltée contre les Arkonides.

Rhodan récupère un naufragé Ferrolien et décide de faire passer les Terriens pour des Arkonides. Le rescapé est interrogé par Krest. Les Ferroliens possèdent des transmetteurs de matière bien que cela aille à l'encontre de leur structure mentale. Rhodan décide de déposer le Ferrolien sur Rofus (Véga IX). Il lui demande par contre de prévenir sa flotte afin d’éviter un incident.

La Bonne Espérance arrive en pleine bataille entre vaisseaux ferroliens et topsides. La chaloupe éclaircit les rangs des Topsides, mais un croiseur de bataille de 800m de diamètre attaque la chaloupe et manque de la détruire, avant de s’en prendre aux Ferroliens.

La chaloupe arrive péniblement à gagner Rofus sur deux propulseurs. Les hyperpropulseurs sont détruits. Le croiseur cosmique atterrit lui sur Ferrol (Véga VIII). Les deux chasseurs sont par contre intacts. Rhodan décide de s’emparer du croiseur. Le Thort, le chef des Ferroliens venu de Ferrol par un transmetteur, lui demande une entrevue. Les hommes de Rhodan capturent des Topsides dont le vaisseau s’est échoué sur Rofus.

Sur Ferrol, les Topsides ont brisé toute résistance. Les deux chasseurs reviennent de Ferrol, précédant 150 vaisseaux Ferroliens rescapés. Le Thort accepte que les « Arkonides » viennent inspecter un transmetteur.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

11 - Le croiseur d'Arkonis

Auteur | Kurt Mahr
Titre allemand | Mutanten im Einsatz
Date de parution | 17 novembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

La Bonne Espérance traverse péniblement le Grand Désert de Rofus jusqu’à la base secrète des Ferroliens dont le Thort a remis le commandement à Perry Rhodan. Les Sichas, peuple montagnard de Ferrol, envoie un message à la base par l’intermédiaire d’un des transmetteurs s’y trouvant. Rhodan envoie ses deux chasseurs en mission d’observation sur Ferrol. Les chasseurs croisent un navire topside qu’ils arrivent à détruire. Ils attaquent ensuite des vaisseaux Topsides sur l’astroport de Thorta, mais un des chasseurs est touché par un tir du croiseur cosmique. L’autre regagne Rofus tandis que Deringhouse s’éjecte au-dessus des montagnes et que son chasseur s’écrase.

Klein retourne sur Ferrol et ramène une mine d’informations pour Rhodan. Celui-ci décide d’envoyer un commando sur Ferrol par les transmetteurs. Le commando est accueilli à bras ouverts par des Sichas très coopératifs. Ensemble, ils attaquent une patrouille topside. De son côté, Deringhouse tombe sur un groupe de résistants et décide de se rendre à Thorta.

Le groupe de Rhodan liquide des patrouilles topsides sur la route de Thorta. Les Topsides commencent à bombarder Rofus. Les Terriens cherchent à s’emparer du transmetteur du Palais Rouge, mais il est trop bien gardé. Ils se rabattent sur un petit transmetteur désaffecté qu’ils installent dans une cave. Deringhouse, ayant pénétré dans le Palais Rouge déguisé en Végan, tombe nez à nez avec Kakuta au trente-huitième étage.

Le Grand Amiral Topside Chrekt-Orn s’inquiète un peu de la tournure des événements. Des émeutes éclatent dans Thorta. Kakuta prend le contrôle de Chrekt-Orn avec un radiant-psi, et fait venir Rhodan qui « persuade » le Grand Amiral de faire déplacer le croiseur pour un chargement d’armes en faisant débarquer l’équipage. Le commandant topside du croiseur, Trker-Hon, s’inquiète de cette décision. Rhodan contraint Chrekt-Orn à l’emmener au spatioport malgré une intervention de Trker-Hon. Les Topsides s’organisent enfin mais ne parviennent pas à empêcher le commando terrien de monter dans le croiseur. À son bord, ils se réfugient sur Rofus. Auparavant, Rhodan avait récupéré le reste des hommes et des 45 robots. Sur Rofus, Rhodan récupère du Thort les plans du transmetteur et repousse la flotte topside venue de Ferrol. Après avoir aménagé une cache sur Iridul, un satellite de la vingt-huitième planète du Système, il plonge dans l’hyperespace direction la Terre.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance

Fermé Divers

Kurt Mahr


6 - La forteresse des six lunes

Cycle 1

Date de parution | janvier 1990
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04259-5
Édition | 4e édition
Nombre de pages | 181
Épisode | Épisode 12
 | Épisode 13

Résumé

Gagner une bataille n'est pas gagner la guerre, Perry Rhodan le sait parfaitement, lui qui vient pourtant d'accomplir l'impossible exploit : dérober aux Topsides leur croiseur de la classe impériale. Mais plus encore que la lutte contre les lézards, c'est le contenu de la crypte mystérieuses du palais de Thort qui l'intéresse au plus haut point. La Milice des Mutants saura-t-elle triompher des pièges posés par « ceux qui vivent plus longtemps que le soleil » ?

12 - Les libérateurs de Ferrol

Auteur | Clark Darlton
Titre allemand | Das Geheimnis der Zeitgruft
Date de parution | 24 novembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Le croiseur volé aux Topsides, et rebaptisé Astrée II, rejoint le Système Solaire en juillet 1975. Sur Terre, Perry Rhodan expose la situation dans le système de Véga. Des spécialistes, des soldats, du matériel et des mutants sont embarqués sur l'Astrée. Avant de partir, des manœuvres sont effectuées pour entraîner le nouvel équipage.

John Marshall et le docteur Haggard sont restés dans le système de Véga, dans une base sur Iridul, une des lunes de Véga XXVIII. Marshall est en contact quotidien avec le Thort, le chef du gouvernement ferrolien retiré sur Rofus, Véga IX. Les Ferroliens sont agités car une attaque topside est imminente. Marshall en informe immédiatement Rhodan.

Quand l'Astrée arrive, plusieurs chasseurs lancent une attaque de diversion. Marshall et Haggard rejoignent le croiseur. Le mutant informe Rhodan que le Thort pense aux constructeurs des transmetteurs comme « les êtres qui vivent plus longtemps que le soleil ». L’Astrée se pose discrètement sur Rofus et Rhodan va voir le Thort.

Face à l’amiral Chrekt-Orn, l’officier topside Trker-Hon se montre irrespectueux envers l’Autocrate, le dictateur des Topsides. C’est l’œuvre de Bully, aidé d’un radiant-psi, et d’André Lenoir, le mutant hypnotiseur. Lors d’une conférence au sommet, les mutants sèment la pagaille chez les Topsides. L’Autocrate décide d’envoyer une commission d’enquête et nomme un nouvel amiral, Rok-Gor, en remplacement de Chrekt-Orn.

Une flotte topside attaque Rofus mais ils finissent par se retirer, suite à l’action des mutants. Lors d’une autre rencontre avec l’amiral Rok-Gor, les mutants sèment aussi la confusion.

Les Terriens sont informés par Lossoshér, le plus grand savant de Ferrol, que les plans des transmetteurs se trouvent dans une crypte sous le Palais Rouge. Il y a 10 ou 12 000 ans, une sphère atterrit sur Ferrol. Plus tard, un astronef fit naufrage dans les montagnes des Sichas. En remerciement de leur aide, ils offrirent les astronefs. Ils disaient venir de Véga X mais rien n’y a jamais été trouvé. Rhodan tente de trouver les plans mais il ne trouve pas l’accès à la crypte.

Quand la commission d’enquête arrive, les mutants sèment à nouveau la zizanie. Rok-Gor tue le commissaire avant d’être abattu par les gardes. Chrekt-Orn, rétabli dans son rôle, donne l’ordre d’évacuer Ferrol. Les Topsides se replient sur Véga XL qui possède six lunes.

Une fois Ferrol libérée, Rhodan obtient une base près de Sic-Horum. Grâce au pouvoir des mutants, il parvient à accéder dans la crypte et s’empare d’une cassette située dans un plan temporel différent. La cassette contient les plans des transmetteurs ainsi que des indices sur la planète de Jouvence.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

13 - Rho-Dan de Capella V

Auteur | K. H. Scheer
Titre allemand | Die Festung der sechs Monde
Date de parution | 1 décembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Trois chasseurs en patrouille du côté de Véga XXXVI sont attaqués par des Topsides. Un pilote est tué et Conrad Deringhouse gravement blessé.

La C7 d’où sont partis les chasseurs revient sur Ferrol où Rhodan veut établir des accords commerciaux. Thora reproche à Rhodan de ne pas les ramener sur Arkonis maintenant qu’il a un croiseur mais le Terrien veut d’abord régler le problème des Topsides. Perry Rhodan a développé un plan pour se débarrasser à jamais des Topsides. Il fait mettre des coordonnées galactiques sur une bande magnétique qu’il fait vérifier par Krest. La bande est placée dans une capsule magnétique. Une mise en scène soigneusement préparée fait croire qu’un traître, Ishi Matsu, a tenté de s’en emparer avant d’être abattu. Chaktor, officier de liaison du Thort, récupère la capsule.

Un officier topside, Chren-Tork, est amené à croire que les alliés des Topsides sont originaires du système de Capella. Chaktor aide Chren-Tork à s’évader et lui dit qu’il a les coordonnées de son système. Ils partent avec un torpilleur pour Véga XL. Pour renforcer l’illusion, Nyssen envoie depuis la C7 un message censé venir de Capella.

L’Astrée attaque les bases topsides mais s’arrange pour laisser passer Chaktor.

Les Topsides s’emparent de la capsule après avoir tué le second de Chaktor après interrogatoire. Influencés par les mutants, les Topsides quittent Véga avec toute leur flotte et plongent à destination du système de Capella. Krest révèle alors que les coordonnées ont été modifiées par lui et qu’ils vont se rematérialiser en plein milieu du soleil.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

K. H. Scheer


7 - La quête cosmique

Cycle 1

Date de parution | mars 1990
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04294-3
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 14
 | Épisode 15

Résumé

Les Topsides vaincus, Perry Rhodan et ses compagnons peuvent enfin se consacrer à la quête entreprise par les Arkonides Krest et Thora de la légendaire Planète de Jouvence. Alors commence un fabuleux jeu de piste à travers l'espace et le temps...

14 - L'intelligence la plus haute

Auteur | Clark Darlton
Titre allemand | Das galaktische Rätsel
Date de parution | 8 décembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

L'Astrée II réalise une cartographie détaillée du système de Véga. Le savant végan Lossoshér a fait observer à Rhodan la grande distance qui sépare deux planètes. D'autre part, des rapports arkonides relèvent la présence de 43 planètes, or il n'y en a plus que 42. Rhodan soupçonne que la planète manquante est celle des Immortels, et qu'ils l'ont déplacée. Lossoshér suppose que la planète manquante pourrait encore se trouver dans le système de Véga. Sceptique, Rhodan donne néanmoins au Végan les moyens de vérifier sa supposition. Le sergent Groll pilotera le savant à bord d'un chasseur spatial.

À Thorta, Rhodan et son équipe retournent dans la crypte du Palais Rouge. Ils neutralisent le barrage de rayons, cette fois au moyen d'un générateur dont ils avaient précédemment trouvé les plans dans la crypte. Le contenu de la pièce a changé : y figure en bonne place un transmetteur de matière mais il est en panne. Le cerveau P de l'Astrée conclut que l'épreuve des Immortels consiste cette fois à en réparer un.

Sur Véga XIII-B, Groll est aux aguets, tandis que Lossoshér croit avoir découvert les Immortels.

Un robot de l'Astrée, programmé avec les plans des transmetteurs, répare celui de la crypte. Rhodan, Bull, Krest, Marshall, Anne Sloane, le docteur Haggard et le robot s'y engagent. Ils arrivent dans un bâtiment fermé. Un message apparaît un bref instant. Grâce à sa mémoire eidétique, Krest peut le transcrire. Le robot retourne à Thorta par le transmetteur pour faire décrypter le message par le cerveau P de l'Astrée. Une machine évalue les facultés intellectuelles et parapsychiques du groupe, et communique à Marshall, seul télépathe, le résultat : satisfaisant. Le groupe poursuit donc ses recherches. La température de la salle s'élève peu à peu, et deux robots se mettent en branle, avec comme objectif manifeste la destruction du transmetteur. Anne Sloane parvient à détruire un des robots par télékinésie, mais s'épuise avant de venir à bout du second. Sur ces entrefaites, le robot de l'Astrée réapparaît dans le transmetteur, accompagné par Betty Toufry, sur les recommandations du cerveau P à la lecture du message. La jeune mutante neutralise le second robot par télékinésie. Mais dès sa destruction, le transmetteur se volatilise.

Sur Véga XIII-B, Lossoshér montre à Groll sa découverte : une pyramide portant des inscriptions dans la langue des Immortels. Tout près s'ouvre un tunnel, où pénètrent les deux explorateurs. Derrière une porte, Groll se retrouve face au canon d'un radiant.

Rhodan et son équipe doivent à présent trouver une autre voie de retour. Ils la découvrent sous la forme d'un transmetteur fictif, appareil dont le principe théorique est connu des Arkonides et capable de transférer la matière sans station réceptrice. Mais son système d'activation est protégé par un écran d'énergie. La température recommence à augmenter dans la salle, et il y retentit un vacarme de plus en plus insoutenable. Au dernier moment, un indice souffle à Rhodan la solution : recourir à la télékinésie. Betty active le transmetteur fictif.

Groll fait face à un Topside, naufragé des récentes batailles, et l'abat. Les deux hommes trouvent une salle avec de mystérieux appareils. Groll décide de rentrer à Ferrol pour ramener les photos de la pyramide et relater cette découverte.

Rhodan et son équipe se rematérialisent à Thorta. Cinq minutes seulement s'y sont écoulées, alors qu'ils ont passé quatre heures dans la salle étrangère. Une sphère lumineuse apparaît. Seul Rhodan parvient à en arracher une capsule métallique. Certainement un indice important.

La capsule contient un message codé, dont la traduction demandera plusieurs jours au cerveau P de l'Astrée. Groll et Lossoshér se présentent avec leur « sensationnelle » découverte. Le cerveau décode sans peine les symboles écrits sur la pyramide : toute l'installation des Immortels est ... une fausse piste.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

15 - Au temps de l'apogée du Grand Empire

Auteur | Clark Darlton
Titre allemand | Die Spur durch Zeit und Raum
Date de parution | 15 décembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Une première partie du message des Immortels est décodée. Elle annonce que le message disparaîtra irrémédiablement dans un laps de temps défini à partir de sa découverte, et presque écoulé. Les Immortels peuvent en effet manipuler le temps et empêcher les Terriens de prendre possession du message. De justesse, trois jours plus tard, la fin du message est également traduite : les Terriens doivent rechercher le premier individu qui a relevé la piste de l'immortalité. Ils savent déjà qu'il s'agit d'un Arkonide qui naviguait dans le secteur il y a environ 10 000 ans. Rhodan décide de rentrer sur Terre et de poser la question au cerveau P de Vénus.

C'est le commandant Kerlon qui, il y a 9985 ans, a obtenu sur Ferrol des informations sur les Immortels. Il a aussi, plus tard, construit la base de Vénus. Tels sont les renseignements fournis à Rhodan et Krest par le cerveau P de la même base de Vénus. Sur Terre, l'équipage de l'Astrée est complété. Des marchandises sont embarquées pour honorer le traité commercial avec les Végans. Rhodan confie à Freyt son espoir de voir l'Humanité unie hériter un jour le Grand Empire des Arkonides.

L'Astrée revient sur Ferrol. Rhodan attire l'attention de ses compagnons sur un élément de la formulation du message. Il suggère qu'il ne resterait plus qu'un seul Immortel. Une nouvelle énigme.

Dans la crypte du Palais Rouge apparaît cette fois un unique fauteuil. Rhodan s'y assied, et la machine vérifie qu'il connaît le nom de Kerlon. Le sol de la crypte s'enfonce alors jusqu'à une salle où trône un « convertisseur temporel ». Cet appareil emmène Rhodan et son groupe dans le passé de Ferrol, à la rencontre de Kerlon en chair et en os. Ils ont trois jours pour trouver l'indice que détient l'Arkonide. Ils arrivent apparemment en pleine bataille.

La situation du Thort Lesurs est en effet désespérée. Son château-fort est sur le point de tomber. L'arrivée des Terriens par la crypte sacrée met les Végans en émoi. Ils les prennent pour des dieux venus à leur aide. Pour assurer leur séjour à la recherche de Kerlon, Rhodan décide de défendre le château de Lesurs. La technologie arkonide et l'action des mutants mettent en fuite les troupes du Thort rival, Ghagat, épouvantées par ce déploiement de forces magiques.

Trois astronefs d'exploration arkonides atterrissent. Krest marche à la rencontre de Kerlon. Il se fait passer pour un commandant arkonide et tente de sympathiser, en évitant tant bien que mal de révéler son origine et sa connaissance de l'avenir.

Tenté par le butin prodigieux que doivent contenir les sphères des dieux, l'audacieux Ghagat veut s'emparer des vaisseaux. Mais Anne Sloane, la télékinésiste, le met en fuite par de nouvelles manifestations « magiques ».

Les deux arkonides montent à bord du vaisseau amiral. Kerlon a expérimenté un transmetteur, et trouvé un rouleau d'un métal inconnu. Aucun doute, c'est là l'indice dont les Terriens doivent s'emparer. Mais Krest n'en a pas l'occasion. Kerlon commence à se méfier. Et le temps passe.

La chance tourne. Ghagat lance une nouvelle attaque. Alors que Krest regagne le château, Kerlon décide de décoller. Dans la précipitation du départ, il perd son cylindre métallique, et Ras Tschubaï vient le lui dérober.

Le temps imparti par l'Immortel est presque écoulé. Rhodan et son groupe retournent dans la crypte, alors que le château de Lesurs est à nouveau menacé par Ghagat. Lesurs semble promis à la défaite malgré l'intervention des dieux. Le convertisseur temporel ramène les Terriens dans leur présent, où Thora leur apprend qu'une demi-heure seulement s'est écoulée depuis leur départ.

Le cylindre de métal s'ouvre, et délivre un message : « Celui qui cherche la lumière peut encore y renoncer : il n'est pas trop tard. Mais que celui qui poursuit la quête ne compte plus sur aucune aide ! L'espace va bientôt trembler. Prenez-y garde et songez bien que ce monde est étrange et géant parmi des géants ». Les Terriens attendent donc que « l'espace tremble ».

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

Clark Darlton


8 - Les glaces de Gol

Cycle 1

Date de parution | mai 1990
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04323-0
Édition | 4e édition
Nombre de pages | 188
Épisode | Épisode 16
 | Épisode 17

Résumé

La Quête de l'immortalité conduit Perry Rhodan et ses compagnons sur Gol, soleil avorté à la terrible gravité de 916 g, peuplé de mystérieuses goules énergétique. Mais le Meneur de Jeu ne les a-t-il pas, cette dois, mis dans une situation inextricable ?

16 - La planète des goules

Auteur | Kurt Mahr
Titre allemand | Die Geister von Gol
Date de parution | 22 décembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Rhodan dissémine les chaloupes de l'Astrée dans le système de Véga pour localiser des ébranlements de structure annoncés par l'Immortel. Devant les épreuves sur la route de l'immortalité, Krest et Thora, effrayés, envisagent de renoncer et de rentrer sur Arkonis. Rhodan leur énonce leurs quatre vérités. Krest demande un délai de réflexion. Les deux stellaires se rendent finalement aux arguments de Rhodan et poursuivent la quête.

De violents ébranlements de la structure de l'espace sont détectés par la chaloupe C5 de l'Astrée dans le secteur de la planète géante Véga XIV. Simultanément, le rouleau de métal dérobé à Kerlon dans le passé de Ferrol se désintègre en émettant un message.

L'Astrée appareille pour Véga XIV, planète géante de méthane et d'ammoniac, à la pesanteur énorme : 916 G. Bully appelle la planète Gol, en référence au géant Goliath. Rhodan engage l'Astrée dans l'atmosphère turbulente et hostile de la planète. Alors qu'une curieuse modulation s'inscrit sur le détecteur de structure, les écrans protecteurs subissent une inexplicable défaillance passagère. L'Astrée se pose, alors que la modulation se répète, évoquant un message. Mais Tanaka Seiko ne capte rien.

Les techniciens mettent au point des chars capables de résister à la terrible pesanteur et aux effroyables conditions atmosphériques. Rhodan, Deringhouse et Seiko sortent en reconnaissance à bord d'un char vers le point d'émission du message, une chaîne montagneuse. Le générateur alimentant les phares à infrarouge est soudain court-circuité, obligeant les trois hommes à conduire en pilotage sans visibilité. À nouveau, les écrans protecteurs de l'Astrée tombent brièvement en panne. Peu après, l'équipage observe une curieuse forme lumineuse dans l'atmosphère turbulente. Seiko se plaint de violent maux de tête suite à un grondement qu'il perçoit en hyperondes. Le char est pris à partie par une créature énergétique, qui finit par se retirer. Le char rentre à bord de l'Astrée. Tous les incidents semblent liés à ces créatures voraces, avides d'énergie, que Bully baptise « goules ».

Rhodan et Krest mettent au point un détecteur de structure modifié pour décoder la modulation sur hyperondes qui se répète à intervalles réguliers. Dès sa mise en œuvre, Seiko parvient à capter un nouveau message. Rhodan lance une expédition avec trois chars lourdement armés, sans oublier d'emmener des mutants. Dans une plaine, ils se heurtent à d'innombrables goules. Thora, qui commande l'Astrée, signale de nouvelles pannes de générateur et la présence de goules autour du vaisseau. À bord de l'Astrée, les générateurs s'épuisent, et les neutralisateurs de gravité faiblissent. Alors que la pesanteur monte, écrasant l'équipage, le message de l'Immortel est à nouveau diffusé sur le détecteur modifié. Résultat inattendu : toutes les goules s'enfuient. Les trois chars de Rhodan traversent la plaine, et sont brutalement attaqués par les goules. Les neutralisateurs anti-g cèdent peu à peu. Rhodan fait alors ouvrir le feu de toutes les armes, et les goules délaissent les anti-g pour les rayons énergétiques. Rassasiées par les faisceaux d'énergie, elles laissent un répit à l'expédition.

Rhodan ordonne à Thora de décoller avec l'Astrée et de gagner une altitude qui la met hors de portée des goules. Les trois chars atteignent enfin la montagne. Rhodan fait descendre l'Astrée jusqu'à la plaine aux goules, et réémettre le message avec le détecteur modifié. Le même résultat s'en suit : les goules s'enfuient. Mais Seiko capte un inquiétant bourdonnement. Rhodan décide de continuer seul, et demande à Bull et Krest de construire un autre détecteur de structure modifié et d'en équiper un char qui devra le rejoindre. Le char de Rhodan lutte contre l'environnement hostile, et, guidé par un nouveau message, arrive face à une porte qui s'ouvre dans une falaise. Anne Sloane explore le roc par télékinésie à la recherche d'un mécanisme d'ouverture, alors que les goules sont de retour. Le char de Nyssen portant le détecteur modifié est mis en grave difficulté. L'Astrée à son tour est en très mauvaise posture : les goules ont traversé la coque et s'en prennent aux générateurs de l'intérieur, et à l'équipage. Les anti-g cèdent à nouveau.

Anne Sloane déclenche l'ouverture de la porte, et Rhodan entre dans une caverne au nez et à la barbe des goules. Le commando découvre un transmetteur fictif. Anne l'active par télékinésie. Sous l'action du transmetteur fictif, les hommes et les chars sont renvoyés à bord de l'Astrée, et le vaisseau est transporté dans une région inconnue de l'espace, aux caractéristiques aberrantes. Seiko reçoit à nouveau un message : « Cherchez la planète aux coordonnées. C'est par elle que passe le chemin du retour. Ne vous laissez pas égarer. »

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

17 - Les mulots de Perdita

Auteur | Kurt Mahr
Titre allemand | Planet der sterbenden Sonne
Date de parution | 29 décembre 1961
Traducteur | Jacqueline H. Osterrath

Résumé

Le transmetteur fictif de Gol a expédié l'Astrée dans une région inconnue de l'espace montrant des caractéristiques aberrantes et improbables. Rhodan préfère ne pas déplacer l'Astrée, et effectue une reconnaissance en chasseur cosmique. Tanaka Seiko fait un rêve sous influence hypnotique, et note par écriture automatique un message de l'Immortel. Au même instant, l'univers improbable fait place à une région stellaire inconnue mais normale. A peu de distance, une étoile géante rouge autour de laquelle orbite une unique planète du type de Mars.

Les Terriens débarquent sur la planète solitaire, qu'ils baptisent Perdita. Ils y subissent des manifestations de la part de télékinésistes inconnus. Le 24 décembre 1975, trois gravibulles sortent en reconnaissance, et sont aussi en butte à des attaques par télékinésie. Les hommes établissent un camp. La nuit, une sentinelle repère un troupeau d'animaux au corps et à la queue de castor, et à la tête de mulot. Fellmer Lloyd, le mutant détecteur d'ondes cérébrales, ne trouve chez eux aucune intelligence. Une violente explosion balaie la tente de Rhodan, sans toutefois faire de victimes. Le saboteur a laissé une piste d'empreintes rondes de bipède, qui s'interrompt brusquement, comme s'il s'était envolé.

Au cours d'une nouvelle reconnaissance, Rhodan et Deringhouse rencontrent une petite sphère qui se déplace par anti-gravité. Elle les jette au sol au moyen d'un champ giratoire, puis disparaît. De retour au camp, Rhodan apprend que Lloyd est parti en reconnaissance de son propre chef, et que sa gravibulle ne répond plus. Les secours retrouvent l'épave de la gravibulle abattue par une arme thermique. Mais de trace du mutant, point. Se trouve aussi sur le théâtre du combat, le corps d'un mulot-castor à la nuque brisée, et une sphère métallique aplatie sur une colline, dont s'éloigne une piste d'empreintes rondes qui à nouveau s'interrompt peu après.

Lloyd est ramené par des sentinelles. Il braque sur Rhodan un radiant et tire. Alerté une fraction de seconde par un détail physique absent, Rhodan esquive le tir et abat « Lloyd ». Une autopsie révèle qu'il s'agit d'un robot à l'image du mutant. Alors que plus personne ne croyait le revoir vivant, Lloyd revient au camp épuisé. Abattu près du cadavre du mulot-castor, il avait été témoin de la destruction d'une sphère volant, puis assommé. Il s'était réveillé dans une salle où des robots s'affairaient autour de lui. Après une nouvelle période d'inconscience, il avait pu quitter la base apparemment déserte et rejoindre le camp. Le mutant a perçu deux gammes d'ondes cérébrales : une envie de jeu infantile, et une haine intense, deux tendances a priori contradictoires chez un même individu.

Rhodan demande du renfort à l'Astrée, et lance un convoi de gravibulles vers la prison de Lloyd. L'ennemi attaque. Deux hommes sont tués. Un tremblement de terre soudain donne aux Terriens l'occasion d'investir la base ennemie sans coup férir. Les robots qui les attaquent fonctionnaient sur un générateur extérieur qui a été détruit par le séisme. L'exploration de cette base n'apporte à Rhodan, dépité, aucun indice supplémentaire sur l'Immortel.

De retour à bord de l'Astrée, les Terriens ne sont pas au bout de leurs peines. Les télékinésistes inconnus baladent une bombe arkonide à travers le vaisseau. Au moment où les inconnus relâchent leur emprise sur la bombe, le mutant télékinésiste Tama Yokida la soutient, et Rhodan et Kakuta peuvent la ramener à l'arsenal. Rhodan décide de mettre à la disposition des télékinésistes une panoplie d'objets pour les attirer au grand jour, mais cette fois à l'extérieur de l'Astrée. Dans la nuit, Lloyd donne l'alerte : il capte des ondes de haine qui s'approchent. Des sphères volantes foncent vers le camp. Les Terriens les abattent rapidement. Les ondes de haine s'effacent progressivement à la destruction de chaque engin. Les robots en étaient donc la source.

À l'aube, des phénomènes télékinétiques se produisent dans le dépôt d'objets divers. Lloyd les associe avec une intense envie de jouer. Puis un mulot-castor émerge d'une galerie, et par télékinésie, s'empare d'un réfrigérateur qu'il emmène sous terre. Rhodan comprend enfin : la journée, les mulots-castors possèdent une certaine intelligence (et des facultés télékinétiques) et la perdent la nuit. Avec quelques hommes, Rhodan entreprend une longue reptation dans le terrier. Dans un dortoir pour mulots, les Terriens trouvent un nouvel indice dans leur quête de l'immortalité. Cette fois, ils touchent au but : il s'agit d'une représentation de la galaxie, avec la position de la Planète de Jouvence.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

Kurt Mahr


9 - Le traître de Tuglan

Cycle 1

Date de parution | juillet 1990
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04367-2
Édition | 4e édition
Nombre de pages | 188
Épisode | Épisode 18
 | Épisode 19

Résumé

Un passager clandestin à bord de l'Astrée ! Avec ses grands yeux doux, son pelage luisant et sa queue plate, il ressemble au croisement géant d'un mulot et d'un castor. Ce qu'il aime par-dessus tout ? « Jouer », c'est-à-dire faire usage de ses dons télékinésiques...

Mais lorsqu'il « joue » avec le cerveau positronique, seul Perry Rhodan peut lui éviter la terrible colère de Réginald Bull.

18 - Une recrue de choix pour la Milice

Auteur | Clark Darlton
Titre allemand | Die Rebellen von Tuglan
Date de parution | 5 janvier 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Perdita, après avoir obtenu la position galactique de la planète de Jouvence, l’Astrée II décolle en direction du système de Véga mais un mulot, passager clandestin, tout à sa joie, décide de jouer. Les conséquences sont immédiates. Perry Rhodan voit les coordonnées de plongée se modifier à l’instant du saut.

Sur Tuglan, le Dynaste Albn annonce à son frère Daros son intention de libérer le système planétaire de l’emprise du Grand Empire en s’attaquant à son représentant, le Haut-Commissaire Rathor. Il réussit à faire détruire la station hypercom.

Après la découverte du mulot, celui-ci est adopté par l’équipage et baptisé Les Mirettes. Perry Rhodan obtient de Krest et de Thora qu’ils gardent le secret sur les coordonnées planétaires de la Terre. Ils décident se faire passer pour des Arkonides et d’inspecter Tuglan.

Albn, catastrophé d’apprendre la présence d’un croiseur arkonide, annonce à son frère, Daros, qu’il sera accusé à sa place d’être le meneur de la résistance tuglane.

Rathor, montrant les restes de la station hypercom à Krest et Perry Rhodan, suspecte Albn de double jeu, mais sans preuve. Celui-ci réussit à confondre son frère aux yeux de Bully et de Rhodan qui décident de l’emprisonner à bord du vaisseau, mais, sur le chemin, un simulacre de libération le convainc de l’innocence du jeune homme. Ils sont emprisonnés. Les Mirettes, au cours d’une promenade en ville, où il peut enfin jouer, fait connaissance avec Les Justes, un mouvement de résistance. Krest, grâce aux talents de John Marshall, confond le Dynaste, mais celui-ci les fait prisonniers.

Bully et Wuriu Sengu, grâce à sa vision, découvrent les prisonniers et donnent l’alerte. Bully décide d’intervenir en force, et au même moment, la population se soulève et les Justes les rejoignent avec Les Mirettes. Grâce à lui, les insurgés pénètrent dans le palais du Dynaste.

En ultime recours, Albn décide d’utiliser les otages comme moyen de pression pour s’échapper. Les Mirettes intervient et le Dynaste trouve la mort. Daros devient le nouveau Dynaste, à la grande joie du peuple des 8 planètes. L’Astrée II prend enfin la direction de Véga.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

19 - L'Immortel

Auteur | K. H. Scheer
Titre allemand | Der Unsterbliche
Date de parution | 12 janvier 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Catastrophé, Perry Rhodan constate que Véga est en train de se transformer en nova. Le processus de transformation se déroulant à une vitesse en contradiction avec les lois de la physique, seul le Meneur de Jeu en a le pouvoir. Le détour involontaire par Tuglan ayant pris plusieurs semaines, l’Immortel décide d’accélérer le jeu.

Dans le système de Véga, huit chaloupes, de type Bonne Espérance, sont à l’œuvre pour évacuer les habitants de Ferrol en direction des planètes extérieures du système. Mais le commandant décide d’arrêter l’évacuation qui ne fait que retarder l’inévitable. Il convainc le Thort de lui faire confiance pour régler le problème du soleil avant le délai fatidique de trois semaines.

Les Mirettes décide, qu’à partir de cet instant, il devient L’Émir, lieutenant de la Milice des Mutants.

Pour pouvoir émerger le plus près possible de la Planète de Jouvence, l’Astrée II doit plonger à partir de certaines coordonnées. Ces coordonnées, du fait de la transformation en cours du soleil en nova, se révèlent très dangereuses pour le vaisseau. Effectivement, à l’immersion, le vaisseau subit de légers dégâts, sans conséquence.

Aucune planète n’est détectée. Le major Nyssen est envoyé en éclaireur, à bord d’un chasseur. Brutalement toute communication avec le vaisseau est coupée. Suite à de violentes secousses subies par l’Astrée II, le chasseur du Major Nyssen est ramené à bord en catastrophe. Les secousses augmentant en puissance, le vaisseau est mis en grand danger. Sur une réflexion de Bully, Perry Rhodan décide de supprimer l’écran gravitif protégeant le vaisseau. Les secousses disparaissent.

Brusquement, Rhodan n’a plus le contrôle de l’Astrée II. Après l’intervention de L’Émir et de Betty Toufry, par télékinésie, il récupère le vaisseau. Celui-ci entre peu après en contact avec la planète de Jouvence, qui se révèle être un monde artificiel, un gigantesque disque surmonté d’un écran énergétique.

Alors qu’ils survolent et découvrent, émerveillés, ce monde magnifique, un monstre, au corps gélatineux, de dix mètres de diamètre avec des tentacules et un bec corné, attaque le personnel du poste central. Il est désintégré par Bully, non sans avoir gravement blessé un jeune lieutenant.

Le vaisseau atterrit près d’une colline, copie conforme des Black Hills dans le nord du Dakota, où à ces pieds se déroule le combat entre les Sioux et les cavaliers du Général Custer. Plus tard, ils atterrissent sur une place d’une métropole. Avec vingt hommes, Perry Rhodan se dirige vers la ville. Juste avant d’arriver au pied d’une tour ayant une porte de couleur rouge, un cow-boy apparaît et rien ne peut l’atteindre, ni un désintégrateur, ni les mutants, jusqu’à l’instant où Perry Rhodan utilise un colt provenant du passé. Enfin ils rencontrent le Meneur de Jeu.

Dans une grande salle vide, Il apparaît, demandant de s’avancer. Krest s’approche de l’Être. Mais il est brutalement rejeté aux pieds de Thora. Il annonce que les Arkonides ont, dans le passé, laissé passer leur chance et qu’ils doivent abandonner tout espoir de découvrir le secret de la régénération cellulaire. Il s’adresse à Perry Rhodan, lui offre une immortalité relative de soixante-deux ans par l’intermédiaire d’une douche cellulaire, lui précisant que son temps est mesuré. Perry Rhodan désigne d’autres personnes pouvant accéder à la douche.

Plus tard, après avoir quitté Délos, l’Astrée II refait surface dans le système de Véga, où le soleil a repris ses dimensions normales.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Fermé Divers

K. H. Scheer


10 - Le maître des mutants

Cycle 1

Date de parution | octobre 1990
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04396-6
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 25
 | Épisode 26

Résumé

A peine Perry Rhodan est-il de retour sur Terre, après avoir mené à son terme la quête cosmique, qu'il se voit confronté à un nouvel adversaire, aussi humain que lui.

Enfin, presque aussi humain.

Sa Majesté le Sur-Mutant vient d'entrer en scène.

25 - Sa Majesté le Surmutant

Auteur | Kurt Mahr
Titre allemand | Der Overhead
Date de parution | 23 février 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Plusieurs attentats sont commis à Galactopolis et trois contre-torpilleurs sont volés. D’après les cerveaux P, ce ne peut être que l’œuvre de mutants.

En 1976, le mutant Stafford Monterny, doté de grandes facultés d’hypnose, recruta pour ses propres services le téléporteur Fred McMurray. Il construisait sa propre Milice des Mutants mais en obligeant les mutants à lui obéir par emprise mentale.

Une équipe de savants a disparu de l’Académie Spatiale de Galactopolis et des microréacteurs ont été volés. Le seul indice est un type ultramoderne de machines agricoles mis en vente en Californie. Rhodan va voir sur place, assisté d’agents d’Allan D. Mercant. Rhodan rencontre Raleigh, le directeur d’Avenir Agricole mais il n’arrive à obtenir aucune information, malgré l’usage de son radiant-psi. Des hommes de main interviennent mais, tout comme Raleigh, ils sont arrêtés et emmenés à Galactopolis pour interrogatoire. On apprend seulement que Raleigh est sous influence hypnotique.

Un jeune homme, Elmer Bradley, aborde Homer G. Adams et lui fait perdre des millions de dollars en investissant dans une affaire bidon, la Peruvian Gold. Les cours de la Compagnie Générale Cosmique plongent. Rhodan va voir Adams et comprend que Bradley était un télépathe puissant pouvant imposer sa volonté par hypnose. Le prospectus vantant les mérites de la Peruvian Gold venant d’Osaka, Rhodan tente en vain d’obtenir des informations là-bas.

Monterny, le Surmutant, reproche à Bradley de ne pas avoir fait assez perdre d’argent à Adams. Il réunit ses mutants dans sa base secrète au Japon.

Les mutants de Rhodan finissent par détecter des ondes de suggestion. Un des mutants ennemis a pour mission d’enlever Krest. Tako Kakuta part à sa rencontre mais il doit s’enfuir, une terrible puissance déferlant sur son cerveau. Face à face avec Rhodan, Kakuta tente soudain de le tuer mais la tentative échoue. Rhodan comprend que ce n’était qu’un piège pour tenter de l’assassiner.

Nyssen enquête à son tour au Japon. Il s’introduit dans une villa où il pense que se trouve Monterny et est soumis à une légère influence hypnotique en contemplant un écran.

Le 2 août 1981, Fred McMurray parvient à enlever Krest. Il est amené dans une cellule et confronté à un écran aux formes mouvantes qui tente de l’hypnotiser mais la volonté de l’Arkonide est plus forte. Nyssen retrouve un de ses contacts assassinés et est enlevé par les hommes de Monterny. Enfermé dans une cellule, il s’enfuit et libère Krest. Les hommes de Rhodan attaquent la villa en force et font sauter une bombe. Le Surmutant parvient toutefois à s’échapper.

Rhodan envoie Betty Toufry veiller sur Homer G. Adams.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

26 - Le duel des mutants

Auteur | Clark Darlton
Titre allemand | Duell der Mutanten
Date de parution | 2 mars 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le contre-torpilleur Z-82 de l’Académie Spatiale de Nevada Fields, est attaqué par un autre torpilleur lors d’un vol-école sur Mars. Les enseignes Tifflor et Eberhardt abattent l’ennemi et capturent le pilote qui est ensuite livré à la Troisième Force. Son appareil était un de ceux volés à Galactopolis. Il est interrogé par John Marshall. L’homme est soumis à un hypnobloc et il meurt suite à un ordre hypnotique.

Les hommes d’un poste-frontière de la Troisième Force sont pris sous le contrôle mental de Stafford Monterny et attaquent les arsenaux de Galactopolis avec leurs chars. Ils ne reprennent leurs esprits qu’après avoir été vaincus grâce à un neutralisateur G.

Fellmer Lloyd est à Moscou où il enquête sur des sabotages. Il repère une jeune femme, Tatiana Michalovna, d’où émanent des ondes de haine. Il intercepte une bombe qu’elle avait posée et l’emmène à Galactopolis. C’est une télépathe au service du Surmutant, persuadée que Rhodan est un traître à la Terre. Elle est finalement ramenée à la raison.

Rhodan va voir Allan D. Mercant et obtient la permission d’agir sur le sol américain.

Monterny se cache dans une forteresse dans l’Utah. Entouré d’écrans de toutes sortes, il dirige ses hommes à distance. Il a au total 13 mutants sous son contrôle. Hormis Tatiana Michalovna qu’il ne contrôle plus et un autre gardé en réserve, tous le rejoignent. Tanaka Seiko a intercepté un de ses messages ce qui a permis de localiser la forteresse. La Bonne Espérance IV passe à l’attaque.

La forteresse ouvre le feu sur la chaloupe qui répond en détruisant l’artillerie. Des robots et des soldats sont envoyés. Les mutants de Monterny interviennent mais grâce à Tatiana, équipée d’un radiant-psi, ils sont mis en déroute.

La Milice des Mutants fouille la forteresse et trouve onze mutants. Monterny s’enfuit à bord d’un contre-torpilleur.

Le contre-torpilleur Z-82 à bord duquel se trouve Julian Tifflor prend le Surmutant en chasse. L’équipage est pris sous le contrôle de Monterny et attaque l’Astrée. L’Émir met ses blocs-propulsion hors d’usage. L’Astrée plonge dans l’hyperespace pour intercepter Monterny et son navire est détruit.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Z82

Fermé Divers

Clark Darlton


11 - Le piège à pirates

Cycle 1

Date de parution | décembre 1990
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04431-8
Édition | 4e édition
Nombre de pages | 189
Épisode | Épisode 28
 | Épisode 29

Résumé

Jeune aspirant de l'Académie Spatiale, Julian Tifflor est chargé par Perry Rhodan de porter un document ultra-secret aux Ferroliens, avec qui la Terre vient de signer un accord commercial.

Mais le message qu'on lui a remis est-il vraiment si important qu'on le lui a dit ? Ne jouerait-il pas plutôt le rôle d'un appât ?

28 - L'appât : Julian Tifflor

Auteur | K. H. Scheer
Titre allemand | Der kosmische Lockvogel
Date de parution | 16 mars 1962
Traducteur | Jacqueline H. Osterrath

Résumé

28 juin 1982. Julian Tifflor, passant un examen de manœuvre d’un contre-torpilleur dans le cadre de l’Académie Spatiale, effectue une action trop audacieuse sur la Lune au goût du sergent Roux. Il est soudain convoqué à Galactopolis par Perry Rhodan en personne. Celui-ci s’inquiète de la disparition de trois unités dans l’espace et de l’interception de mystérieux hypermessages indéchiffrables.

Rhodan annonce à Tifflor qu’il a une permission pour aller au mariage de sa sœur à New York, ceci servant de couverture pour remettre un mystérieux rouleau de métal à H. G. Adams. Tifflor va en fait servir d’appât pour un piège conçu par Rhodan mais il ne le sait pas. Une diversion est réalisée en envoyant une chaloupe dans le système de Véga. La Troisième Force intercepte alors curieusement un nouvel hypermessage mystérieux.

Tifflor se rend au mariage et y reçoit télépathiquement des consignes de Marshall. Il se fait alors agresser au gaz anesthésiant par deux inconnus qu’il réussit néanmoins à abattre. Toujours évanoui, il est sauvé par Marshall qui le remet au professeur Kärner. Celui-ci implante dans le dos de Tifflor un émetteur télépathique d’une portée de deux années-lumière fourni par l’Immortel à la demande de Rhodan.

H. G. Adams remet à Tifflor un autre rouleau de métal censé contenir les plans économiques à longue échéance de la Troisième Force et lui donne pour mission de le remettre au gouverneur de Ferrol dans le système de Véga. Tifflor gagne alors la Lune par un transmetteur et embarque dans la C-9 commandée par Deringhouse. Rhodan suit en secret avec l’Astrée II, l’Hécate et l’Hélios.

À hauteur de l’orbite de Pluton, la C-9 détecte un « OVNI » avant d’avoir plongé dans l’hyperespace. Suite à une rapide transition, cet OVNI surgit à deux secondes-lumière de la chaloupe, grillant ses détecteurs et déclenchant un maelström énergétique qui malmène le petit vaisseau.

L’Astrée II plonge au secours de la C-9 qui s’est « laissée » attaquer sans riposter sérieusement. Ayant pris la chaloupe dans un rayon tracteur, le navire cylindrique agresseur de 300 m de long commence à s’enfuir dans l’hyperespace juste au moment où l’Astrée II émerge à proximité.

L’Astrée II tente en vain de capturer à son tour la nef inconnue par un rayon tracteur surpuissant. Tifflor n’est plus repérable par les télépathes de la Milice, ce qui démontre que la nef inconnue a fait un saut de plus de deux années-lumière.

Le vaisseau cylindrique surgit en fait à plus de deux cents années-lumière. Les hommes du capitaine Orlgans donnent l’assaut à l’équipage de la C-9 à l’aide de paralysateurs. Tifflor réussit à détruire le rouleau. Le capitaine de l’Orla XI, a été informé de toute l’affaire concernant ce que transporte Tifflor, par un traître terrien dénommé Muselli. Orlgans appartient au peuple des Francs-Passeurs, issu des Arkonides, qui possède le monopole du commerce dans la Voie lactée.

Muselli tente sans réussir de faire parler Tifflor et lui révèle que les unités terriennes disparues ont été capturées par Orlgans.

Lors d’un simulacre de bagarre dans la C-9, Tifflor récupère une microbombe. Interrogé dans la nef d’Orlgans, celui-ci le menace de passer au psychodélieur. Tifflor en profite pour amorcer l’engin et revient dans la chaloupe. Mais une heure plus tard, la tentative échoue à la suite d’un malencontreux hasard.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Hécate

Hélios

Orla-XI

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

29 - La flotte des Francs-Passeurs

Auteur | Kurt Mahr
Titre allemand | Die Flotte der Springer
Date de parution | 23 mars 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Tifflor et les hommes de la C-9 échafaudent un nouveau plan pour s’enfuir. Rhodan, avec l’Astrée II, l’Hélios et l’Hécate, tente un saut de près de 350 années-lumière dans la direction approximative calculée par la positronique. Les vaisseaux terriens se rapprochent de nouveau vers l’étoile Bêta Albiréo. Les Francs-Passeurs détectent ces transitions et inquiets, alertent leur flotte.

28 Juillet 1982. Marshall détecte de nouveau Tifflor. L’Hélios émerge à proximité de l’Orla XI. Sur la C-9, Tifflor et les aspirants maîtrisent les Francs-Passeurs et parviennent à libérer la chaloupe tandis que l’Hélios s’occupe de l’Orla. Mais 30 nefs cylindriques surgissent alors, et l’une d’elles endommage gravement la C-9. L’Hélios est contraint d’attaquer le groupe et détruit deux vaisseaux ennemis. Avec quatre camarades, Tifflor quitte la chaloupe à bord d’un contre-torpilleur, mais celui-ci est immédiatement poursuivi par deux nefs du groupe qu’il parvient néanmoins à détruire. L’Astrée II et l’Hécate arrivent à leur tour dans le système.

Le commandant du groupe de nefs, Harglas, s’enfuit alors, deux autres nefs étant détruites par les croiseurs terriens. Rhodan pénètre avec Krest dans l’une des deux nefs dérivant dans l’espace, y découvre un cadavre de Franc-Passeur, mais également une bombe « gravitique » qui piège le commando de reconnaissance. Dans son contre-torpilleur presque réduit à l’état d’épave, Tifflor réussit à repérer une planète.

À l’aide de la deuxième bombe gravitique qu’il utilise pour contrebalancer le champ produit par la première, Nyssen parvient à libérer le commando de Rhodan. Pendant ce temps, Tifflor réussit à mettre son chasseur en orbite. Rhodan explique alors à son petit État-major la suite de son plan concernant Tifflor. Le vaisseau de ce dernier se pose en catastrophe sur la planète, privé d’énergie.

Il fait -110°C sur la planète. Tifflor utilise le robot RB013 extrait de la soute du contre-torpilleur. Orlgans se prépare à retrouver Tifflor sur la deuxième planète et envoie des chaloupes lenticulaires biplace qui repèrent l’épave. L’un des engins entreprend des recherches autour et détecte soudain du métal.

Tifflor et ses camarades arrivent par une astuce à attirer dans un piège l’équipage de la chaloupe de recherche et à s’emparer de l’engin. Ils trouvent ensuite une grotte propice à un long séjour et la font aménager par RB013. Ils captent alors un message réconfortant de Rhodan. De son côté la mort dans l’âme, Orlgans s’est enfin décidé à appeler sa tribu à la rescousse, quitte à partager le butin qu’il flaire à propos de Tifflor.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Hécate

Hélios

Orla-XI

Fermé Divers

Kurt Mahr


12 - L'empereur de New York

Cycle 1

Date de parution | mars 1991
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04463-6
Édition | 4e édition
Nombre de pages | 186
Épisode | Épisode 30
 | Épisode 31

Résumé

Galactopolis est dans une situation critique. Les Francs-Passeurs, furieux de voir Perry Rhodan briser leur monopole en commerçant avec Ferrol, ont décidé de mettre la Terre à genoux.

Leur arme la plus terrible ? L'empereur de New-York...

30 - Nivôse

Auteur | Kurt Mahr
Titre allemand | Tifflor der Partisan
Date de parution | 30 mars 1962
Traducteur | Jacqueline H. Osterrath

Résumé

L'Hécate, l'Hélios et l'Astrée II, stationnés à huit heures-lumière de l'étoile double Béta Albiréo, détectent l'émersion d'une puissante flotte. La chaloupe C-6 largue un contre-torpilleur chargé de matériel. Il est piloté par Reginald Bull. L’Émir téléporte les marchandises dans la grotte où ont trouvé refuge Julian Tifflor et ses compagnons.

Le patriarche franc-passeur Etztak ordonne d'abattre le contre-torpilleur mais l'Hélios intervient et lui permet de fuir.

Orlgans, qui a été contraint d'appeler d'autres Francs-Passeurs à l'aide, fait amener son prisonnier terrien Léo Muselli sur l'Etz XXI. Il est passé au psychodélieur et en sort l'esprit détruit, mais les Francs-Passeurs n'ont pu obtenir aucune information sur la Planète de Jouvence. Il est ramené dans l'Orla XI à bord d'une soucoupe. Quand celle-ci revient, L’Émir se téléporte à bord pour être amené dans la nef capitane.

Plusieurs soucoupes des Francs-Passeurs recherchent les Terriens sur la planète glacée baptisée Nivôse. Ceux-ci se rendent compte qu'ils sont repérés et les abattent. Un Franc-Passeur parvient à s'enfuir pour donner l'alerte.

Sur l'Etz XXI, L’Émir recherche Etztak. Il apprend que ce dernier s'apprête à faire sauter Nivôse avec des bombes situées dans le Horl VII. Le mulot-castor se téléporte dans la grotte où s'abritent les Terriens. Ils creusent un tunnel avec leurs armes pour s'enfuir. Quand les Francs-Passeurs pénètrent dans la grotte, des grenades chargées d'un puissant générateur de gravité explosent, ensevelissant les Marchands Galactiques. L’Émir s'empare d'une soucoupe. Tifflor et Hifield l'empruntent pour gagner le Horl VII afin de le détruire.

Etztak donne l'ordre de se mettre en état d'alerte général.

Tifflor et Hifield s'introduisent sur le Horl VII et amorcent une bombe.

L’Émir, lui, gagne l'Etz XXI avec Eberhardt. Il oblige Etztak à mettre fin à l'état d'alerte. Il l'informe de la présence d'une bombe sur le Horl VII. L'Etz XXI et l’Orla XI prennent la fuite tandis que l'équipage du Horl VII le quitte à temps avant son explosion.

L’Émir informe Marshall par télépathie que les agents qu'Orlgans a laissés sur Terre sont en fait des robots.

Rhodan décide de partir chercher de nouvelles armes, laissant l'Hécate et l'Hélios sur place.

Tifflor et ses compagnons gagnent des cavernes naturelles situées près de l'équateur.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Etz-XXI

Hécate

Hélios

Horl VII

Orla-XI

Wéna LXIII

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

31 - La révolte des robots

Auteur | W.W.Shols
Titre allemand | Der Kaiser von New York
Date de parution | 6 avril 1962
Traducteur | Jacqueline H. Osterrath

Résumé

L'Astrée II se matérialise dans le Système Solaire et regagne la Terre. C'est le chaos à cause des robots. Rhodan et ses hommes agissent après 22:00h alors que 10% seulement des robots sont encore en activité. Toutes les programmations sont effacées. À l'aube, tout est terminé mais Rhodan est inquiet car tout semble s'être trop bien passé.

Les robots se déchaînent le matin. On comprend que les Francs-Passeurs ont modifié la Première Loi de la Robotique pour qu'ils s'attaquent aux humains. Tandis que la Troisième Force mobilise toutes ses forces armées, Tako Kakuta part chercher Ivan Ivanovitch Goratchine capable de détruire les robots par ses seuls pouvoirs.

Les robots sont finalement défaits après un déploiement d'aviation et de chars. Mais le chaos s'étend au monde entier. Mercant informe Rhodan que les robots ont instauré une monarchie à New York.

Un robot-secrétaire s'est autoproclamé empereur de New York et veut s'emparer d'Homer G. Adams. Il est détruit grâce à Rhodan mais un autre prend sa place. Le torse d'un robot est récupéré tandis que tous les moyens disponibles sont déployés pour mettre fin à la révolte des robots.

L'Astrée II a capté un message chiffré. Les Terriens apprennent grâce au robot capturé qu'Orlgans donne l'ordre d'appliquer le plan SZ-7. Le message a été émis depuis Titan, une lune de Saturne. L'Astrée s'y rend aussitôt et est confronté à la chaloupe C-1, disparue peu avant. Ils se posent sur Titan et prennent le contrôle d'une base où ils retrouvent des Terriens en mauvais état. L'Astrée poursuit la C-1 jusqu'à Vénus et la détruit. Sur Terre, les robots ont été finalement détruits.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Hélios

Fermé Divers

W. W. Shols


13 - L'étoile en exil

Cycle 1

Date de parution | avril 1991
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04500-4
Édition | 4e édition
Nombre de pages | 185
Épisode | Épisode 32
 | Épisode 33

Résumé

Pour sauver Tifflor, L'Émir et leurs compagnons, bloqués par les Fracs-Passeurs sur la planète Nivôse, Perry Rhodan a besoin de nouvelles armes. Il se rend sur Délos, espérant que l'Immortel consentira à les lui fournir.

En échange de quelle nouvelle épreuve ?

32 - Le soleil solitaire

Auteur | Clark Darlton
Titre allemand | Ausflug in die Unendlichkeit
Date de parution | 13 avril 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Huit navires sous le commandement de Topthor et Grogham, Francs-Passeurs du clan des Lourds, sont aux limites du Système Solaire. Les Lourds se sont développés jadis sur une planète à forte gravité, ce qui leur a conféré une stature imposante. A la tête de leurs croiseurs de bataille, ils sont le bras armé des Francs-Passeurs, et font grassement payer leurs services. Topthor a eu vent du secret de la Planète de Jouvence par le réseau de robots espions implantés sur Terre.

Rhodan veut rencontrer l'Immortel pour qu'Il lui fournisse des armes nouvelles. L'Astrée plonge le 17 août vers Délos, suivie par les navires de Topthor. L'Immortel matérialise à bord de l'Astrée une actrice mythique et très entreprenante, au grand embarras de Rhodan, et au non moins grand ravissement de Bully. Tandis que l'Astrée franchit l'écran qui dissimule Délos, Topthor attend son retour.

Pendant que Rhodan s'approche, l'Immortel lui raconte la destruction de la planète Barkonis. Il y a des millions d'années, son soleil s'est détaché de la Voie Lactée et enfoncé dans le grand vide intergalactique. Les Barkonides ont conçu un audacieux projet pour ramener leur monde dans la galaxie-mère : au moyen de gigantesques propulseurs, détacher la planète de son soleil et la ramener vers la galaxie-mère, en un voyage de plusieurs milliers d'années. Mais l'Immortel a vu l'échec de ce projet et l'explosion de la planète.

Alors que Rhodan demande si on n'aurait pas pu sauver les Barkonides, l'Immortel le prend au mot. Il prend possession de son corps, et dans un petit vaisseau ultra-rapide, l'emmène dans un hallucinant voyage hors de la Voie Lactée, vers la planète Barkonis. Rhodan contemple alors le grand vide intergalactique et comprend l'effroi qu'ont ressenti les Barkonides. Le vaisseau atteint enfin Barkonis le 6 juin 1982. Rhodan, que l'Immortel fait passer pour un représentant du gouvernement de la galaxie unie – une vision de l'avenir, affirme-t-il à Rhodan, est accueilli en triomphe par la population et les dirigeants.

Rhodan séjourne dix semaines sur Barkonis, au cours desquelles il prend connaissance des archives millénaires de ce peuple, une vaste leçon d'histoire à l'échelle galactique. Il y a des millions d'années, Barkonis fut le berceau des races humanoïdes de la galaxie. Ses astronefs ont déposé des colons sur d'innombrables planètes. C'est maintenant à Rhodan de montrer aux Barkonides, le 5 août, grâce à un projecteur de pensées, l'histoire de la soi-disant Galaxie unie. Il s'en inquiète, mais l'Immortel, qui l'habite, va projeter, dit-il, une vision de l'avenir, où la Voie Lactée sera effectivement unie. Les Barkonides sont heureux du succès de leurs descendants.

Enfin, Rhodan accède le 14 août aux installations du grand projet des Barkonides : les centrales d'alimentation des propulseurs planétaires. L'Immortel, à travers le corps du Terrien, effectue une correction mineure dans un circuit électrique et change l'échec à venir en réussite. Le départ de Rhodan le 15 août est encore plus triomphal que son arrivée. Son récit de la Galaxie unie a donné courage aux Barkonides pour leur grande traversée. La population de Barkonis évacue la surface et gagne les abris souterrains en prévision du voyage à travers le vide intergalactique. Le vaisseau de l'Immortel entame son voyage de retour. Rhodan peut enfin s'ouvrir à l'Immortel du but de sa visite : obtenir de nouvelles armes pour lutter contre les Francs-Passeurs. L'Immortel les lui accorde : deux transmetteurs fictifs, capables de transporter des bombes derrière un écran protecteur. Il rappelle aussi au Terrien d'user toujours de ses armes pour une juste cause.

Rhodan se retrouve à bord de l'Astrée, ... une seconde après l'avoir quittée pour Barkonis.

Homunk accueille Rhodan et Bull et annonce qu'il va faire installer sur l'Astrée les deux transmetteurs fictifs. L'assemblage doit durer deux semaines mais l'Immortel calme les appréhensions temporelles de Rhodan en réduisant à dix minutes la durée de son séjour sur Délos.

C'est donc devant un Topthor très surpris que l'Astrée émerge de l'écran de Délos le 3 septembre, et lors de son attaque, il perd cinq navires en quelques minutes, face aux imparables transmetteurs fictifs. Le Lourd préfère prendre la fuite et avertir le patriarche Etztak près de Nivôse. L'Immortel offre encore à Rhodan une information : il lui montre l'apparence physique impressionnante des Lourds, et lui fait lire le message d'avertissement à Etztak.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Topth IV

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

33 - Nivôse en flammes

Auteur | Clark Darlton
Titre allemand | Eiswelt in Flammen
Date de parution | 20 avril 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Près de Nivôse, les Francs-Passeurs Etztak et Orlgans s'interrogent sur la mission de Tifflor et son groupe. Les croiseurs terriens Hélios et Hécate harcèlent les cargos des Francs-Passeurs. Excédé, Etztak décide de faire tuer le groupe de Terriens sur la planète. L’Émir détecte les vaisseaux envoyés et détruit deux vaisseaux. Le mulot suggère aussi qu'il y aurait une vie sur la planète : il a capté des pensées étrangères.

Etztak reçoit le message de Topthor l'informant de l'arrivée probable de Rhodan avec de nouvelles armes, imparables. Touché dans son orgueil par la résistance des Terriens, il décide de détruire Nivôse par un incendie nucléaire et attend l'Astrée de pied ferme. Le croiseur fait une brève apparition et détruit grâce aux transmetteurs F deux navires du patriarche, qui écume de rage.

Rhodan replonge aussitôt vers la Terre, craignant une attaque en son absence. Et en effet, Topthor est de retour avec onze vaisseaux, et tente de prendre pied sur Terre. Rhodan tente de le bluffer en lui faisant croire à l'existence d'un deuxième croiseur du type de l'Astrée avec les mêmes armes. Topthor relève le défi et poursuit sa route vers la Terre.

L'escadre de Topthor franchit l'orbite de la Lune. Le Lourd reste sourd aux avertissements de Rhodan. L'Astrée anéantit alors en quelques instants neuf des onze croiseurs de Topthor, qui prend le large et avertit Etztak.

Orlgans atterrit sur Nivôse à bord de son vaisseau, l'Orla XI, pour amorcer la bombe. Ses scrupules sont étouffés par sa crainte d'Etztak. Eberhardt et le robot sont emmurés dans leur grotte par un tir radiant des vaisseaux d'Orlgans. Pendant ce temps, L’Émir, Tifflor, Kergonen, Orsons et Hifield se dirigent vers le refuge des créatures que le mulot a détectées, une caverne avec un lac et un soleil artificiel. Les Hibernanthes sont des plantes semblables à des tulipes, douées de mobilité, et télépathes puissantes. Elles ont perçu la menace des Francs-Passeurs dans l'espace.

Orlgans fait mettre en place la bombe au pôle. Etztak l'informe de la défaite de Topthor. Les croiseurs terriens reviennent à l'attaque avec une fermeté nouvelle. L'Orla XI décolle. L’Émir se téléporte dans le vaisseau et accuse Orlgans de meurtre sur la personne des Hibernanthes. Orlgans plaide l'ignorance et l'obéissance aux ordres d'Etztak, mais le mulot contraint le cargo à atterrir. Il ordonne que l'équipage quitte le vaisseau, puis le détruit, abandonnant les Francs-Passeurs à leur sort sur la planète promise à la destruction.

Félicie Kergonen entreprend de sauver quelques spécimens d'Hibernanthes. En surface, les Francs-Passeurs naufragés fuient devant l'incendie nucléaire qui ravage la planète, mais ils sont encerclés par les eaux et rattrapés par les flammes. Sans espoir d'une aide extérieure, ils préfèrent se suicider.

Ras Tschubaï se téléporte auprès d'Etztak, porteur d'un ultimatum de Rhodan. Ce dernier lui donne dix heures pour renoncer à son entreprise et quitter le système de Bêta Albiréo. Etztak et ses capitaines décident de se battre jusqu'au bout. Quand il apprend par Nyssen que Nivôse est en proie à un incendie nucléaire, Rhodan comprend que les Francs-Passeurs font fi de son ultimatum, et il passe immédiatement à l'action.

La situation devient critique pour le groupe de Tifflor, isolé sur Nivôse en flammes. Les glaces fondent et la grotte se trouve maintenant au fond d'une mer. Le robot commence à creuser un puits pour quitter la grotte.

Les cargos d'Etztak attaquent les deux croiseurs terriens. Pendant que McClears résiste, Nyssen part à la recherche de Tifflor. Le groupe a quitté la grotte et s'est réfugié sur une île encore intacte. La caverne des Hibernanthes a été submergée et les plantes ont péri noyées, à l'exception de cinquante, emmenées dans une caisse étanche.

L'Astrée arrive enfin. Devant ce renfort, les Francs-Passeurs se retirent pour se regrouper. Rhodan suit Nyssen et renvoie l'Hélios en couverture avec l'Hécate. Marshall localise Tifflor et ses compagnons, dont les impulsions étaient jusqu'alors brouillées par la présence des Hibernanthes. Rhodan fait envoyer au groupe un contre-torpilleur par transmetteur fictif. Puis il détruit la flotte d'Etztak à l'exception de deux vaisseaux, dont les équipages iront raconter cette terrifiante défaite aux autres Francs-Passeurs. Les Hibernanthes survivantes sont transplantées à Galactopolis.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Etz-XXI

Hécate

Hélios

Orla-XI

Fermé Divers

Clark Darlton


14 - Mutants en mission

Cycle 1

Date de parution | juin 1991
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04530-6
Édition | 4e édition
Nombre de pages | 185
Épisode | Épisode 34
 | Épisode 35

Résumé

Son nom ? Levtan, Franc-Passeur renégat. Son vaisseau ? Une épave. Ses intentions ? Trahir à tout prix.

Mais Perry Rhodan, grâce à la Milice des Mutants, saura voir clair dans son jeu, et la traîtrise de Levtan se retournera contre lui.

34 - Levtan le traître

Auteur | Kurt Brand
Titre allemand | Levtan,der Verräter
Date de parution | 27 avril 1962
Traducteur | Jacqueline H. Osterrath

Résumé

(Deux ?) Trois mois ont passé depuis les défaites des Francs-Passeurs et des Lourds. Depuis le 25 novembre 1982, Galactopolis est le siège du Gouvernement Mondial. Rhodan et Bull rentrent de leur quatrième voyage à Délos. Mais cette fois, l'Immortel leur a refusé l'accès à sa planète. D'abord désemparé, Rhodan en conclut qu'il dispose de moyens suffisants pour faire face à la menace des Francs-Passeurs sans aide supplémentaire. Une réunion d'état-major ne débouche cependant sur aucun plan d'action.

Le croiseur Centurion est mis en service, sous le commandement du major Deringhouse. Krest et Thora pressent Rhodan de les laisser rentrer à Arkonis pour demander le soutien du Grand Empire. C'est alors qu'un navire inconnu transite dans le système Solaire et émet un message à l'adresse de Rhodan : un certain Levtan souhaite le rencontrer. Rhodan envoie le Centurion intercepter le vaisseau de Levtan. Le vieux cargo ne tente pas de résister, ni d'attirer les Terriens dans un piège. Méfiant, Deringhouse embarque le Franc-Passeur au rayon tracteur.

Le Lev XIV se pose à Galactopolis sous bonne garde. Levtan est amené devant l'état-major de Rhodan. Krest l'identifie aussitôt comme un paria, rejeté par son clan. Levtan soutient à Rhodan que contrairement à ce qu'il veut faire croire, il ne dispose pas d'un deuxième croiseur de la classe Impériale. Le paria réclame une contrepartie en échange de son silence. Marshall lit dans son esprit la raison de sa déchéance : une escroquerie contre un autre clan, les Gaxtek, qui a été découverte. Épouvanté de voir ses secrets révélés au grand jour, Levtan s'effondre littéralement quand les autres mutants lui font une démonstration de télékinésie et de téléportation. Marshall perçoit aussi dans son esprit une allusion à une Grande Assemblée des Francs-Passeurs, à laquelle assistera Etztak. Pour Rhodan, c'est l'étincelle qui lui suggère un plan d'action. En échange de toutes les informations du paria sur l'assemblée, il accepte de réparer le Lev.

Mais Rhodan envisage un plan de plus grande envergure : la conquête de la planète où se tiendra l'assemblée, affirme-t-il à Bully sidéré. Il affine son plan avec l'aide du cerveau-P de Vénus. Les mutants Marshall, Kakuta, Yokida et Ishibashi sont grimés en Francs-Passeurs par le docteur Haggard. Ishibashi implante des souvenirs factices à l'équipage du Lev, et en particulier à Levtan. Ce dernier est à présent persuadé que Rhodan dispose de grandes installations industrielles et militaires, et d'une importante flotte de guerre. Le paria espère se réhabiliter en divulguant ces renseignements stratégiques, documents à l'appui, lors de l'assemblée des Francs-Passeurs.

Le Lev XIV quitte Galactopolis avec à son bord les quatre mutants déguisés. Rhodan fait déterminer les coordonnées d'émersion. Il s'agit du système de 221-Tatlira. C'est sur la deuxième planète, Goszul, que se déroulera l'Assemblée des Passeurs. L'Astrée et les trois croiseurs suivent le Lev.

À sa réémersion dans le système de 221-Tatlira, Levtan panique à l'idée de rencontrer les patriarches et manque de se faire abattre. Avec un coup de pouce d'Ishibashi, le Lev se pose finalement sous bonne escorte. L'équipage est mis aux arrêts, mais les mutants s'arrangent pour rester ensemble. Ils ont une première vue des puissantes installations des Francs-Passeurs, et du peuple aborigène de Goszul, qui semble mou et soumis.

Etztak se méfie de Levtan et de ses soi-disant révélations sur la puissance de la Terre. Il pense à une manœuvre ourdie par Rhodan. Le patriarche Goszul, maître de la planète, se moque de lui et prétend qu'il est toujours sous le coup de sa défaite contre Rhodan. Gaxtek, jadis escroqué par Levtan, est du même avis qu'Etztak. Ils auront le paria à l’œil.

En captivité, Marshall lit des informations dans l'esprit du personnel indigène. Les Francs-Passeurs se donnent pour des dieux aux yeux des Goszlans, à qui ils ont imposé un barrage mental. Les patriarches veulent interroger les parias captifs. Pour atténuer la brutalité d'un des gardes, Ishibashi le fascine et le rend bien poli. Trop poli pour ne pas éveiller la méfiance d'Etztak. Il ordonne que le garde soit traité au psychodélieur. Tako intervient brièvement, et dans la confusion, un des Francs-Passeurs abat le garde. Etztak, qui voit dans ces événements la main de Rhodan, tente encore de convaincre Goszul, mais le maître de la planète se moque de ses craintes.

Malgré tout, Goszul ne néglige pas la possibilité d'un danger, et fait fouiller le Lev XIV. Ses hommes y trouvent le matériel des mutants terriens. Le patriarche craint que Rhodan n'agisse pendant l'Assemblée des Francs-Passeurs et n'y perpètre un attentat. Il déclenche l'alerte générale sur la planète, et fait en secret avancer l'heure de la réunion pour prendre de court un éventuel adversaire.

L'Astrée s'éloigne devant les vaisseaux qui décollent de Goszul. Sur la planète, Tako entreprend une reconnaissance, mais il est repéré et doit renoncer. Les patriarches sont tous réunis dans la salle de l'Assemblée. Goszul annonce que les Francs-Passeurs doivent anéantir Rhodan afin que le Grand Empire chancelant tombe dans leurs mains. Et comme il convient de ne pas sous-estimer l'adversaire, il fait entendre Levtan et juger de la validité de ses informations stratégiques sur la Terre. De curieux échos dans la salle font résonner le nom de Rhodan chaque fois qu'il est prononcé, suscitant une nervosité inquiète chez nombre de patriarches.

Les Francs-Passeurs visionnent les films de Levtan et examinent ses documents. Mais personne n'y croit. L'équipage du paria est sorti de prison pour venir témoigner. Ishibashi intervient sur les présidents de l'Assemblée et les convainc de la véracité des informations de Levtan. Etztak est partagé dans ses sentiments : il est sceptique, mais il se rappelle la manière dont il a perdu son escadre. Pour en avoir le cœur net, il fait enlever Levtan afin de le soumettre au psychodélieur.

Pour empêcher Levtan de parler, John Marshall déploie tous ses talents. Il arrive à prendre le paria sous contrôle télépathique et hypnotique, et immobilise son cœur. Levtan ne révélera pas la supercherie de Rhodan. Furieux de cette mort pour le moins inopportune, Etztak veut soumettre d'autres parias au psychodélieur. Marshall ordonne à Kakuta de trouver une bombe et de faire sauter la salle de l'Assemblée, alors que les trois autres mutants tentent de quitter les lieux. Kakuta exécute les ordres et fait exploser la clé de voûte de la salle, qui s'effondre. De nombreux Passeurs trouvent la mort, et quantité d'autres, épouvantés par l'ombre de Rhodan, quittent le système avec leurs cargos. L'Astrée et la flottille terrienne s'éloignent prudemment. Les mutants essayent de quitter la planète à bord du Lev XIV, mais Etztak est sur les traces des marins de Levtan. Le vieux vaisseau ne fait pas le poids et est rapidement abattu. Les mutants naufragés se dirigent vers un port dans un archipel. Ils ont envoyé un bref appel du Lev, et reçoivent en réponse un message les invitant à attendre les secours.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Centurion

Gax XXII

Hécate

Lev XIV

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath

35 - Au pays des dieux

Auteur | Kurt Mahr
Titre allemand | Im Land der Götter
Date de parution | 4 mai 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Goszul, Marshall et ses hommes s'efforcent d'échapper aux recherches : les Francs-Passeurs peuvent détecter les rayonnements des générateurs de leurs spatiandres. Pour les soutenir, le 27 décembre 1982, Rhodan envoie l'Émir incognito sur Goszul, à bord d'un patrouilleur des Francs-Passeurs. Le mulot emporte une grande quantité de matériel.

En route vers le port qu'ils avaient observé lors de leur naufrage, les mutants croisent Véthussar Ologon, un Goszlan qui accepte de les emmener dans sa charrette. Marshall perçoit dans son esprit qu'il est très dubitatif sur la qualité de « dieux » que se sont octroyée les Terriens déguisés en Francs-Passeurs. Le télépathe préfère ne pas lui mentir davantage et lui révèle leur nature humaine et leurs dons de mutants. Véthussar est très impressionné, et apprécie leur franchise. Les mutants s'en font un ami sincère. Il les conduit à sa demeure à Saluntad. Il se révèle être un riche armateur.

La présence des mutants à Saluntad est soupçonnée par les Francs-Passeurs. Ils envoient à la résidence de Véthussar leur agent a-G-25, qui se fait passer pour un prêtre sous le nom de Honbled. Véthussar peut difficilement éviter de recevoir ce notable. Les mutants répondent tant bien que mal aux questions du prêtre. Marshall ne parvient pas à lire ses pensées. Et pour cause : par examen télékinétique, Yokida identifie Honbled comme un robot.

Honbled a identifié les mutants sous leur déguisement. D'une part, il a senti les tentatives télépathiques de Marshall, et d'autre part, leurs réponses trahissaient leur méconnaissance de la planète. Avec un complice franc-passeur, il met au point une machination contre Véthussar Ologon : il fait transporter des objets sacrés de l'autel des dieux dans la chambre-forte de l'armateur. La découverte d'un tel sacrilège ne pourra manquer d'attirer la vindicte populaire sur Véthussar et ses hôtes.

Mais Marshall capte l'inquiétude des sbires qui mettent en place les statues dans la maison, et la machination est éventée. Quand arrive Honbled, qui a ameuté une grande foule, les objets sacrés ont été replacés dans le sanctuaire par Tako Kakuta. Véthussar peut s'indigner des accusations du prêtre. Il ramène la foule au sanctuaire, où Honbled a bien du mal à expliquer la présence des statues qu'il prétendait volées. Il est victime de son propre complot, et lynché par la foule. Sa nature de robot n'est cependant pas révélée.

Véthussar, reconnaissant, met à la disposition des mutants un de ses voiliers, le Storrata du capitaine Fafer, pour s'échapper. Le voilier cingle au sud. Mais les Terriens veulent gagner le « Pays des Dieux », le continent nord où sont installés les Francs-Passeurs. Ils ont emmené le complice de Honbled, qui, pensent-ils, porte un émetteur qui va attirer les chaloupes de reconnaissance des Passeurs.

Effectivement, le Storrata est rapidement intercepté par trois chaloupes. L'une se pose, et Ishibashi fascine ses pilotes. Tako s'empare d'une autre soucoupe, et abat la troisième. Les mutants quittent à bord des deux chaloupes le voilier. Ils se cachent dans les collines du continent nord.

Le 6 janvier 1983, l'Émir débarque sur la planète avec son matériel, mais il manque de discrétion et est repéré. Marshall capte ses pensées. Tako rejoint le mulot et l'aide à résister aux Passeurs. L'Émir téléporte son matériel au fond d'une rivière. Puis les deux téléporteurs s'évaporent après avoir mis à mal les patrouilles de recherche. A la grande fureur d'Etztak, qui dirige les opérations. La pensée l'effleure un instant que ce ne sont pas des marins de Levtan qui agissent, mais ses ennemis les Terriens. Mais sa colère l'empêche de poursuivre ce raisonnement.

Marshall décide que le groupe doit se cacher pour attendre tranquillement les instructions de Rhodan. Les téléporteurs vont faire croire à la progression d'un commando vers le spatioport, tandis que les trois autres gagneront un port et se cacheront sur un voilier. Ainsi, ils se dirigent vers le port de Vintina, mais ils sont arrêtés par des robots des Francs-Passeurs. Ils abattent ces derniers et tentent de se perdre en ville, mais ils sont talonnés par des Passeurs. Au moment où ils vont être rejoints, un Goszlan les cache dans sa maison et Ishibashi a enfin le temps de se concentrer pour influencer un Passeur et faire perdre leur trace. Dans les caves de la maison du Goszlan s'ouvre un souterrain qui, dit-il, mènera les Terriens aux quais du port.

Les trois Terriens se cachent à bord d'un voilier à quai, l'Orahondo. Par télépathie, Marshall informe l'Émir des derniers développements. C'est alors qu'une troisième personne s'immisce dans leurs échanges mentaux : un télépathe goszlan, qui ne semble pas non plus porter les « dieux » dans son cœur. Informé des desseins des Terriens, il promet de ne pas les perturber.

Rhodan envoie ses instructions : semer le trouble et mettre à mal la base des Passeurs sur le continent nord.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Frer LXXII

Fermé Divers

Kurt Mahr


15 - L'offensive d'oubli

Cycle 1

Date de parution | octobre 1991
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04606-X
Édition | 4e édition
Nombre de pages | 188
Épisode | Épisode 36
 | Épisode 37

Résumé

Bien décidé à libérer les paisibles Goszlans du joug des Francs-Passeurs, Perry Rhodan a une fois de plus recours à la ruse. Le commando de L'Émir, en collaboration avec la résistance locale, déclenche l'offensive d'oubli, provoquant la fuite éperdue des Passeurs, qui laissent derrière eux un croiseur géant, gardé par une armée de robot.

Le Stellarque de Sol réussira-t-il à s'en emparer ?

36 - Le fléau des dieux

Auteur | Clark Darlton
Titre allemand | Die Seuche des Vergessens
Date de parution | 11 mai 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Goszul, l'Émir révèle aux quatre mutants terriens les derniers détails du plan de Rhodan pour conquérir pacifiquement Goszul sans que les Francs-Passeurs devinent d'où vient l'attaque. À cette fin, le mulot a amené dans son matériel une arme bactériologique : celle-ci provoque une amnésie totale chez les victimes, amnésie heureusement toute temporaire, mais qui devrait conduire les Francs-Passeurs à quitter Goszul et à la mettre en quarantaine.

Le groupe doit faire face à des velléités de résistance de l'équipage du voilier, et à une inspection des Goszlans serviteurs des « dieux ». Kitai Ishibashi vient à bout de ces difficultés. Fait intéressant, Marshall a lu dans l'esprit du serviteur Guéragk son appartenance à un réseau de résistance.

L'Émir et Tako Kakuta se téléportent près du fleuve où le mulot a caché son matériel. Ils commencent la récupération des caisses et leur transfert sur le voilier. Leur manège est repéré par des robots de surveillance, qui, avec une escouade de Goszlans, se disposent à les capturer. L'Émir se rend compte du danger et « joue » avec les robots, les mettant hors de combat. Il ramène Kitaï, qui fascine les Goszlans et leur intime l'ordre de venir au port se mettre à la disposition des Terriens; cela lui est d'autant plus facile que les Goszlans souhaitent se libérer des « dieux ».

Le chef de la résistance goszlane, Ralv, se rend compte que Guéragk et d'autres souffrent d'absences de mémoire et de maux de tête. Le télépathe repéré précédemment, Enzally, est aussi un membre important de la résistance. Il lève le barrage mental de Guéragk. Les résistants et les mutants terriens prennent contact, et la confiance s'établit grâce aux télépathes, qui attestent de la sincérité des uns et des autres.

Marshall développe le plan de conquête pacifique de Goszul. Il suggère d'utiliser les Goszlans pour répandre le mal d'oubli sur la planète. L'épidémie sera plus crédible si la population locale aussi est contaminée, et non les seuls Francs-Passeurs. Les terriens escomptent que les Francs-Passeurs, effrayés par la maladie, quitteront la planète et la mettront en quarantaine. Les Goszlans pourront ainsi récupérer à leur grand bénéfice les installations abandonnées. Vu les assurances quant à l'innocuité à terme de la maladie, les Goszlans acceptent leur rôle dans le plan.

Marshall lance l'opération Vaisseau Fantôme. L'équipage d'un voilier est infecté par la maladie. Alerté par un robot, le gouverneur Gorlap enquête en personne. Il est atteint par la maladie. Il en va de même du gouverneur de la province voisine qui lui rend visite. Le continent austral et l'archipel sont gravement touchés par l'épidémie également.

Le Franc-Passeur Ralgor voudrait que les bases de Goszul soient abandonnées sous prétexte de l'épidémie. Il envisage en fait de récupérer pour son propre compte les robots ainsi délaissés. Il contacte Etztak en insistant pour que les Francs-Passeurs quittent Goszul et attaquent la Terre, et suggère aussi au patriarche que les robots pourraient être récupérés plus tard. Etztak, qui voit le bénéfice qu'il pourrait tirer des robots, s'apprête à tenir une nouvelle assemblée.

Alors que les mutants et leurs alliés goszlans continuent à propager l'épidémie, les vaisseaux des Francs-Passeurs qui s'étaient réfugiés en orbite se posent à nouveau sur le spatioport, à la grande surprise des Terriens. L'Émir part en reconnaissance et arrive dans le cargo de Ralgor qui prépare un discours à prononcer à l'assemblée. Il apprend ainsi ses projets, et remarque que les cartes stellaires du vaisseau montrent le secteur du Système Solaire.

L'Émir fait son rapport à Marshall, qui a du mal à croire que les Passeurs veuillent encore attaquer la Terre après leurs précédentes défaites. Devant ce cas d'urgence, il appelle Rhodan. Ce dernier avalise une proposition de l'Émir : contaminer directement les participants à l'assemblée si une attaque contre la Terre est décidée. Les mutants s'introduisent dans la salle de l'assemblée, où Etztak et Ralgor convainquent leurs pairs de lancer un assaut contre Sol III. Les Terriens utilisent donc leur arme bactériologique et contaminent les patriarches.

Huit jours ont passé. À bord de l'Astrée, Rhodan et Bull observent les escadres des Passeurs en orbite de Goszul. Soudain, les cargos plongent les uns après les autres dans l'hyperespace, et pas vers la Terre. Rhodan en conclut que les effets de la contamination se sont fait sentir là aussi. Les quatre vaisseaux terriens se posent sur le spatioport. Rhodan et Ralv se rencontrent. Ralv comprend que les Terriens ne sont pas venus en conquérants mais en alliés. Les Goszlans commencent à se réapproprier leur planète, mais les gouverneurs francs-passeurs épargnés par l'épidémie lancent leurs robots à l'attaque. Grâce aux mutants, les robots sont désactivés sans trop de dégâts pour être remis aux Goszlans. L'Émir est envoyé en ambassade auprès des gouverneurs.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ral II

Ral III

Ral V

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

37 - Le croiseur conquis

Auteur | Clark Darlton
Titre allemand | Ein Planet spielt verrückt
Date de parution | 18 mai 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Rhodan, l'Émir et les résistants goszlans rencontrent les gouverneurs Francs-Passeurs restés sur Goszul. Enzally lit dans l'esprit du gouverneur en chef l'existence d'un navire doté des dernières innovations techniques, en construction dans un chantier des montagnes. Les gouverneurs, qui espéraient quitter la planète à son bord et attaquer la Terre, sont exilés dans une île.

L'Émir part en reconnaissance sur le chantier. La base est défendue par des robots de combat autonomes. L'Émir, pour les tromper, doit adopter le comportement d'un animal herbivore et brouter l'herbe amère de Goszul ! Le chantier est supervisé par un seul ingénieur, Borator. Le mulot lit dans son esprit que le croiseur sera achevé dans six jours seulement.

Avant d'être frappé par le mal d'oubli, Etztak a ordonné au Lourd Topthor de se rendre sur Goszul pour y prendre en charge le nouveau croiseur, réprimer une rébellion et récupérer du matériel. Treize croiseurs font route vers la planète. Rhodan camoufle ses vaisseaux et envoie le sergent Harnahan à bord d'un chasseur pour surveiller cette escadre. En prévision de son atterrissage, il fait occuper l'astroport par des Goszlans maquillés comme s'ils étaient atteints par la maladie. L'Émir, Kakuta et Yokida se rendent sur le chantier pour reprogrammer les robots de combat.

L'Émir commence par capturer l'ingénieur Borator, seule présence non-robotique sur le chantier. Ensuite, les mutants désactivent un à un les robots de combat. L'un d'entre eux leur échappe toutefois.

L'Émir ramène Borator au spatioport. Rhodan renvoie au chantier Marshall et Enzally, avec une troupe de Goszlans et Borator, maquillés et suggestionnés par Ishibashi, pour se comporter comme atteints par le mal d'oubli.

Le sergent Harnahan pose son chasseur sur un satellite de 221-Tatlira IV, un bon emplacement pour observer l'approche de l'escadre des Lourds. Il s'offre une joyeuse escapade sous la très faible gravité de la lune. Cette promenade se termine par la découverte d'une sphère irisée qui lui souhaite la bienvenue.

Topthor se pose avec deux vaisseaux sur le spatioport de Goszul, désert. Méfiant, il envoie des robots de combat et des robots ouvriers. C'est alors que surgissent des Goszlans grimés en malades, qui entourent les robots et les vaisseaux, montrant tous les symptômes du mal d'oubli. Topthor ne peut, ni ne veut, tirer sur une foule sans défense. Les robots de défense du spatioport, reprogrammés par les Terriens, sortent de leur immobilité, détruisent les robots de combat, et emmènent les robots ouvriers en captivité. Ce comportement sélectif et aberrant provoque la stupéfaction et l'inquiétude chez Topthor : les robots seraient-ils atteints par l'épidémie ? Les Lourds décollent et foncent au chantier pour protéger le croiseur en construction.

Le sergent Harnahan, revenu de sa surprise, converse avec la sphère énergétique. Il s'agit d'un être vivant, multi-millénaire et unique, puissant télépathe et capable de montrer des images de lieux très éloignés. Il souhaite aider Rhodan et les Terriens, en échange d'énergie pour lui permettre de quitter la planète plus vite que prévu.

Au chantier des montagnes, l'Émir, Marshall et Enzally attendent l'arrivée des Passeurs. Mais le robot qui a échappé à la reprogrammation refait surface et abat quatre Goszlans. Il faut l'empêcher de donner l'alerte, voire de détruire le croiseur. L'Émir le repère et en vient à bout sans trop de difficultés. Juste avant l'arrivée des Lourds.

Prudent, Topthor débarque en chaloupe, revêtu d'un spatiandre. Il rencontre Borator, qui manifeste les premiers symptômes de la maladie, ainsi que les Goszlans présents sur le chantier. Sous le contrôle d'Ishibashi, l'ingénieur affirme au Lourd que sa patrouille est d'ores et déjà contaminée malgré les spatiandres, et que les cerveaux positroniques des robots résistent encore moins que les êtres vivants à l'épidémie. Témoins, un robot qui récite des poèmes, un autre qui rédige une tragédie classique. Soigneusement programmés par les Terriens, bien-sûr ! Devant ces événements fantastiques, Topthor panique et s'enfuit, maudissant les commanditaires de la mission, qui l'ont délibérément exposé à une maladie imparable.

Les Terriens conservent ainsi le croiseur sans apparaître à visage découvert, et sans effusion de sang, conformément au plan de Rhodan.

Un des treize vaisseaux des Lourds s'approche de 221-Tatlira IV. La sphère pompe l'énergie du Passeur, ne lui laissant que le nécessaire pour les systèmes de survie. Elle montre à Harnahan l'étendue de ses pouvoirs télévisuels, plusieurs dizaines de milliers d'années-lumière. Enfin, elle prend congé du sergent. Les Lourds en fuite secourent le vaisseau désemparé. La mission de surveillance d'Harnahan est terminée, et il regagne l'Astrée.

Le croiseur est achevé et entreprend un bref vol d'essai, sous le commandement de Reginald Bull. Promesse est faite aux Goszlans d'établir des relations commerciales. L'escadre terrienne quitte le système de 221-Tatlira. Au large de la quatrième planète, la mystérieuse sphère entre en communication avec Rhodan, et l'assure de ses bonnes dispositions envers les Terriens, ce que confirme Harnahan. Elle prédit un contact futur avec Rhodan.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Topth I

Topth IV

Fermé Divers

Clark Darlton


16 - A l'assaut d'Arkonis

Cycle 1

Date de parution | décembre 1991
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04650-7
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 38
 | Épisode 39

Résumé

Le grand moment est venu, pour Krest et Thora. A bord du Ganymède, pris aux Francs-Passeurs lors de l'offensive d'oubli, ils vont enfin pouvoir regagner Arkonis, en compagnie de Perry Rhodan, d'une équipe de vétérans de la forteresse des Six Lunes et de la Milice des Mutants au grand complet. Mais il y a douze ans qu'ils ont quitté Arkonis, et en plus de deux lustres, bien des choses ont pu changer...

38 - Le « Ganymède »

Auteur | Kurt Mahr
Titre allemand | Vorstoß nach Arkon
Date de parution | 25 mai 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le Ganymède, le croiseur récupéré sur la Planète de Goszul, part de la Terre le 10 mai 1984 à destination d'Arkonis. Son commandant est le colonel Freyt. L'astronef émerge en pleine bataille spatiale. Un survivant est récupéré mais il meurt bientôt. Krest a pu sonder son esprit et a appris que les Motuniens se sont soulevés et qu'Arkonis a frappé.

Le Ganymède doit s'enfuir devant une escadre de nefs arkonides qui ne répondent pas aux codes de reconnaissance émis. Thora et Krest appellent Arkonis. Un vaisseau est envoyé à leur rencontre, il est commandé par le Naat Novaal. Il est chargé de les amener sur Naatyi, Arkonis V.

Le Ganymède est pris dans le rayon tracteur du croiseur arkonide. Rhodan tente de s'y arracher et obtient la preuve que les nefs arkonides sont commandées par des robots. Le Ganymède se pose sur Naatyi, un champ d'énergie l'empêche de décoller. Novaal leur conseille d'appeler Sergh, l'administrateur du Grand Empire. Mais celui-ci ne répond pas à leurs appels. Bull, Rhodan et Tako Kakuta s'introduisent de nuit dans la maison de Sergh.

Sergh et le courtisan Ghorn observent les intrus par un système de surveillance. Bull prend contact avec Ghorn tandis que Sergh informe Arkonis.

Thora et Krest sont convoqués au palais de Sergh où ils retrouvent Rhodan. Sergh explique qu'un gigantesque cerveau P fut jadis construit en cas de décadence des Arkonides. Il s'est activé six ans plus tôt. L'empereur de la dynastie des Zoltral a dû abdiquer.

Les Terriens cherchent à neutraliser le réseau d'énergie bloquant le Ganymède. Ils sont paralysés par du gaz. Ils sont enfermés dans une pièce dont ils parviennent à s'échapper mais alors qu'ils veulent désactiver le champ, ils sont plongés dans l'inconscience par un court-circuit psi.

Les Terriens se réveillent dans le Ganymède. Des robots les y ont emmenés. Rhodan réunit ses hommes, reconnaissant qu'il a sous-estimé les Arkonides.

Glossaire

Fermé Atlas

e
Fermé Personnages

Fermé Vaisseaux

Ganymède

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

39 - Le « Sans-Pareil »

Auteur | K. H. Scheer
Titre allemand | Die Welt der drei Planeten
Date de parution | 1 juin 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Des nefs arkonides se posent sur Naatyi pour embarquer des soldats naats. Rhodan fait préparer une Gazelle pour une mission. Le transmetteur fictif l'envoie directement sur le Monde de Cristal, une des trois planètes constituant Arkonis. Elle se dirige vers la Colline des Sages, siège du gouvernement.

Les Terriens rendent visite à Orcast XXI mais celui-ci se dit impuissant face à la machine. Il leur conseille d'aller voir Kénos, un membre du Conseil des Sages chargé du choix et de l'entraînement des nouvelles recrues. Les Terriens sont accueillis par Kénos qui reconnaît en eux leur potentiel. Il propose de les faire passer pour des natifs de Zéklon V afin qu'ils puissent s'emparer d'un astronef.

Une chaloupe du type de la Bonne Espérance amène les Terriens sur Arkonis III où ils voient deux nouveaux vaisseaux de la classe Univers de 1500 mètres de diamètre. Thora reçoit le commandant de l'un d’eux, le Veast'Ark.

Les Terriens se familiarisent avec le vaisseau

Freyt appelle Rhodan et l'informe que Novaal a découvert son absence. L'alerte est déclenchée. Le Ganymède lève son écran protecteur. Le Veast'Ark décolle, et les Terriens doivent affronter une armée de robots à l'intérieur.

Le Ganymède ouvre le feu pour se dégager et rejoint le Veast'Ark. Les deux vaisseaux fuient ensemble.

Le Ganymède et le Veast'Ark se replient à trois années-lumière d'Arkonis. Freyt informe Rhodan que Sergh comptait lui confier une mission sur les ordres du Grand Coordinateur, la machine régnant maintenant sur le Grand Empire.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Veast'Ark

Fermé Divers

K. H. Scheer


17 - La menace des Moofs

Cycle 1

Date de parution | janvier 1992
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04674-4
Édition | 4e édition
Nombre de pages | 184
Épisode | Épisode 40
 | Épisode 41

Résumé

Orbson examina avec dégoût les longues rangées de cuves transparentes, qui contenaient, chacune, une méduse. Ces bêtes étaient d'aspect repoussant, mais elles avaient rendu des services, comme télépathes. Et le Zarl avait ordonné d'en importer un nouveau contingent. Les Moffs de Zalit étaient morts dans des circonstances encore mystérieuses.

40 - Woga

Auteur | Clark Darlton
Titre allemand | Aktion gegen Unbekannt
Date de parution | 8 juin 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le Ganymède et le Sans-Pareil, le croiseur arkonide Veast'Ark rebaptisé, se sont repliés dans le système de Woga à 3 années-lumière d'Arkonis. Le Sans-Pareil est momentanément pris dans un rayon-tracteur, le Grand Coordinateur cherchant à le récupérer mais les mutants désactivent le système de sécurité.

17 juin 1984. Un aviso s'approche des deux vaisseaux. Les mutants perçoivent la présence d'êtres à facultés parapsychiques à l'intérieur. Kakuta et Tschubaï se téléportent à l'intérieur. Tschubaï arrive à proximité d'une étrange créature en forme de méduse qui tente de le prendre sous contrôle mental. Il se téléporte d'urgence.

Hémor, le commandant de l'aviso, monte à bord du Sans-Pareil et les informe que le Zarl, le principal responsable de Zalit, désire leur parler. Le Sans-Pareil se pose sur Zalit. Le Zarl propose une alliance contre le Grand Coordinateur mais le Terrien ne lui fait pas confiance. Ce qui intéresse le Zarl, c'est de s'emparer du Grand Empire. Les Terriens se sont rendu compte que les Moofs, pris pour des animaux domestiques par les Zalitains, tiennent la majeure partie de la population sous leur contrôle.

Rhodan demande du temps au Zarl pour entraîner son équipage. En fait, il veut combattre Démésor pour se gagner les bonnes grâces du régent.

L’Émir et Tama Yokida se téléportent sur le croiseur zalitain Mro. Ils apprennent que les Moofs sont au service de « Maîtres ». Les Terriens tuent les Moofs en provoquant une fuite dans leurs cuves de méthanes. Rhodan envoie un message à Deringhouse sur la Terre pour le prévenir du danger.

Les Terriens contactent un groupe de résistance et concluent une alliance. La mort des Moofs accroît la puissance des ennemis du Zarl.

Les mutants empêchent une attaque des résistants contre le palais ce qui contrecarrerait leurs plans. Les Terriens veulent démasquer les « Maîtres ». Lenoir hypnotise les conjurés. Des nouveaux Moofs sont amenés sur Zalit.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Mro

Sans-Pareil

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

41 - Les danseuses du Zarl

Auteur | Clark Darlton
Titre allemand | Der Partner des Giganten
Date de parution | 15 juin 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le résistant Rogal pénètre dans le palais pour tuer le Zarl mais il ne fait que tirer sur un mannequin. Il est arrêté. Contre sa volonté, il amène les soldats au groupe de conspirateurs dirigé par l’ancien amiral Zernif.

Une Gazelle est éjectée grâce au transmetteur fictif et Rhodan établit le contact avec le Régent, le Grand Coordinateur, à trois mois-lumière de Woga. Rhodan l’informe de la trahison du Zarl. Le Grand Coordinateur confie officiellement le Sans-Pareil à Rhodan. Il l’aura quand les « Maîtres » auront été démasqués.

Lenoir fait sauter le blocage posthypnotique imposé à Rogal. Zernif et ses hommes lancent plusieurs attentats pour détourner l’attention lors du retour de la Gazelle. Hémor amène à Rhodan une invitation du Zarl.

Lors d’une réception, Rhodan annonce qu’il n’aidera pas Démésor. Les danseuses se révèlent être des robots qui emprisonnent les Terriens. Le Sans-Pareil et le Ganymède sont attaqués. Les conjurés déclenchent la révolution.

Rhodan et ses compagnons sont amenés devant des Moofs pour qu’ils brisent leur volonté. Le Sans-Pareil et le Ganymède fuient dans l’espace.

Les mutants interviennent pour libérer Rhodan. Des vaisseaux de l’Empire arrivent. Le Zarl est tué.

Zernif devient le nouveau Zarl. Le Grand Coordinateur confie à Rhodan la mission de découvrir qui sont les « Maîtres ».

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Fermé Divers

Clark Darlton


18 - La planète piégée

Cycle 1

Date de parution | mars 1992
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04735-X
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 42
 | Épisode 43

Résumé

Krest s'était tassé dans un fauteuil : il semblait se réfugier dans une sorte de léthargie. Rhodan le devinait et son désespoir en croissait d'autant.

Lui, qui avait affronté sans faiblir les escadres des Topsides et des Francs-Passeurs, allait-il être vaincu par quelques oursons stupides, familiers d'indigènes abâtardis ?

42 - Le cimetière d'astronefs

Auteur | Kurt Brand
Titre allemand | Raumschiff Titan funkt SOS
Date de parution | 22 juin 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le Ganymède part pour la Terre afin de ramener des troupes fraîches et un compensateur de structure pour le Sans-Pareil. Ce dernier quitte huit jours plus tard le système de Zalit.

Rhodan ordonne de se diriger vers le système de Thatrel. Il est persuadé que c’est une proposition de Thora. Une fois arrivé, le vaisseau survole la deuxième planète, Honur, et se pose.

Freyt apprend qu’il y aura des difficultés pour assembler le compensateur de structure à temps.

Sur Honur, le Sans-Pareil est entouré par les Honos, les habitants d’Honur qui s’intitulent eux-mêmes les Élus. Ils amènent avec eux de petits animaux ressemblant à des koalas, les nonus.

Un aviso avec Rhodan, L’Émir, Sengu et Tifflor part en reconnaissance et découvre un cimetière d’astronefs au pôle sud. Rhodan appelle Bull qui semble euphorique. Tout l’équipage paraît avoir perdu la raison. La Gazelle revient et après que Tifflor a détecté un navire, elle est dissimulée.

Une nef cylindrique se pose d’où sortent des robots. L’Émir se téléporte dans le Sans-Pareil et programme des robots terriens pour qu’ils les affrontent. Le vaisseau attaque ensuite la Gazelle. Une escadre complète de vaisseaux est alors détectée. Les Terriens reviennent dans le Sans-Pareil qu’ils font décoller. Le Ganymède arrive à temps, détruit quelques navires et le reste s’enfuit.

Après analyse, on découvre qu’une toxine s’attaque au système nerveux des humains, déclenchant l’hypereuphorie. Elle est sécrétée par le pelage des nonus.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath

43 - Les marchands de drogue de la galaxie

Auteur | Kurt Mahr
Titre allemand | Rauschgifthändler der Galaxis
Date de parution | 29 juin 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le Sans-Pareil est équipé du compensateur de structure ramené de la Terre tandis que les médecins étudient l’hypereuphorie. Celle-ci est due à un poison artificiel, l’argonohexylamine, raccourci en argonine.

Le Sans-Pareil se pose sur Honur. Deux groupes partent en exploration : celui du lieutenant Tifflor à bord de chars et celui du major Chaney avec trois avisos. Ils cherchent la base secrète des naufrageurs.

Un Hono rejoint le groupe de Tifflor le soir, il dit appartenir au groupe des réprouvés, différent de celui des Élus. Il veut leur montrer une trace des dieux. Les avisos de Chaney remarquent une irrégularité dans le balayage radar avant de soudain tomber.

Le groupe de Chaney part à pied. Plusieurs hommes tombent victimes de l’hypereuphorie. Ils aperçoivent des Honos et les suivent jusqu’à un village déserté.

Tifflor remarque la présence de trous dans les spatiandres. Nathan, l’Hono qui les guide, les amène au village abandonné des « dieux ».

Les deux groupes se rejoignent. Les victimes de l’hypereuphorie ont aussi des trous dans leur spatiandre. Ils découvrent les traces de véhicules à chenilles.

Pendant la nuit, presque tout le groupe est contaminé. Seuls O’Keefe, Halligan et Tifflor sont encore sains. Ils découvrent que la maladie est véhiculée par des robots en forme de libellule de cinq centimètres de long. Ils découvrent l’accès à une base souterraine et sont attaqués par les « libellules ».

Tifflor parvient à prévenir le Sans-Pareil. Lui et son groupe sont capturés par des Honos. Ils s’évadent et arrivent à temps pour voir une nef décoller. Ils interceptent trois Honos qui sont tués par la chaleur dégagée.

Les Terriens explorent la base une fois la nef abattue par le Ganymède. Ils découvrent les installations de production d’argonine. Krest examine les trois cadavres. Ce ne sont pas en fait des Honos, mais des Arras, un rameau détaché des Francs-Passeurs vivant de la vente de médicaments et de remèdes à des maladies par eux-mêmes déclenchées.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Fermé Divers

Kurt Mahr


19 - Les méduses de Moofar

Cycle 1

Date de parution | mai 1992
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-047546
Édition | 4e édition
Nombre de pages | 188
Épisode | Épisode 44
 | Épisode 45

Résumé

- Je vous présente le lieutenant Tifflor, Régent. Il n'en est pas à sa première mission contre les Francs-Passeurs, sous les espèces d'un « appeau cosmique ».

- Que voulez-vous dire ?

- Nos savants lui ont implanté dans le corps un minuscule émetteur, qui lance un signal incessant. Celui-ci peut être instantanément capté, dans un rayon de deux années-lumière. Mais - et c'est là le point important -, non par un appareil d'hyper-radio : par voie télépathique.

« Le lieutenant est devenu, en quelque sorte, un télépathe artificiel, capable de se faire entendre à longue distance, à l'insu de l'ennemi. »

44 - Moofar

Auteur | K.H. Scheer
Titre allemand | Der Mensch und das Monster
Date de parution | 6 juillet 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Les victimes de l’hypereuphorie sont endormies avec du gaz pour qu’elles ne se blessent pas. Krest propose de rallier Arkonis pour demander l’aide du régent.

Le psychologue ès robots Certch déconseille à Rhodan d’aller sur Arkonis pour ne pas se mettre en position de faiblesse. Rhodan décide de ne présenter que huit malades. Le Ganymède et le Sans-Pareil partent pour Arkonis

Rhodan entre en contact avec le régent. Le robot lui annonce qu’une drogue, le kan’or, est créée d’après la drogue sécrétée par les animaux d’Honur, d’où la quarantaine. Il lui communique aussi la position de la planète Moofar, le monde d’origine des Moofs. L’amiral Vétren est déjà en route pour l’anéantir. Le Grand Coordinateur donne les pleins pouvoirs à Rhodan ainsi que du matériel.

Rhodan apparaît à temps pour empêcher l’escadre de Vétren de détruire la planète. Le Sans-Pareil survole la planète. L’Émir détecte un appel mental leur conseillant de faire demi-tour.

Des milliers de Moofs encerclent le Sans-Pareil. L’Émir sent que les Moofs s’unissent et lancent une attaque psychique. Le vaisseau ouvre le feu puis change de position.

Des créatures étranges apparaissent dans le Sans-Pareil, des globes gris de cinq mètres de diamètre émettant un bruit de cornemuse. Janus van Orgter est enlevé par l’une d’elles. La bête explose dehors mais Van Orgter est emporté par le vent. Le lieutenant Hathome sort avec des chars. Les « cornemuses » explosent mystérieusement.

Les « cornemuses » ne possèdent aucun organe indiquant une intelligence autonome. L’Émir capte des ondes mentales d’Arras. Le Sans-Pareil ouvre le feu sur leurs bases. Un mystérieux Trorth envoie un message psi les prévenant d’un danger.

L’Émir fait sauter une bombe dans la caverne abritant le générateur de l’écran d’énergie de la base. Le Sans-Pareil débarque des robots et des chars. L’Émir capture trois Arras. La base sert à produire les « cornemuses » et n’a aucun rapport avec l’hypereuphorie. Les Terriens apprennent seulement que la solution doit se trouver sur Arralon.

Le Moof Trorth les contacte. En fait, les Moofs sur Zalit n’étaient que des enfants dévoyés par les Arras. Cinquante Moofs montent à bord du Sans-Pareil.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

45 - Arralon

Auteur | Clark Darlton
Titre allemand | Seuchenherd Aralon
Date de parution | 13 juillet 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Les deux vaisseaux Terriens quittent Moofar VI pour Arkonis. Rhodan appelle le régent et obtient de lui la position d’Arralon, la planète principale des Arras. Le Grand Coordinateur met une escadre-robot à sa disposition.

Tifflor, Thora et Wuriu Sengu partent avec une Gazelle pour Arralon, qui n’est qu’un gigantesque hôpital. Ils présentent Thora comme malade de l’hypereuphorie. Tifflor fait croire qu’il a enlevé Thora à Rhodan. Thémos, un Arra haut placé, veut faire examiner Tifflor.

Le lendemain, Thémos informe Tifflor que Thora est guérie mais elle dit tout ignorer de relations entre eux. Tifflor est emmené pour être étudié. Il appelle mentalement L’Émir à l’aide.

Le Sans-Pareil et le Ganymède se posent de force sur Arralon. Rhodan débarque avec des robots au nom du régent. Il est rejoint par une délégation conduite par Thémos. Ils pénètrent dans le sous-sol. L’ascenseur dans lequel ils se trouvent chute soudain. Tifflor et Sengu tente de s’échapper mais ils sont paralysés.

L’Émir bloque la chute de l’ascenseur et intervient à temps pour sauver Tifflor et Sengu. Il récupère le sérum anti-euphorie. Rhodan est informé qu’une escadre de Francs-Passeurs attaque le Sans-Pareil.

Le supérieur de Thémos, Borat, fait appel aux Lourds. Talamon arrive avec une escadre.

L’Émir traque Thémos qu’il amène devant Rhodan. En tentant de fuir, il tombe dans un puits d’ascenseur. L’Émir choisit de ne pas le retenir.

Les malades sont traités. Rhodan ordonne à l’escadre-robot de faire un blocus autour du système. Quand Talamon est informé par Rhodan des actes des Arras, il se montre amical et repart.

Rhodan exige du Conseil des Médecins qu’ils ne fabriquent plus de maladies et que les peuples actuellement malades soient gratuitement guéris. Les Arras sont contraints d’accepter.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Tal VI

Fermé Divers

Clark Darlton


20 - Les grottes de Gom

Cycle 1

Date de parution | juillet 1992
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04775-9
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 46
 | Épisode 47

Résumé

Kéklos remâchait sa méfiance. Deux rapports se trouvaient sur la table : l'un provenait de la station d'hypercom, l'autre exposait les résultats de la perquisition à bord du Tal VI, la nuit précédente.

Leur contenu donnait à réfléchir. A cela s'ajoutait l'étrange attitude de Topthor, la veille au soir : « Pourquoi ce vieux renard a-t-il éprouvé le besoin de m'appeler, pour me tenir ensuite des propos sans importance ? »

Soupçonneux, Kéklos s'était rendu à bord de la nef amirale du patriarche...

46 - L'acier d'Arkonis

Auteur | Kurt Brand
Titre allemand | Geschäfte mit Arkon-Stahl
Date de parution | 20 juillet 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Depuis l’intervention de Rhodan sur Arralon, les Arras sont inquiets, il n’y a plus un seul client. Ils sont déterminés à abattre le Terrien. Un Franc-Passeur contacte Talamon en leur nom mais le Lourd pense plutôt du bien de Rhodan.

Le Sans-Pareil et le Ganymède se sont positionnés dans un secteur de M 13 peu fréquenté. Rhodan obtient du régent la permission d’aller chercher un équipage sur la Terre. Les coordonnées de Sol se trouvent dans le cerveau P du navire amiral de Topthor.

Talamon informe Rhodan qu’Arralon a rameuté tous les clans d’Arras. Ils veulent obliger les Francs-Passeurs à détruire la Terre. Rhodan monnaie l’aide de Talamon contre les tonnes d’arkonite sur Honur. Une grande assemblée des patriarches doit avoir lieu sur Laros dans le système de Gonom. Les Lourds commencent à se mobiliser.

Suite à une manœuvre organisée avec l’aide de Talamon, le Sans-Pareil disparaît sans laisser de traces alors que le Ganymède part pour la Terre.

Freyt, arrivé dans le Système Solaire, fait mettre le Système Solaire en état d’alerte.

Une Gazelle arrive discrètement sur la planète Exsar où les Arras ont déclenché une épidémie. Tifflor émet un message annonçant à toute la Galaxie la vilenie des Arras.

Talamon informe les Terriens que sa flotte est en route pour le système de Gonom dont il fournit la position.

Le Sans-Pareil arrive dans le système de Gonom. Sur Laros, le biologiste en chef Kéklos mène des expériences sur les « bios », une forme de vie artificielle.

Tragh, un jeune Arra condamné pour un crime, est chargé d’amener des capsules porteuses de germes dans un vaisseau franc-passeur pour déclencher une épidémie. Tragh est ensuite exécuté. Les Arras guérissent gratuitement la maladie, soi-disant par altruisme.

Un groupe de Terriens sur le vaisseau de Talamon se rend compte que l’hypercom était branché et que tout le monde pouvait entendre leurs conversations. Le Sans-Pareil brouille à temps les communications.

Les mutants sentent qu’une force mentale est à l’œuvre dans le secteur.

Un groupe mené par Bull s’introduit dans le vaisseau de Topthor et efface les coordonnées de la Terre, les remplaçant par celles du système de Bételgeuse. Les Arras commencent à devenir méfiants

Lors d’une conférence, Kitai Ishibashi sème la zizanie entre Francs-Passeurs et Lourds en les influençant. Les Terriens sont obligés de décoller en catastrophe. Une force psychique la force à plonger sur la planète Gom.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ganymède

Sans-Pareil

Tal CLIII

Tal VI

Xul II

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath

47 - Gom ne répond plus

Auteur | Kurt Mahr
Titre allemand | Gom antwortet nicht
Date de parution | 27 juillet 1962
Traducteur | Jacqueline H. Osterrath

Résumé

28 octobre 1984.

Après le crash de la Gazelle sur Gom, les Terriens trouvent refuge dans une grotte. John Marshall perçoit des ondes mentales. Ils voient d’étranges créatures, des sortes de « crêpes » se déplacer sur la surface. La gazelle disparaît complètement. Plusieurs mutants sont pris sous contrôle mental, rejoignent l’emplacement de l’aviso et disparaissent. Les Terriens sont obligés de fuir devant les « crêpes » et trouvent refuge dans une galerie artificielle.

Ils sont à nouveau attaqués par les « crêpes » dans les galeries où est entreposé du matériel de valeur. Ils tombent sur des « bios ».

Ils affrontent les « bios » et les « crêpes » rebaptisées Goms. Ils pensent qu’ils se trouvent en fait dans une sorte de couveuse pour Goms mise en place par les Arras. Pris séparément, les Goms sont inoffensifs mais en se réunissant, ils forment des Super-Goms dangereux. Les télépathes établissent le contact avec le Super-Gom qui les conduit aux mutants disparus. En sortant à l’extérieur, ils voient plus de deux cents « bios » sortir de disques volants.

En fait, les Arras construisent les couveuses pour les Goms qui en échange leur fournissent la matière brute pour la production des « bios ». Grâce à Goratchine, les « bios » sont décimés. Tako Kakuta se téléporte dans un des disques qui décolle automatiquement. Il désactive le système de téléguidage.

Sur Laros, les Arras et Francs-Passeurs sont informés du sort des « bios ».

Le plus grand Super-Gom jamais formé se crée pour obéir aux Arras. Il est composé de plus d’un milliard d’individus. Les Terriens s’introduisent dans une soucoupe d’où ils émettent un appel de détresse. Tako Kakuta revient sur Gom avec son disque et attaque le Super-Gom à l’aide de ses canons radiants. Il s’écrase ensuite. Les Terriens trouvent refuge sur une saillie rocheuse avant d’être récupérés par le Sans-Pareil. Le croiseur terrien détruit ensuite complètement Laros avec une bombe arkonide.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Hécate

Sans-Pareil

Fermé Divers

Kurt Mahr


21 - La bataille de Bételgeuse

Cycle 1

Date de parution | octobre 1992
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04809-7
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 48
 | Épisode 49

Résumé

... Oubliez-vous qu'il a suffi de deux Passeurs pour anéantir notre base tout entière, après leur évasion d'une cellule solidement verrouillée ? Toute résistance nous a été impossible, car ils possédaient un appareil de modèle nouveau qui supprime la pesanteur. Enfin, j'ai toutes les raisons de croire qu'ils attendent des renforts en nombre écrasant et nous massacreront jusqu'au dernier si nous avons l'outrecuidance de leur résister...

48 - L'alliance des Aquatiques

Auteur | Clark Darlton
Titre allemand | Rotes Auge Beteigeuze
Date de parution | 3 août 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Perry Rhodan est de retour sur Terre après six mois d’absence. Il fait un discours à la télévision pour informer la population de la situation dans la galaxie et présenter son plan pour écarter tout danger. Il veut pousser les Francs-Passeurs à détruire Bételgeuse III au lieu de la Terre qui aura alors le temps pour se développer.

Le Centurion de Deringhouse et l’Hécate de McClears partent pour Bételgeuse. Leur objectif est de feindre la défense de la Terre face à l’invasion des Lourds.

Le Centurion à bord duquel L’Émir s’est introduit clandestinement survole la quatrième planète, baptisée Aqua en raison de l’importance de la surface couverte par les eaux. Ils découvrent des installations près de la côte. Le vaisseau est soudain pris dans le champ d’un puissant rayon tracteur et contraint de se poser. Les Terriens voient alors un véhicule s’approcher. Il s’agit de Topsides.

Les Terriens se présentent comme des Francs-Passeurs ayant volé leur navire aux Arkonides. Deringhouse et Marshall discutent avec le commandant des Topsides, Al-Khor. Ils sont ensuite emmenés dans une cellule.

Une Gazelle avec le major McClears et le lieutenant Tifflor s’approche aussi d’Aqua et est contrainte d’atterrir. Arrêtés par les Topsides, ils parlent de la prochaine invasion du système par leur clan qui soupçonne ici la présence d’un ennemi mortel. Ils sont ensuite enfermés dans une île artificielle, dans une salle aux murs transparents au fond de l’eau.

Al-Khor convoque Deringhouse et Marshall. Il leur reproche de ne pas l’avoir averti de l’invasion. Après son départ, L’Émir les rejoint, armé de radiants et de grenades. Ils s’évadent et détruisent la coupole où ils étaient enfermés. L’Émir se déchaîne et fait voltiger les Topsides. Les Terriens gagnent ensuite la côte. Doïtsu Ataka permet d’établir le contact avec les indigènes dont la forme fait penser à de grands phoques. Ils arrivent à conclure une alliance contre les Topsides.

Le Centurion décolle après avoir ouvert le feu sur les installations et rejoint l’Hécate en orbite.

Al-Khor envoie un message pour mettre le quartier général en état d’alerte. Wor-Lök, le commandant en chef des forces topsides dans le système, décide de repousser l’invasion attendue sans renforts. Al-Khor s’oppose à lui et finit par l’abattre.

Les Topsides veulent exécuter McClears et Tifflor, ils sont emmenés dans le sas pour être noyés. L’Émir intervient, libère les prisonniers et inonde la base.

Sur la Terre, Perry Rhodan est informé de la situation. Il décide d’utiliser les Topsides contre les Francs-Passeurs. Il ordonne à Deringhouse de rallier la troisième planète.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Centurion

Hécate

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

49 - Delenda est Terra

Auteur | Clark Darlton
Titre allemand | Die Erde stirbt
Date de parution | 10 août 1962
Traducteur | Jacqueline H. Osterrath

Résumé

Le Sans-Pareil émerge dans le système de Bételgeuse. Le Centurion et l’Hécate repèrent un grand nombre de transitions correspondant à l’arrivée des flottes des Francs-Passeurs.

De son côté, Al-Khor fait fortifier la troisième planète, pensant que les Francs-Passeurs attaqueront d’abord Aqua.

Les vaisseaux terriens attaquent les nefs ennemies faisant croire à une défense massive des Terriens.

Al-Khor demande l’aide de l’Autocrate, le dictateur de Topsid, qui lui envoie deux vaisseaux mais exige la victoire.

Lors de son émersion, le Lourd Topthor comprend tout de suite que ce n’est pas le système de Sol malgré la présence du croiseur amiral de Perry Rhodan.

Les Topsides sont surpris que les Francs-Passeurs attaquent la troisième planète et non la quatrième. Le MV-13, un croiseur topside, est touché par le Top-II, la nef amirale du Lourd Topthor, et s’écrase sur Aqua. Il ouvre le feu sur le vaisseau qui se brise en deux. Topthor prend contact avec Ber-Ka. Le Lourd commence à comprendre le tour que lui a joué Rhodan. Ils partent ensemble avec un véhicule à chenilles pour le quartier général des Topsides sur Aqua.

Les renforts topsides arrivent mais ils sont défaits par les Lourds

Ber-Ka et Topthor atteignent le Q.G. mais ils se disputent pour savoir qui va utiliser l’hyperémetteur en premier. Topthor abat Ber-Ka et parvient à contacter Cekztel, le plus vieux patriarche lourd, mais L’Émir intervient à temps. Il détruit complètement le Top-II et met hors service l’hyperémetteur.

Sur la troisième planète, Al-Khor fait tirer avec toute la puissance et détruit la moitié de l’escadrille de Cekztel. Ce dernier envoie le patriarche Bernda à la recherche de Topthor. Cekztel finit par lâcher une bombe arkonide sur Bételgeuse III.

Le Centurion survole Aqua et largue une bombe sur les Topsides et Lourds réunis. Bernda et Gatzek, le second de Topthor, sont partis à la recherche de ce dernier. Bernda s’éloigne, intéressé par certaines plantes. Ras Tschubaï se téléporte avec Deringhouse dans le Q.G. topside et découvre les cadavres de Topthor et Ber-Ka.

À leur retour sur le Centurion, Tschubaï et Deringhouse retrouvent L’Émir qui n’a aucun remords à avoir tué Topthor.

Le Sans-Pareil plonge pour se retrouver à proximité de la nef amiral de Cekztel. Il plonge à l’instant où une bombe explose, faisant croire à sa destruction.

La Terre est maintenant tranquille pour des décennies.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bern-I

Centurion

Hécate

MV-13

Sans-Pareil

Top II

Fermé Divers

Clark Darlton


9 - De l'aide pour la Terre

Cycle 1

Auteur | W. W. Shols
Titre Allemand | Hilfe für die Erde
Date de parution | 3 novembre 1961
Traducteur | Christian Martin

Résumé

Rhodan a passé un long moment avec le cerveau positronique de Vénus. Il remet les usines de robots en marche et découvre l’existence de six vaisseaux. Ce sont des chasseurs spatiaux arkonides. Rhodan et Bull en ramènent deux vers la chaloupe. Après un hypno-enseignement à l’indoctrinateur, Freyt, Nyssen et Deringhouse pilotent les chasseurs.

Rhodan reçoit sur Vénus un appel de détresse de la Terre. John Marshall lui apprend la détection de vaisseaux ovales, sans doute des Vams. De plus, certains humains semblent au pouvoir des Vams, dont Clive Cannon. Rhodan cingle vers la Terre avec la Bonne Espérance et trois chasseurs. Ils détruisent les deux vaisseaux vams détectés mais laissent un canot s’échapper sur la Lune tout en y envoyant des robots pour l’observer.

Rhodan revient au désert de Gobi. Il y apprend que trois cent cas de possession vam sont identifiés. La nouvelle du retour des Vams plonge le monde dans la panique. Rhodan ordonne des patrouilles avec les chasseurs et demande à Mercant 500 hommes en renfort. Rhodan concocte un piège pour faire venir Cannon au Gobi. Un incident éclate au pourtour de la base de la Troisième Force, on « voit » des Vams partout. L’incident est maîtrisé et le Cerveau propose un détecteur télépathique contre les Vams.

Bull et Marshall se rendent à Chicago pour « ramener » Cannon. Mais la police secrète fédérale veut tuer Cannon via le policier Brown. Marshall le dénonce et obtient un entretien avec Cannon qui cherche un moyen de se rendre au Gobi. Celui-ci se trahit et Marshall le piège en lui faisant miroiter un poste à la Troisième Force.

Cannon transporte au Gobi son corps vam dans ses bagages. Il prétend que c’est un cadeau pour Rhodan et celui-ci reçoit Cannon. À New York, H. G. Adams se fait piéger par Porter et cinq autres Vams. Ceux-ci effrayent la foule alors que Adams tue le Vam qui l’agresse. À New York, beaucoup de postes hauts placés sont occupés par des Vams. Bull arrive et constate l’invasion de New York mais ne peut prévenir Rhodan, la radio étant inopérante. Il tente alors de s’échapper avec une armure arkonide.

Rhodan démasque Cannon, mais lui propose un marché. Du Canada, Adams prévient Rhodan de l’invasion de New York. Bull a rejoint le Japon. Adams se rend compte que sa fuite au Canada a été motivée par le résidu d’esprit vam et découvre deux cents corps vams près d’un remblai. Rhodan a réussi à faire analyser la définition exacte d’un cerveau vam.

Mercant rejoint la base de Gobi avec plus de trois cents hommes. Rhodan révèle alors le prototype de détecteur de Vam mis au point grâce au Cerveau positronique. Au poste 42, il filtre l’entrée des hommes de Mercant et repère un autre Vam. Le 29 Juillet 1972, les chasseurs décollent pour libérer New York. Bull intervient sur la Lune : trois Vams meurent et plus de cinq cent corps sont capturés. Au total, 732 corps sont détenus sur la base de Gobi. Les Vams se rendent. New York est libérée. Début Août 1972, Rhodan autorise les Vams à embarquer sur un de leurs vaisseaux resté autour de Mars et les contraint à ne jamais revenir.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance

Fermé Divers

W. W. Shols


20 - Vénus en danger

Cycle 1

Auteur | Kurt Mahr
Titre Allemand | Venus in Gefahr
Date de parution | 19 janvier 1962
Traducteur | Alexis Bordes Timour Blary

Résumé

Après son séjour sur Délos, l’Astrée émerge à la limite du Système Solaire et se dirige vers la Terre. Au début, personne ne répond à ses messages puis Freyt, chargé de la Troisième Force en absence de Rhodan, établit le contact. L’équipage apprend alors qu’on est le 24 mai 1980 et qu’ils ont perdu presque cinq ans. En s’approchant de la Terre, plus de quatre cents vaisseaux sont détectés près de Vénus. L’Astrée modifie son cap pour aller voir.

Des Russes se sont installés sur Vénus, sous les ordres du général Tomisenkov. Ils ouvrent en vain le feu sur l’Astrée à son arrivée. Leur camp est dévasté par le passage de l’Astrée. Les hommes fuient dans la jungle. Le major Lysenkov, qui a en charge une base de missiles défensifs, n’arrive plus à entrer en contact avec Tomisenkov.

Freyt n’a pu empêcher le Bloc Soviétique d’envoyer des troupes sur Vénus, étant sous le contrôle d’un hypnobloc imposé par Rhodan pour éviter toute intervention sur l’évolution politique.

Quatre groupes sortent de l’Astrée en reconnaissance. Le groupe terrien commandé par Deringhouse étudie le camp russe dévasté. Ils détruisent des bâtiments contenant un arsenal nucléaire. Un soldat est capturé.

Lysenkov est inquiet de la situation. Il envoie un homme en reconnaissance. L’homme est capturé et Son Okura revient à sa place, tous les hommes de Lysenkov sont pris. Les hommes de Tomisenkov établissent un camp dans la jungle après avoir subi quelques pertes. Un ouragan dévaste tout. Tomisenkov s’enfuit, pris de panique. Il est emporté par le vent. Ses hommes le retrouvent, le bras cassé. Le camp est alors attaqué par un reptile volant.

L’Astrée repère le reptile volant et les hommes entendent bientôt des cris de terreur. Rhodan part avec un transporteur et récupère un homme blessé, c’est Trevuchin, l’aide de camp de Tomisenkov. Ce dernier a fui seul dans la jungle où il affronte de multiples périls. Il finit par tomber dans un piège. Tomisenkov en sort après avoir affronté une bête en forme de mollusque.

Rhodan part vers les montagnes au nord-est à la recherche d’une autre base russe. Le prisonnier est interrogé et révèle qu’il existait cinq cents vaisseaux spatiaux russes. Tomisenkov était assisté de deux majors dont l’un, Lemonovich, est encore vivant. Lysenkov est interrogé sur l’Astrée sous influence hypnotique.

Lemonovich a reçu l’appel de secours de Tomisenkov. Il envoie un navire mais celui-ci ne revenant pas au bout de cent heures, il est considéré comme perdu. Un de ses vaisseaux, le C-145, est attaqué par l’ennemi. Informé que Rhodan est parmi les assaillants, il ordonne d’utiliser toute la puissance de feu. Ayant intercepté le message radio, Rhodan peut faire évacuer à temps le transporteur où il se trouve.

Tomisenkov atteint les montagnes et trouve la base russe.

Les hommes de Rhodan détruisent ou mettent hors d’usage tous les vaisseaux russes restants jusqu’à ce qu’il n’en reste plus qu’un, le C-103. Tous les Russes se retrouvent dans celui-là. Tomisenkov fait disposer des armes tout autour. Les Terriens attaquent le camp. Une bombe force le C-103 à s’écraser et les hommes de Tomisenkov fuient. Le transporteur qu’utilise le major Deringhouse est hors d’usage, quelqu’un ayant enlevé le relais à impulsion positronique. Son équipage rejoint le reste des Terriens alors que les Russes s’emparent de l’appareil.

En interrogeant les prisonniers, Rhodan apprend que Tomisenkov est toujours vivant. Le transporteur récupéré, ayant le général à bord, s’approche de l’Astrée mais il est en grande partie détruit. Les hommes de Tomisenkov et le général repartent à pied vers leur camp. Rhodan les laisse faire car son plan maintenant est de transformer les Russes en futurs colons. Tako Kakuta est envoyé dans l’ancienne forteresse arkonide pour en informer le cerveau P.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

C-103

C-145

Fermé Divers

Kurt Mahr


21 - La guerre atomique n'aura pas lieu

Cycle 1

Auteur | Kurt Mahr
Titre Allemand | Der Atomkrieg findet nicht statt
Date de parution | 26 janvier 1962
Traducteur | Timour Blary

Résumé

Une flotte russe dirigée par le général Pjotkin part pour Vénus amener des renforts à Tomisenkov avec qui le contact a été perdu. Elle croise l’Astrée qui percute une partie de la flotte et détruit 34 navires, dont la nef amirale.

Le 12 juin 1980, Moscou prépare une attaque sur les autres Puissances. La Troisième Force intervient pour ramener la paix, plaçant la population de quelques villes sous contrôle hypnotique. Fédor Strelnikov, le Premier officier du Conseil Suprême, comprend que quelque chose suit une trajectoire et hypnotise la population. Le Conseil Suprême décide d’utiliser son arme la plus épouvantable, la bombe à fusion catalytique.

Rhodan fait une annonce au monde entier et menace Strelnikov de paralyser tous les matériels électriques ou électroniques durant une demi-heure pour démontrer sa puissance. Un pilote de chasse, le capitaine Welinski, est abattu en cherchant à attaquer l’Astrée mais il s’en sort indemne. Le major Deringhouse quitte l’Astrée pour une mission d’espionnage.

L’Astrée atterrit à Galactopolis le 14 juin, et Rhodan avoue à Freyt qu’il lui avait imposé un hypnobloc. Il demande ensuite à ce qu’une réunion des grandes puissances ait lieu au plus vite.

Conrad Deringhouse atterrit, invisible, près de Karaganda et entend parler d’un pilote abattu considéré comme un fou ou un traître. Un hélicoptère vient emmener Welinski et Deringhouse, toujours invisible, peut s’introduire à bord. A Akmolinsk, Welinski est pris en charge par un dénommé Lub qui l’emmène à Kosgorodok.

La réunion des puissances est fixée le 16 juin, le Bloc soviétique n’a pas répondu.

Lub finit par révéler qu’il est Conrad Deringhouse. Ensemble, ils se rendent à la mine de Bajmak, où est exploité l’uranium le plus riche de la Terre, et sont confrontés aux policiers.

Strelnikov prend des mesures brutales pour mater la rébellion qui s’étend.

À Moscou, le général Sirov est informé par Strelnikov que l’homme recherché se trouve à Bajmak. Dès qu’il a raccroché, Deringhouse et Welinski apparaissent. Deringhouse part au Bâtiment Central du Téléphone tenter de localiser Strelnikov. Sirov fait exploser une bombe qui tue Welinski. Quand Deringhouse revient, il trouve la rue pleine de policiers.

Un Tribunal Mondial est mis en place sous la tutelle de Rhodan. Son président est Frederick Donnifer, un Australien.

Sirov va voir Strelnikov qui a compris que la présence de Deringhouse à Bajmak était uniquement faite pour détourner l’attention. En prenant des policiers sous influence hypnotique grâce au radiant-psi, Deringhouse parvient à quitter la rue et se rend dans l’appartement de Strelnikov. Celui-ci est absent, mais le jeune homme tombe sur un vieillard, Nikolaï. Il l’amène dans une usine publique où Nikolaï se révèle être Strelnikov en personne.

Le 19 juin 1980, le Tribunal Mondial siège à Moscou. Tous les membres du Conseil Suprême, dont Strelnikov, sont arrêtés. 200 missiles lancés par une base russe sur la Lune sont interceptés. Le 19 juin devient un jour férié pour la Troisième Force.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Astrée II

Vladislas Kossyguine

Fermé Divers

Kurt Mahr


22 - La fuite de Thora

Cycle 1

Auteur | Clark Darlton
Titre Allemand | Thoras Flucht
Date de parution | 2 février 1962
Traducteur | Timour Blary

Résumé

Le 19 juin 1981, Thora s’empare d’un destroyer à Galactopolis pour se rendre sur Vénus afin d’utiliser l’hyperémetteur de la forteresse. Elle est accompagnée par le robot R17. Quand elle s’approche, la forteresse ouvre le feu sans sommation et le destroyer D3 s’écrase.

Perry Rhodan part à la poursuite de Thora à bord d’un autre destroyer avec Son Okura et John Marshall. Le système d’identification des destroyers n’ayant pas été réglé, le cerveau P de Vénus ne le reconnaît pas non plus et leur vaisseau est aussi abattu. Ils s’éjectent à temps, Rhodan est légèrement blessé. Ils partent à pied pour la base.

Le groupe de Tomisenkov est toujours décidé à rentrer sur Terre mais un groupe de rebelles a fait scission et a décidé de rester sur Vénus. Ils repèrent le vaisseau de Thora et la capturent ainsi que son robot.

Okura, Marshall et Rhodan poursuivent leur progression, affrontant les multiples dangers de la jungle vénusienne.

Un troisième groupe s’est formé chez les Russes, les « Pacifistes totalitaires » dirigés par le lieutenant Wallerinski. Ils affrontent les rebelles qu’ils veulent gagner à leur cause. Ils attaquent leur camp et les rallient à leur cause.

Le sergent Rabov, un homme de Tomisenkov, part en expédition avec vingt hommes. Ils tombent sur Rhodan et ses compagnons qu’ils capturent. Okura parvient à s’échapper. Lors d’un affrontement avec les pacifistes, Marshall s’échappe aussi et rejoint Okura. Rhodan, Rabov et ses hommes sont capturés.

Bull part avec la chaloupe Bonne Espérance V pour retrouver Rhodan. L’Émir utilise ses facultés télékinétiques pour obliger Bull à le prendre à bord.

Thora accepte d’amener Tomisenkov jusqu’à la base.

Wallerinski comptant attaquer le général Tomisenkov, Rabov part avec Rhodan pour le prévenir. Ils sont rejoints par Okura et Marshall.

La Bonne Espérance V n’obtient pas la permission d’atterrir. Le cerveau P annonce que le Relais Secret X a été activé. C’est un système de protection programmé par Rhodan qui a été activé par l’approche des destroyers. Un contre-champ de force hypergravitationnel protège maintenant la base et ne peut être désactivé que de l’intérieur.

Rhodan, Marshall, Okura et Rabov atteignent le plateau où se trouve le camp de Tomisenkov mais ils se font tirer dessus. Rhodan est légèrement blessé. Il envoie John Marshall seul dans la jungle établir le contact avec les créatures intelligentes ressemblant à des phoques.

Reginald Bull établit brièvement le contact avec Rhodan.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance V

C3

D3

Fermé Divers

Clark Darlton


23 - Relais secret X

Cycle 1

Auteur | W. W. Shols
Titre Allemand | Geheimschaltung X
Date de parution | 9 février 1962
Traducteur | Timour Blary

Résumé

La Bonne Espérance V est toujours en orbite autour de Vénus. Tako Kakuta tente de se téléporter mais il est rejeté violemment par la barrière érigée par la forteresse vénusienne.

John Marshall atteint enfin la rive de l’océan et il essaie de communiquer par télépathie avec les « phoques ». Il doit se battre contre un Russe qu’il finit par tuer. Sur le plateau où se situe le quartier général de Tomisenkov, le général est informé de la mort d’un de ses hommes près de l’océan. Le lieutenant Tanjev part avec 25 hommes en éclaireur. Tomisenkov se débarrasse du robot R17 en trompant Thora, l’invitant à sortir seule avec lui. La petite armée part en direction de la forteresse.

Perry Rhodan et Son Okura entendent des coups de feu, dus à l’attentat contre R17. Ils tombent ensuite sur cinq hommes de Wallerinski venus poser un piège pour Tomisenkov. Rhodan se fait passer pour un commissaire du Bloc soviétique, deux des hommes partent prévenir Wallerinski, qui se fait maintenant appeler président et les trois autres sont ligotés.

Le groupe de Tomisenkov, dont plusieurs hommes ont rallié le camp adverse, sont prévenus d’un piège par une note manuscrite.

John Marshall va dans l’eau pour établir le contact avec les « phoques ». Il doit à nouveau affronter des Russes. Il informe Rhodan avant de poursuivre le combat. Okura et Rhodan se hâtent pour lui venir en aide. Ils entendent alors des explosions.

Tomisenkov est attaqué par quatre hélicoptères qui lâchent des bombes. Ils appartiennent au colonel Raskujan. Il faisait partie de la flotte de ravitaillement arrivée un an plus tôt mais a décidé de jouer cavalier seul. Il converse avec Tomisenkov par radio. Rhodan et ses compagnons entendent la communication et localisent le Q.G. de Raskujan. Ils sont attaqués par un lézarbre, et la blessure de Rhodan se rouvre.

Les hommes de Tomisenkov retrouvent la patrouille du lieutenant Tanjev et se heurtent à un vampire-carate. Les victimes de l’animal sont tuées quand la bête est détruite.

Rhodan et ses compagnons s’emparent d’un Cyclone, un hélicoptère russe. En vol, ils affrontent un autre appareil qu’ils abattent avant de se crasher dans l’eau. Ils regagnent la rive.

Le groupe de Tomisenkov est confronté à six hélicoptères. Ils en détruisent quatre avant d’être capturés.

Rhodan, Marshall et Okura s’emparent d’autres hélicoptères et partent sur l’océan avec un canot de sauvetage récupéré.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bonne Espérance V

Fermé Divers

W. W. Shols


24 - Dans la jungle primitive

Cycle 1

Auteur | Kurt Mahr
Titre Allemand | Im Dschungel der Urwelt
Date de parution | 16 février 1962
Traducteur | Timour Blary

Résumé

Le bateau emportant Perry Rhodan, Son Okura et John Marshall cherche à rejoindre la côte. Ils veulent atteindre les montagnes où se trouve le cerveau positronique. En route, ils sont attaqués par un reptile volant de trente mètres d'envergure et contraints d'utiliser leurs armes radiantes.

Dans le camp du colonel Raskujan, le général Tomisenkov est interrogé à plusieurs reprises mais Raskujan n'arrive pas à le faire parler. Des éclairs lumineux sont repérés au large et deux hélicoptères sont envoyés. Ils attaquent le canot où se trouvent Rhodan et ses compagnons mais ceux-ci parviennent à les détruire. Ils ne peuvent toutefois pas empêcher le moteur de leur embarcation d'être détruit. John Marshall utilise ses facultés télépathiques pour appeler les phoques à l'aide, des créatures intelligentes qu'ils ont déjà rencontrées. Ils finissent par arriver et tractent le bateau jusqu'à la côte. D'autres hélicoptères arrivent à nouveau. Rhodan, Okura et Marshall sont contraints de regagner la rive à la nage. Ils trouvent refuge dans une grotte habitée par les phoques mais ils doivent la quitter par précaution. Ils font bien car les Russes larguent une bombe atomique dessus.

Le général Tomisenkov s'évade du camp en compagnie de quelques hommes et de Thora. Ils sont toutefois repris, leur présence ayant été trahie par l'attaque d'un T-Rex. Un seul d’entre eux, Alicharine, réussit à rester libre. Il désire rejoindre les montagnes où il espère retrouver Rhodan. Il finit effectivement par tomber sur lui. Ils atteignent le dôme radiant protégeant le cerveau positronique. Un hélicoptère envoyé par Tomisenkov s'écrase contre.

Dès que Rhodan a atteint la forteresse, la situation change radicalement. La barrière empêchant la chaloupe de Bull, demeurée en orbite, de passer disparaît et ce dernier s'occupe sur-le-champ des Russes. Raskujan tente de s'enfuir en emportant Tomisenkov et Thora mais les deux Russes s'affrontent et Raskujan trouve la mort.

Tomisenkov décide de rester sur Vénus, pour former une colonie avec ses hommes. La chaloupe repart pour Terre avec Perry Rhodan et Thora.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr


27 - Sous l'emprise du fascinateur

Cycle 1

Auteur | Clark Darlton
Titre Allemand | Im Banne des Hypno
Date de parution | 9 mars 1962
Traducteur | Timour Blary

Résumé

La Bonne Espérance VII, commandée par le major Deringhouse, est à la recherche du Surmutant dans les environs de Mars. Plusieurs intercepteurs sillonnent les parages. Le Z-VII-3 est pris sous le contrôle mental de Monterny et s’écrase à la surface de la planète rouge. Depuis sa base, Stafford Monterny prend aussi Conrad Deringhouse sous son contrôle et l’amène à se poser avec la chaloupe. Il s’apprête à utiliser son arme la plus efficace.

À Galactopolis ont lieu des conférences pour la mise en place d’un Gouvernement Mondial.

John Marshall informe Rhodan que les onze mutants qu’utilisait Monterny sont maintenant formés par la Milice des Mutants. La Bonne Espérance VII est soudain annoncée et survole la Troisième Force. Des explosions atomiques se produisent partout bien qu’aucune bombe ne soit lancée.

L’atout de Monterny est le mutant Ivan Ivanovitch Goratchine. Muni de deux têtes, il est capable de provoquer l’explosion des atomes de carbone et de calcium par la seule pensée. Il a été pris à bord de la Bonne Espérance VII sur Mars et c’est lui qui est la cause des explosions à Galactopolis.

Sous l’influence des mutants de Rhodan, Goratchine retrouve son libre arbitre et force Deringhouse à rejoindre la Lune avec la chaloupe bien que Monterny lui ordonne de revenir sur Mars. La Bonne Espérance VII est prise à bord de l’Astrée et Goratchine devient un allié de Rhodan.

L’intercepteur Z-45 en orbite martienne repère l’arrivée de l’intercepteur Z-13 avec Reginald Bull à bord et l’Astrée. Tatiana Michalovna est aussi à bord du Z-13 et traque le Surmutant.

Monterny quitte Mars à bord de l’intercepteur Z-35, suivi du Z-13 et du Z-45. La Milice des Mutants investit la base de Monterny et libère ses victimes.

Monterny se pose sur un astéroïde sans nom. L’Émir met hors service les réacteurs et le mécanisme de commande de son intercepteur qui s’écrase contre un astéroïde.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton