02 - Atlan et Arkonis

Atlan et Arkonis

Cycle 2

France : 22 à 43

Allemagne : 50 à 99

N° | Titre français | N° | Titre allemand | Date de parution
22 | L'Amiral d'Arkonis | 50 | Der Einsame der Zeit | 17 août 1962
 |  | 54 | Der Zweikampf |
23 | Le sérum de survie | 51 | Jagd nach dem Leben |
 |  | 52 | Der falsche Inspekteur |
24 | Le spectre du surmutant | 55 | Der Schatten des Overhead |
 |  | 56 | Die Toten leben |
25 | Les exilés d'Elgir | 57 | Die Attentäter |
 |  | 62 | Die blauen Zwerge |
26 | L'invasion des invisibles | 58 | Attacke aus dem Unsichtbaren |
 |  | 59 | Rückkehr aus dem Nichts |
27 | Le poids du passé | 60 | Festung Atlantis |
 |  | 61 | Der Robot-Spion |
28 | La citadelle cachée | 63 | Die Mikro-Techniker |
 |  | 67 | Zwischenspiel auf Siliko V |
29 | Les traquenards du temps | 64 | Im Zeit-Gefängnis |
 |  | 65 | Ein Hauch Ewigkeit |
30 | Délos a disparu | 68 | Hetzjagd durch die Dimensionen |
 |  | 69 | Im Halbraum lauert der Tod |
31 | L'agonie d'Atlantis | 70 | Die letzten Tage von Atlantis |
 |  | 71 | Fehlsprung der Tigris |
32 | La moisson de Myrtha VII | 66 | Wächter der Verbannten |
 |  | 73 | Die drei Deserteure |
33 | Les soleils de Siamed | 75 | Das rote Universum | 09 février 1963
 |  | 76 | Unter den Sternen von Druufon | 16 février 1963
34 | L'errant de l'éternité | 77 | In den Fesseln der Ewigkeit | 23 février 1963
 |  | 78 | Thoras Opfergang | 02 mars 1963
35 | La revanche du régent | 79 | Die Atomhölle von Gray Beast | 09 mars 1963
 |  | 80 | In den Höhlen der Druuf | 16 mars 1963
36 | Recrues pour le Régent | 82 | Schach dem Universum | 30 mars 1963
 |  | 84 | Rekruten für Arkon | 13 avril 1963
37 | Le prix du pouvoir | 85 | Kampfschule Naator | 20 avril 1963
 |  | 86 | Der Schlüssel zur Macht | 27 avril 1963
38 | La déroute des Droufs | 87 | Die Schläfer der ISC | 04 mai 1963
 |  | 88 | Der Fall Kolumbus | 11 mai 1963
39 | Rhodan renie Rhodan | 89 | Guckys große Stunde | 18 mai 1963
 |  | 90 | Atlan in Not | 25 mai 1963
40 | L'Immortel et les Invisibles | 91 | Ernst Ellerts Rückkehr | 01 juin 1963
 |  | 95 | Himmel ohne Sterne | 29 juin 1963
41 | Les métamorphes de Moluk | 74 | Das Grauen | 02 février 1963
 |  | 92 | Geheimmission Moluk | 08 juin 1963
42 | L'arche des aïeux | 81 | Raumschiff der Ahnen | 23 mars 1963
 |  | 94 | Die flammende Sonne | 22 juin 1963
43 | Alerte aux Antis | 96 | Der Anti | 06 juillet 1963
 |  | 97 | Preis der Macht | 13 juillet 1963

Épisodes manquants

N° | Titre français | N° | Titre allemand | Date de parution
 | Les damnés d'Isan | 53 | Die Verdammten von Isan |
 | Les ambassadeurs d'Aurigel | 72 | Die Gesandten von Aurigel |
 | Allo Topsid répondez S.V.P | 83 | "Hallo Topsid bitte melden !" | 6 avril 1963
 | L'ennemi dans les ténèbres | 93 | Der Feind im Dunkel | 15 juin 1963
 | Un ami de l'humanité | 99 | Ein Freund der Menschen | 27 juillet 1963

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


22 - L'Amiral d'Arkonis

Cycle 2

Date de parution | Décembre 1992
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04810-0
Édition | 3e édition
Nombre de pages | 186
Épisode | Épisode 50
 | Épisode 54

Résumé

L'ouragan paraissait affoler les sauriens. Deux de ces géants sortis de la forêt venaient d'entamer sur les terres soigneusement labourées de Viesspahn une sorte de danse furieuse.

Il s'agissait de lékangs (comme on les nommait sur Vénus) c'est-à-dire de lézards-kangourous; lorsqu'ils se dressaient sur leurs pattes de derrière leur crâne aplati dépassait une hauteur de trente bons mètres. Leur lourde cuirasse écailleuse ne les empêchait pas de courir avec une surprenant agilité.

Viesspahn venait de découvrir la présence de deux monstres ravageant ses plantation. Grommelant des injures il s'était d'abord hâté de rappeler à l'abri de la ferme un tracteur téléguidé avant qu'il fut réduit en miettes.

50 - Le solitaire des siècles

Auteur | K. H. Scheer
Titre allemand | Der Einsame der Zeit
Date de parution | 17 août 1962
Traducteur | Jacqueline H. Osterrath

Résumé

L’Arkonide Atlan se réveille d’une période d’hibernation dans sa coupole sous-marine située près de la fosse des Açores. Il l’avait regagnée en catastrophe en 1971 quand les Terriens s’apprêtaient à déclencher la guerre atomique. Il croit maintenant être le dernier survivant de la planète. Atlan est réveillé par Rico, un robot à la silhouette humanoïde. Il est coupé de tout contact avec la surface, son satellite Tek-1 ayant été abattu deux jours après sa mise en sommeil. Le cerveau P de la forteresse repère de la radioactivité vers la fosse des Açores, ce qui semble confirmer les craintes d’Atlan.

Cinq jours plus tard, Atlan a repris ses forces et sort de sa forteresse, équipé d’une « armure ». Il se rappelle avoir fait passer des tests à Perry Rhodan avant son départ pour la Lune. Il pensait que la rencontre avec des extraterrestres était un canular mais était tout de même intrigué par une photo représentant ce qui ressemblait fort à un écran d’énergie. Atlan est repéré par un sous-marin atomique et pris en chasse. Il est touché par une torpille paralysante.

Atlan se réveille et apprend qu’il est à bord d’un sous-marin de tourisme, ce qui contredit son hypothèse sur la guerre nucléaire. Il a été pris pour un poisson des profondeurs. A l’aide de son radiant-psi, il prend le contrôle de l’équipage. Il apprend ce qui s’est passé depuis 1971, et en particulier la fondation de l’Empire Solaire en 1990 dont Perry Rhodan est le Stellarque. Il décide d’aller consulter une bibliothèque pour obtenir plus d’informations. Il prend les papiers d’identité d’un des passagers du sous-marin, Phil Holding, et quitte le sous-marin. Après avoir caché son armure dans une crique, il arrête une voiture qui l’amène à Lisbonne. Il s’installe à l’hôtel Escorial où sa longueur d’onde cellulaire est alors enregistrée.

Atlan apprend lors de visites quotidiennes à la bibliothèque que Mars, Vénus et quelques lunes de Jupiter ont été colonisées. Il finit par ressentir la présence de télépathes. Il comprend que le sous-marin a été retrouvé. Il s’empare d’une vedette pour récupérer son armure. Il rejoint sa forteresse qu’il engloutit sous la boue par précautions.

Atlan a décidé de se rendre à Terrania pour avoir accès aux astronefs et regagner Arkonis. Il s’est constitué une fausse identité, celle de Skörld Gonardson, et doit prendre un poste à Terrania. Le 24 avril 2040, il rejoint Terrania à bord du Zacho, le vol durant une demi-heure. Le lieutenant Tombé Gmuna lui apprend qu’il doit prendre le commandement de la station de contrôle S-18. Atlan est impressionné par le décollage d’un classeur de classe « Impériale », le Supernova. Il est présenté à Piotr Kosnow, le chef de la Défense Solaire.

Atlan utilise son radiant psi pour échapper à une radiographie, ce qui révélerait son absence de côtes. Son travail consiste en la vérification de corvettes de type Panthère. Il veut s’enfuir avec. Rhodan arrive pour effectuer lui-même un vol d’essai. Quand Atlan voit les soupçons contre lui se préciser, il utilise son déflecteur, devient invisible et rejoint des ateliers à trois kilomètres de là à bord d’un hélicoptère. Il revient ensuite à pied, ayant brouillé les pistes. Il entend Rhodan demander à Kosnow d’émettre un appel pour qu’Atlan prenne contact avec lui. Atlan s’introduit dans la corvette avant que Rhodan ne décolle.

Le but d’Atlan était de sortir de sa cachette à la première réémersion mais il a perdu connaissance, n’ayant plus l’habitude du voyage stellaire. Quand il quitte sa cachette, il se retrouve face à Rhodan qui a perçu sa présence avec ses faibles facultés de télépathe. Lui et Rhodan se battent et la corvette échappe à tout contrôle. Elle s’écrase sur une planète désertique. Perry Rhodan dégage Atlan des décombres après le naufrage et les deux hommes se dirigent vers une base à deux kilomètres de là.

Atlan et Rhodan s’affrontent, tant avec des armes que verbalement. Rhodan essaie de persuader Atlan qu’Arkonis est maintenant sous le contrôle d’un robot. Il lui apprend qu’il a eu un fils avec Thora. Ils commencent à souffrir de la chaleur. Après une douzaine d’heures, les difficultés dues à la chaleur et au manque d’eau s’accroissent. Atlan chante une chanson au texte imbécile parlant d’eau et fait sortir Rhodan de ses gonds. Atlan tire et croit un moment avoir tué Rhodan. A bout de forces, Atlan et Rhodan se dirigent vers le sas de la base au bout de huit heures. Ils ne parviennent à l’ouvrir qu’ensemble.

Un robot réveille Atlan et Rhodan en leur versant de l’eau dessus. Un croiseur se pose, débarquant plusieurs hommes. Atlan est menotté. Il fait alors allusion à la guerre de Trente Ans, faisant blêmir Rhodan.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Supernova

Zacho

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

54 - Le duel

Auteur | K. H. Scheer
Titre allemand | Der Zweikampf
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Depuis son retour sur la Terre, Atlan est constamment interrogé. Le 16 juin 2040, il en est à son 22e interrogatoire

Atlan est logé dans une petite maison du quartier administratif de Terrania. Un détachement mené par Tombé Gmuna l’amène au Q.G. de la Défense Solaire où il est présenté à Allan D. Mercant en compagnie de Piotr Kosnow. Il a retrouvé ses traces au vingtième siècle et suppose qu’il est sur Terre depuis longtemps. La discussion porte à un moment sur son activateur cellulaire. Il s’est contenté de dire que son port était une question de vie ou de mort.

Depuis le 12 mai, Atlan fait des conférences dans l’École astronavale de Terrania. Il y a rencontré Marlis Gentner, descendante de colons de Vénus et fière de ses pères. Elle fait partie de ceux qui considèrent que la Terre ne traite pas les Vénusiens comme des adultes. Elle a exprimé à Atlan son indignation quant à sa captivité. Le 13 juin, Atlan lui dit où était caché une partie de son équipement.

Atlan donne une conférence sur la politique coloniale d’Arkonis et la psychologie de diverses races cosmiques. Marlis Gentner lui donne en secret un déflecteur. Ils se fixent rendez-vous sur Vénus. Sur la terrasse de l’École astronavale, Atlan profite de la cohue d’étudiants venus lui demander des autographes pour échapper à Gmuna. Atlan utilise les bandes porteuses couvrant toute la capitale pour rejoindre la gare centrale.

Le train d’Atlan étant fouillé en plein désert de Gobi, Atlan monte à bord d’un tender qui l’amène à Calcutta. Il emprunte un cargo volant jusqu’à Tel Aviv. Un petit appareil l’amène à Tripoli où il s’empare de l’avion privé d’un fonctionnaire libanais. A Casablanca, il prend le contrôle d’un hélicoptère de la police côtière. Il finit par récupérer son scaphandre dans une grotte près de Tanger et à rejoindre sa forteresse sous-marine. Son cerveau positronique lui prépare une carcasse mi-organique pour simuler un squelette humain.

Atlan a pris la place d’un émigrant, Hinrich Volkmar, lequel a été mis en hibernation dans la forteresse sous-marine. A Nevada Space Port, il est soumis à une radiographie qui révèle un squelette humain. Il embarque ensuite sur le Gloria à destination de Vénus en compagnie de deux cent cinquante autres émigrants.

Les émigrants sont débarqués à l’astroport de Port-Vénus. Ils sont informés des dangers de la planète. Atlan écrit une lettre à Marlis Gentner qui lui fournit un contact, Gunter Viesspahn. Il le rencontre devant le musée terrien. Comme il est le demi-frère de Marlis, Atlan comprend que la Défense Solaire va pouvoir remonter jusqu’à lui. Viesspahn lui propose de le retrouver dans sa ferme. Après leur séparation, Atlan utilise son réflecteur et repère des agents de la Défense Solaire. Il veut maintenant voir Marlis qui habite dans l’armurerie de sa tante.

Atlan rend visite à Marlis Gentner pour se procurer un radiant. Il repart retrouver Gunter Viesspahn au point de rendez-vous fixé. Invisible, il voit L’Émir se matérialiser, suivi par Rhodan. Rhodan ordonne de ne pas arrêter Viesspahn afin de pouvoir capturer Atlan puis il repart. Une hélibulle attaque Atlan et l’hélibulle inoccupée de Viesspahn est détruite. Rhodan revient aussitôt et fait livrer une nouvelle hélibulle pour Gunter Viesspahn. Quand celui-ci repart avec, Atlan s’est caché à bord.

Atlan reste en secret trois jours dans le domaine de Viesspahn. Gunter Viesspahn repousse deux lékangs avec le canon énergétique d’une tour de guet. L’Émir et un Jaune se matérialisent derrière lui et l’Asiatique tire sur Atlan. L’Arkonide les paralyse tous les deux. Il récupère ses affaires et s’empare d’une vedette. Après avoir jeté la vedette dans les chutes de Marshall, il prend un appareil de vol individuel et repart pour Port-Vénus. Il veut se cacher dans le musée terrien.

Atlan passe vingt-quatre heures dans le musée dont de nombreux objets lui paraissent faux ou de mauvaises reconstitutions. Perry Rhodan apparaît, aussi équipé d’un déflecteur, et les deux hommes se battent avec les armes médiévales. Avec son expérience, Atlan l’emporte et blesse Rhodan. Atlan révèle alors qu’il a dix mille ans et qu’il a supervisé la construction de la base de Vénus. Rhodan demande son aide pour vaincre le Régent. Quand L’Émir apparaît, les deux hommes ont sympathisé. Des robots infirmiers arrivent bientôt, accompagnés de Piotr Kosnow et Tombé Gmuna.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Gloria

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath


23 - Le sérum de survie

Cycle 2

Date de parution | février 1993
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04873-9
Édition | 3e édition
Nombre de pages | 189
Épisode | Épisode 51
 | Épisode 52

Résumé

A l'heure actuelle la vente de tels diapasons doit faire florès à Trulant ! Vous ne comprenez pas ? C'est pourtant simple...

Les contrôleurs comme je vous le disais ont une paille : ils sont allergiques à la note sol. Que se passe-t-il dans ce qui leur sert de cerveau lorsqu'ils l'entendent résonner ? Je l'ignore. Tout ce que je peux vous affirmer c'est qu'elle les rend stupides et incapables aussi bien de s'autoréparer que de signaler ça la centrale qu'ils ont été court-circuités. Ce qui vous explique pourquoi j'espère bien ce soir entrer sans problème en possession de mes six mille capsules de shaks.

51 - L'oiseleur de Trulan

Auteur | Kurt Brand
Titre allemand | Jagd nach dem Leben
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Mai 2040. Tandis qu'un croiseur léger ramène Atlan sur la Terre, Perry Rhodan reste sur Denfer pour consulter les banques mémorielles. Il cherche des informations sur des agents terriens infiltrés sur la planète Tolimon en mai 2039. Thora et Krest ayant commencé à vieillir, il est particulièrement intéressé par les rumeurs d'êtres défiant la vieillesse vivant sur cette planète, où existe un gigantesque zoo sous le contrôle des Arras.

Les agents infiltrés sur Tolimon sont deux mutants : John Marshall et Laury Marten. Marshall a pris l'identité d'un Franc-Passeur, Ixt, propriétaire d'une animalerie et Laury celle d'Arga Silm, une étudiante arkonide. Un Arra, Huxul, vient acheter des oiseaux à Marshall, mais celui-ci lit dans ses pensées qu'il veut en fait ramener la cage le lendemain, équipée d'un appareil pour prendre l’empreinte de ses ondes mentales. Les Arras ont relevé des inexactitudes dans son dossier. Marshall va voir ensuite le Franc-Passeur Rohun qui travaille pour lui. Huxul se présente mais Marshall le prend sous le contrôle de son radiant-psi et le force à partir.

De son côté, Arga Silm est envoyée par le Médecin Galactique Gaige Moge chercher des binns, des êtres faiblement intelligents, au zoo.

En arrivant au zoo, Laury Marten prend sous son charme l’Arra Lo Pirr et ils se dirigent ensemble vers l’endroit où se trouvent les binns. Là, ils rencontrent un autre Arra. Man Regg est une sommité dans la production du sérum de longue vie. Puisant dans ses pensées, Laury l’impressionne en montrant les mêmes pôles d’intérêt que lui. Elle obtient d’être affectée à son équipe, dans la station X-p.

John Marshall gagne un appartement secret qu’il occupe dans les bas-quartiers de la ville et envoie un message par hypercom.

En se présentant à Man Regg à la station X-p, Laury Marten manque de se trahir en faisant allusion à des expériences secrètes. Elle est ensuite interrogée par plusieurs Arras mais elle s’en sort et est affectée à la section « Géomorphisme ».

John Marshall suit Otznam, un Franc-Passeur au service de Rohun, qui doit se faire passer pour Ixt durant la visite de l’Arra Huxul. Ce dernier ramène une cage avec les oiseaux achetés la veille et entreprend le relevé des empreintes mentales du soi-disant Ixt. Marshall le manipule avec un radiant-psi pour qu’il prenne en fait ses propres empreintes et fournisse un rapport falsifié où tout serait parfait. Le mutant veut ensuite voir Rohun mais sa nef a décollé. Laury le prévient mentalement que Man Regg commence à avoir des soupçons. Marshall rencontre ensuite Egmon, un homme de Rohun, qui l’informe que le Franc-Passeur est parti car les Arras se montrent de plus en plus pressants. Un homme d’un autre clan a été passé au psychodélieur et son clan anéanti.

Ixt/Marshall achète des animaux rares afin d’appâter les Arras, toujours à la recherche de nouvelles espèces. Les animaux sont rachetés par Kolex, un vieil Arra qui éprouve de l’amitié pour Ixt bien qu’il lui révèle que les services de sécurité s’intéressent à lui. Marshall rencontre Tullin et Egmon dans une maison de plaisirs. Ils ont volé un rapport prouvant que Marshall n’est pas le véritable Ixt. Le mutant et les Francs-Passeurs échappent de justesse aux services de sécurité qui envahissent la maison.

Dans le zoo, Laury Marten découvre une ferme terrienne de type nordique puis une zone rappelant le Mexique. Elle fait la rencontre de Rodrigo de Berceo, un Terrien enlevé au Mexique au dix-septième siècle.

John Marshall revoit Kolex, il veut entrer en liaison avec des médecins travaillant sur le sérum de survie.

Dans le zoo, Laury rencontre plusieurs autres Terriens présents là depuis des siècles. Elle tombe amoureuse de Rodrigo. Surprise par un Frogh, une des créatures gardiennes du zoo, elle l’amadoue en lui fournissant des pilules stimulantes qui le plongent dans un état d’ivresse.

John Marshall appelle Rohun pour qu’il ramène son navire.

Dans le zoo, Rodrigo informe Laury que les Arras veulent venir le chercher le lendemain. Dans la station, Laury se trahit à l’Arra Assa en parlant d’une migraine, maladie inconnue des Arkonides et de leurs descendants. Elle parvient toutefois à s’en débarrasser en informant Man Regg par le biais d’un intercom qu’Assa a fouillé dans ses affaires.

Laury Marten trouve enfin une ampoule du sérum tant recherché. Elle doit s’enfuir devant des robots après avoir pris le directeur du zoo en otage. Elle va chercher Rodrigo. Elle est rejointe bientôt par Marshall à bord de sa corvette. Ils sont attaqués et le vaisseau est détruit. Ils fuient à pied. Marshall active son hypercom mentalement grâce à un amplificateur-psi et alerte Rohun qui vient les chercher avec une chaloupe. Les trois Terriens la quittent à un kilomètre du spatioport, volent un glisseur et regagnent la ville. Marshall veut gagner son magasin mais le quartier grouille d’Arras. Il déclenche une bombe incendiaire pour effacer toute trace.

Il gagne ensuite son appartement dans les bas quartiers et alerte Rhodan qui annonce son arrivée.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bet-765

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath

52 - L'inspecteur et l'imposteur

Auteur | Clark Darlton
Titre allemand | Der falsche Inspekteur
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Pendant l’absence de Perry Rhodan, des colons de Vénus ont proclamé leur indépendance. L’Émir intervient et tout se résout à l'amiable. Lors d’un banquet, il est appelé par Betty Toufry, responsable de la Milice des Mutants en absence de John Marshall. Rhodan vient d’appeler, demandant du matériel et le mulot-castor.

L’Émir se rend sur Denfer avec un yacht de luxe, le Koos-Nor. Rhodan prend l’identité d’un inspecteur arkonide, Hristol, L’Émir étant son animal de compagnie et serviteur de faible intelligence – au grand dépit du mulot. Le Koos-Nor se rend dans le système de Revnur et annonce son arrivée.

Rhodan s’installe dans un hôtel. Il capte les pensées d’hommes désireux de capturer L’Émir. Étant totalement inconnu des Arras, il attise leur convoitise. Rhodan est invité à un gala où il se rend, laissant L’Émir seul. Quand les ravisseurs arrivent, le mulot-castor se laisse enlever. Il est questionné par plusieurs Arras et éveille encore plus leur intérêt en disant que lui et son maître vivent depuis au moins mille ans. Il est ensuite enfermé dans une cellule mais il se téléporte pour retrouver Rhodan, rentré à l’hôtel.

Le lendemain, L’Émir se promène en ville. Il repère des Froghs à la recherche des trois fugitifs. Il les suit après avoir prévenu Rhodan qui se trouve au ministère du zoo. Le mulot-castor est confronté à un des Froghs dans l’ancienne cachette de Marshall dans les bas-quartiers. Après s’en être débarrassé, il établit un contact télépathique avec le mutant. Lui, Laury Marten et Rodrigo de Berceo sont en compagnie de Francs-Passeurs travaillant pour eux.

Rhodan apprend que les Arras, suspicieux, ont demandé des informations à Arkonis sur Hristol. De plus, un véritable inspecteur, Glogol, annonce son arrivée et affirme que Hristol est un imposteur. Perry Rhodan et L’Émir rejoignent les trois Terriens et, grâce à un système de télécommande, récupèrent le Koos-Nor. Le yacht fuit dans l’espace.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Koos-Nor

Fermé Divers

Clark Darlton


24 - Le spectre du surmutant

Cycle 2

Date de parution | avril 1993
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04895-X
Édition | 3e édition
Nombre de pages | 188
Épisode | Épisode 55
 | Épisode 56

Résumé

Le lieutenant Cerl Sandford aux commandes attendait le signal de l'appareillage : il ne disposerait que de trois secondes pour foncer au large trois secondes durant lesquelles le Lotus resterait sans défense tous ses écrans protecteurs abattus. Plusieurs autres avisos du même type se trouvaient à bord mais celui-là était le seul à posséder un compensateur de structure : aucun détecteur ennemi ne pourrait donc enregistrer l'ébranlement du continuum consécutif à la plongée de la Gazelle dans l'hyperespace pour réémerger à moins de neuf millions de kilomètres du système f'Hépérès.

Cerl Standford avait 23 ans et Markus le tenait pour le plus capable de ses hommes lorsqu'il s'agisssait d'approcher ainsi une planète sans attirer l'attention...

55 - Du vilain sur Volat

Auteur | Kurt Brand
Titre allemand | Der Schatten des Overhead
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Le croiseur léger Lotus est en attente depuis quatorze jours à proximité du soleil Hépérès. Il attend des nouvelles de Ralph Sikeron, un membre de la Milice des Mutants, en mission sur la planète Volat. Le 12 juillet 2040, il reçoit le message La cloche a sonné trois fois puis tout contact est coupé. Cette phrase signifiant que la Terre est menacée, le Lotus repart immédiatement pour la Terre en aviser Rhodan. Là, le Stellarque charge le commandant Markus d’amener le mutant Fellmer Lloyd sur Volat.

Une Gazelle quitte le Lotus pour se poser sur la planète, non loin de celle de Sikeron, cachée sous une cloche énergétique. Lloyd prend un aérotrain pour gagner Kuklôn, la capitale planétaire. Il est suspecté par des Francs-Passeurs mais il se présente comme un Prébonien. Il gagne ensuite l’immeuble où travaillait Sikeron et qui appartient au clan des Uxlad. D’autres s’intéressent à Getlox Asargud, identité qu’avait prise Sikeron. Lloyd est abordé par Kouri Onéré, dont le clan a été ruiné par les Uxlad huit ans plus tôt. Elle connaissait Asargud qui disait avoir découvert quelque chose de terrifiant. Si un ami à lui devait se présenter, il devrait aller voir la Mère Très Sage, la reine ou grande prêtresse des Volatans indigènes.

En fouillant dans les affaires de Sikeron, Lloyd trouve le nom Monterny inscrit sur un agenda. Stafford Monterny, le Surmutant mort depuis 1981. Il y est aussi fait mention du vaisseau Klo-XXII. Des Francs-Passeurs font irruption dans le bureau mais Lloyd utilise son radiant-psi pour s’en débarrasser. Il quitte ensuite la résidence Uxlad avec Kouri Onéré. Ils se renseignent sur le Klo-XXII qui a fait escale sur Volat il y a une semaine. Il apprend que d’après la rumeur, il y aurait eu un meurtre mais il n’y a pas de cadavre.

Lloyd se rend dans la forêt et obtient une audience auprès de la Mère Très Sage. Celle-ci lui dit s’être entretenue avec Sikeron qui a découvert à Kuklôn deux hommes aux facultés étranges. De retour dans la capitale, Lloyd est à nouveau confronté aux Francs-Passeurs, dont un d’eux, Jidif, se tue en plongeant dans le vide. Le mutant apprend de leurs pensées qu’ils obéissent à un chef sans visage, tout comme jadis les victimes du Surmutant. Lloyd et Kouri fuient dans les bas-quartiers de la ville. Lloyd sait maintenant qu’il a affaire à un fascinateur et un télépathe. Ils fuient dans la forêt vierge, sur le plateau où se dresse la cité des Volatans. Quand une attaque mentale frappe Lloyd, Kouri suit ses instructions et le paralyse, le mettant ainsi à l’abri.

Après avoir été accueilli par les Volatans, Lloyd repart pour Kuklôn avec une équipe qu’il a recrutée. Il finit par localiser un mutant de la Milice, Gregor Tropnow. C’est un des anciens hommes du Surmutant. Son compère est Nomo Yatuhin, lui aussi un ancien membre de la Milice des Mutants. Tous deux se sont vus refuser la douche cellulaire sur Délos en raison de leur caractère et de leur mentalité. Pour se venger, ils ont conclu une alliance avec les Francs-Passeurs, leur promettant les coordonnées de la Terre. Leur but est de forcer Rhodan à les amener sur Délos.

Zinxt, un Franc-Passeur qui travaille pour Lloyd, a vu Tirr Uxlad rentrer les coordonnées de la Terre dans le cerveau P du cargo Ré-IX. Après plusieurs affrontements, Lloyd parvient à s’introduire dans le navire et détruit le cerveau P de même que l’astronef lui-même. Attaqué par les Francs-Passeurs, il est touché mais il parvient à regagner sa Gazelle et à prévenir le Lotus. Il est ensuite hébergé par les Volatans.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Lotus

Ré-IX

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath

56 - Le retour de Rhodan

Auteur | Clark Darlton
Titre allemand | Die Toten leben
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Alors que Perry Rhodan et Reginald Bull discutent de deux groupuscules, les Défenseurs de la Démocratie et les Arcadiens, le Stellarque est prévenu de l'arrivée du Lotus. Jim Markus fait son rapport sur les événements sur Volat et Rhodan décide d'agir sur-le-champ. Le Lotus repart avec Rhodan, L’Émir et le fascinateur André Lenoir. En route, ils sont informés que le mutant Gregor Tropnow est venu sur Mars emporter Thora.

Une fois dans le système d'Hépérès, une Gazelle est éjectée mais elle est abattue avant de se poser sur Volat. Les passagers, Rhodan, Lenoir et L’Émir, sont traqués par les Ronronnants, des félins sous contrôle hypnotique utilisés par les Francs-Passeurs. Les Volatans interviennent et à l'exception d'un, tous les Ronronnants sont tués. Le survivant est libéré de l'hypnose et, baptisé Puce, il devient un ami de L’Émir. Les Volatans amènent les naufragés dans leur cité où ils retrouvent Fellmer Lloyd.

Déguisé, L’Émir se rend dans le comptoir central de la ville de Kuklôn. Il est intercepté par un Franc-Passeur et amené devant Gregor Tropnow, mais celui-ci ne le reconnaît pas et le laisse filer. Le Passeur qui l’avait arrêté tente de l'étrangler mais le mulot-castor le téléporte dans le village des Volatans. Il révèle que Thora se trouve à la « cave ».

Rhodan, Lenoir et L’Émir se rendent dans le palais de l'administrateur arkonide Mansrin. Rhodan appelle le Régent, se faisant passer pour Mansrin. Il déclare qu'une rébellion est en cours et qu'il a besoin d'une escadre de combat. Peu après, le véritable administrateur se rend compte que quelque chose ne va pas avec la station de réception hypercom mais le radio a disparu. Il a été enfermé par L’Émir dans une cave.

Rhodan et ses hommes fouillent le comptoir à la recherche de Thora. Le Stellarque se présente directement à Tropnow qui refuse de lui dire où elle l'est. Ce n'est toutefois plus la peine, L’Émir l'ayant retrouvée. Les hommes de Tropnow interviennent alors en force.

Alors qu’il vient juste d’être informé de ce qui s’est passé par le radio libéré, Mansrin apprend qu’une fusillade a lieu au comptoir central. C’est à ce moment que le commandant Arona annonce l’arrivée de la septième escadre d’Arkonis.

Lloyd tue Tropnow pour sauver Rhodan. L’Émir téléporte Nomo Yatuhin au sommet d’une aiguille rocheuse mais le mutant préfère se suicider en se jetant dans le vide.

Dans la confusion du comptoir central où s’affrontent Rhodan, les Francs-Passeurs et les troupes arkonides fraîchement débarquées, le Lourd Talamon reconnaît Rhodan juste avant que le mulot-castor ne le téléporte. Stupéfié, il en informe le Régent. Celui-ci vérifie le message qui lui a été envoyé et confirme qu’il s’agissait bien de Perry Rhodan, censé être mort il y a cinquante-six ans.

Rhodan et ses amis retrouvent leur Gazelle et se rendent avec au village volatan. Là, Rhodan est informé par le Lotus que le Régent émet en continu, demandant à entrer en contact avec lui. Plus tard, sur la Terre, le docteur Gertz détermine que le Régent a des problèmes et qu’il a besoin de l’aide de la Terre.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Lotus

Fermé Divers

Clark Darlton


25 - Les exilés d'Elgir

Cycle 2

Date de parution | juin 1993
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-04918-2
Édition | 3e édition
Nombre de pages | 186
Épisode | Épisode 57
 | Épisode 62

Résumé

Il comprit qu'il était tombé dans un piège; mais il était trop tard : dix traits d'énergie sifflaient déjà dans sa direction transformant l'hypercom en une masse fumante de métal de verre et de plastique fondu...

57 - Les conjurés

Auteur | Kurt Mahr
Titre allemand | Die Attentäter
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Horace O. Mullon est le chef des Défenseurs de la Démocratie, un groupuscule politique considérant Perry Rhodan comme un dictateur. Il se rend à Terrania où il fait la connaissance de Fraudy Nicholson, une étudiante en exobiologie. A l’hôtel où il est descendu, il est paralysé mais au lendemain, aucune de ses affaires n’a été volée. Il revoit Fraudy qui reconnaît, à la teinte bleutée de sa cornée, qu’il a été traité avec une drogue, la céphéidine. Ils visitent tous deux la ville et Mullon exprime le souhait de voir Rhodan en personne. Ce dernier assiste parfois à des discussions publiques à l’Assemblée.

Alors qu’ils naviguent le soir sur le lac de Goshun, des inconnus les capturent après les avoir attaqués avec des fléchettes enduites de céphéidine. Leur ravisseur est Walter S. Hollander, chef des Arcadiens, un autre groupuscule politique. Hollander et Mullon finissent par s’allier dans leur objectif commun, tuer Rhodan, mais Mullon se méfie de son nouvel allié qui cherche à prendre le pouvoir à son propre profit.

Quand Rhodan arrive en public à l’Assemblée, Mullon, Fraudy et Feable, un Arcadien, sont présents. Les deux hommes tirent et provoquent une explosion. Rhodan était en fait un androïde. Les conspirateurs s’enfuient. Fraudy les attire dans un débarras où ils sont arrêtés.

A son réveil, Mullon est amené auprès de Rhodan qui lui dit qu’il était surveillé dès son arrivée à Terrania. Mullon comprend que Fraudy travaille pour les services de sécurité. Les vingt mille Défenseurs de la Démocratie et cinq mille Arcadiens ont été arrêtés. Lors du jugement, la plupart des conspirateurs bénéficient d’un non-lieu mais huit mille sont condamnés à l’exil. Ils doivent être déportés sur le monde vierge Rigel III.

L’Aventureux part pour Rigel III avec les déportés. Fraudy, tombée amoureuse de Mullon, le rejoint. Ils sont mariés par un officier de l’état civil. Les groupes de Hollander et Mullon ne se mélangent pas. Hollander fait enlever Fraudy qu’il considère comme un agent secret à la solde de Rhodan. Mullon et quelques-uns de ses hommes la libèrent. Hollander fait croire au commandant Flagellan que Mullon projette une mutinerie. Il est incarcéré et, en fait, ce sont les Arcadiens qui s’emparent de l’astronef. Durant les combats, un transformateur de phase a été endommagé. Tandis que les deux groupes s’affrontent, Hollander déclenche une transition malgré le danger, un croiseur de patrouille s’approchant.

L’Aventureux se matérialise dans une région inconnue de l’espace. Les Défenseurs de la Démocratie arrivent à prendre le dessus et Hollander est grièvement blessé. L’astronef parvient à se poser sur une planète. Ce n’est plus qu’une épave. Le seul appareil encore en état est un hélicoptère. L’hypercom a été détruit après que Mullon ait réussi à envoyer un message. La planète est baptisée Elgir en raison d’animaux y vivant, un mélange d’éléphants et de girafes. Ils construisent aussi un village, Verseuil.

Le message émis par Mullon a été reçu par un croiseur de patrouille. Perry Rhodan décide de ne pas intervenir et de surveiller l’évolution.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Aventureux

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

62 - Les Azurés

Auteur | Kurt Mahr
Titre allemand | Die blauen Zwerge
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Plusieurs personnes tombent malades à Verseuil sur la planète Elgir, le corps se couvrant de pustules bleues. Certains trouvent la mort. Mullon part en expédition avec l’hélicoptère. Il est accompagné par sa femme Fraudy, Milligan et Pashen, un Arcadien qui a désavoué les ambitions criminelles de Hollander. Ce dernier prépare sa revanche et il envoie trois hommes pour éliminer Mullon : Harper, Glannon et Cislarczik. Ceux-ci prennent la voie terrestre. En route, Cislarczik se bat contre Harper qui l’assomme et l’abandonne.

Mullon et ses compagnons établissent un campement après que l'hélicoptère soit tombé en panne. Fraudy est attaquée par un serpent mais sauvée par un animal rappelant les singes rhésus. Ces singes, qui montrent une certaine intelligence, sont baptisés rikkis. Milligan tombe malade et il est sauvé grâce aux rikkis qui préparent une bouillie avec des feuilles qu’ils mâchent auparavant.

Harper et Glannon arrivent auprès du campement. Cislarczik les rejoint mais il est tué par Harper. Mullon, attiré par un rikki, les voit et capture les deux hommes. Ils repartent ensuite pour Verseuil. Là, les deux hommes nient avoir agi sur le compte de Hollander qui n’est donc pas inquiété. Ils sont condamnés à plusieurs années de détention, l’épave de l’Aventureux servant de prison. Les malades sont soignés avec la bouillie préparée par les rikkis.

Mullon repart en expédition avec la même équipe. Ils établissent leur camp sur une île au milieu d’un large fleuve. Les batteries de l'hélicoptère sont vidées. Ils sont témoins de l’apparition de milliers d’aigrettes de lumière, comme des feux de Saint-Elme. Dans la gueule d’un crocodile qui a attaqué Fraudy, ils découvrent une sorte de chiffon bleu qui disparaît bientôt. La nuit, de nouveaux feux de Saint-Elme se produisent. Les quatre Terriens perdent connaissances et se retrouvent prisonniers dans une vaste salle remplie d’appareils inconnus. Leurs ravisseurs sont des créatures rappelant des chiffons bleus scintillants. Ils sont baptisés Elmes ou Azurés.

Les Elmes les libèrent et les emmènent dans leur ville située sous la colline. Dotés de pouvoirs paranormaux, ils les ramènent à l’hélicoptère où ils récupèrent les batteries vides. Ils peuvent les recharger dans la ville grâce à un générateur de courant primitif. Après avoir détruit soi-disant par accident la radio de l’hélicoptère, Pashen se révèle être un homme de Hollander. Il abat Mullon d’une balle en plein cœur et fuit avec l’hélicoptère.

Mullon est soigné par les Azurés. Après plus d’un mois, les Azurés amènent Mullon, Fraudy et Milligan à proximité de Verseuil. Milligan entre en secret dans la ville et apprend que Hollander a repris le pouvoir. Mullon tombe ensuite sur un inconnu qui se présente comme un Arcadien, Gunter Chellish. Les Azurés viennent les rechercher. Ne pouvant les emmener tous les quatre dans les airs, ils en emportent d’abord trois, laissant Chellish seul. Celui-ci est en fait un homme de l’Astromarine Solaire chargé de surveer les exilés.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr


26 - L'invasion des invisibles

Cycle 2

Date de parution | septembre 1993
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-00008-6
Édition | 3e édition
Nombre de pages | 191
Épisode | Épisode 58
 | Épisode 59

Résumé

Le Régent - l'ordinateur géant présidant aux destinées de l'empire arkonide - a appris que Perry Rhodan était toujours en vie et que la Terre n'avait pas été détruite comme on avait tenté de le lui faire croire. Loin de s'en formaliser il désire que le Stellarque unisse ses forces aux siennes afin de lutter contre un ennemi inconnu qui dépeuple des planètes entières de la Galaxie : tout être ou animal vivant disparaît subitement sans laisser de trace. Plus incroyable encore cet ennemi est lui-même invisible. Dans ces conditions comment combattre ce que l'on ne voit pas ?

58 - Rhodan revient

Auteur | Clark Darlton
Titre allemand | Attacke aus dem Unsichtbaren
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Perry Rhodan rappelle sur Terre tous les mutants en mission dans la Voie Lactée. Maintenant que le Régent sait que Perry Rhodan n’est pas mort, la situation est grave. Le Stellarque propose comme point de rendez-vous le système de Mirsal. Le Drusus, la nouvelle nef amirale de l’Empire Solaire, y retrouve le croiseur arkonide Arc-Koor commandé par le Lourd Talamon, à la requête de Rhodan. Une station-relais permet au Régent de s’entretenir avec Rhodan. Il lui parle d’une menace qui dépeuple des planètes entières, humains comme animaux. L’alerte est soudain donnée : on a repéré des nefs inconnues invisibles, qui correspondent aux apparitions déjà repérées lors d’attaques.

La chaloupe C-13 avec Rhodan à bord part en reconnaissance sur Mirsal III mais il n’existe plus aucune trace des habitants. La chaloupe C-7 du lieutenant Roux détecte des objets qui disparaissent aussitôt. Elle se pose, et à sa stupeur, Roux voit ses hommes et des robots devenir transparents et disparaître. Roux rejoint la C-13. Les mutants aussi perçoivent des contacts fugaces. Fellmer Lloyd commence aussi à s’effacer mais les téléporteurs le sauvent de justesse. Des robots, puis la chaloupe C-7 disparaissent.

L’Arc-Koor détecte une fusée primitive dans l’espace, qui est bientôt victime du mystérieux phénomène. Contrairement à ce qu’indique l’index astronautique des Arkonides, Mirsal II semble posséder une civilisation. Quand des hommes de l’Arc-Koor commencent à disparaître, le croiseur plonge en catastrophe.

Perry Rhodan décide d’aller voir ce qui se passe sur Mirsal II.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Arc-Koor

Drusus

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

59 - Le périlleux passage

Auteur | Kurt Mahr
Titre allemand | Rückkehr aus dem Nichts
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Trois Terriens : Fellmer Lloyd, Marcel Roux et l’exopsychologue Rosita Perez enquêtent sur la planète Mirsal II où plusieurs pans de populations ont disparu. Ils empruntent un autocar qui les emmène vers la ville de Fillinan mais en cours de route, tous les passagers disparaissent. Seuls les Terriens ne sont pas affectés. Ils entrent dans la ville, forte de trois millions d’âmes, subjuguant les sentinelles avec leurs radiants-psi.

Le phénomène de disparition se produit de nouveau. Il se manifeste sous la forme d’un bruissement de l’air, une sorte de rideau, de herse presque invisible. Les Terriens déterminent qu’ils peuvent protéger les autochtones en les entourant avec eux d’un champ protecteur. Ils ramassent aussi un morceau de plastique s’étant trouvé sur le passage du rideau. Ils sont arrêtés par la police mais, celle-ci ayant découvert leur identité, ils coopèrent.

Il est maintenant certain que le phénomène correspond à l’interférence avec un autre continuum. L’analyse du morceau de plastique prouve que le temps s’y écoule 72 000 fois plus lentement. Par hasard, les Terriens découvrent un moyen d’y accéder en bricolant un générateur de champ d’énergie. Celui-ci forme un anneau, une lentille. Marcel Roux le franchit pour partir à la recherche de Rosita Perez, qui elle aussi a disparu.

Il se retrouve dans un monde absolument figé, une plaine cernée d’une muraille d’ombre impénétrable circulaire. Roux retrouve Rosita, la fait traverser l’anneau dans l’autre sens et elle retrouve son rythme temporel normal.

Les disparitions augmentant, le Drusus et l’Arc-Koor entreprennent d’évacuer le maximum de population. Le Drusus gagne ensuite Arkonis III où Rhodan s’entretient avec le Régent. Il s’avère que ce dernier ne peut appréhender les notions de temps différent et a besoin pour cela de l’aide de Rhodan. Celui-ci obtient le commandement de 75% des escadres de guerre arkonides sans nef-robot. Il peut aussi utiliser à son gré Arkonis III et les autres bases.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Arc-Koor

Drusus

Fermé Divers

Kurt Mahr


27 - Le poids du passé

Cycle 2

Date de parution | novembre 1993
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-00025-6
Édition | 3e édition
Nombre de pages | 190
Épisode | Épisode 60
 | Épisode 61

Résumé

Consulté par Perry Rhodan à propos des attaques des Invisibles Atlan se souvient de ses premiers contacts avec eux... dix millénaires plus tôt. Tout son lointain passé défile dans son esprit. Pendant ce temps un bien curieux espion s'est infiltré parmi l'équipage du Stellarque.

60 - Atlantis

Auteur | K. H. Scheer
Titre allemand | Festung Atlantis
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

En octobre 2040, le capitaine Hubert Gorlat des services de sécurité vient chercher Atlan dans son appartement. Il est amené à bord du Drusus, la nef amirale de l'Empire Solaire. Face à Rhodan, il explique qu'il veut retourner sur Arkonis mais le Stellarque lui fournit toutes les preuves de la décadence des Arkonides et Atlan doit se rendre à l'évidence. Perry Rhodan l'informe de ce qui s'est passé dans le système de Mirsal avec la disparition de toute la population et l'escadre fantôme qui les avait poursuivis. Atlan reçoit un choc car il a déjà eu affaire dans le passé à ce type de phénomène. Il commence alors à relater ce qui s'est déroulé dix mille ans plus tôt :

A cette époque, les Arkonides mènent une guerre acharnée contre les Méthanés, un peuple habitant des planètes à atmosphère d'ammoniac et de méthane. Dans le système de Larsaf, un petit soleil jaune, les Arkonides ont fondé une colonie sur la deuxième planète, Larsa. Un colon a envoyé un message de détresse au Conseil des Sages d'Arkonis, se plaignant des méthodes du gouverneur Amonar. Atlan, qui a le rang d'amiral d'escadre, a été envoyé pour remettre de l'ordre. Amonar est arrêté et renvoyé sur Arkonis. Atlan a aussi envoyé un message, il attend son rappel, peu intéressé par ce système éloigné.

Une délégation de colons vient voir Atlan. Parmi les habitants de Larsa se trouvent cinq mille Zakrébans amenés ici par erreur et à qui le climat de Larsa ne convient pas. Ils demandent à être amenés sur la troisième planète. Atlan va voir de plus près cette planète et trouve l'endroit idéal, une vaste île entre deux continents. Il obtient du Conseil des Sages l'accord d'évacuer les colons. Après avoir laissé sur place le capitaine Feltif avec des hommes et du matériel, Atlan quitte le système de Larsaf pour appuyer l'amiral Sakàl contre les Méthanés.

Deux ans plus tard, dans le chaos sans nom engendré par les lourds combats contre les Méthanés, Atlan parvient à obtenir dix croiseurs légers sur la base Alaget III. Il reçoit alors un message de l'empereur qui le renvoie dans le système de Larsaf qu'Atlan a déjà oublié ; la planète Larsa subit une attaque inconnue et cent mille colons ont mystérieusement disparu.

Quand Atlan arrive, il apprend de Feltif que le problème n'a rien à voir avec les Méthanés. Les navires ennemis semblent appartenir à une autre dimension. Des habitants de Larsa ont disparu sans laisser de traces. Un des croiseurs d'Atlan détecte un des étranges navires qui se déplace à moitié dans l'hyperespace, à moitié dans l'espace normal. L'escadre se jette dessus mais sans effet. Le croiseur arkonide Matato ne répond soudain plus et le navire inconnu disparaît sans faire réagir les détecteurs de structure. L'équipage du Matato a disparu, à l'exception d'un marin dont la moitié du corps semble figé dans le temps. Grun, chef des mathématiciens du Tosoma, propose de transformer des blocs-propulsion en canons. Deux anciens croiseurs sont sacrifiés. Atlan réquisitionne des cargos et fait renvoyer la majeure partie des colons sur Arkonis, il n’en reste plus que cent cinquante mille.

Larsa est brusquement attaquée. Un front d’anéantissement se traduisant par un miroitement d’air se propage sur la planète, faisant disparaître tout animaux et humains. Pour Grun, ce n’est pas l’effet d’une arme mais un effet naturel. Quand le rideau s’approche d’Amonaris, la capitale de Larsa, les blocs-propulsion transformés en canons ouvrent le feu. Des concentrations d’énergie se produisent dans l’espace sous forme d’entonnoirs et toute l’escadre d’Atlan disparaît à l’exception de trois navires. Atlan et les survivants rejoignent Larsaf III. Une citadelle recouverte d’une coupole d’arkonite est installée au fond de l'océan pour abriter les survivants en cas d’attaque. Atlan informe le Conseil des Sages de la situation mais ils sont uniquement préoccupés par la Guerre des Méthanés.

Deux mois plus tard, Atlan repart pour Larsa en reconnaissance. Un des vaisseaux étrangers a pu être détruit, un long fuseau noir. Atlan reçoit un étrange appel mental. Il se rend seul sur un mystérieux astronef qui se révèle être une nef-robot. Un inconnu lui remet un appareil censé arrêter le vieillissement, un activateur cellulaire, et les plans d’une arme redoutable, le canon à convertisseur. Il entend aussi un rire tonitruant. Quand Atlan retrouve ses hommes, dix-huit heures se sont écoulés à l’extérieur. Les plans du canon à convertisseur sont envoyés sur Arkonis ainsi que deux transports abritant 40 000 colons. Atlan s’occupe à fortifier Atlantis, attendant l’affrontement décisif.

Une fois réveillé, Atlan apprend de Perry Rhodan l’identité du mystérieux maître de la nef-robot lui ayant remis l’activateur cellulaire : l’Immortel. Le secret du canon à convertisseur a été hélas perdu depuis.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Assor

Drusus

Matato

Paito

Titsina

Tosoma

Trantor

Volop

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

61 - L'espion de l'espace

Auteur | Clark Darlton
Titre allemand | Der Robot-Spion
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Alors que Rhodan s’entretient avec Atlan après son récit sur Atlantis, un appel urgent est reçu de Terrania. Jost Kulman, un membre de la Milice des Mutants en mission sur la planète Swoofon, a émis le signal La cloche a sonné trois fois, synonyme d’un grave danger pour la Terre. Le Drusus met immédiatement le cap sur cette planète dont les habitants, les Swoons, sont des spécialistes en micro-technique.

Une Gazelle se rend à la surface pour récupérer Kulman. Ce dernier, toutefois, affirme n’avoir émis aucun message. Il est amené à bord de la nef amirale en compagnie de son animal de compagnie, Muzzel, un possonkal dont la forme rappelle celle d’un basset. Kulman est mis entre les mains des mutants qui ne trouvent rien d’anormal chez lui. Des signaux inhabituels sont alors repérés, il s’agit d’une balise et on soupçonne la présence d’un espion à bord. Le retour sur Terre est retardé. L’Émir fraternise avec Muzzel, bien qu’il trouve étrange que ses pensées tournent toujours autour de l’élément aquatique. Alors qu’il interroge le cerveau P, Atlan est paralysé par un inconnu.

Le Drusus plonge vers le centre de la galaxie. Plusieurs billes de 0,2 millimètres de diamètre sont découvertes, chacune contenant un hypercom miniaturisé. D’autres analyses de Jost Kulman ont montré qu’un barrage mental bloquait une partie de sa mémoire. Même le fascinateur André Lenoir n’arrive pas à faire sauter ce blocage. Atlan soupçonne Muzzel mais une analyse de son sang ne révèle rien d’anormal.

Des tas d’immondices sont découverts dans les conduits d’aération, composés de viande crue et de carottes, le tout dissout par un ferment d’origine non terrienne. Alors qu’il passe devant les archives positroniques, Rhodan découvre qu’elles ont été utilisées. Les coordonnées secrètes de la Terre ont été lues.

Pour piéger l’espion, on annonce que le Drusus plonge vers la Terre alors qu’il se dirige vers le centre de la Galaxie. L’espion est finalement démasqué et tué, il s’agissait bien de Muzzel. Son corps était bien celui d’un possonkal mais une petite capsule dans sa tête dirigeait ses mouvements. Ses pensées provenaient du cerveau d’un animal aquatique greffé à l’intérieur. Jost Kulman retrouve sa mémoire à l’instant de la mort de Muzzel.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Fermé Divers

Clark Darlton


28 - La citadelle cachée

Cycle 2

Date de parution | février 1994
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-00188-0
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 63
 | Épisode 67

Résumé

Mettre le résumé

63 - Les microtechniciens

Auteur | Clark Darlton
Titre allemand | Die Mikro-Techniker
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Sur le Drusus, Jost Kulman fait son rapport sur ce qui s’est passé sur Swoofon. Les Swoons, les microtechniciens les plus habiles de la Galaxie, ont accepté de construire un anticompensateur de structure, ce qui risque de trahir tôt ou tard la position de la Terre. Perry Rhodan pense d’abord détruire les plans mais Krest propose plutôt de s’en emparer pour construire un appareil pour contrer ses effets.

Le Drusus, le Sans-Pareil et le Général Pounder se posent sur Swoofon le 10 novembre 2040. Rhodan se fait passer pour un émissaire du Régent à la poursuite d’un dangereux criminel franc-passeur. Il ordonne le blocus total du système et obtient même l’appui des Lourds de Talamon.

L’Émir, Kulman et Wuriu Sengu partent en reconnaissance et pénètrent dans une des nombreuses villes souterraines. L’Émir établit le contact avec l’ingénieur Waff. Les Terriens apprennent que les Swoons travaillent pour un Franc-Passeur nommé Drog. Quand le mulot-castor se retrouve face à lui, il lit dans ses pensées que c’est bien lui le responsable.

Un cargo arkonide refoulé demande audience au Régent, lequel somme immédiatement Rhodan de faire cesser le blocus.

L’Émir amène les Swoons Waff et Markas auprès de Perry Rhodan pour leur dévoiler leurs plans. L’Émir, Markas et André Lenoir se lancent ensuite à la poursuite de Drog et réussissent à faire des doubles des plans de l’anticompensateur de structure. Tout souvenir de cette arrestation est effacé de la mémoire de Drog. Ils ont aussi appris que c’est le Régent qui est à l’origine de cette opération.

Comme l’appareil devant contrer l’anticompensateur de structure nécessite une main d’œuvre swoon, Perry Rhodan décide d’en emmener vingt mille avec leur accord. Toute la population d’une université est transférée à bord du Drusus. Le croiseur prend en chasse une de ses propres chaloupes, faisant croire qu’il s’agit du criminel recherché. La chaloupe s’écrase sur l’université, effaçant ainsi toute trace.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Général Pounder

Ramo VII

Sans-Pareil

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

67 - Thomas Cardif

Auteur | Kurt Brand
Titre allemand | Zwischenspiel auf Siliko V
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Les aspirants de l’École astronavale de Terrania reçoivent leurs diplômes de fin d’étude. Parmi eux se trouve le lieutenant Thomas Cardif. Il ignore qu’il est en fait le fils de Thora et Perry Rhodan. Lors de sa naissance, Krest comme le cerveau P de Vénus ont prédit qu’il risquait d’être étouffé sous la personnalité de son père et de sa mère. Pour cette raison, il a été élevé comme un orphelin. Il est affecté à la base de Rusuf, sous les ordres du colonel Julian Tifflor. Plusieurs de ses compagnons remarquent qu’en période de tension, il ressemble énormément à Perry Rhodan.

Thora, désireuse de voir son fils, apprend que le baptême de la promotion a déjà eu lieu et part pour Rusuf. Alors qu’elle séjourne sur la planète, des robots de combat arkonides font irruption et pendant les combats, Thora est enlevée. Tous les vaisseaux se lancent à sa recherche, bientôt rejoints par le Drusus.

John Marshall et Kitai Ishibashi enquêtent sur Rusuf et apprennent que l’opération a été menée sous les ordres d’un Franc-Passeur nommé Itzre Delagin.

Thomas Cardif participe aux recherches, à bord d’une Gazelle d’un type nouveau. Sur la planète Heet-Ris, il découvre des indices indiquant la présence d’un fort arkonide secret dans le système 4186-4-162. Il informe le Drusus qui le charge d’aller enquêter sur place. L’aviso est détruit en approchant de la lune Siliko V qui génère un puissant champ protecteur. Le seul survivant est Thomas Cardif.

Emmené à l’intérieur par des robots, il est soudain confronté à sa mère qui le prend une seconde pour Perry Rhodan. Lui-même comprend alors qui sont ses véritables parents et développe une haine farouche pour son père.

Les forces terriennes ont eu confirmation de Delagin que Thora se trouve sur Siliko V et le Drusus attaque le satellite. Après plusieurs combats, la forteresse est réduite au silence et les forces terriennes l’investissent. Quand Perry Rhodan retrouve enfin son fils, celui-ci lui exprime toute sa haine.

Quand Rhodan demande des explications au Régent, celui-ci dit ne rien savoir de Siliko V.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Cyclope

Drusus

Fermé Divers

Kurt Brand


29 - Les traquenards du temps

Cycle 2

Date de parution | mai 1994
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-00256-9
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 64
 | Épisode 65

Résumé

Grâce à un appareil spécial mis au point par les Swoons le G.C.L. une équipe de Terriens a réussi à pénétrer dans la dimension temporelle des Invisibles. Mais le G.C.L. cesse de fonctionner et les Terriens sont confrontés à divers phénomènes bizarres ainsi qu'aux habitants de ce monde plein de dangers les Drouffs. Arriveront-ils à réintégrer sains et saufs leur dimension d'origine ?

64 - Les prisonniers de la planète pétrifiée

Auteur | Clark Darlton
Titre allemand | Im Zeit-Gefängnis
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Janvier 2041. Perry Rhodan décide d’envoyer une équipe dans l’autre univers. La prochaine interférence entre les deux univers a été identifiée : le système de Morag dont la principale planète est Tats-Tor, le monde des Néo-Arkonides. Une Gazelle sous les ordres du lieutenant Roux se pose à Akonar, la capitale planétaire. Roux et Fritz Steiner vont voir l’administrateur arkonide pour l’avertir du danger mais celui-ci ne les croit pas. Le biologiste Ivan Ragow, qui fait partie de l’équipe, se promène seul quand il est emmené de force au palais. Des disparitions mystérieuses commencent à se produire mais l’administrateur soupçonne les Terriens d’en être à l’origine. Ragow regagne la Gazelle qui part immédiatement pour la ville dont la population a disparu. Les analyses révèlent comme prévu que la matière inerte a vieilli de plusieurs millénaires.

Des policiers arrivent pour les arrêter, la banlieue d’Akonar étant maintenant touchée, mais eux-aussi commencent à s’estomper. Le Générateur de Champ Lenticulaire permettant d’ouvrir une fenêtre sur l’autre univers est activé. Il génère un cercle de lumière d’un mètre de diamètre. Les six hommes le franchissent. Ils se retrouvent sur un monde qui leur semble pétrifié, le temps s’écoulant 72 000 fois plus lentement.

Alors qu’ils ont commencé à explorer ce monde, le cercle de lumière constituant leur lien avec le monde normal disparaît. Ils continuent néanmoins leur exploration, laissant un homme près de l’emplacement de l’anneau. Ils découvrent des animaux ressemblant à de gigantesques chenilles émettant un bruit sourd et baptisées pour cela Droufs. Ils pensent avoir découvert les maîtres de cet univers.

Un vaisseau étranger est alors remarqué, une chaloupe bardée de caméras. Elle a été envoyée depuis un vaisseau-mère dont les occupants s’inquiètent de la présence de ces étrangers qui mettent en danger le processus de fusion des deux plans temporels en cours. Profitant de l’avantage que leur procure le décalage temporel, les Terriens détruisent la chaloupe.

Ils font ensuite une tentative pour arracher une chenille à son rythme temporel. Ivan Ragow emporte une chenille avec lui et entreprend de dépasser la vitesse de la lumière de ce monde à l’aide de son armure arkonide. La tentative réussit.

Ils découvrent ensuite la chaloupe C 7, celle qui avait disparu sur Mirsal. Ils ramènent l’équipage dans leur rythme temporel avec la même méthode que la chenille. Pour eux, à peine deux minutes se sont écoulées. Malgré le décalage temporel, ils émettent un SOS avec la chaloupe et attendent les secours.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

65 - Un souffle d'éternité

Auteur | Clark Darlton
Titre allemand | Ein Hauch Ewigkeit
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Le 13 janvier 2041, dix jours après la disparition de l’équipe du lieutenant Roux sur Tats-Tor, Perry Rhodan va voir ce qui s’est passé. La Gazelle est retrouvée sans occupant, et le G.C.L. détruit. Lors d’un deuxième voyage, un nouvel appareil plus perfectionné est testé mais sans aucun effet.

Le 16 juillet, Rhodan est contacté par le docteur Erp, un physicien. Celui-ci a compris les raisons de l'échec du G.C.L. Il n'était pas adapté aux conditions régnant après une interférence. Un nouveau modèle est construit, et baptisé chronoclaste, ou brise-temps. Le Drusus repart pour Tats-Tor et crée une fenêtre par laquelle pénètre la frégate Sambo, laquelle dispose aussi d'un chronoclaste.

L’équipage de la Sambo retrouve Marcel Roux et ses compagnons. L’Émir confirme ce qu’ils supposaient, à savoir que les chenilles sont innocentes et n’ont rien à voir avec le véritable ennemi, à qui on conserve toutefois le nom Drouf. Tout chemin de retour est coupé par l’arrivée d’astronefs en forme de fuseau interdisant l’accès à l’anneau de feu généré par le chronoclaste du Drusus.

L’Émir et Ras Tschubaï se téléportent à bord des nefs droufs mais celles-ci ne sont occupées que par des robots. Sur le Monde pétrifié, Rhodan et ses compagnons découvrent à leur grande surprise qu’ils s’adaptent au rythme temporel de la planète. Tschubaï découvre sur un vaisseau une carte de la Terre où l’Atlantide est nettement visible. L’Émir, lui, est capturé mais il parvient finalement à s’échapper. Lors d’un saut, il se retrouve temporairement sur la Terre où il voit Perry Rhodan mais celui-ci est immatériel. Le mulot-castor est brutalement arraché à cet environnement et se retrouve sur la Sambo. On suppose qu’en traversant la bulle brillante entourant les navires droufs il s’est aussi téléporté dans le temps.

La Sambo s’approche de la nef amirale des Droufs, utilisant le transmetteur fictif contre les autres unités. Le vaisseau ennemi leur envoie un émissaire, un Kruukh, mais celui-ci commence à prendre l’équipage sous contrôle mental. Il est mis hors d’état de nuire par le fascinateur André Lenoir. La nef amirale disparaît à l’instant où la Sambo utilise le transmetteur fictif.

La Sambo revient dans l’univers normal où seulement deux minutes se sont écoulées. Atlan suppose que l’usage du transmetteur fictif les a ramenés dans le passé, neutralisant le décalage temporel.

Quelques mois plus tard, alors que Perry Rhodan se promène dans la campagne de Terrania, il sent une étrange présence et découvre les empreintes de L’Émir.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Sambo

Fermé Divers

Clark Darlton


30 - Délos a disparu

Cycle 2

Date de parution | juin 1994
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-00369-7
Édition | 3e édition
Nombre de pages | 185
Épisode | Épisode 68
 | Épisode 69

Résumé

Rhodan et son ami avaient été jugés dignes de passer au physiotron qui par une modification des cellules arrêtait leur vieillissement pour une duré de soixante-deux ans. Ce délai écoulé ils reviendraient sur Délos pour renouveler le traitement.

Mais ils devaient alors s'en tenir à des dates très précises se situant entre le 1er février 2042 et le 1er mai de la même année.

S'ils dépassaient cette dernière date ils se verraient en quelques jours ramenés à leur âge véritable : deux vieillards plus que centenaires un pied déjà dans la tombe.

Et Délos avait disparu !

68 - La crypte aux six cercueils

Auteur | Kurt Mahr
Titre allemand | Hetzjagd durch die Dimensionen
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

En janvier 2042, Perry Rhodan et Reginald Bull sont inquiets. Il est temps qu’ils renouvellent leur douche cellulaire, qui doit impérativement avoir lieu avant le premier mai. Mais Délos n’est pas là où elle doit se trouver. La planète a certainement été victime de l’interférence entre les deux plans temporels.

Le Drusus se rend à l’endroit où est censée être la planète artificielle et le 17 janvier, la chaloupe C-238 est envoyée dans l’autre univers au moyen du chronoclaste. Elle arrive sur une planète dont l’orbite a été récemment modifiée, certainement par l’apparition de Délos. La chaloupe se pose sur la planète baptisée Solitude qui semble pétrifiée par le décalage temporel et, à plusieurs reprises, une silhouette fantomatique est repérée. Ils la suivent et arrivent dans une crypte où se trouvent six caissons en forme de cercueils au milieu d’appareils technologiques. Ils utilisent un psychographe pour capter des pensées, mais la crypte explose. La lenteur du processus leur permet d’y échapper. Le psychographe prouve qu’une créature intelligente avait essayé de prendre contact avec eux.

Plusieurs navires sont détectés dans l’espace. La chaloupe appareille et dépasse la vitesse de la lumière de cet univers, qui est de 4,7 km/s. Cela entraîne une perte de la causalité et les navires ennemis disparaissent.

Bull et Rhodan partent en reconnaissance à bord d’un triscaphe et repèrent une nouvelle silhouette fantomatique. Ils trouvent une autre crypte mais avant de faire leurs recherches, ils désactivent la bombe. Brusquement, ils ressentent une forte chaleur et réalisent qu’ils viennent de basculer dans le rythme temporel de cet univers. Les huit navires ennemis sont à nouveau là, mais la C-238 a disparu. Les Terriens déterminent que la crypte habite le corps tronçonné en six d’un être vivant, un Solitaire, capable de dissocier son esprit de son corps. L’esprit se manifeste sous la forme d’un ectoplasme. Les Droufs sont responsables de cette mutilation et profitent des Solitaires pour détecter les intrus. Les Terriens rassemblent les six parties du Solitaire de la crypte qu’ils baptisent Nathan.

Des robots droufs interviennent puis la crypte explose. Rhodan suppose que les Droufs sont passés dans leur rythme temporel et ont rebranché la bombe, certainement pour détruire un émetteur qui aurait permis de localiser la planète des Droufs. Les robots commencent à construire un bâtiment, probablement pour replacer la planète sur son orbite d’origine. Le capitaine Gorlat et le lieutenant Tompetch parviennent à s’emparer d’un des robots jouant le rôle d’architecte. Profitant des conditions particulières liées à la perte de causalité, Rhodan arrive à reprendre la C-238 quand elle se rematérialise et à ramener tout le monde à leur rythme temporel.

Quand la C-238 arrive dans l’espace normal, on est le 21 avril 2042. Des spécialistes s’occupent du robot capturé et apprennent que Délos est revenue dans l’espace normal mais à un autre endroit de son orbite, qu’elle n’aurait dû atteindre dix-huit mille ans plus tard. Quand le Drusus part, le 23 avril, il ne reste que huit jours à Rhodan et Bull pour garder leur immortalité.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

C-238

Drusus

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

69 - Les embûches de l'entr'espace

Auteur | Kurt Mahr
Titre allemand | Im Halbraum lauert der Tod
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Le Drusus arrive à l’emplacement où est censé se trouver Délos mais ils ne trouvent rien. Le détecteur de structure réagit comme si un objet cherchait constamment à sortir de l'entr’espace. Le lieutenant Roux tente en vain de passer dans l’autre univers avec le chronoclaste. Ras Tschubaï tente de se téléporter en visualisant Délos mais il se retrouve à l’intérieur du compensateur de structure. Il parvient à utiliser son émetteur de justesse en se brisant volontairement le bras.

Atlan suppose l’existence d’une dimension intermédiaire entre l’espace einsteinien et l’hyperespace : l’entr’espace. Le Solitaire Nathan est mis à contribution. Il entre en contact avec l’Immortel mais il n’arrive plus à quitter Délos. Atlan calcule qu’une partie de Délos revient régulièrement dans l’espace normal. Bull et le lieutenant Tompetch prennent la Gazelle G-203 pour accéder à Délos de cette façon. Ils se posent en catastrophe et découvrent qu’ils sont à six mille kilomètres du physiotron. Ils se rendent compte très vite qu’ils ont gardé les conditions de l’espace normal et pour eux Délos rétrécit au fur et à mesure que la planète tourne autour d’un axe hypergéométrique. Leur Gazelle tombe brusquement en panne, ses réservés d’énergie étant épuisées et ils doivent poursuivre à pied. Leur progression est favorisée par la déformation constante.

Parallèlement à leur action, une autre Gazelle est envoyée sur Délos à l’aide du transmetteur fictif. L’opération réussit et ils ne subissent aucune distorsion. Leur Gazelle tombe toutefois en panne d’énergie. L’équipage aperçoit des formes gigantesques bientôt identifiées comme Bull et Tompetch. Délos continue sa rotation sur son axe et la distorsion s’inverse. Revenu à taille normale, Bull active une génératrice permettant à la Gazelle de Rhodan de repartir. Le premier mai, il passe au physiotron, bientôt suivi par Bull. L’énergie amenée par les deux Gazelles permet à Délos de basculer dans l’espace normal.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Fermé Divers

Kurt Mahr


31 - L'agonie d'Atlantis

Cycle 2

Date de parution | octobre 1994
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05048-2
Édition | 3e édition
Nombre de pages | 189
Épisode | Épisode 70
 | Épisode 71

Résumé

La sphère étincelante monta dans le ciel bleu et sans nuages; dans tout l'île les Cuivrés tombaient à genoux le front dans la poussière. Pour eux nous étions des dieux. Mais ces dieux pourraient-ils les sauver de la catastrophe imminente ?

70 - L'agonie d'Atlantis

Auteur | K. H. Scheer
Titre allemand | Die letzten Tage von Atlantis
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Le 5 mai 2042, il s’avère que le passage de Bull dans le physiotron ne s’est pas bien passé et a des effets inattendus, il commence à rajeunir. D’ici trois semaines, il sera redevenu un nourrisson. La seule solution consiste à lui refaire subir la douche cellulaire dans l’entr’espace. L’appareil est démonté et installé sur une plate-forme anti-g. Le Drusus ouvre une fenêtre vers l’univers des Droufs au moyen de son chronoclaste et la plate-forme passe à travers. A la surprise des Terriens, le temps ne s’écoule que quatre fois plus lentement. Les conditions de l'entr’espace sont simulées en concentrant de l’énergie sur la cloche protectrice. Bull entre dans le physiotron alors que plusieurs chaloupes le protège de l’intervention de vaisseaux droufs. Le traitement terminé, et réussi, ils retournent sur Délos. Là, ils sont informés que de nouvelles planètes ont été dépeuplées. Pour Atlan, la disparition des humains et animaux a pour but d’équilibrer les flux temporels.

L’Immortel contacte L’Émir et lui dit qu’il a perdu une partie de sa masse psychique et a besoin de repos. Une de ses phrases a un grand effet sur Atlan et ses souvenirs du temps d’Atlantis reviennent en surface.

Atlan, qui se trouve toujours dans le système de Larsaf, reçoit un message du Conseil des Sages. Il doit faire de Larsaf une base avancée de l’Empire, défendre le système et favoriser la colonisation. Aucun renfort n’est envoyé contrairement aux demandes d’Atlan. Le croiseur rapide Matoni repart avec un message pour l’empereur. Si Atlan n’a pas reçu de renforts d’ici quelques semaines, il abandonnera le système.

Peu après, une chaloupe du Tosoma se pose en catastrophe sur Atlantis. Son commandant annonce qu’un champ de relativité est en train de se déployer sur Larsa. Il a aussi vu un gigantesque entonnoir se former dans l’espace d’où sont sortis quatre navires inconnus qui l’ont attaqué. Le Tosoma et le Paito partent pour Larsaf II. Après huit jours d’attente, les nefs inconnues se présentent. Atlan les étudie et note qu’elles ne traversent les vortex que s’ils restent stables au moins trois heures. Quand des vaisseaux apparaissent à nouveau dans un vortex, les deux croiseurs d’Atlan passent à l’action. Ils se matérialisent devant l’escadre ennemie qu’ils détruisent puis plongent dans le vortex. Ils émergent dans un cosmos où la couleur dominante est pourpre. Après avoir attaqué une planète possédant des astroports et des usines, ils retournent dans l’univers normal.

Ils apprennent à leur stupeur que neuf jours s’y sont écoulés. Une centaine de navires est en train d’attaquer Larsaf III. Ils se jettent immédiatement dessus, le Paito est détruit et le Tosoma touché à mort. Comme la seule personne pouvant ouvrir la coupole sous-marine et encore en vie est Atlan, il est contraint par Tarts à quitter le bord. En compagnie du lieutenant Cunor, Atlan gagne la surface avec un triscaphe. Là, il est témoin de la destruction du Tosoma.

Atlantis étant ravagée par des explosions atomiques, Atlan et Cunor passent quatre mois en animation suspendue. A leur réveil, ils ne trouvent en surface plus que des primitifs. Cunor est tué par un barbare du nord, Atlan reste seul. Il installe un appareil devant réagir au moindre ébranlement du continuum puis se met en hibernation pour cinq cents ans, le robot Rico étant chargé de veiller sur lui.

Après le récit d’Atlan, le Drusus quitte Délos.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Matoni

Paito

Tosoma

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

71 - Un Tigre et trente-trois Terriens

Auteur | Kurt Brand
Titre allemand | Fehlsprung der Tigris
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Le cargo Orénoque est arrivé à Terrania avec un trou de six heures dans son emploi du temps. Les services de sécurité déterminent qu’il a été suivi par des nefs arkonides équipées d’anticompensateurs de structure. Un plan est mis au point pour détourner un moment l’attention du Régent.

Le 19 juin 2042, le cargo Tigre commandé par le major Clyde Ostal se dirige vers un point de l’espace censé représenter la Terre et dont les coordonnées sont inscrites dans le cerveau P. Toutes traces de plongées antérieures sont détruites. Il simule ensuite une transition vers la planète de Goszul mais émerge dans le système de Naral. La troisième planète du système est Ekhas dont les habitants, les Ekhonides, présentent toutes les caractéristiques des anciens Arkonides. Le Tigre est abordé, les Ekhonides étant ravis de cette prise, persuadés qu’il est arrivé là par erreur. Les trente-trois Terriens membres de l’équipage sont amenés à la surface et enfermés dans une prison. Le général Sutokk, un Arkonide commandant les forces impériales, exige de les passer au psychodélieur, s’opposant à Egg-Or, l’Ekhonide chef de la Défense planétaire.

Le Lotus est équipé d’un annulateur-C, neutralisant l’effet des anti-compensateurs de structure. Cet appareil doit être produit en série. A bord se trouvent Perry Rhodan et les trois mutants Fellmer Lloyd, Kitai Ishibashi et Tako Kakuta. Le Lotus contacte le navire franc-passeur Mab-I mais les Terriens se rendent compte que quelque chose ne va pas. Ils sont en effet accueillis par Mabdan III au lieu du Patriarche Mabdan I au mépris de toutes les règles en vigueur chez les Marchands Galactiques. Il est sous le contrôle d’un bloc mental. L’hypercom communiquant toutes les conversations au Régent est désactivé. Perry Rhodan et ses compagnons arrivent sur Ekhas à bord du Mab-I et se mettent à la recherche des prisonniers évadés.

Les trente-trois Terriens prisonniers sur Ekhas s’évadent nus en profitant d’un examen médical et trouvent refuge dans la forêt. Ils tombent sur un astroport camouflé et le major Ostal est capturé. Il est amené devant Egg-Or mais Sutokk qui l’a appris exige que le prisonnier lui soit remis. Les autres Terriens prennent contact avec des Francs-Passeurs et se font ramener à l’astroport. Ils sont aussitôt pris en chasse par les hommes de Sutokk. Les mutants interviennent alors. Grâce aux facultés du fascinateur Kitai Ishibashi, les Terriens fugitifs, Ostal, Rhodan et les mutants parviennent tous à gagner un navire ekhonide. Celui-ci fuit Ekhas, pourchassé par la flotte arkonide. Le vaisseau est détruit mais tous les hommes ont pu regagner le Lotus.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ebneb

Eugénio

Lotus

Mab-I

Orénoque

Tigre

Fermé Divers

Kurt Brand


32 - La moisson de Myrtha VII

Cycle 2

Date de parution | décembre 1994
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05111-X
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 66
 | Épisode 73

Résumé

Le sol trembla et le tonnerre d'une puissante explosion retentit. Ils se retournèrent. Derrière eux le ciel était maintenant rouge pourpre; l'épave de l'Aventureux s'y détachait en ombre chinoise. Un gigantesque jet de flamme monta; puis ils entendirent le fracas d'une seconde explosion.

- Verseuil ! cria Mullon. Ils bombardent Verseuil ! Vite ! Retournons en ville.

66 - Les esclaves d'Elgir

Auteur | Kurt Mahr
Titre allemand | Wächter der Verbannten
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Horace O. Mullon et quelques compagnons, dont Gunter Chellish, ont installé un camp près de la colline où habite le peuple non-humain des Elmes, pour prendre contact avec eux. Mullon cherche à s’en faire des alliés pour lutter contre Hollander. Recherchant Mullon et les siens, il a envoyé Paschen sur la colline, avec quelques séides et un rikki, petit singe d’Elgir capable de détecter les présences hostiles. Hollander ne tarde pas à suivre, accompagné d’un commando de quarante Arcadiens. Mullon et les siens restent introuvables, cachés qu’ils sont dans les cavernes des Elmes. Les Elmes quittent la colline et Hollander les suit, pensant qu’ils les mèneront vers Mullon. En fait Hollander et Paschen tombent dans un piège que leur a tendu Mullon avec l’aide des Elmes. Ceux-ci, grâce à leurs facultés paranormales, l’aident à faire prisonnier Hollander, Paschen et deux de leurs séides, et ce malgré l’aide du rikki.

Mullon retourne à Verseuil avec ses prisonniers. Les partisans de Hollander, apprenant la capture de leur chef, abandonnent le contrôle de la ville. Hollander est condamné à mort puis fusillé. Les Arcadiens qui avaient pris son parti sont condamnés à deux ans de travaux forcés. Après cela, Mullon, en tant que président du Conseil de Verseuil, noue des contacts diplomatiques avec le peuple des Elmes et celui des rikkis. Tout va pour le mieux pendant quelques semaines jusqu’à ce que dans la nuit du 15 au 16 janvier 2041, la colonie soit attaquée par des étrangers originaires de Myrtha XII. Ces derniers, les Couinants, bombardent Verseuil puis en font prisonnier tous les habitants. Chellish, qui est en fait un agent terrien, prend contact avec le capitaine Blayley dont une Gazelle est cachée dans la montagne. Celui-ci refuse d’intervenir, la vie des colons n’étant pas encore en danger.

Les étrangers ont parqué les colons près de leur astronef, le temps de fouiller la ville pour en confisquer toutes les armes. Mullon et Chellish sont emmenés à l’intérieur de l’astronef ou ils apprennent que les Couinants veulent les réduire en esclavage et les obliger à cultiver des céréales pour leur compte. Ils apprennent aussi que Paschen s’est allié aux étrangers, c’est lui qui a fourni le vocabulaire leur permettant grâce aux translateurs de communiquer en langage humain. Les Couinants laissent les colons en semi-liberté, leur permettant de retourner dans leur ville. Ils leur fournissent quinze machines agricoles pourvues de semence en les laissant se débrouiller pour obtenir un objectif de production précis à livrer quatre mois plus tard. Ils quittent alors Myrtha VII, laissant sur place un camp de deux cents soldats à proximité de Verseuil pour surveiller les colons en attendant leur retour. Paschen indique aux colons comment se servir des machines et se fait l’intermédiaire des Couinants. Les colons acceptent à contrecœur l’inévitable et commencent le travail, tout en échafaudant des plans pour se tirer de ce mauvais pas.

Chellish, observant les machines mises à disposition par les étrangers, devine qu’elles ont un fonctionnement atomique. Il envisage de construire une bombe à l’aide de matériel prélevé sur une machine. De son côté, Blayley, à défaut d’intervenir, indique à Chellish que les Couinants sont originaires de Myrtha XII, planète à très faible pression atmosphérique. Un soir, après que les colons aient travaillé toute la journée avec les machines, Chellish démonte le moteur de l’une d’entre elles. Le lendemain il trouve une occasion de faire pression sur Paschen en le menaçant de faire croire aux étrangers qu’il les trahit. Chellish obtient ainsi quelques informations concernant les Couinants restés sur Elgir. Il apprend notamment que les Couinants sont obligés de rester dans des tentes pressurisées et qu’ils envoient un signal régulier vers Myrtha XII pour annoncer que tout va bien. Mullon et Chellish établissent alors un plan pour s’emparer du camp des étrangers et les faire prisonnier.

Le surlendemain, les colons se lèvent un peu avant le lever du jour et mettent à exécution le plan préalablement élaboré. Après avoir assommé une sentinelle, les colons s’emparent des armes des étrangers qui avaient été stockées dans une tente arsenal. Les autres étrangers mettent un certain temps avant de pouvoir sortir de leurs tentes pressurisées et d’attaquer les colons. Mais ceux-ci ont eu le temps de se répartir les armes et après une courte bataille tous les étrangers sont faits prisonnier. S’assurant d’envoyer régulièrement le signal de routine à la place des Couinants, les colons ont alors tout le temps de construire la bombe qu’ils avaient imaginée. Une fois construite, la bombe est placée à l’endroit présumé du retour de l’astronef des étrangers. Quelques mois plus tard, en avril 2041, la bombe explose, détruisant l’astronef des Couinants juste après son atterrissage. Verseuil n’est pas directement touché mais les colons préfèrent construire Nouvelle Verseuil à une distance suffisante, à l’abri des risques de retombées radioactives.

C’est le moment que choisi Chellish pour annoncer aux colons la présence du capitaine Blayley et de sa Gazelle sur Elgir. La présence des forces terriennes est bien accueillie et lors d’une entrevue entre Blayley et Mullon, il est décidé d’implanter une base militaire de l‘Empire Solaire sur Elgir. En même temps, Paschen est remis à la justice terrienne.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

73 - Le long calvaire du lieutenant Chellish

Auteur | Kurt Mahr
Titre allemand | Die drei Deserteure
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Myrtha VII est devenue un point stratégique pour l’Empire Solaire car il est prévu à brève échéance un contact de l’univers des Droufs dans cette région de l’espace.

Le 3 octobre 2042, Gunter Chellish, devenu commandant d’une Gazelle lors de l’implantation de la base militaire solaire sur Elgir, est fait prisonnier par trois déserteurs, Oliver Roane, Walter Suttney et Ronson Lauer, trois anciens Arcadiens qui s’étaient engagés à la base militaire d’Elgir sans réelle motivation. Ces derniers le contraignent à piloter la Gazelle pour quitter Elgir. Ils ont l’intention de contacter les Arkonides pour leur fournir une information secrète, la position de la Terre. La Gazelle appareille en catastrophe sans que Chellish ait réussi à donner l’alarme et plonge dans l’hyperespace. Lorsqu’il apprend la nouvelle, Perry Rhodan est très inquiet à l’idée que les Arkonides puissent découvrir la position de la Terre.

Les trois déserteurs obligent Chellish à les mener à proximité d’une étoile située à vingt-cinq mille années-lumière d’Elgir. Pendant ce temps, Perry Rhodan engage une vaste opération de ratissage de l’espace pour retrouver la Gazelle en fuite. Chellish s’aperçoit que la destination de Suttney et de ses séides se trouve à proximité de Latein-Oor, une étoile autour de laquelle croise une flotte arkonide. Il devine que ses ravisseurs veulent les contacter pour leur remettre les coordonnées galactiques de la Terre. Cherchant à gagner du temps, il provoque une panne dans la Gazelle, profitant d’un moment ou il n’est surveillé que par Roane.

Roane avertit ses deux complices des gestes suspects de Chellish et ceux ci ne tardent pas à comprendre que la Gazelle est en panne. Voulant profiter de l’énervement de ses trois adversaires, Chellish essaie alors de les maîtriser en se battant contre eux. Mais il a le dessous et finit par être assommé. A son réveil, Suttney l’oblige à réparer les dégâts de la Gazelle. Il se met au travail sous la surveillance de Roane et, par ruse, réussit à lui infliger une forte décharge électrique. Celui-ci s’évanouit, ce qui permet à Chellish de mettre hors d’usage le système antidétection de la Gazelle.

Pendant ce temps, la surveillance de l’espace continue pour les astronefs terriens en général et pour Mullon, ami de Chellish, en particulier.

La Gazelle effectue une seconde plongée dans l’hyperespace. Le système antidétection étant déconnecté, elle devient repérable et c’est Mullon qui a la chance de la découvrir et de signaler sa position à l’escadre terrienne. La Gazelle émerge à quelques parsecs de l’étoile Latein-Oor où elle est bientôt rejointe par la flotte terrienne. Suttney, ignorant la présence des astronefs solaires, lance un appel hypercom à destinations des navires arkonides. Ceux-ci arrivent rapidement, mais, constatant la présence des forces terriennes, restent dans l’expectative. Suttney décide de se poser sur une planète toute proche : Tantale, un monde désertique. Une fois atterri, Suttney envoie un signal de guidage aux Arkonides, signal qui est aussi reçu par les forces terriennes. De son côté, Rhodan prend contact avec les Arkonides et les menace d’ouvrir le feu s’ils s’approchent de Tantale pour porter secours aux déserteurs. Bien qu’ignorant la présence des forces solaires, Suttney décide par prudence de quitter la Gazelle avec ses complices. Il détruit le poste de pilotage, blesse Chellish à la jambe d’un tir de radiant, souhaitant à celui-ci d’être abattu par ses amis si un astronef terrien venait à découvrir la Gazelle en fuite. Suttney quitte la Gazelle avec Lauer et Roane en emportant à l’intention des Arkonides un microfilm indiquant les coordonnées de la terre.

Se doutant de la présence d’astronefs terriens attirés par la mise hors d’usage du système antidétection, Chellish s'efforce de quitter la Gazelle au plus vite. Il part sur les traces des trois déserteurs, très lentement à cause de sa jambe blessée. Son départ est justifié car peu après la Gazelle en fuite est repérée et détruite par un astronef terrien. Du côté des déserteurs, cette destruction ne passe pas inaperçue, ils apprennent ainsi la présence des forces terriennes. Une altercation éclate entre Lauer et Suttney en désaccord sur la manière de négocier les coordonnées de la Terre avec les Arkonides. Lauer finit par abattre Suttney. Il prend alors contact avec Rhodan, le menaçant de fournir par radio les coordonnées de la Terre aux Arkonides si une nouvelle Gazelle ne lui est pas fournie pour prendre la fuite. Lauer n’a pas le temps de mettre sa menace à exécution car Chellish a eu le temps de le rattraper. Passant tout prêt de Roane et Lauer il réussit à les faire tomber dans un ravin et à s’emparer de leur microcom grâce auquel il lance un S.O.S. Aussitôt les Terriens viennent le secourir, capturer Roane et constater la mort de Lauer au cours de sa chute. On est alors le 15 octobre 2042.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Barberousse

Drusus

Fermé Divers

Kurt Mahr


33 - Les soleils de Siamed

Cycle 2

Date de parution | février 1995
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05110-1
Édition | 3e édition
Nombre de pages | 190
Épisode | Épisode 75
 | Épisode 76

Résumé

Dans le micro de mon casque j'entendis Rhodan qui hurlait des ordres. Tout à ma souffrance je n'y prêtais qu'à peine attention.

- Appareillez ! Appareillez immédiatement ! Bull Sikermann décollez ! Plongez vite ! Nous resterons ici jusqu'à ce que le transmetteur du Drusus se manifeste. Mais qu'attendez-vous ? Appareillez. C'est un ordre. Nous n'avons plus le temps de vous rejoindre à bord. Mais appareillez donc !

75 - Le message mystérieux

Auteur | K. H. Scheer
Titre allemand | Das rote Universum
Date de parution | 09 février 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Le 1er août 2043, une grande agitation règne à Terrania où le nouveau croiseur cuirassé Kubilaï Khan est préparé pour une mission. Le transmetteur fictif qui était sur le Ganymède a été transféré à bord. Atlan, qui supervise les préparatifs, est informé par le général Deringhouse que Rhodan se trouve, avec la majeure partie de la flotte, dans le système de Myrtha où doit avoir lieu une grande interférence. Quand la confirmation de la stabilisation des fronts arrive, le Kubilaï Khan part pour Myrtha.

Le Kubilaï Khan se pose discrètement sur Elgir pour ne pas alerter le Régent. Celui-ci réagit à l’invasion droufe comme s’il s’agissait d’une simple guerre coloniale. Au moins trente mille unités ont été envoyées sur le front. Rhodan propose de faire une incursion dans l’univers des Droufs. Des sondes-robots montrent que la différence de rythme temporel est maintenant d’un facteur deux. La Californie franchit la faille et échappe de justesse à des Droufs. Le vaisseau s’approche d’un soleil double à deux années-lumière de la zone des vortex. Il se pose sur la treizième planète baptisée Hadès par Atlan.

La Californie se pose près de montagnes appelées monts de Bonne-Espérance et y creuse une base destinée à rester cachée. Des transmetteurs sont placés à l’intérieur. Les Droufs remarquent la présence des Terriens et attaque. La Californie s’enfuit, laissant Rhodan, Atlan et Fellmer Lloyd, qui souffre de dysenterie, sur place. Ils attendent que la liaison par transmetteurs soit établie avec le Drusus. Quand le transmetteur s’active trois jours plus tard, ils le franchissent mais se retrouvent sur une autre planète. Ils sont confrontés pour la première fois à un Drouf, une créature de trois mètres de haut. Les Terriens paralysent la créature puis ils doivent affronter des robots. Perry Rhodan reçoit alors un mystérieux appel mental. L’inconnu le connaît mais il ne donne pas plus d’explications. Il règle le transmetteur et les Terriens se retrouvent à nouveau sur Hadès.

De là, ils gagnent enfin le Drusus qui les amène sur Elgir.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Drusus

Kubilaï Khan

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

76 - L'héritage du sergent Harnahan

Auteur | Clark Darlton
Titre allemand | Unter den Sternen von Druufon
Date de parution | 16 février 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Perry Rhodan charge Marcus Everson de retrouver la créature sphérique découverte par le sergent Harnahan dans le système de 221-Tatlira en 1983. Il se rend dans ce système et trouve bien l’étrange créature sphérique qui reçoit le nom de Harno, en l’hommage d’Harnahan mort quelques années plus tôt.

Sur Elgir, Perry Rhodan cherche à jouer les Droufs contre les Arkonides pour affaiblir les deux puissances. Harno prouve ses facultés, montrant l’animal domestique de Bully à des milliers d’années-lumière de là. Perry Rhodan décide de faire alliance avec les Droufs contre le Régent. Le Drusus, la Californie et le Kubilaï Khan gagnent le front et aident une nef droufe assaillie par deux croiseurs arkonides. Les quatre navires gagnent ensuite l’Univers Rouge.

Le Drusus émet un message, annonçant sa volonté de négociation. Tandis que du matériel est envoyé sur Hadès, Harno montre à quoi ressemble la planète principale du système, Siamed XVI. Alors que les Droufs annoncent leur accord pour entamer des pourparlers, le mystérieux inconnu qui avait déjà contacté mentalement Perry Rhodan se manifeste de nouveau. Il affirme ne pas savoir qui il est. Harno montre qu’il s’agit d’un Drouf, un physicien de renom considéré comme un génie vivant.

Les trois croiseurs terriens se posent sur la planète. Rhodan est accueilli par un Drouf, un émissaire du Conseil des Soixante-Six. Il est d’accord pour s’entendre avec les Terriens mais il n’a pas l’intention de s’arrêter une fois les Arkonides vaincus.

L’Émir part en reconnaissance avec Harno. Ils trouvent le Drouf ami, qui s’appelle Onot. Il travaille sur une machine qui bloque la liaison télépathique avec John Marshall, resté sur le Drusus. Un autre esprit a pris possession du corps du Drouf, et c’est lui qui connaît Perry Rhodan. Quand Onot échappe à son contrôle, L’Émir se téléporte au loin.

L’émissaire du Conseil des Soixante-Six revient voir Rhodan. Le Conseil demande à parler au Stellarque en personne. Rhodan accepte et se présente dans une gigantesque arène où siège le gouvernement drouf. Ils soupçonnent les Terriens d’être les inconnus qui se sont infiltrés dans leur univers. En pleine discussion, Rhodan est informé par l’inconnu que la flotte du Régent est passée à l’attaque. L’Émir vient le récupérer.

Les nefs droufes décollent en urgence et la Californie est envoyée dans la zone des combats. L’Émir apprend des pensées des membres du Conseil des Soixante-Six qu’ils comptent utiliser une arme s’apparentant à un champ temporel. Le Drusus et le Kubilaï Khan partent pour Hadès. Rhodan et quelques hommes gagnent la base par transmetteur. Quand la Californie revient, elle repart aussitôt, emmenant L’Émir et Rhodan.

Le mulot-castor se téléporte auprès d’Onot qui travaille sur une arme appelée fige-temps. Quand le Drouf pénètre dans le champ d’action de son arme, il est figé par un champ temporel. L’inconnu peut établir le contact avec L’Émir. Il prend un instant le contrôle de son corps pour qu’il débranche le fige-temps, mais l’esprit inconnu reste actif.

Perry Rhodan pense savoir de qui il s’agit.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Drusus

Kubilaï Khan

Liban

Fermé Divers

Clark Darlton


34 - L'errant de l'éternité

Cycle 2

Date de parution | avril 1995
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05483-6
Édition | 3e édition
Nombre de pages | 185
Épisode | Épisode 77
 | Épisode 78

Résumé

- J'ignore qui je suis, disait la voix mentale. Mais je vous connais Perry Rhodan. Mon âme désincarnée erre en vain dans l'éternité de monde en monde de race en race pour retrouver ce corps que j'ai perdu voici des années ou des millénaires. J'ai vu le commencement des temps et l'horreur de leur fin. Les soleils épuisés s'éteignaient. Et la vie s'éteignait avec eux ...

- D'où venez-vous ? avait demandé le Stellarque.

- Je l'ignore je l'ignore...

77 - Au rendez-vous d'un revenant

Auteur | Clark Darlton
Titre allemand | In den Fesseln der Ewigkeit
Date de parution | 23 février 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Toujours sur Hadès le 14 septembre 2043, Perry Rhodan décide de partir en vol de reconnaissance avec le Drusus vers Siamed XVI. Lors du vol, il reçoit un appel d’urgence d’Allan D. Mercant et fait demi-tour. Un événement inattendu lié au passé vient de se produire. Le Drusus repart pour l’univers normal. Perry Rhodan parle à ses compagnons d’Ernst Ellert, le mutant dont l’esprit pouvait voyager dans le temps, et comment il fut électrocuté et son esprit projeté dans l’espace et le temps. Depuis, son corps repose dans un mausolée près de Terrania. Le corps vient de réagir, déclenchant une alarme. C’est ce qui a motivé l’appel de Mercant.

Perry Rhodan se présente dans le mausolée. Ernst Ellert prend contact avec lui en parlant par la voix d’Atlan. Il raconte avoir erré sans trêve d’univers en univers, se déplaçant à son gré mais sans retrouver sa propre époque. Quand il arriva chez les Droufs, il resta chez eux. Pour lui, l’attaque d’Atlantis remonte à trois mois. Ellert annonce qu’il va leur fournir les plans du fige-temps et du vol linéaire, la technique de vol supraluminique des Droufs. Il leur conseille aussi d’anéantir la grande centrale scientifique et technique sur Siamed XVI.

Perry Rhodan retourne dans le système de Myrtha avec le Drusus. Le Régent demande une alliance d’urgence avec Perry Rhodan, lequel propose d’unir leurs navires contre les Droufs. Il propose d’envoyer des croiseurs bombarder Siamed XVI. Sur la demande du Terrien, cinq cents robots de combat arkonides sont amenés sur le Drusus.

Sur Hadès, Harno montre Onot à Rhodan. Le Drouf est conscient que quelque chose ne va pas. Pendant ce temps, le Conseil des Soixante-Six décide d’attaquer Arkonis.

Quand la flotte du Régent attaque, Ellert prévient Rhodan. Celui-ci avertit à son tour le Conseil des Soixante-Six, prouvant sa bonne foi comme allié. Ernst Ellert établit le contact avec Onot, révélant sa présence. Il active ensuite un transmetteur avec lequel les robots de combat déposés sur Hadès sont amenés sur la capitale des Droufs. Les robots détruisent tout sur leur passage. Rhodan n’avait demandé l’intervention des croiseurs arkonides qu’en diversion.

En récompense pour avoir prévenu les Droufs à temps, Rhodan demande les plans de la propulsion linéaire. Les Droufs parlent d’une arme terrible n’existant que dans leur imagination.

Ernst Ellert discute avec Onot qui, contraint, lui révèle plein d’informations sur son peuple. Rhodan veut récupérer Ellert mais celui-ci préfère rester car il n’a pas encore les plans de l’hyperpropulsion linéaire. Il remet tout de même au Terrien le premier modèle expérimental d’un fige-temps.

L’erreur page 20 de l’édition originale, citant Ralf Marten au lieu de Fellmer Lloyd est due à la traduction (il n’y a pas de noms cités dans la VO)

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Drusus

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

78 - Mission mortelle

Auteur | Kurt Brand
Titre allemand | Thoras Opfergang
Date de parution | 02 mars 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Octobre 2043. Trois mois plus tôt, Thora a perdu en une nuit toutes traces de jeunesse. Depuis, elle vit à l’écart sur Vénus. Les médecins qui traitent Thora appellent Éric Manoli d’urgence. Les jours de la femme de Rhodan sont comptés. Le sérum arra de longévité a développé une tumeur. Le 4 octobre 2043, le docteur Villnoess propose de confier une mission à Thora pour lutter contre l’apathie qui la guette. Il ne lui donne pas six mois. Le général Deringhouse en informe Perry Rhodan. Sur le front, Droufs et Arkonides s’affaiblissent mutuellement. Le Régent contacte Rhodan pour qu’il vienne en personne chercher cent navires de guerre que Rhodan lui a demandés fin septembre. Le Stellarque charge Deringhouse de s’en occuper. Celui-ci propose d’emmener Thora. Rhodan est d’abord opposé mais Bull le persuade d’accepter.

Deringhouse vient chercher Thora sur Vénus, elle est folle de joie à l’idée d’accomplir une mission et de rentrer sur Arkonis.

Dans la zone des combats, le Régent est en pleine confusion. Par précaution, toute circulation est interdite entre Elgir et le Système Solaire. Bull a appris d’un message tronqué d’un agent sur Arralon que le Régent prépare un tour à sa façon.

La frégate Birmanie arrive dans la zone de combats alors que le Régent met en place un nouveau plan de bataille sur la zone de combats. Quand le commandant établit le contact avec un croiseur-robot, Thora se présente sur le poste central, à nouveau pleine de vitalité. Le Régent leur ordonne de venir sur Arkonis III. Quand la frégate arrive dans le système, des croiseurs robots exigent de la prendre en télécommande. Deringhouse refuse. La Birmanie est contrainte de se poser sur Mutral, Arkonis XXVII. Ils sont contactés par Taa-rell, le commandant de la base, un Arkonide décadent. Le Régent les appelle, il accepte de livrer les cent vaisseaux promis en échange de milliers d’officiers et techniciens terriens. Thora refuse.

La Birmanie tente en vain de décoller. Des robots lourds s’approchent pour s’emparer des Terriens afin d’obtenir d’eux la position de la Terre. Un combat s’engage entre les robots et la frégate qui n’arrive toujours pas à décoller. Une sonde est envoyée pour dérégler les ordinateurs et les cerveaux P de la base. Des robots terriens expulsés ramènent des prisonniers, Taa-rell et deux Arras, et la frégate peut enfin appareiller. La base explose alors que d’autres unités arkonides se présentent.

La frégate plonge alors qu’elle reçoit un coup au but. Elle se retrouve de l’autre côté des Trois-Planètes, à plus de quinze mille années-lumière et échappe de justesse à l’attraction d’un soleil. Les médecins de bord confirment que Thora a bien rajeuni, le sérum a fini par faire son effet. Mais quand Deringhouse vient annoncer la bonne nouvelle à Thora, il est témoin de son assassinat par un des prisonniers, un Arra.

Thora est inhumée sur la Lune, un mausolée étant construit à l’emplacement du croiseur qui y avait fait naufrage. Thomas Cardif assiste à la cérémonie mais il refuse de serrer la main que lui tend Rhodan.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Birmanie

Ig-Dro 34

Oméga-17

Sigma-82

Fermé Divers

Kurt Brand


35 - La revanche du régent

Cycle 2

Date de parution | juin 1995
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05524-7
Édition | 3e édition
Nombre de pages | 189
Épisode | Épisode 79
 | Épisode 80

Résumé

Une affreuse angoisse étreignit Mike Judson. Ils étaient donc bien en route Rhodan Bull l'Arkonide et le mutant. Et ils ignoraient tout de l'incendie atomique déchaîné par le Régent ! S'ils choisissaient la mauvaise sortie ils allaient droit à la mort.

Il fallait les avertir à tout prix.

79 - Dans l'enfer d'Elgir

Auteur | Kurt Mahr
Titre allemand | Die Atomhölle von Gray Beast
Date de parution | 09 mars 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Le 23 octobre 2043, Rhodan s'apprête à lancer une attaque contre Arkonis pour déposer le Régent. La flotte est en attente, sous le commandement du général Deringhouse, stationnée à cinq cents années-lumière d'Elgir. L'annihilateur de fréquence du croiseur Rigel chargé de l'approvisionnement de la base Hadès tombe en panne, et sa réémersion au large d'Elgir est détectée par la flotte arkonide. Le croiseur replonge aussitôt sur l'ordre de Rhodan. Il se saborde quand des robots arkonides l'abordent. La base terrienne sur Elgir est rapidement repérée et écrasée. Frappée par cinq bombes arkonides, la planète est ravagée par un incendie nucléaire.

Rhodan, Bull, Atlan et Fellmer Lloyd quittent la base d'Elgir et se dirigent vers la ville de Verseuil, à la recherche d'un véhicule pour s'éloigner de l'incendie et attendre des secours. Ils luttent contre la violente tempête causée par l'incendie et contre des robots débarqués par les vaisseaux arkonides pour capturer des Terriens. Ils réussissent à récupérer un triscaphe.

Réfugiés sur une île, Rhodan, Bull, Atlan et Lloyd échappent de justesse à la mort dans l'incendie, mais c'est un croiseur robot arkonide qui les sort d'Elgir en flammes. Après avoir tenté de porter secours aux rescapés, le général Deringhouse renonce, et décide de ramener la flotte dans le Système Solaire. La planète Elgir explose.

Remis à des Ekhonides pour être conduits sur Arkonis, Rhodan et ses compagnons tentent de s'évader du croiseur. Alors qu'ils se sont rendus maîtres du poste central, le Keenial est arraisonné par des Droufs, qui emmènent les quatre hommes dans leur univers.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bilbao

Drusus

Keenial

Lan-Zour

Rigel

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

80 - Quatre captifs récalcitrants

Auteur | Kurt Mahr
Titre allemand | In den Höhlen der Druuf
Date de parution | 16 mars 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Rhodan, Bull, Atlan et Fellmer Lloyd ont été capturés par les Droufs et emmenés dans le système de Siamed, sur une planète géante à forte pesanteur et à atmosphère de méthane. L'équipement de leur geôle comprend un générateur de gravité artificielle. Rhodan imagine aussitôt de provoquer des variations de gravitation pour attirer l'attention de la base de Hadès. Le signal ne passe pas inaperçu des Droufs, qui mettent fin à la tentative et séparent les prisonniers. Mais les variations de gravitation sont bien reçues sur Hadès. Elles sont localisées dans le système de Siamed même, sur la trente-sixième planète, appelée Roland, et le capitaine Marcel Roux les identifie comme un S.O.S. en morse. Comme seuls des Terriens peuvent connaître ce code, Roux conçoit la fantastique hypothèse que les Terriens en danger pourraient être Rhodan et ses trois compagnons, que tout le monde croit morts sur Elgir, mais dont on n'a pas retrouvé les corps.

Sur Terre, Freyt et Deringhouse s'entretiennent de la situation politique. Thomas Cardif, le fils du Stellarque présumé mort, a revendiqué sa succession, et s'est bien sûr vu opposer une fin de non-recevoir. Après une manifestation de ses partisans, il a été dégradé et arrêté. Sur ces entrefaites, Betty Toufry annonce avoir reçu une faible communication télépathique émanant du mausolée d'Ernst Ellert. Un appel au secours pour une tierce personne dans l'univers drouf.

Sur Roland, Rhodan et ses compagnons ne sont pas enfermés : les Droufs se fient à l'atmosphère de méthane et d'ammoniac des couloirs pour les retenir. Mais cela n'arrête pas les Terriens, qui explorent leur prison, assomment le commandant de la base et son second et s'emparent d'une arme.

Deringhouse, L'Émir et Ras Tschubaï gagnent la base de Hadès. Le mulot doit entrer en contact télépathique avec Ernst Ellert qui parasite le corps du Drouf Onot. C'est finalement Ellert qui se manifeste en s'emparant du corps du capitaine Roux. Il révèle que les Droufs ont ramené, il y a quelques jours, quatre prisonniers terriens qu'ils considèrent comme importants. Il donne aussi la localisation de la base sur Roland. Les réflexions de Deringhouse prennent le même chemin que celles de Marcel Roux : et si Rhodan était parmi les prisonniers ?

Les quatre Terriens prisonniers poursuivent leur tentative d'évasion. Ils se procurent des spatiandres droufs qu'ils adaptent tant bien que mal à leur taille et cherchent un émetteur, mais ils doivent faire face aux robots droufs mis en alerte.

A bord d'une Gazelle, Deringhouse, L'Émir et Ras Tschubaï se rendent sur Roland pour secourir les quatre prisonniers. Tschubaï se téléporte dans une des salles, mais il est surpris par la gravité élevée puis paralysé par un Drouf.

Rhodan et ses compagnons trouvent la sortie de la base et se risquent à l'extérieur, sous la forte pesanteur. La Gazelle s'est posée à proximité, mais les robots donnent la chasse aux évadés.

En plus des robots, les fugitifs doivent affronter une tempête qui se lève. Rhodan est mis en difficulté, son spatiandre percé. L'Émir tente de retrouver Ras, mais il est paralysé à son tour. Les deux téléporteurs sont amenés devant le commandant de la base. Ils reviennent à eux, et à la grande surprise des Droufs, s'évaporent. De retour dans la Gazelle, le mulot a tôt fait de localiser les quatre évadés et de les ramener à bord. La Gazelle décolle à toute vitesse, sous le feu des Droufs. Juste avant sa destruction, le commando évacue le vaisseau par transmetteurs de matière et rallie la base de Hadès.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Fermé Divers

Kurt Mahr


36 - Recrues pour le Régent

Cycle 2

Date de parution | octobre 1995
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05689-8
Édition | 3e édition
Nombre de pages | 190
Épisode | Épisode 82
 | Épisode 84

Résumé

Mettre le résumé

82 - La trahison du colonel Tifflor

Auteur | Kurt Mahr
Titre allemand | Schach dem Universum
Date de parution | 30 mars 1963
Traducteur | Jacqueline H. Osterrath

Résumé

A la sortie d'un restaurant de Terrania le 10 décembre 2043, le colonel Julian Tifflor est enlevé, et soumis à une séance d'indoctrinateur. Il s'agit d'un plan élaboré par Rhodan pour provoquer la guerre entre les Arkonides et les Droufs, dans l'espoir d'affaiblir les deux parties, au bénéfice de la Terre. Julian Tifflor passera pour un déserteur à la tête d'un groupe de Terriens dissidents. Il devra convaincre les Droufs que le Régent va les attaquer, et les inciter à agir les premiers.

Julian Tifflor reçoit des instructions complémentaires du lieutenant Lubkov et via un enregistrement post-hypnotique de Rhodan. Son groupe s'empare d'une vieille frégate sur l'astroport de Terrania, l'Infante, et ils appareillent en direction de la zone d'interférence avec l'univers drouf.

Rhodan avertit le Régent de la « trahison » de Tifflor. Il espère que le robot fera donner la chasse aux soi-disant déserteurs, accréditant l'histoire que ces derniers raconteront aux Droufs.

Sur son trajet vers la zone d'interférence, l'Infante est interceptée par un croiseur arkonide. Ras Tschubaï se téléporte à bord et sabote le réacteur, provoquant une explosion apparemment accidentelle du vaisseau. L'Infante reprend sa course vers les vortex. Des navires arkonides l'y attendent de pied ferme, mais c'est finalement un navire drouf camouflé qui découvre l'Infante. Il la prend sous rayon tracteur, et l'emmène à travers les vortex.

Sur Siamed, le Conseil des Soixante-Six siège, et l'inquiétude règne : après un statu quo, les vaisseaux arkonides ont fait mouvement dans la zone des vortex. Bien qu'il s'agisse des mesures visant la capture de l'Infante, les Droufs sont persuadés qu'une attaque contre leur système se prépare, et que leur rythme temporel plus lent les handicapera dans les batailles à venir.

Rhodan arrive dans la zone d'interférence avec le Drusus et le Kubilaï Khan, pour aider Tifflor si besoin et être en contact avec la base secrète de Hadès. Il reste sur ses gardes vis-à-vis des vaisseaux arkonides, malgré l'apparente bienveillance du Régent qui, il le sait, ne manquera pas de tenter de le détruire à la moindre occasion.

Tifflor prend contact avec les Droufs. Il tente de les convaincre qu'il désapprouve les pourparlers en cours avec le Régent, et que ce dernier va les attaquer avec la bénédiction de la Terre. Tifflor réclame d'être conduit sur Siamed pour parler au Conseil, qu'il espère manipuler grâce à l'intervention d'Ellert. Mais son interlocuteur l'assure que les Droufs ont déjà pris toutes les mesures pour repousser une invasion des croiseurs-robots arkonides. Il demande en outre aux Terriens de rester pour assumer le commandement d'une de leurs escadres : leur rythme temporel plus rapide corrigera quelque peu le désavantage des Droufs. Tifflor est consterné par cette proposition, mais s'il veut rester fidèle à son rôle, il ne peut qu'accepter. Il saborde l'Infante et embarque avec ses hommes à bord d'un vaisseau drouf.

L'Émir se rend par transmetteur du Drusus sur Hadès, pour garder le contact avec l'émetteur télépathique implanté jadis dans le corps de Tifflor.

Ce dernier se désespère car il ne pourra mener à bien le plan de Rhodan, à savoir pousser les Droufs à une vaste offensive contre le Régent, et causer la perte de dizaines de milliers de vaisseaux dans les deux camps. C'est alors que le Régent, plus que jamais convaincu de l'importance de la capture des déserteurs terriens, lance vingt mille croiseurs à travers les vortex.

Tifflor et ses hommes vont se trouver en première ligne pour les affronter, avec sous leurs ordres quinze mille unités droufs. Le plan de Rhodan va finalement se réaliser.

Les détecteurs de la flotte droufe signalent l'approche des escadres arkonides. Grâce à leurs aptitudes tactiques et à leur rythme temporel plus rapide que les Droufs, les Terriens mènent avec succès quelques attaques contre la flotte du Régent. Mais les Arkonides s'adaptent rapidement aux manœuvres des Droufs, et rétablissent l'équilibre. Les pertes sont énormes de part et d'autre. Le navire-amiral drouf est gravement touché dans la bataille. Quand Tifflor tente de gagner une chaloupe, il est blessé par un robot de garde drouf. L'Émir capte l'affaiblissement de son émetteur télépathique, et rentre sur le Drusus pour prévenir Rhodan.

Alors que les deux croiseurs terriens s'apprêtent à passer dans l'univers drouf pour secourir le groupe de Tifflor, le Régent tente de les détruire, et ils doivent quitter en catastrophe la zone des vortex.

Les hommes de Tifflor se regroupent à bord d'une chaloupe de sauvetage droufe équipée pour le vol spatial linéaire. Marshall remarque que le colonel manque, et Tschubaï retourne le chercher.

Lenoir fascine à grand peine le pilote de la chaloupe, mais l'effort est trop important et il perd connaissance. Les Terriens sont forcés de blesser le Drouf libéré. Ses pensées deviennent alors plus faciles à déchiffrer pour Marshall, et il lit dans l'esprit du Drouf blessé les commandes à actionner pour piloter la chaloupe. Le commando parvient ainsi à rejoindre la base de Hadès.

La chaloupe est démontée rapidement et expédiée par transmetteur à bord du Drusus et du Kubilaï Khan. La mission du colonel Tifflor s'achève sur un double succès : les Droufs comme le Régent ont perdu d'innombrables vaisseaux, et les Terriens sont en possession d'un navire à propulsion linéaire qu'ils pourront étudier.

Le prisonnier drouf refusera les soins des médecins terriens et se laissera mourir.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Infante

Wa-Kélan

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

84 - Aux portes des Trois-Planètes

Auteur | Clark Darlton
Titre allemand | Rekruten für Arkon
Date de parution | 13 avril 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Une conférence d'état-major réunissant Rhodan, Bull, Krest, Atlan et le capitaine Gorlat de la Défense Solaire a lieu. Dans un an, le passage entre l'univers drouf et l'univers normal sera refermé. À ce moment, le Régent aura tout le loisir de se remettre à la recherche de la Terre. Pour anticiper cette menace, Rhodan décide d'en finir avec le Régent : soit le détruire, soit le désactiver au moyen d'un dispositif de sécurité dont Krest et Atlan présument l'existence. Le premier problème est d'arriver incognito sur Arkonis. Le chemin passe par la planète Zalit.

Jeremy Toffner, agent de la Défense Solaire, y est en poste depuis trois ans sous l'identité de Garak, prospère organisateur de combats de fauves et de gladiateurs dans les arènes de Tagnor, la capitale planétaire. Rhodan lui demande de veiller à toute activité inhabituelle des Arkonides sur Zalit.

Quelques semaines plus tard, le gouvernement zalitain encourage l'engagement de volontaires dans la flotte arkonide. Et l'on murmure déjà que la conscription pourrait devenir forcée très bientôt. Les oiseaux de mauvais augure ont raison : l'amiral arkonide Calus de Monizèr débarque sur Zalit et entend activer les enrôlements, trop peu nombreux au goût du Régent.

Des relations d'affaires et amis de Garak lui demandent de les cacher dans les vieilles catacombes sous les arènes : ils ne veulent pas servir de chair à canon pour Arkonis. Garak lui-même tombe sous le coup de la mobilisation. Toffner décide donc de disparaître à son tour, et fait un rapport à Rhodan sur l'évolution de la situation.

Les messages de Jeremy Toffner confortent Rhodan dans son idée : gagner Arkonis sous l'identité de conscrits zalitains. Un groupe de deux cents hommes est préparé : interventions chirurgicales et grimages, séances d'indoctrinateur, pour leur donner l'apparence et les connaissances d'honnêtes Zalitains. Jeremy Toffner est chargé de trouver un abri discret pour installer des transmetteurs de matière. Il confie l'affaire de Garak à Hhokga, un ami trop âgé pour être enrôlé, et en obtient l'emplacement de cavernes entre Tagnor et la ville de Larg. Il y dispose une balise radio.

Le Drusus fait un passage éclair au large de Zalit, et par transmetteur fictif, envoie sur les coordonnées balisées par Toffner des transmetteurs de matière en fonctionnement. Le Drusus quitte la scène, non sans avoir été repéré. La Californie, avec le commando à bord, émerge à son tour et tombe sur les vaisseaux de surveillance arkonides.

La Californie évite les escadres d'interception et, via les transmetteurs de matière, les deux cents hommes débarquent sur Zalit, dans la caverne préparée par Toffner, qui les attend. Les téléporteurs gagnent les catacombes et le commando commence à s'installer à Tagnor.

Pendant ce temps, le zarlt Kosoka subit les reproches de l'amiral Calus pour son manque d'empressement à obéir aux ordres du Régent. Tout en remettant en question les méthodes du Régent, Kosoka se soumet à l'amiral.

Pour « réveiller la bonne volonté » des Zalitains, l'amiral Calus commence une série de discours journaliers à la tri-D. Il est attentivement écouté par Rhodan, et par le sergent Roger Osega qui présente avec Calus une nette ressemblance physique. Les biologistes et les chirurgiens du groupe font d'Osega une copie conforme de l'amiral.

L'Émir et Tschubaï téléportent Calus-Osega dans le bureau de l'authentique amiral, et ramènent ce dernier dans les catacombes. Calus-Osega joue à merveille le rôle de l'amiral, prononçant les discours de propagande à la tri-D, et appliquant les ordres du Régent, dont celui de faire passer tous les Zalitains devant un conseil de révision. Les Terriens en profiteront pour s'enrôler. Tako Kakuta, en reconnaissance en ville, sera le premier d'entre eux : pour éviter d'être arrêté par un robot, il se porte volontaire à l'engagement.

D'autres Terriens s'engagent à la suite de Kakuta, dont le fascinateur André Lenoir. Des robots sont reprogrammés pour leur obéir, et Lenoir prend les officiers arkonides sous son contrôle. Ceci facilite l'incorporation de 150 Terriens du groupe, finalement rejoints par Rhodan, Bull et Atlan. Le major Rosberg reste avec 50 hommes sur Tagnor, pour renforcer les positions terriennes et garder le contact avec Calus-Osega grâce aux télépathes.

Toffner, qui peut se promener au grand jour grâce à un laissez-passer signé par l'amiral Calus en personne, se rend à Larg chez Hhokga. Il charge son ami de former une caravane, soi-disant pour ramener des fauves pour les jeux du cirque, en réalité pour transporter le matériel qui va être débarqué dans la grotte aux transmetteurs.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Birmanie

Californie

Drusus

Fermé Divers

Clark Darlton


37 - Le prix du pouvoir

Cycle 2

Date de parution | décembre 1995
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-05688-X
Édition | 3e édition
Nombre de pages | 184
Épisode | Épisode 85
 | Épisode 86

Résumé

Ras ployait sous sa charge de bombes. Il venait de se rematérialiser dans une salle qu'il estimait souterraine; une vibration sourde et continue trahissait dans le voisinage la présence de générateurs alimentant le camp en énergie. Les lieux étaient si bien défendus qu'aucun saboteur n'aurait normalement dû pouvoir s'y introduire. Les Arkonides auraient là une belle énigme à résoudre !

85 - L'assassinat d'un amiral

Auteur | Clark Darlton
Titre allemand | Kampfschule Naator
Date de parution | 20 avril 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Un groupe de deux cents Zalitains réfractaires à la mobilisation se cache dans les montagnes entre Tagnor et Larg. Un membre de ce groupe, Rhog, rêve d'une action d'éclat pour prouver la résistance de la planète à l'autorité arkonide. Il convainc son chef d'assassiner l'amiral Calus, gouverneur militaire de Zalit, et c'est lui qui est désigné pour accomplir cet acte patriotique. Il se met en route vers la capitale, espérant se joindre à une caravane. Un soir, il tombe par hasard sur le campement dissimulé d'une troupe de Zalitains. Trafiquants ? Déserteurs ? Il est capturé par une sentinelle. Les dix Zalitains découvrent tout de suite que les papiers de Rhog sont faux. Ce dernier prétend qu'il veut rejoindre à Tagnor des amis qui le cacheront. Le chef du groupe, Murgo, accepte qu'il les accompagne. Ils partiront, dit-il, dès qu'on leur aura livré un certain matériel.

L'agent Jeremy Toffner rentre de Larg où, sous l'identité de Garak, il a convaincu Hhokga le drapier de l'aider à organiser une caravane pour transporter du matériel à Tagnor. Celle-là même qu'a rencontrée Rhog. Toffner ne peut se défendre d'une vague inquiétude.

Rhodan et son groupe de pseudo-Zalitains attendent d'être embarqués dans un transport pour Arkonis. Grâce aux téléporteurs, ils maintiennent la liaison avec le sosie de Calus, Roger Osega, et avec le major Rosberg dans les catacombes.

Trois Terriens, sous l'identité de Zalitains, sont discrètement téléportés à la cachette du transmetteur, où les attendent Murgo et sa caravane. Les trois soldats activent le transmetteur, et à l'heure convenue, le matériel est envoyé depuis la frégate Californie. Les colis sont confiés à Murgo et à sa caravane. L'un des Terriens remarque bien qu'il y a un homme de plus que prévu – Rhog – mais leur chef ne juge pas cela important. Le convoi prend la route de Tagnor. Rhog réalise la difficulté de sa mission, mais une inspiration lui vient pour la mener à bien. Il doit néanmoins se tenir sur ses gardes et éviter d'avoir la langue trop longue devant Murgo et ses compagnons.

Un nouveau contingent de conscrits est embarqué pour Arkonis. Cette fois, Rhodan et les Terriens en font partie. Ils laissent le major Rosberg sur Zalit, avec pour instruction de ne les contacter par hypercom qu'en cas d'extrême urgence. Au terme du voyage, une déconvenue attend les Terriens : ils n'ont pas atterri sur Arkonis. L'amiral arkonide Sénekho souhaite aux recrues la bienvenue au camp d'instruction de Naator, une lune de la cinquième planète du système.

Les futurs soldats doivent se soumettre à un nouvel examen médical, plus approfondi que sur Zalit, et cet examen est mené par des Arras, les Médecins Galactiques. Les Terriens risquent d'être immédiatement reconnus, soit par un test d'intelligence, soit à la radiographie, leur squelette différant du type arkonide de celui des Zalitains. Lenoir doit absolument prendre les Arras sous contrôle mental. Pour lui en donner le temps, les téléporteurs vont mener des opérations de sabotage sur Naator. Alors que Tschubaï pose plusieurs bombes, Lenoir et Okura parcourent l'hôpital à la recherche des Arras. Le premier contact avec le médecin-chef manque de tourner à la catastrophe, car il surprend Lenoir au moyen d'un dispositif de surveillance. L'intervention d'Okura détourne l'attention de l'Arra, que Lenoir parvient alors à suggestionner.

Les attentats portent leurs fruits. L'amiral Sénekho soupçonne une rébellion des Naats, et il leur interdit l'accès aux installations militaires. Cela nécessite toutefois des modifications dans l'organisation du camp, et les visites médicales sont suspendues. Tako et Ras continuent de disséminer des bombes partout sur Naator, ajoutant à la confusion. Lenoir met ce délai à profit pour « traiter » les autres Médecins Galactiques. Cela fait, les sabotages peuvent enfin cesser. Les examens médicaux reprennent, et les Terriens passent inaperçus, suite à l'excellent travail de Lenoir. Alors que tout semble se dérouler à merveille, de mauvaises nouvelles arrivent de Zalit...

Murgo et ses hommes arrivent à Tagnor. Un officier arkonide découvre les faux papiers de Rhog qu'il arrête, alors qu'il autorise le reste de la caravane à entrer en ville. Rhog parvient à échapper à la vigilance de ses gardiens et disparaît dans le dédale des vieilles rues de la capitale.

L'Émir et Calus-Osega s'entretiennent du déroulement des opérations. Les convois de recrues vers Arkonis ont été suspendus, sans que le pseudo-amiral soit informé des raisons. L'Émir y voit la patte de Rhodan. Le matériel envoyé par la Californie a bien été acheminé par la caravane dans la cachette des arènes. Un officier arkonide sous contrôle hypnotique y a contribué. Il avait aussi intercepté un Zalitain supplémentaire dans la caravane pour l'amener aux Terriens, mais ce dernier s'est échappé. Le mulot pense que c'est un déserteur. Il n'a pas réussi à localiser par télépathie.

Il s'agit bien-sûr de Rhog. Le Zalitain réussit à s'introduire dans les équipes de la tri-D. Lors du discours quotidien de Calus-Osega, Rhog abat celui qu'il croit être l'amiral arkonide, et il le paie aussitôt de sa vie. Son acte héroïque porte un rude coup à l'opération terrienne.

Rosberg informe Rhodan de ce revers. Le corps du pseudo-Calus va être rapatrié sur Arkonis pour être inhumé avec les honneurs dus à son rang. Si une autopsie était pratiquée, les différences anatomiques entre Terriens et Arkonides trahiraient immédiatement la substitution. Rhodan ordonne à Rosberg de faire intervenir les mutants.

Entre-temps, les Terriens se voient confier un croiseur de huit cents mètres, le Kor-Velete, sous le commandement d'Ighur-Atlan et de Sesete-Rhodan. Les officiers continueront à former leurs hommes sur le tas. De nombreux Zalitains authentiques s'ajoutent à l'équipage, imposant aux Terriens de surveiller leur comportement.

L'escadre à laquelle appartient le Kor-Velete effectue plusieurs vols d'essai, à la satisfaction de l'amiral Sénekho. Sur Zalit, l'assassinat de Calus a entraîné un durcissement de la politique arkonide. Grâce aux relations de Jeremy Toffner alias Garak, le major Rosberg apprend que les restes du faux amiral Calus se trouvent dans un astronef-robot prêt à appareiller. L'Émir se téléporte à bord et escamote la dépouille mortelle du sergent. Pour effacer toute trace, Goratchine fait ensuite exploser le vaisseau. Le corps de Roger Osega est inhumé dans une crypte des arènes de Tagnor.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Kor-Velete

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath

86 - Atlan d'Arkonis

Auteur | K. H. Scheer
Titre allemand | Der Schlüssel zur Macht
Date de parution | 27 avril 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Naator, l'instruction des nouvelles recrues est terminée. En ce 18 mars 2044, le groupe auquel appartient les Terriens décolle pour Arkonis III. Atlan rumine de sombres pensées sur l'état de l'astromarine arkonide, obligée de confier ses vaisseaux à des robots et à des coloniaux.

Une fois sur Arkonis, le groupe de croiseurs dirigé par le Kor-Velete se livre à des exercices de combat spatial. L'humeur sombre d'Atlan n'est pas améliorée par le comportement du commodore dégénéré qui lui a été imposé à bord. Devant l'intense activité qui règne sur Arkonis III, l'ancien amiral prend conscience de la tâche titanesque que représente l'administration de l'Empire arkonide, avec toutes ses colonies. Il souhaite ardemment qu'existe le dispositif de sécurité qui permettra de limiter la puissance du Régent et de l'utiliser comme ordinateur administratif.

Le groupe du Kor-Velete est jugé prêt pour le combat. Avant de partir pour le front, les croiseurs doivent d'abord passer au chantier naval. Les équipages bénéficient d'une permission dans une des villes souterraines. Or leurs quartiers sont tout proches des installations du Régent.

Rhodan prend sa décision : c'est maintenant qu'il faut frapper. Un groupe de dix hommes va tenter de détruire les centrales énergétiques qui alimentent le grand robot.

Mais les Terriens ne pénètrent que dans des installations annexes. Les secteurs vitaux pour le Régent sont protégés par un écran quintidimensionnel infranchissable aux téléporteurs. Le commando doit battre en retraite devant les robots de combat.

Le Régent a identifié les agresseurs comme des Zalitains. Espérant les coincer, il oblige tous les permissionnaires à rentrer dans leurs quartiers en un temps bien trop court, puis fait abattre les retardataires. Peine perdues : les téléporteurs ont escamoté le commando en quelques minutes.

Rhodan ordonne à un artificier d'amorcer une bombe arkonide. Atlan veut s'opposer à cette décision pour éviter la désagrégation de l'Empire, mais le Terrien reste sourd à ses arguments et le neutralise.

Le Régent fait évacuer tous les Zalitains des quartiers d'habitation, sous bonne garde.

La bombe arkonide n'a pas explosé à l'heure prévue. Le Régent l'a vraisemblablement repérée à son rayonnement et désamorcée. Les Terriens sont obligés de tenter une sortie, d'avance vouée à l'échec.

Au moment où ils vont succomber sous le nombre, Atlan, désespéré, décline au Régent son identité et ses titres, et lui clame son mépris. À la surprise générale, ses paroles déclenchent le relais de sécurité A-1, qui reconnaît le droit d'Atlan à la succession impériale et relègue le Régent dans un rôle administratif.

Le plan compliqué de Rhodan s'avère un long détour, mais finalement, le but est atteint. Le Régent est destitué, et Atlan est à présent le maître du Grand Empire d'Arkonis.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Kor-Velete

Fermé Divers

K. H. Scheer


38 - La déroute des Droufs

Cycle 2

Date de parution | février 1996
Traducteur | Ferdinand Piesen
ISBN | 2-265-05894-7
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 87
 | Épisode 88

Résumé

Kenniof s'approcha et les vit : les dormeurs. Pareils à des poissons ils flottaient immobiles et complètement nus dans un liquide jaunâtre et huileux chacun dans son alvéole; les yeux fermés le visage tourné tantôt vers le haut tantôt vers le bas. Ils étaient innombrables. Les uns avaient les mains jointes les autres avaient les doigts écartés d'autres encore les avaient recroquevillés comme des griffes. Des mains d'ouvriers de savants d'homme et de femmes.

87 - Les dormeurs de la CIB

Auteur | William Voltz
Titre allemand | Die Schläfer der ISC
Date de parution | 04 mai 1963
Traducteur | Ferdinand Piesen

Résumé

A 48 ans, déçu par la vie, Maurice Dunbee décide de faire appel au service de la Compagnie Internationale du Bio-Sommeil pour être placé en sommeil artificiel pour une durée de trois cents ans. Il est amené dans les installations souterraines de la C.I.B., dans le Wyoming. Mais alors que les préparations de sa mise en sommeil vont bon train, Maurice Dunbee découvre quelque chose qui l'épouvante. Il s'enfuit et se cache dans les cavernes.

En avril 2044, Jeanne Dunbee, la femme de Maurice Dunbee, engage le détective privé Richard Kenniof, un ancien membre de la Défense Solaire, afin qu'il aille à la C.I.B. convaincre Maurice Dunbee de renoncer à sa mise en sommeil. Richard Kenniof, qui pense depuis un certain temps que la C.I.B. est louche, saute sur l'occasion et décide de s'occuper de l'affaire. Il entreprend d'infiltrer la C.I.B. en posant sa candidature pour se faire endormir. Il simule une faillite de son entreprise, et demande à Célia, une amie à lui, de jouer les fiancées infidèles, afin de crédibiliser sa demande. Il obtient l'aide de Shane, un ancien collègue de la Défense Solaire.

Dans les locaux de la C.I.B., Richard Kenniof est interrogé par le soupçonneux M. M'Artois, qui accepte finalement sa candidature à l'endormissement. Avec deux autres candidats, Kenniof est emmené dans la base de la C.I.B., au Wyoming, où il subit les examens médicaux préalables à son endormissement. Une fois seul, grâce à un micro-déflecteur qui le rend invisible, il réussit à placer un émetteur dans le poste de commande du sous-sol. Il rend ensuite visite aux cuves où sont stockés les endormis mais ne découvre rien d'anormal.

Peu après, il capte un signal quintidimensionnel qui l'intrigue. Il découvre que les corps de deux autres candidats ont été expédiés par transmetteur dans un lieu inconnu. Mais à force de roder dans les locaux de la base de la C.I.B., Kenniof finit par être découvert. Poursuivi par les sbires de Dunc Clinkskate, le chef de la base, Kenniof se réfugie dans la salle des cuves et menace de tout faire sauter. Il reçoit l'aide inattendu du docteur Lebœuf, qui travaillait pour la C.I.B. mais a décidé de changer de camp. Peu après Lebœuf est capturé par les hommes de la C.I.B. Kenniof demande alors un délai de douze heures avant de se rendre, en espérant être secouru entre-temps par Shane et Célia. Dunc Clinkskate accepte, mais prévient Owen Canavos, le fondateur et président de la C.I.B. Kenniof profite de ce délai pour examiner de près l'un des endormis, et découvre que son corps est en fait un simulacre artificiel qui contient un monstre endormi. Le monstre s'éveille et Kenniof découvre que c’est un Drouf.

Ayant reçu un S.O.S. de Kenniof, Shane et Célia se décident à intervenir. Ils font arrêter Canavos et se dirigent vers la base de la C.I.B.

Dunc Clinkskate se souvient de la manière dont les Droufs ont intercepté les émissions d'un transmetteur entre la Terre et la Lune, ce qui leur a permis de découvrir les coordonnées de la Terre et d'entrer en contact avec Owen Canavos, un affairiste sans scrupule. Avec lui, ils ont monté la C.I.B., qui n'est autre qu'un moyen de faire venir sur Terre, petit à petit et par transmetteur, une armée de Droufs. Les candidats au sommeil sont envoyés par transmetteur dans l'univers des Droufs. En échange, les Droufs envoient sur Terre des jeunes Droufs qui sont cachés dans les simulacres de corps. Les Droufs ont promis à Canavos la place de Stellarque quand ils auront pris le pouvoir sur Terre.

C'est alors que Shane et les hommes de la Défense Solaire attaquent la base de la C.I.B. défendue par les hommes de main de Dunc Clinkskate. Pendant ce temps, Kenniof met le feu à la salle des cuves, détruisant ainsi les Droufs.

Dunc Clinkskate et ses hommes sont neutralisés, et les hommes de la Défense Solaire font leur jonction avec Kenniof. Dans la bataille, le docteur Lebœuf réussit à s'échapper de la cellule où les hommes de la C.I.B. l'avaient enfermé, et se sacrifie en faisant sauter le transmetteur reliant la base à l'univers des Droufs.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

William Voltz

Ferdinand Piesen

88 - Opération Colomb

Auteur | K. H. Scheer
Titre allemand | Der Fall Kolumbus
Date de parution | 11 mai 1963
Traducteur | Ferdinand Piesen

Résumé

Le 11 mai 2044 : depuis Arkonis, Rhodan envoie un message à la Terre pour l'informer de la chute du Régent et de la prise de pouvoir par Atlan. Il demande que le Drusus, sous le commandement du colonel Sikermann, se rende sur Arkonis après une escale sur Zalit pour y embarquer des scientifiques et des mutants. Le Drusus part le lendemain.

Sur Arkonis III, Perry Rhodan tente de faire signer à Atlan un traité d'assistance mutuelle entre l'Empire Solaire et l'Empire Arkonide, mais Atlan refuse de s'engager tout en assurant les Terriens de son amitié. Le Drusus arrive et Sikermann informe Rhodan de la tentative avortée d'invasion des Droufs sur Terre par transmetteur. Atlan, mis au courant, affirme qu'il est presque certain que les Droufs connaissent la position de la Terre. Rhodan et les Terriens embarquent sur le Drusus.

La flotte solaire détecte l'émergence de vaisseaux spatiaux à quarante-deux années-lumière de la Terre, dans le système de Capella. Perry Rhodan, de retour sur Terre, pense avoir affaire aux Droufs. Krest pense qu'ils sont arrivés à créer un nouveau passage vers notre univers. Rhodan organise la défense du Système Solaire. Malgré les mesures de précaution prises par la flotte terrienne, les Droufs localisent le Système Solaire. Ils amassent des troupes gigantesques en vue d'une prochaine attaque.

Des milliers de vaisseaux droufs attaquent le Système Solaire. Malgré leurs armes supérieures, la faiblesse numérique de la flotte solaire oblige Perry Rhodan à retirer les flottes stationnées sur la première ligne de défense au large de Pluton. Devant cette situation, Rhodan sollicite l'aide de l'Empire Arkonide.

Afin de demander l'aide d'Ernst Ellert, qui est toujours incarné dans le savant Drouf Onot, Rhodan expédie le Californie, sous le commandement de Julian Tifflor, avec à son bord la Milice des Mutants, dans l'univers des Droufs. Une fois dans le système de Siamed, les mutants prennent contact avec Ernst Ellert. Il leur apprend qu'en orbite autour de Siamed XVI se trouve la base qui a créé le passage entre l'univers des Droufs et le nôtre. Une action audacieuse des mutants permet de détruire cette base, et ainsi de couper la flotte drouf de ses arrières.

Pendant ce temps, la flotte solaire recule petit à petit devant la flotte des Droufs. C'est alors qu'arrive une flotte arkonide accompagnée de la flotte du Franc-Passeur Cokaze. Ces renforts et la fermeture de la porte entre les univers scellent la défaite de la flotte des Droufs. Rhodan accueille les Arkonides comme des alliés, mais demande aux Francs-Passeurs de se retirer, les soupçonnant d'arrière-pensées.

Maintenant, la position de la Terre est connue de tous. Une ère nouvelle commence pour l'Empire Solaire.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Alexandre

Austria

Californie

Cattano

Congo

Drusus

G-275

Hannibal

Nippon

Osage

Star of Terra

Wellington

Fermé Divers

K. H. Scheer

Ferdinand Piesen


39 - Rhodan renie Rhodan

Cycle 2

Date de parution | avril 1996
Traducteur | Ferdinand Piesen
ISBN | 2-265-05942-0
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 89
 | Épisode 90

Résumé

Quatorze heures après l'explosion du barrage sur l'Amazone les actes de sabotage s'arrêtèrent aussi brusquement qu'ils avaient commencé. Mais ce court laps de temps avait suffi pour ébranler les assises de l'Empire Solaire.

Les habitants de toutes les planètes se dressèrent contre Rhodan certains journaux réclamèrent sa tête...

89 - Heure H pour l'Émir

Auteur | Kurt Brand
Titre allemand | Guckys große Stunde
Date de parution | 18 mai 1963
Traducteur | Ferdinand Piesen

Résumé

Le 2 juin 2044, la situation est confuse sur la Terre où règne une grande agitation. D’une part les Francs-Passeurs de Cokaze occupent Mars et Vénus, d’autre part plusieurs voix s’élèvent contre Perry Rhodan à qui on reproche sa loi d’exception. Ne voulant pas passer pour un dictateur, Rhodan veut convaincre les parlementaires. Le parlement s’apprêtant à poser une question de confiance, le Stellarque est d’accord pour se présenter devant lui. Lors de la séance qui a lieu trois jours plus tard, un représentant du groupe africain reproche les deniers publics utilisés pour la Milice des Mutants qu’il traite d’abrutis. Cette position se retourne contre lui, surtout quand Bull met en avant une affaire dans laquelle il est impliqué. C’est à ce moment que Rhodan apprend, atterré, que Thomas Cardif a déserté.

Perry Rhodan appelle Cokaze qui a pour objectif d’obtenir le monopole du commerce. La flotte-robot d’Arkonis se retire du Système Solaire et il demande aux Marchands Galactiques d’en faire autant. Cokaze met fin à la communication après avoir appris que Thomas Cardif l’attend sur un de ses vaisseaux. Pendant ce temps, une rumeur circule selon laquelle Rhodan aurait envoyé intentionnellement sa femme malade sur Arkonis pour s’en débarrasser. Cokaze rencontre Thomas Cardif et tous deux cherchent à abattre l’Empire Solaire. Cardif veut consulter le Grand Coordinateur, ignorant qu’Atlan est maintenant au pouvoir. Le Régent répond que les lois d’Arkonis interdisent de s’immiscer dans les affaires d’un autre Empire. Après cela, Cardif diffuse un message où il se proclame nouveau Stellarque.

Des attentats se produisent un peu partout dans l’Empire Solaire, attisant la rancœur envers Rhodan. L’état d’exception est déclaré sur la Terre et les sénateurs convoquent le parlement en session extraordinaire. Rhodan reçoit Cokaze et ses trois fils aînés. John Marshall apprend de leurs pensées que Thomas Cardif est sur le Cok I, la nef amirale de Cokaze. Les Francs-Passeurs sont prêts à aider l’Empire Solaire mais en échange du monopole du commerce. Ils sont finalement reconduits. Plus tard, Cokaze veut faire redoubler les attentats mais Cardif lui conseille la prudence, et surtout de se méfier des mutants.

La flotte solaire se positionne entre Mars, la Terre et Vénus. Rhodan prévoie une opération commando contre Thomas Cardif mais il l’annule en apprenant que les calomnies quant à la mort de Thora se répandent. L’Émir décide alors de passer seul à l’action. Il se fait amener sur Vénus par le vaisseau Don-4 et gagne le Cok I. Pendant ce temps, Bull fait diffuser sur tous les réseaux le film de l’enterrement de Thora où l’on voit Thomas Cardif refuser de tendre la main à son père.

L’Émir intervient pour empêcher des bombes et des amorces d’être envoyées pour commettre des attentats. L’alerte est donnée à bord, Cardif montrant beaucoup de sang-froid par rapport aux Francs-Passeurs paniqués. L’hostilité croît entre Cokaze et Cardif dont seuls les intérêts communs les rapprochent. L’Émir rejoint Perry Rhodan sur Terre et l’informe que Thomas Cardif est intimement convaincu que Rhodan a voulu la mort de Thora.

Les mutants passent à l’action et sèment la confusion dans la flotte de Cokaze. Plusieurs équipages abandonnent leur navire, d’autres sont détruits dont le Cok I où L’Émir est venu détruire les centrales nucléaires. Cokaze change de vaisseau pour se rendre sur le Cok II et, sur les conseils de Cardif, fait cacher le navire au fond de l’océan vénusien.

Le Sans-Pareil, avec cent mille spécialistes en navigation interstellaire, est envoyé sur Arkonis, suivi de cinq transports de troupe. Malgré la confusion, Perry Rhodan est réélu Stellarque. Alors que l’inquiétude règne quant au sort des trois mille vaisseaux droufs qui ont pris la fuite, les travaux se poursuivent pour transformer la Lune en arsenal interplanétaire.

Perry Rhodan donne cinq heures aux Francs-Passeurs pour quitter le Système Solaire. Cokaze décide de lancer une attaque contre la Terre, les premiers combats s’engagent. Thomas Cardif interroge deux prisonniers terriens qui, à leur corps défendant, révèlent qu’Atlan a pris le pouvoir. Informé, Cokaze change ses plans du tout au tout. La nouvelle est d’une telle importance que l’Empire Solaire ne l’intéresse plus. Et quand les renforts arrivent d’Arkonis, sous la forme de deux mille cinq cents croiseurs, Cokaze accepte l’ultimatum de Rhodan et se retire du système. Les deux prisonniers sont libérés.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Cok I

Cok II

Cok III

Cok IV

Cok CXXX

Cok CXVI

Cok DV

Cok CCCXXII

DON-4

Fermé Divers

Kurt Brand

Ferdinand Piesen

90 - Atlan en détresse

Auteur | Kurt Brand
Titre allemand | Atlan in Not
Date de parution | 25 mai 1963
Traducteur | Ferdinand Piesen

Résumé

L’attention des services de la Défense Solaire est attirée par l’Hindou Rabindranah. Il a récemment écrit un article sur le propulseur linéaire des Droufs qui s’est révélé être un canular. L’homme semble pourtant être un génie et il est recruté pour les études sur la propulsion linéaire.

Perry Rhodan est informé que Thomas Cardif vit sur Archetz, le monde central des Francs-Passeurs. Celui-ci révèle à toute la galaxie qu’Atlan se cache maintenant derrière le Régent. Le 1er juillet 2044, Atlan confie ses inquiétudes à Perry Rhodan.

Des évènements inexpliqués se produisent au département de recherche n° 18 où ont lieu les études sur la propulsion linéaire. Reginald Bull soupçonne Rabindranah, ce qui éveille les soupçons de Rhodan, Bully se montrant d’habitude plutôt sympathique avec les originaux. Il s’avère qu’il a été mis sous hypnose. Trois individus sont arrêtés, ils ont utilisé une drogue arra leur conférant momentanément des pouvoirs psi, et tous trois sont liés à la société G.H.C. située au Cap. Une perquisition dans les locaux de la société permet de découvrir un télécom les liant à Cokaze.

Cokaze, Cardif et quelques autres viennent voir Ortèze, président de la banque principale des Francs-Passeurs, pour obtenir une alliance afin d’agir contre Atlan. Ortèze refuse et Cokaze annonce qu’il va alors traiter avec les Arras. Il annonce aussi que son clan va solder tous ses comptes. Thomas Cardif est devenu l’éminence grise de Cokaze et lui conseille d’attiser les révoltes dans le Grand Empire.

Atlan se montre inquiet devant le nombre de mouvements séditieux et projette de retirer ses vaisseaux du front drouf.

Les lunes d’un système séditieux sont brutalement détruites, mais pour Thomas Cardif c’est la preuve qu’Atlan se cache derrière le Régent. Le cerveau-robot aurait détruit directement la planète. Atual et Ortèze, les responsables de « la Banque », acceptent finalement l’offre de Cokaze. Ils doivent déclencher une inflation générale sur tout l’empire.

L’équipe de Bradley et Rabindranah a enfin mis au point un détecteur de propulsion linéaire. Rhodan déclenche le plan « Attrape-mouches ». Atlan place des unités-robots dans le système de Rusuma.

Le Californie, équipé du détecteur, a pu repérer les trois mille vaisseaux droufs en fuite. Le détecteur est transféré sur le Drusus qui part à la rencontre des Droufs. Atlan informe Rhodan que la confusion règne dans le Grand Empire : l’inflation grimpe en flèche, les Arras ne vendent plus de médicaments et une partie de la flotte se révolte. Et quand Atlan demande le nom du responsable au Régent, celui-ci répond « Rhodan » sans préciser si c’est le père ou le fils.

Le Drusus prend contact avec la flotte des Droufs et Perry Rhodan propose un marché : il indique aux Droufs le chemin vers leur univers et en échange leur flotte doit apparaître au-dessus d’une planète pour une manœuvre d’intimidation. Deux otages se rendent volontairement à bord d’une nef droufe : Tako Kakuta et le docteur Brigonne, qui part en éclaireur en direction d’Archetz. Les deux Terriens ont placé un émetteur dans un sas pour qu’Atlan puisse les suivre. Les Droufs remarquent sa présence mais le téléporteur intervient et soude l’accès au sas. Les deux otages sont mis aux arrêts.

Arkonis retire ses unités lourdes des environs d’Archetz. Thomas Cardif comprend la manœuvre en cours et conseille à Cokaze de se retirer d’urgence du système. Quand l’éclaireur drouf revient du système de Rusuma, L’Émir échange l’émetteur contre un autre appareil indécelable.

La flotte drouf attaque alors Archetz, et contrairement à l’accord prévu, ravage la planète. Ils sont complètement anéantis par les croiseurs-robots d’Arkonis. Les deux otages peuvent être récupérés à temps. Perry Rhodan pense que son fils a trouvé la mort lors de l’attaque.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Cok II

Cok CCXIV

Drusus

Fermé Divers

Kurt Brand

Ferdinand Piesen


40 - L'Immortel et les Invisibles

Cycle 2

Date de parution | juin 1996
Traducteur | Ferdinand Piesen
ISBN | 2-265-05931-5
Édition | 3e édition
Nombre de pages | 189
Épisode | Épisode 91
 | Épisode 95

Résumé

Le gigantesque soleil-double de Siamed venait de se lever au-dessus de l'horizon lorsque le lieutenant Mundi enclencha le démarreur. Avec un hurlement strident le disque spatial s'élança dans le ciel coloré pas assez vite pour échapper aux détecteurs des Droufs mais avec une rapidité suffisante pour rester hors d'atteinte de leurs réactions.

91 - Le retour d'Ernst Ellert

Auteur | Clark Darlton
Titre allemand | Ernst Ellerts Rückkehr
Date de parution | 01 juin 1963
Traducteur | Ferdinand Piesen

Résumé

Sur Drufon, la capitale des Droufs, le physicien Onot qui héberge l’esprit d’Ernst Ellert est arrêté par les forces de police et incarcéré dans une cellule. Après y avoir passé deux jours et trois nuits, Ellert quitte le corps de son hôte et va récupérer le feuillet métallique contenant les plans du propulseur linéaire en prenant le contrôle d’un officier de police. De retour dans le corps d’Onot, il lui fait activer un émetteur placé sur son bras gauche.

Le signal est reçu sur Hadès. Le mutant annonce qu’il a de plus en plus de mal de contrôler Onot.

Le 5 août 2044, Perry Rhodan se trouve sur Arkonis III où il prépare son retour sur Terre. Informé par le maréchal Freyt de l’alerte donnée, il repart aussitôt. Onot doit être amené devant les juges et Ellert essaie à tout prix de l’empêcher de révéler qu’il est manipulé par un esprit terrien. Le corps d’Ernst Ellert entreposé jusque-là sous le mausolée dans le désert de Gobi montre des signes de décomposition. Il est amené d’urgence sur Hadès.

Onot est face à douze juges, et Ellert ne peut contrôler son esprit que par à-coups. Le procès est suivi depuis Hadès grâce à Harno qui retransmet les images. Perry Rhodan, Ras Tschubaï, Manoli et L’Émir se rendent sur Drufon à bord d’une Gazelle qui est cachée dans une vallée encaissée. Ils ont emporté le corps d’Ellert.

En manipulant l’esprit de plusieurs gardes, Ellert parvient à faire évader Onot. Il s’empare d’un glisseur à l’astroport. Le glisseur est pourchassé par une escadrille mais le mutant parvient à s’en débarrasser. Quand il arrive au laboratoire secret d’Onot, il est alors arrêté par deux douzaines d’hommes. Il est placé dans un aéroglisseur et ramené à la capitale. Les forces d’Ellert, ravivées par la proximité de son corps, lui permettent de prendre maintenant le contrôle de plusieurs hommes à la fois et il arrive à détourner l’aéroglisseur. Cette fois une alarme planétaire est déclenchée.

L’Émir le retrouve et Ellert regagne la Gazelle. Il a tenu la promesse faite à Onot et l’a rendu amnésique pour qu’il s’en sorte face à ses juges. La Gazelle regagne à temps la base de Hadès, et le Drusus fuit avant que les vaisseaux droufs n’apparaissent et détruisent la base. Ernst Ellert a retrouvé son corps, bien qu’il lui manque le bras droit, le processus de décomposition ayant été trop loin. Un bras artificiel va être mis à la place.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Ohio

Fermé Divers

Clark Darlton

Ferdinand Piesen

95 - Le ciel sans étoiles

Auteur | Clark Darlton
Titre allemand | Himmel ohne Sterne
Date de parution | 29 juin 1963
Traducteur | Ferdinand Piesen

Résumé

Les cent mille Arkonides découverts sur l’arche des aïeux sont amenés sur Arkonis. L’Immortel appelle soudain Perry Rhodan, l’invitant sur Délos. Le Drusus part d’abord à destination de Vénus pour obtenir ses coordonnées, mais l’Immortel les leur transmet. Quand le croiseur arrive aux coordonnées, l’Immortel se manifeste sous la forme de L’Émir et affirme avoir besoin de l’aide de Perry Rhodan. Il s’agit des Barkonides dont il n’a plus de nouvelles.

Wuriu Sengu, Rhodan et L’Émir partent à bord d’un vaisseau matérialisé par l’Immortel et franchissent en peu de temps les centaines de milliers d’années-lumière les séparant de Barkonis. Ils retrouvent la planète, mais le sol est entièrement recouvert par la neige et il n’y a plus d’atmosphère.

Ils quittent le vaisseau qui disparaît aussitôt. Il doit revenir à la première sollicitation. L’Émir sent à plusieurs reprises des pensées mais sans que quiconque soit visible. Ils sont alors attaqués par des créatures invisibles. Elles essaient d’abord en vain de leur imposer mentalement leur volonté puis utilisent des armes radiantes. Ils finissent par pénétrer dans les installations souterraines et gagnent une partie où subsiste de l’air. Dans un centre de commandes, ils trouvent le bouton permettant de remettre en marche tous les générateurs. Ils appuient dessus mais à intervalles réguliers quelqu’un le coupe à nouveau. Ils découvrent finalement une salle immense où les Barkonides sont endormis.

Rhodan retrouve les quatre Barkonides dirigeant leur : Regoon, Laar, Gorat et Nex. Ils leur apprennent qu’après cinquante ans de vol sans histoire, Barkonis a subi les premières agressions d’un peuple inconnu. L’air respirable a été transformé en neige et les caméras désactivées. Les réacteurs se sont ensuite arrêtés. Par précaution, les Barkonides se sont administré un somnifère.

Ils regagnent le centre de commande et le bouton contrôlant les réacteurs est définitivement maintenu enfoncé, le cadre liquéfié par une arme thermique se solidifiant autour. Un Invisible intervient mais en concentrant dessus les faisceaux de leurs armes ils le font apparaître brièvement puis il se dissout. Un blindage énergétique est construit autour de la planète pour la protéger.

Rhodan, L'Émir et des spécialistes barkonides inspectent la surface où l’atmosphère est peu à peu rétablie. Ils assistent au départ des quatre vaisseaux des Invisibles. L’Immortel contacte alors Perry Rhodan et apprend la raison de l’absence de réponse des Barkonides.

Sengu, Rhodan et L’Émir reviennent dans la Voie lactée, et alors qu’une semaine s’est écoulée pour eux, seules quatre heures ont passé sur le Drusus. Sur la demande de Rhodan, une douche cellulaire est accordée à la suite de Rhodan. Tandis que le Drusus décolle, Rhodan s’inquiète d’une future rencontre avec les Invisibles.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Fermé Divers

Clark Darlton

Ferdinand Piesen


41 - Les métamorphes de Moluk

Cycle 2

Date de parution | septembre 1996
Traducteur | Ferdinand Piesen
ISBN | 2-265-06070-4
Édition | 3e édition
Nombre de pages | 189
Épisode | Épisode 74
 | Épisode 92

Résumé

Le malaise de Goldstein devenait effrayante certitude. La torture mentale lui arrachait des gémissements. Les hommes autour de lui s'interrogeaient du regard tendus dans L'attente d'une défaillance du mutant.

Goldstein tressaillit lorsque Mataal se mit à destructurer le pseudo-corps flottant dans L'espace. Presque en même temps le bourdonnement étouffant qui avait encombré sa tête se dissipa. Il respira avec soulagement. Avec une netteté aveuglante il entrevoyait les actions abominables auxquelles il s'était prêté et qui faisaient de lui le point de mire de la haine générale.

74 - L'épouvante

Auteur | William Voltz
Titre allemand | Das Grauen
Date de parution | 02 février 1963
Traducteur | Ferdinand Piesen

Résumé

Scoobey et Everson de la Défense Solaire viennent sur Eppan afin de contacter le mutant Goldstein en mission sur la planète. Pour cela ils retrouvent le gladiateur Maatal, un Eppanis qui est leur contact. Le mutant étant dans un état apathique, ses compagnons décident de le ramener sur Terre.

Afin de préserver le secret de leur existence aux Eppanis, ils embarquent Maatal de force avec eux sur leur vaisseau, le Faune. Il faudra effectuer trois transitions pour rejoindre la Mère Patrie.

Une fois à bord Goldstein prétend avoir introduit « la Mort » à bord. En vol, certains des occupants ressentent une mystérieuse présence, comme un fantôme. L’équipage commence à s’inquiéter alors que l’enseigne Ramirez semble avoir été agressé et reste paralysé. De plus l’émetteur ne fonctionne plus. La première transition est effectuée …

Deux membres d’équipage, Stanford et Short, se retrouvent à leur tour victimes d’une sorte de paralysie physique et mentale. La peur s’installe à bord du vaisseau, et l’émetteur n’est toujours pas réparé. Maatal se voit accusé par certains membres de l’équipage et Zimmerman, un des radios du bord, tente de le tuer.

Un phénomène irisé, tel une ombre translucide et immatérielle, se dégage du mur et attaque un membre d’équipage, Dealcour. Peu après, une cinquième victime (Zimmerman) est retrouvée. Afin de se protéger, le commandant Everson regroupe tout l’équipage dans le poste central. Les victimes ne cessent de répéter que « tout n’est pas fini ». La seconde transition est effectuée.

Le radio Landri est la sixième victime. Le docteur Norton soupçonne une attaque psychique. Un faux message rassurant a été envoyé vers la Terre, et deux propulseurs sont sabotés. Finney et Wolkow envoyés pour réparer sont eux aussi neutralisés. La troisième et dernière transition est maintenant impossible.

Goldstein est en fait le responsable des agressions. Sur Eppan il s’est découvert le pouvoir de transformer la structure atomique des objets et il a décidé de s’emparer du vaisseau. Il déconnecte certains nerfs du cerveau pour paralyser les hommes. Le navigateur Inoshiro est sur le point de le démasquer mais Goldstein est le plus rapide. Cependant, il ressent comme un malaise au fond de lui.

Goldstein parvient à semer la confusion au sein des quatre derniers Terriens valides qui en viennent à se suspecter mutuellement et à se menacer. Fa-Shong comprend trop tard et succombe à son tour. Everson paralyse ses deux derniers collègues et se retrouve donc seul avec Maatal et Goldstein.

Goldstein explique qu’il veut s’emparer du navire afin d’accomplir son « grandiose Destin » et qu’Everson et son équipage doivent le ramener sur Terre discrètement. Il n’hésitera pas à tuer les rebelles. Toutes les tentatives de l’équipage pour neutraliser le mutant échouent. Néanmoins celui-ci commence à s’interroger sur la réalité de ses plans et la véritable source de son pouvoir. Au cours d’un terrible combat psychique qui se déroule à l’insu de l’équipage, Goldstein parvient à se délivrer de l’emprise de Mataal qui meurt à l’issue du combat.

Maatal est en fait une créature étrangère, un Métamorphe, capable de modifier sa structure moléculaire, échouée sur Eppan. Il souhaitait asservir les Terriens à travers Perry Rhodan et les mettre au service de son peuple.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Faune

K-262

Fermé Divers

William Voltz

Ferdinand Piesen

92 - Mission secrète Moluk

Auteur | William Voltz
Titre allemand | Geheimmission Moluk
Date de parution | 08 juin 1963
Traducteur | Ferdinand Piesen

Résumé

Après avoir fouillé la maison de Maatal et récupéré certains de ses documents, la Défense Solaire pense avoir trouvé la position de Moluk, l’une des planètes rejointes par les métamorphes. Ceux-ci ayants de grands pouvoirs psychiques, Rhodan et Mercant discutent de l’opportunité de rallier cette planète afin de les rencontrer. En effet, l’Empire Solaire est dans une situation militaire délicate et Rhodan est à la recherche de nouveaux alliés.

Le colonel Everson, le mutant télépathe Goldstein et huit autres membres d’équipage du Faune décollent à bord du Mexico pour rallier Moluk à vingt mille années lumière de la Terre. Après quarante-huit heures d’étude du système solaire Greenol, le vaisseau se pose sur Moluk qui ne semble habitée que par des êtres primitifs. A trente-quatre mètres d’altitude, les antigrav se coupent et le vaisseau s’écrase au sol. Il faudra quatre semaines pour réparer. Weiss, Goldstein et Morton partent en reconnaissance et découvrent une ville.

Une trentaine de Greens attaque le trio qui riposte et capture l’un d’entre eux. Après quatre jours et grâce au translateur, le Green Margout peut communiquer avec eux. Il explique alors aux terriens que son peuple est terrorisé par le « Mal en soi » dans le désert. Dans le même temps, Goldstein voit ses facultés mutantes neutralisées. Après réflexion, il semble que les Greens neutralisent les facultés psychiques à leur insu et que les Métamorphes ont dû rester à l’écart dans le désert. Everson décide donc de monter une expédition avec l’aide des Greens mais ces derniers refusent de les aider par peur. Seul le plus âgé, Napoléon, leur apprend qu’il y a une Tour et accepte de les guider.

Everson, accompagné d’une trentaine d’hommes, s’enfonce dans le désert guidé par Napoléon. Très vite des phénomènes étranges apparaissent : le goniomètre disparaît, Bellinger rapetisse sous les yeux horrifiés de ses camarades pendant quelques secondes avant de reprendre sa taille normale, blessé par un animal. Après déduction, Everson conclut à un avertissement des Métamorphes mais il décide de continuer. Durant la nuit, un terrible ouragan de sable se déchaîne, emportant la majeure partie du matériel et blessant une partie du commando. Cependant, le vent semble les avoir rapprochés de leur but car, au matin, ils aperçoivent la Tour.

La Tour d’une hauteur de cent cinquante mètres et d’un plan hexagonal est défigurée par des crevasses et des déchirures. C’est en fait un vaisseau spatial échoué. Les traces de Napoléon les guident devant une ouverture par laquelle Everson, Goldstein, Sternal, Weiss et Bellinger décident d’entrer. Ils retrouvent alors Napoléon qui leur raconte son histoire. Il est le dernier représentant de sa race, sa planète ayant été détruite par accident par son peuple. Le dernier vaisseau s’est échoué sur Moluk et son équipage de cinq mille personnes est décédé. Napoléon veut s’emparer du Mexico et retient les cinq hommes prisonniers. Alors que quatre hommes menés par Norton pénètrent à leur tour dans le navire, le premier groupe constate que sa cellule n’est pas réelle et qu’ils ont en fait été hypnotisés ; il reprend alors l’exploration de l’épave.

Un commando de secours du Mexico mené par Scoobey et guidé par Mourgout part à leur secours. Les hommes de Norton ressentent d’étranges séismes à l’intérieur du navire. Goldstein, entouré de ses quatre compagnons inconscients, a entamé un duel psychique avec Napoléon, comme il le fit avec Maatal à bord du Faune. Il utilise Mourgout à son insu comme relais et celui-ci commence à se sentir mal. Napoléon parvient à prendre le dessus et les neuf hommes se retrouvent à sa merci.

Napoléon prend le contrôle des trente hommes de l’expédition et tout le monde se met en route vers le Mexico.

Ils rejoignent alors le groupe mené par Scoobey. Goldstein tente à nouveau d’échapper à l’emprise mentale du Métamorphe mais il échoue. Heureusement l’attitude hostile de Napoléon envers un Terrien a activé un robot qui abat le métamorphe. L’expédition du Mexico n’a donc pas permis de trouver de nouveaux alliés.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Mexico

Fermé Divers

William Voltz

Ferdinand Piesen


42 - L'arche des aieux

42 - L'arche des aïeux

Cycle 2

Date de parution | novembre 1996
Traducteur | Ferdinand Piesen
ISBN | 2-265-06100-X
Édition | 3e édition
Nombre de pages | 186
Épisode | Épisode 81
 | Épisode 94

Résumé

La salle était non seulement crépusculaire mais encore plongée dans un silence absolu. Les bruits divers de l'immense navire étaient ici totalement absents. L'air était bon à respirer mais glacial. Rivés au mur des tableaux de commande signalaient la présence d'installations inconnues.

Le regard du psychologue tomba sur les deux longues rangées de blocs translucides. Le liquide qui les emplissait devait être d'une densité considérable puisque les corps y flottaient en surface et ne s'enfonçaient que peu comme aurait fait un bout de bois sur du mercure.

81 - L'arche des Aïeux

Auteur | Clark Darlton
Titre allemand | Raumschiff der Ahnen
Date de parution | 23 mars 1963
Traducteur | Ferdinand Piesen

Résumé

Depuis des millénaires, un vaisseau gigantesque sillonne l’univers.

A bord, le machiniste M-7 tente d’engager une conversation avec son collègue M-4 puis le médecin Doc-3 mais sans succès. L’officier Of-1, lui, s’impatiente de remplacer le commandant du navire Com-1. Trois hommes, Psy-5, Doc-3 et Dep-75 demandent une entrevue à Com-1. Ils se posent des questions sur les raisons de leur vie.

Doc-3 a attiré un robot dans un traquenard et a démonté ses armes avec la complicité de M-4. Dep-75 a dû pénétrer avec un collègue dans un secteur interdit du vaisseau pour réparer une panne, secteur dans lequel sont présents des récipients avec des hommes dedans. Mais des gardiens sont intervenus et ont tué le collègue de Dep-75. Celui-ci ne doit la vie qu’au fait d’être ressorti du secteur interdit. Les trois hommes retournent dans la salle interdite et y découvrent que leurs aïeux sont conservés dans un sommeil cryogénique. Au moment de quitter la salle, ils sont arrêtés par des robots et en détruisent trois avant de prendre la fuite.

Lors de l’entrevue avec Com-1, celui-ci refuse de répondre à leurs questions et les menace de finir dans le convertisseur pour cause de mutinerie. Mais Psy-5 apprend que le commandant est le seul à être au courant de tout le fonctionnement de leur monde et qu’il doit en informer son successeur avant de mourir. Afin de rester en vie, il emmène les trois hommes dans sa cabine pour leur révéler le secret du vaisseau. M-4 met M-7 au courant du défaut des robots et de la conspiration en cours, ils sont appelés tous les deux dans le poste de commandement par Doc-3.

Dans la cabine du commandant, les quatre hommes sont accueillis par une image de leur aïeul. Celui-ci demande au commandant pourquoi il a amené d’autres hommes avec lui et lui ordonne d’appeler les robots afin qu’ils soient tous emmenés au convertisseur. Le commandant refuse. Of-1 demande une entrevue avec Com-1 mais celui-ci refuse, pensant qu’Of-1, pressé de prendre le commandement, ne pense qu’à l’assassiner. Les quatre hommes mettent au point un plan d‘action afin de prendre véritablement le commandement du vaisseau. M-4 et M-7 seront chargés de mettre hors-service le plus grand nombre possible de robots et de récupérer leurs armes. Of-2 est mis au courant de la conspiration et recrute de nouveaux conjurés, parmi lesquels T-39. Hélas, celui-ci est en fin de vie et doit être mené au convertisseur par les robots.

Fin décembre 2043, le patrouilleur Arctic émerge dans l’espace normal à vingt mille années-lumière de la Terre. L’Émir est sur le vaisseau en retour d’une mission sur Blisher III. Il capte un appel au secours venant d’un autre vaisseau et se téléporte sur celui-ci. Il se rematérialise dans la salle où les robots viennent de pousser T-39 dans le convertisseur. Pendant la conversation qui s’ensuit, il prétend que Com-1 a repoussé l’ordre d’exécution de T-39. Les robots veulent pousser L’Émir dans le convertisseur mais celui-ci se défend en envoyant un robot dans le convertisseur et en se téléportant. Il se retrouve dans une salle ou M-4 essaie de convaincre des membres d’équipage de participer à une mutinerie avec l’appui du commandant. M-4 informe L’Émir.

Les conjurés décident de mettre Of-1 au courant de la mutinerie. A ce moment, les cinq robots restant du commando de la mort se rendent chez Com-1 et décident de le conduire au convertisseur pour avoir enfreint la loi en ayant soi-disant reporté l’exécution de T-39. M-7 rend inoffensif deux robots pendant que Psy-5 en détruit deux autres et que le dernier est détruit par Doc-3. M-4 informe Com-1 de l’arrivée d’un allié en la personne de L’Émir. Ils se téléportent tous deux dans le poste de commandement ou L’Émir est mis en présence de l’image du maître. Après quelques minutes, il informe les conjurés que le maître n’est qu’un robot.

T-39 glisse dans le convertisseur, mais il s’agit en réalité d’un dispositif qui le plonge dans un sommeil cryogénique. L’Émir, Psy-5, Doc-3 et Dep-75 se rendent dans la salle interdite ou les personnes dans les récipients ont changé. Dans un des récipients, ils ont la surprise de reconnaître T-39. L’Émir explique que les convertisseurs n’existent pas et que les hommes désignés pour la mort sont en fait plongés dans un sommeil cryogénique. Des robots tentent une attaque sur le poste central mais sont anéantis. L’Émir se téléporte au centre du vaisseau dans une salle remplie de dormeurs. Psy-5, Doc-3 et Dep-75 sont alors attaqués par des robots. Dep-75 est descendu tandis qu’il tente de fuir. En plein milieu de la bataille, les robots s’arrêtent brusquement. L’Émir réapparaît et explique que les robots sont téléguidés et qu’ils sont désormais inoffensifs car il a coupé le courant.

L’Émir informe les conjurés. Le maître est en réalité un robot avec un film d’un visage humain. Les personnes soi-disant conduites au convertisseur sont en réalité plongées dans un sommeil cryogénique de façon à être réveillés et à fonder une nouvelle race lorsque le vaisseau arrivera sur une planète propice a la vie. Les robots sont reprogrammés pour obéir aux humains et L’Émir retourne sur l’Arctic ou il tait son aventure estimant que seul Perry Rhodan doit être mis au courant.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Arctic

Fermé Divers

Clark Darlton

Ferdinand Piesen

94 - Le soleil flamboyant

Auteur | Clark Darlton
Titre allemand | Die flammende Sonne
Date de parution | 22 juin 1963
Traducteur | Ferdinand Piesen

Résumé

La voie de communication entre l’univers des Droufs et l’univers d’Einstein se dégrade de jour en jour. Les incursions des Droufs se raréfient. Le lieutenant Grenoble patrouille aux commandes d’une Gazelle aux abords du goulot. Une dizaine de navires droufs se matérialise à proximité de la Gazelle et naviguent en direction d’un astre bleu. Cinq autres navires droufs apparaissent soudain, mais s’estompent brusquement au moment de la disparition de la faille cosmique. Perry Rhodan demande à Grenoble de rentrer sur le Drusus puis met le cap sur le soleil bleu. Il décide d’attaquer les vaisseaux droufs pour faire une démonstration de force pour les Arras et les Francs-Passeurs. Lorsqu’il se met en route, deux vaisseaux l’observent de loin. Il débusque les Droufs sur des planètes et en détruit sept alors que les trois derniers prennent l’air. Deux sont détruits en vol alors que le dernier réussit à prendre la fuite. Atlan appelle Rhodan par hyperondes pour l’informer du fait qu’il manque de collaborateurs arkonides compétents et lui demande de retrouver l’arche des aïeux. Rhodan retourne sur Terre pour consulter le commandant Lund. A Terrania, L’Émir est en congé. Il pousse Bully qui se baignait au centre du lac de Goshun par télékinésie. Ils sont interrompus par le retour de Rhodan qui les réclame sur le Drusus.

Lund réintègre l’Arctic avec ses hommes en se demandant pourquoi il doit abandonner le recyclage qu’il vient à peine de commencer. Il reçoit l’ordre de remiser l’Arctic dans les soutes du Drusus et de rejoindre Perry Rhodan. L’Émir le met alors au courant de ce qui s’est réellement passé sur l’arche des aïeux. Ils partent à sa recherche, mais arrivés à destination celle-ci a disparu sans laisser de traces. Rhodan pense qu‘elle a dû effectuer une transition et que la chercher équivaut à chercher une aiguille dans une botte de foin. Mais Lund rappelle que toutes les transitions sont relevées et sont archivées. De retour sur Terre, ils retrouvent trace d’une seule transition dans le secteur d’une puissance de 20,3 années-lumière ayant eu lieu le 10 septembre 2044, dix-huit jours plus tôt.

Sur l’arche des aïeux, les robots ont étés neutralisés et les membres de la dernière génération ont pris la direction. Au cours d’un conseil, Of-1 propose d’effectuer une transition, appuyé par M-7 et Doc-3. Devant la majorité, Com-1 donne son accord. La transition réussit mais les propulseurs tombent en panne. Lors d’une inspection quotidienne du vaisseau, M-7 et M-4 rencontrent Doc-3. Celui-ci a vu une ombre disparaître vers les chambres de cryogénisation. Il envoie alors un robot dans la salle des dormeurs, mais celui-ci ne revient pas. Dans la salle des dormeurs, Alos se réveille doucement ainsi que le commodore Ceshal et les autres dormeurs. Lors de la venue du robot, ils le retiennent dans la soute et se font expliquer la situation. Ceshal sort de la soute et prend contact avec M-4, M-7 et Doc-3. Quand il apprend que plus de cent mille arkonides se sont réveillés, Doc-3 accompagne Ceshal auprès de Com-1 en laissant M-7 et M-4 en sentinelle auprès du sas. Com-1 décide de fournir des vivres et des couvertures aux ancêtres mais de ne pas les laisser sortir de leur soute. M-7 est repoussé sur le pont médian par les ancêtres tandis que M-4 est submerge sous le nombre. Ceshal retourne parmi les ancêtres mais lors de l’ouverture de la vanne les ancêtres se précipitent à l’extérieur et investissent un nouveau pont. Pour conquérir le vaisseau, Ceshal décide de bloquer le renouvellement de l’air.

L’oxygène commençant à manquer, Com-1 reprend contact avec Ceshal et décide d’ouvrir toutes les vannes. Il invite Ceshal à se rendre au poste central avec ses spécialistes. Arrivé à destination, il se voit remettre le commandement par Com-1, mais ils ont perdu le contrôle du vaisseau, les intercoms étant coupés. Sur le vaisseau règne l’anarchie. Alos constitue un groupe de sept robots lourdement armés et programmés en garde prétorienne. Protégé par ceux-ci ils se rendent à la salle des machines pour tenter de réparer les propulseurs.

Sur un croiseur de l’Astromarine, le commandant Kyser retrouve l’arche des aïeux le 29 septembre 2044. Celle-ci, privée de propulseur, se précipite vers le centre d’un soleil appelé Magnus. Rhodan se rend sur place avec le Drusus. Ras Tschubaï et L’Émir se rendent sur l’arche des aïeux. Arrivés au poste central et au fait de la situation, L’Émir décide de se rendre dans la salle des machines tandis que Ras reste dans le poste central pour servir de liaison entre les deux groupes.

Dans la salle des machines, Erkal, Tunuter et Alos ont réussi à remettre trois agrégats en route. Unista et Talassi ainsi qu’un groupe d’ancêtres réveillés tentent sans succès de se rendre au poste central. Devant l’échec, il se rend à la centrale de tir. Détectant le Drusus qui tente d’arracher l’arche des aïeux de la gravitation de Magnus, ils décident de tirer dessus, se pensant attaqués. Le Drusus, avec en remorque l’arche des aïeux, s’éloigne lentement de Magnus lorsque Rhodan aperçoit les gueules des canons. Il ordonne alors la levée des écrans mais l’énergie ainsi détournée manque pour s’éloigner de Magnus. L’Émir se rend auprès d’Erkal qui décide de couper l’énergie à la centrale de tir. Lorsque le tir s’arrête, le Drusus se remet en route. Pour rétablir l’ordre sur l’arche des aïeux, Rhodan décide d’envoyer du gaz narcotique dans le conditionnement d’air. L’Émir se rend sur le vaisseau des ancêtres avec des masques à gaz pour Ceshal, Erkal et leurs amis. Le vaisseau étant hors-service, Atlan envoie cinq transports de troupes pour rapatrier les aïeux sur Arkonis.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Arctic

Drusus

Fermé Divers

Clark Darlton

Ferdinand Piesen


43 - Alerte aux Antis

Cycle 2

Date de parution | février 1997
Traducteur | Ferdinand Piesen
ISBN | 2-265-06218-9
Édition | 3e édition
Nombre de pages | 186
Épisode | Épisode 96
 | Épisode 97

Résumé

L'Australien avait surpris mon regard; j'abattis mon monobloc pour mieux capter ses impulsions mentales. Le dialogue muet s'établit.

- A quoi pensent-ils ?

- A rien de bien précis amiral. Ils se posent pourtant quelques questions.

- Le pourquoi de ma survie j'imagine ?

- Oui. Votre aspect physique surtout les étonne : vous réapparaissez au bout de dix mille ans sans avoir pris une ride. Certains se sont donné la peine de fouiller dans les archives d'Etat; ils ont retrouvé votre arbre généalogique prouvant que vous étiez bel et bien celui que vous prétendiez être.

96 - Les voleurs de vie

Auteur | K. H. Scheer
Titre allemand | Der Anti
Date de parution | 06 juillet 1963
Traducteur | Ferdinand Piesen

Résumé

Une cérémonie a lieu sur Arkonis où Atlan assiste à la quatrième session du Grand Conseil. Il a affaire à des Arkonides qui lui sont hostiles mais ne proposent rien de constructif. Au cours de la nuit suivante, des inconnus s'introduisent dans les quartiers d'Atlan et lui volent son activateur cellulaire, ne lui laissant plus que soixante heures à vivre. Atlan demande l'aide de Perry Rhodan.

Rhodan arrive avec le Drusus et deux frégates. Grâce à un appareil développé par les Swoons, on recherche l'activateur. Parallèlement, un blocus est formé autour d'Arkonis II. Le pilote d'une nef privée est interrogé, il souffre d'étranges maux de tête. Il est persuadé d'avoir conduit deux officiers supérieurs sur Arkonis II sur les ordres d'Atlan. Son blocage mental est levé et le contenu de sa mémoire projeté sur écran grâce à un phantasma. Le Régent identifie un des hommes comme étant Segno Kaâta, le Grand Prêtre du culte de Bâalol sur Arkonis II.

L'assaut est donné sur le temple de Bâalol sur Arkonis. Les mutants se rendent compte que leurs facultés ne fonctionnent plus. Cela prouve que les Bâalols sont des antimutants, et baptisés Antis. Atlan entre en contact avec Segno Kaâta, affirmant posséder un activateur de rechange. L'Anti finit par s'échapper à bord d'une nef ovoïde. Une corvette la prend en chasse.

La nef se rematérialise dans le système de Gala. La corvette ouvre le feu, la forçant à s'écraser sur une lune. Kaâta en réchappe et les Terriens se lancent à sa poursuite. Pour percer son écran protecteur, Perry Rhodan utilise un arc et des flèches, l'écran ne repoussant que les tirs énergétiques. Kaâta est tué et l'activateur récupéré.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Californie

Drusus

Heter-Ton

Togo

Fermé Divers

K. H. Scheer

Ferdinand Piesen

97 - Le prix de la puissance

Auteur | Kurt Brand
Titre allemand | Preis der Macht
Date de parution | 13 juillet 1963
Traducteur | Ferdinand Piesen

Résumé

Le 22 novembre 2044, Perry Rhodan échappe de justesse à un attentat sur Arkonis III. Il est persuadé que Thomas Cardif en est l'instigateur, bien que le Régent ne soit pas de cet avis. Plusieurs autres attentats ont lieu et toutes les pistes mènent à Archetz, la planète des Francs-Passeurs que l'on croyait détruite par les Droufs. Elle est en fait intacte et les Marchands Galactiques se sont organisés dans le sous-sol.

Les actions des Terriens se focalisent sur le peuple des Solténiens, qui ont l'étrange réputation d'être des menteurs. C'est Rhodan qui a dit à tout le monde de s'occuper d'eux mais lui-même ne s'en souvient pas. On recherche des informations sur les contrats entre le Franc-Passeur Cokaze et les Solténiens.

Sur Archetz, des communications cryptées entre Terrania et le Régent sont interceptées. Thomas Cardif est tombé en disgrâce après l'échec du vol de l'activateur cellulaire d'Atlan. Seul Cokaze est encore de son côté.

Le Drusus part pour le système de Forit. Il s'avère que c'est L’Émir qui a mis l'idée des Solténiens dans la tête de Rhodan. Il avait tiré ce nom des pensées de Cokaze. Arrivé dans le système, le Drusus paralyse une nef solténienne et dix-sept Terriens prennent leur apparence. Ils repartent avec leur nef pour Archetz.

Une explosion est déclenchée à bord de la nef, le Lorch-Arto, pour leur permettre de rester assez longtemps sur la planète. Les mutants se mettent à la recherche de Thomas Cardif mais au bout d'une semaine, ils ne l'ont toujours pas trouvé. Les diverses interventions attirent l'attention de Cardif. Alors que le Lorch-Arto est enfin réparé, L’Émir revient à bord avec Thomas Cardif. Rhodan est alors démasqué et il appelle Atlan à l'aide.

Les Terriens trouvent refuge dans la tour de contrôle et font sauter le Lorch-Arto. L'arrivée de l'escadre d'Atlan leur permet de repartir sains et saufs. De retour sur Terre, Thomas Cardif est soumis à un blocage hypnotique lui faisant oublier son identité et ses origines.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Birmanie

Drusus

Lorch-Arto

Fermé Divers

Kurt Brand

Ferdinand Piesen


53 - Les damnés d'Isan

Cycle 2

Auteur | Kurt Mahr
Titre Allemand | Die Verdammten von Isan
Date de parution |
Traducteur | Timour Blary

Résumé

Après avoir quitté Tolimon, l’aviso de Perry Rhodan a effectué des hypertransitions vers le cœur de la galaxie pour échapper à ses poursuivants. Il a décidé de rester quatre semaines dans un système binaire pour laisser les recherches s’apaiser. Il se pose sur la planète Isan.

Huit ans après une guerre nucléaire qui a ravagé toute la surface de la planète, les survivants essaient de s’organiser à l’intérieur de bunkers. A l’intérieur du bunker Fenomat vivent dix mille personnes qui commencent à éprouver des problèmes pour se procurer de la nourriture. Ivsera, qui est chargée de l’approvisionnement, est informée par un membre du conseil, Killarog, que des affrontements ont eu lieu à l’extérieur.

Un groupe comprenant Ivsera se rend à la surface. Leur but est le bunker Sallon. Ils s’introduisent dans le sas mais ils sont attaqués et capturés. Pendant ce temps, les hommes de Sallon s’emparent de Fenomat. Ivsera remarque que les habitants de ce bunker sont mieux vêtus et dans un meilleur état général que ceux de Fenomat. Elle est amenée devant Belal, un jeune homme gras qui est le chef du bunker. Ivsera tente en vain de le tuer. Un inconnu intervient alors et les hommes de Belal ne font rien malgré les ordres de leur chef. L’homme, qui n’est autre que Perry Rhodan, emporte Ivsera avec lui. Ils vont voir le capitaine Feriar qui se rallie à eux.

Alors que l’alarme est déclenchée, Perry, Feriar et Ivsera quittent le bunker. Perry utilise une arme énergétique pour creuser une galerie avant de rejoindre un tunnel existant permettant d’accéder à Fenomat. Le bunker est vite repris grâce aux armes de Perry, rejoint par John Marshall. Il s’avère que le membre du conseil Havan était un traître complotant avec Sallon depuis des années. Rhodan veut maintenant retrouver Belal et Havan pour mettre définitivement fin au conflit. John Marshall fouille tout Sallon et découvre une centrale électrique alimentant des secteurs secrets.

Lors d’une sortie, L’Émir est blessé par un fusil à projectiles. Il a pu regagner l’aviso.

De son côté, Belal a décidé de s’emparer du vaisseau inconnu protégé par une barrière invisible. Lui, Havan et quelques hommes s’en approchent. Ils ouvrent le feu quand Rhodan s’approche. Rodrigo de Berceo, inconscient du danger, veut l’aider mais il est tué. Belal et ses hommes s’enfuient. Des impacts de roquette ont détruit la propulsion du vaisseau, de même que le bouclier.

L’aviso est abandonné et Rhodan envoie un message hypercom vers la Terre.

Feriar reçoit un message à destination de Rhodan le prévenant d’une nouvelle attaque de Belal sur l’aviso le soir même. Lui et l’Isanien Ther partent à sa recherche et finissent par le trouver, Rhodan comprend que le message vient en fait d’Havan. Rhodan et Marshall regagnent le yacht et quand Belal attaque, lui et ses hommes sont décimés par des radiants-choc.

Havan a repris le bunker Fenomat. Il a pris plusieurs prisonniers, dont Ivsera et Laury Marten. Celle-ci détruit mentalement une partie de mur tandis qu’Ivsera détourne l’attention d’Havan. Ce dernier est définitivement vaincu.

Le Drusus, la plus récente nef de la Terre, arrive ensuite avec vingt millions de tonnes de nourriture. Son commandant informe Rhodan de l’agitation des Arkonides. On suppose que le Régent soupçonne Rhodan d’être à nouveau actif.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Fermé Divers

Kurt Mahr


72 - Les ambassadeurs d'Aurigel

Cycle 2

Auteur | Kurt Mahr
Titre Allemand | Die Gesandten von Aurigel
Date de parution |
Traducteur | Frank Koebel

Résumé

Après la destruction du vaisseau couinant sur Elgir, les deux vaisseaux restants de la flotte de Heeninniy, leur planète, sont dans l'expectative.

Sur Elgir, un vaisseau auxiliaire de l'Aventureux est réparé. Rebaptisé Fair Lady, il doit se rendre sur la planète des Couinants pour bannir à jamais tout danger d'invasion. Il décolle le 16 août 2042. Afin de ne pas être reconnus, l'équipage composé de treize hommes parle le français.

Le vaisseau est accueilli avec faste sur Heeninniy. Iiy-Juur-Eelie, le Roi-Président, se montre civil et les accueille au palais. Trois hommes restent toutefois en secret à bord du Fair Lady. Les Terriens se présentent comme des ambassadeurs de la planète Aurigel située à sept années-lumière de là.

Des Couinants s'introduisent dans le Fair Lady en l'absence des Terriens et photographient des documents qu'ils déchiffrent ensuite. Il s'agit toutefois de leurres laissés volontairement et décrivant Aurigel comme une grande puissance militaire. Iiy-Juur-Eelie veut éloigner ses visiteurs en faisant s'écraser leur avion dans le désert pour pouvoir fouiller tranquillement leur navire. Les Terriens envoient un message vers Feejnee, une autre planète du système, pour tromper les Couinants.

Ils se promènent ensuite en ville et, dans un bar à bières, rencontrent un Couinant qui les convie à un rendez-vous secret. Parallèlement, pour semer la confusion sur Heeninniy et détourner ainsi l'attention d'Elgir, ils placardent des affiches invitant à la révolte contre les visiteurs. Chellish et Mullon rencontrent le mystérieux Couinant qui fait partie d'un mouvement de résistance.

De son côté, Fij-Gul, l'aide de camp de l'amiral Wee-Nii remarque des ressemblances entre la langue des visiteurs - le français - et celle des occupants de la planète 7, Weelie-Wee - Elgir. Il finit par découvrir que le nom Fair Lady vient de la langue des étrangers sur Weelie-Wee et que les soi-disant ambassadeurs d'Aurigel sont des imposteurs.

Les Terriens sont arrêtés lors d'une incursion en ville, les services secrets ayant placé des micros dans leurs voitures.

Environ deux cents hommes cherchent à s'introduire dans le Fair Lady mais un bouclier protecteur se met en place. Dans sa cellule, Chellish est interrogé par Gii-Yeep, le chef des services secrets, et torturé. Il révèle la nature du champ protecteur, et un technicien couinant en prend bien note. Plus tard, un Couinant insurgé aide les Terriens à s'enfuir. Ils finissent par s'introduire dans les quartiers de Iiy-Juur-Eelie qu'ils capturent.

Acculés, ils sont sauvés par l'arrivée soudaine de l'Hélios et de deux autres croiseurs. L'Empire Solaire a décidé d'installer une base dans ce secteur spatial.

[L'arrivée des trois croiseurs est brièvement citée à la fin de la première partie de La moisson de Myrtha VII]

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fair Lady

Système Solaire

Fermé Divers

Kurt Mahr


83 - Allo Topsid répondez S.V.P

Cycle 2

Auteur | Kurt Brand
Titre Allemand | "Hallo Topsid bitte melden !"
Date de parution | 6 avril 1963
Traducteur | Timour Blary

Résumé

Lors du Nouvel An 2044, Reginald Bull s’entaille le pouce en cassant un verre de cognac, incident qu’il considère comme un signe de mauvais présage.

Les activités du Régent inquiètent les responsables de l’Empire Solaire. D’ici un an, la zone d’interférences avec l’univers des Droufs cessera d’être stable et le cerveau-robot pourra consacrer toutes ses forces à la Terre. De plus en plus de nefs-robots sont confiées à des commandants organiques, comme des Arras et des Francs-Passeurs. Quand Rhodan est informé que même des Topsides prennent le commandement d’unités arkonides, il est saisi d’une vive inquiétude. En effet, depuis la campagne de Véga, les hommes-reptiles connaissent la position de la Terre à vingt-sept années-lumière près.

Rhodan décide de lancer une opération sur Topsid. Tous les mutants sont convoqués. Le croiseur Kubilaï Khan est préparé. Des espions sont démasqués à temps par L’Émir. Tout un groupe de conspirateurs est arrêté. Le plan consiste à utiliser des générateurs de champs d’hyperfréquences pour interdire toute communication hypercom. Le croiseur est maquillé en nef arkonide, et l’équipage prend aussi l’apparence d’Arkonides.

Juste avant le départ, Rhodan est informé que son fils, Thomas Cardif, a un discours subversif envers lui. Il ordonne au commandant de la garnison de Pluton de le traiter comme tout autre officier. Il va passer en cour martiale.

Le 6 janvier 2044 commence l’opération Kamikaze. Accompagné d’une dizaine d’autres nefs, le Kubilaï Khan rallie Topsid. Les champs d’ionisation sont déployés et Rhodan annonce son arrivée. Une escadre tente de l’intercepter mais elle est mise en déroute. Ils ont utilisé une nouvelle arme, une sorte de rayon d’investigation.

Le Kubilaï Khan se pose. Rhodan se montre extrêmement sec envers une délégation venue l’accueillir. Il est informé alors que deux croiseurs arkonides arrivent pour embarquer des Topsides. L’Émir passe à l’action pour éliminer tout danger de ce côté.

Rhodan obtient des informations sur tous les Topsides ayant participé à la campagne de Véga, soixante-dix ans plus tôt ou ayant eu des rapports avec cette opération. Les mutants se déploient pour effacer partout où c’est possible les informations sur Véga. Le blocus des communications ne peut finalement empêcher les Arkonides d’intervenir. Au moins deux mille nefs émergent dans le système. Le Kubilaï Khan s’enfuit au dernier moment, devant attendre le retour des derniers mutants.

Gravement touché, le Kubilaï Khan est finalement détruit, et avec lui le transmetteur fictif qui avait été monté à bord. Les survivants fuient à bord d’une chaloupe.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Birmanie

Kubilaï Khan

Sherbourne

Fermé Divers

Kurt Brand


93 - L'ennemi dans les ténèbres

Cycle 2

Auteur | Kurt Mahr
Titre Allemand | Der Feind im Dunkel
Date de parution | 15 juin 1963
Traducteur | Jean-Luc Blary

Résumé

Sur Opghan, dans le système d'Ep-Hog, le robot Ptal, au service du Grand Empire, est attaqué et détruit. Le Finmark est envoyé sur ce monde aquatique habité par les Éphogiens amphibies. Une partie de l'équipage se mutine pour des raisons inconnues.

Les Terriens tombent au pouvoir de Francs-Passeurs et d'Arras qui ont installé une base secrète sur Opghan. Ils apprennent que les Éphogiens sont le produit d'une manipulation génétique menée il y a longtemps par les Arras sur des colons arkonides. Les Médecins Galactiques obtiennent des coraux une drogue précieuse responsable du comportement de l'équipage du Finmark. Avec l'aide d'un Éphogiens, les Terriens se libèrent. Le vaisseau Barberousse apparaît dans le système d'Ep-Hog, attiré par un appel radio du Finmark et met fin aux machinations des Arras et des Francs-Passeurs sur Opghan.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Barberousse

Finmark

Fermé Divers

Kurt Mahr


99 - Un ami de l'humanité

Cycle 2

Auteur | William Voltz
Titre Allemand | Ein Freund der Menschen
Date de parution | 27 juillet 1963
Traducteur | Jean-Luc Blary

Résumé

Début 2045, l’Arkonide Krest, voyant sa fin arriver, a décidé de passer ses derniers jours sur une planète tranquille. Le choix s’est porté sur le Monde de Krest, une planète située à 6 381 années-lumière de la Terre. L’Hélios, avec Perry Rhodan à bord, dépose le vieil Arkonide et lui fait construire une maison. On lui laisse aussi une Gazelle. L’Hélios repart ensuite, laissant Krest seul.

Dans l’espace dérive le Kaszill, un vaisseau réduit à l’état d’épave à bord duquel ont été bannis trois criminels unitairs : Golath, Liszog et Zerft. Il s’écrase sur le Monde de Krest, et les trois individus entreprennent immédiatement de s’approprier la Gazelle. Celle-ci est toutefois protégée par un bouclier énergétique. Tandis que les Unitairs rôdent autour de l’aviso, Krest pénètre dans l’épave mais il est capturé par un appareil.

Bien que le plus brutal des criminels, Zerft, veuille tuer l’Arkonide sur-le-champ, ses compagnons le persuadent de laisser leur prisonnier s’échapper. Ils pourront ainsi le suivre et s’emparer de la Gazelle. Krest comprend toutefois la ruse et, après s’être échappé, il trouve refuge dans un arbre. A son réveil, il voit Zerft attaqué par un crache-acide. Il ne peut le laisser ainsi se faire tuer et intervient en sa faveur. Zerft ne montre aucune reconnaissance et attaque l'Arkonide qui finit par le tuer.

Sur Terre, le sculpteur obtient la permission d’ériger une statue à l’image de Krest le 24 janvier 2045.

Extrêmement épuisé, Krest rentre à l’épave où il doit cette fois affronter Liszog. Celui-ci est gravement blessé par plusieurs fouisseurs cornus et meurt. L’Arkonide rejoint ensuite la Gazelle et, après avoir été blessé en affrontant Golath, tue ce dernier. Avant de rendre son dernier soupir, il a le temps d’envoyer un message à la Terre. Sa dernière pensée est pour une jeune fille qu’il avait connue à l’âge de dix-huit ans.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Kaszill

Système Solaire

Fermé Divers

William Voltz