03 - Les Bioposis

Les Bioposis

Cycle 3

France : 44 à 65

Allemagne : 100 à 149

N° | Titre français | N° | Titre allemand | Date de parution
44 | Le caboteur cosmique | 100 | Der Zielstern | 03 août 1963
 |  | 101 | Der Weltraum-Tramp |
45 | La flotte fantôme | 103 | Das Plasma-Ungeheuer |
 |  | 105 | Die Geisterflotte |
46 | Le barrage bleu | 107 | Das blaue System |
 |  | 98 | Entfesselte Gewalten | 20 juillet 1963
47 | Le désert des décharnés | 108 | Die Wüste des Todes |
 |  | 109 | Der Blockadering um Lepso |
48 | Opération Okal | 110 | Auf den Spuren der Antis |
 |  | 111 | Unter falscher Flagge |
49 | L'homme aux deux visages | 112 | Der Mann mit den zwei Gesichtern |
 |  | 113 | Die Wunderblume von Utik |
50 | Les dieux oubliés | 114 | Rufer aus der Ewigkeit |
 |  | 115 | Der Imperator und das Ungeheuer |
51 | L'aventure akonide | 116 | Duell unter der Doppelsonne |
 |  | 117 | Die gestohlene Raumflotte |
52 | Mannes éphémères | 118 | Der Robot-Sergeant |
 |  | 121 | Das Erbe der Echsen |
53 | Complots arkonides | 122 | Der Tod des Lordadmirals |
 |  | 123 | Saboteure in A-1 |
54 | Opération dernière chance | 124 | Das Psycho-Duell |
 |  | 125 | Retter des Imperiums |
55 | Rencontres extragalactiques | 126 | Die Schatten greifen an |
 |  | 127 | Zwischen den Milchstraßen |
56 | La mort de Mécanica | 128 | Mörder aus dem Hyperraum |
 |  | 129 | Atombrand auf Mechanica |
57 | La captif du futur | 130 | Freiwillige für Frago |
 |  | 131 | Das Versteck in der Zukunft |
58 | La bataille de Panotol | 132 | Die Macht der Unheimlichen |
 |  | 133 | "Roboter, Bomben und Mutanten" |
59 | Les astres noirs | 134 | Die Kanonen von Everblack |
 |  | 135 | Wächter in der Einsamkeit |
60 | Médiation protoplasmique | 136 | Bestien der Unterwelt |
 |  | 137 | Sturm auf die Galaxis |
61 | Opération Surprise | 138 | Risiko unendlich groß |
 |  | 139 | Die Laurins kommen! |
62 | Prisonnier du plasma | 140 | Ein Toter soll nicht sterben |
 |  | 141 | Station der Unsichtbaren |
63 | Le Monde-aux-Cent-Soleils | 142 | Agenten der Vernichtung |
 |  | 144 | Roboter lassen bitten... |
64 | Le planétoïde hantée | 145 | Armee der Gespenster |
 |  | 147 | Amoklauf der Maschinen |
65 | Le combat des Cent-Soleils | 148 | Sprung in den Interkosmos |
 |  | 149 | Kampf um die Hundertsonnenwelt |

Épisodes manquants

N° | Titre français | N° | Titre allemand | Date de parution
 | La Section III intervient | 102 | Abteilung III greift ein |
 | Rien qu'un blanc-bec | 104 | Nur ein Greenhorn |
 | L'idole de Passa | 106 | Der Götze von Passa |
 | Semailles d'apocalypse | 119 | Saat des Verderbens |
 | La planète Mécanica | 120 | Der Planet Mechanica |
 | Interdit aux humains | 143 | Für Menschen verboten |
 | Par-delà le mur du temps | 146 | Hinter der Zeitmauer |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


44 - Le caboteur cosmique

Cycle 3

Date de parution | Avril 1997
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-06227-8
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 100
 | Épisode 101

Résumé

L'invasion des Droufs n'est plus qu'un mauvais souvenir, ces droufs auxquels les Terriens ont dérobé le secret d'un nouveau modèle d'astronef.

Il faut cependant des années de travail au professeur Kalup, le plus grand savant de Sol III, pour mettre au point un prototype équipé pour la « propulsion linéaire » : la frégate Magicienne.

Rhodan s'y embarque pour un vol d'essai.

Au cours de ce voyage, il découvre par hasard le Système Bleu, où les Akonides, Stellaires arrogants de la race des Arkonides, tentent de le retenir prisonnier.

Les Terriens parviennent à prendre la fuite, mais s'égarent dans le cosmos; la Magicienne, endommagée, explose...

100 - De soleil en soleil

Auteur | K. H. Scheer
Titre allemand | Der Zielstern
Date de parution | 03 août 1963
Traducteur | Jacqueline H. Osterrath

Résumé

En 2102, la Lune est devenue un gigantesque chantier astronaval, à l'image d'Arkonis III. Alfo Zartus, un espion, est tué en prenant la fuite devant un agent de la sécurité lunaire.

Le 4 mars 2102, le lieutenant Brazo Alker est envoyé sur la Lune pour faire partie de l'équipage de la toute nouvelle nef à propulsion linéaire, la Magicienne. Après avoir pris, par erreur, Rhodan pour un simple mécanicien, il prend ses fonctions.

Le but de la Magicienne est un soleil rouge sans nom à 42 180 années-lumière de Sol. Après une première étape sans histoire, il est décidé de pousser les blocs-propulsion à fond. La frégate fonce droit sur un soleil et le traverse de part en part. Un ordre de couper les kalups est annulé à temps. La nef emporte dans son champ une fraction de la masse du soleil. La Magicienne est enfermée dans une enveloppe de matière en fusion. Grâce à Brazo Alker, une ouverture est créée et la nef peut plonger.

En vol linéaire, ils ressentent un choc. La frégate émerge dans le système d'un soleil bleu, baptisé le Système Bleu par Kalup. Des ébranlements de continuum sont détectés, mais pas de vaisseaux. La Magicienne se dirige vers la cinquième planète. Les échos émanent de la lune de la planète, baptisée Sphinx. La frégate se pose sur Ramsès, la lune. Les Terriens sortent à bord de triscaphes. Ils se rendent compte que la lune est en fait une gigantesque station de transmetteurs.

Les autochtones, les Akonides, sont des humanoïdes présentant quelques points communs avec les Arkonides. Tout laisse penser qu'il s'agit en fait de leur race-mère. Ils ignorent les nouveaux venus. Auris de Las-Toôr, chargée par le Grand Conseil d'enquêter sur les étrangers, arrive trop tard pour les rencontrer. La Magicienne est repartie pour Sphinx.

La Magicienne se pose brusquement. Deux glisseurs s'approchent de la frégate et les Akonides se branchent à distance sur les banques mémorielles du navire. Apprenant qu'il ne s'agit pas d'Arkonides, comme ils le croyaient au début, ils ordonnent aux Terriens de partir. Tout l'équipage est paralysé mais grâce à L’Émir, la frégate arrive à prendre la fuite. Elle traverse l'écran et disparaît dans l'espace.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Formose

Magicienne

Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

101 - L'astre-amibe

Auteur | Clark Darlton
Titre allemand | Der Weltraum-Tramp
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Le 16 mars 2102, le capitaine Samuel Graybound qui travaille pour la Compagnie de Cabotage Cosmique est convoqué par l'Institut de Recyclage Cosmonautique. Il se présente en colère à Ludwig van der Bloom, le directeur du bureau de recrutement. Bien que Graybound soit soupçonné de contrebande, il a été choisi pour piloter une des nouvelles nefs linéaires. Graybound refuse avec fracas.

Le Lézard, son cargo, décolle bientôt à destination de la planète Glatra III. Des médicaments en contrebande sont cachés dans des ours en peluche. Un croiseur tente de l'intercepter mais le cargo plonge à temps.

Alors que la Magicienne, après avoir échappé au Système Bleu, navigue près du centre de la galaxie, une explosion se produit à bord. Les survivants fuient à bord de l'unique corvette intacte et font naufrage sur la deuxième planète d'un soleil jaune. Sa surface se compose d'une sorte de bouillie grise. Des silhouettes grises se dirigent alors vers les Terriens. Un seul S.O.S. a pu être émis.

Le Lézard le capte et découvre la planète qui se révèle à 100% organique.

À la surface, les naufragés en sont arrivés à la conclusion que la planète est un gigantesque protozoaire. Ils progressent à la surface, aux aguets, et doivent utiliser leurs radiants pour se frayer un chemin. Ils trouvent refuge sur un rocher. Goratchine utilise ses pouvoirs pour déclencher des explosions atomiques.

Perry Rhodan appelle à l'aide grâce à son émetteur de poignet et entre en contact avec Graybound. Celui-ci se fâche avec son interlocuteur mais L’Émir se téléporte à bord et révèle qui est en bas.

Les naufragés sont embarqués sur le Lézard. La nef plonge, mais à sa réemersion, elle est arraisonnée par trois croiseurs de l'Astromarine. Le major Behnken monte à bord mais Rhodan intervient pour que Graybound s'en sorte sain et sauf. Le Lézard et les survivants de la Magicienne regagnent enfin la Terre.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Lézard

Magicienne

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath


45 - La flotte fantôme

Cycle 3

Date de parution | juin 1997
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-06234-0
Édition | 3e édition
Nombre de pages | 187
Épisode | Épisode 103
 | Épisode 105

Résumé

A bord de la frégate, la Magicienne, Rhodan a découvert par hasard le Système Bleu, tout entier protégé par un gigantesque écran d"énergie, que ses habitants, les orgueilleux Akonides, race-mère des Arkonides, tiennent jusque-là infranchissable.

Or, la Magicienne, équipée de blocs-propulsion d'un type nouveau, traverse cet écran sans difficulté. Les Akonides, se croyant menacés, décident la perte des Terriens.

Répugnant à la guerre ouverte, ils préfèrent recourir à la ruse et, par deux fois, portent à l'Empire Solaire des coups presque mortels.

Et la victoire, remportée par les Terriens demeure bien précaire...

103 - La monstrueuse maladie

Auteur | Kurt Mahr
Titre allemand | Das Plasma-Ungeheuer
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Terre en juin 2102, Perry Rhodan et Allan D. Mercant débattent de l’opportunité ou non de tenir la population informée des dangers que représentent les Akonides. Rhodan décide de rencontrer Ballin, un chroniqueur d’Europe-Soir critique envers sa politique, pour en discuter avec lui.

Au même moment sur la station-relais Ori 12-1818, près de Bételgeuse, un navire franc-passeur, l’Ug-DVI, est arraisonné par le Nil. À son bord le sergent Penter découvre un équipage à moitié mort, apparemment victime du virus de l’induration intestinale. Le navire hôpital N-H III est envoyé en secours.

Un navire inconnu, le Retse-U, émerge près d’Ori 12-1818 et continue sa route en ignorant les Terriens. Il se révèle être un navire akonide, aussi l’alerte est donnée sur Terre et Rhodan ordonne l’appareillage de la flotte pour le système d’Orion. Il décolle avec le Drusus accompagné par Bull et Ballin.

Sur Sphinx, capitale du Système Bleu, le Retse-U décolle à destination d’Orion. L’équipage est chargé de la mise en place d’une mystérieuse station sur la 7ème planète du système de Bételgeuse. Il transporte avec lui le « Myl-Sé ». L’équipage débarque sans encombre sur Bételgeuse VII, ignorant superbement le N-H III, accomplit sa mission en vingt minutes et repart sans être intercepté par la flotte terrienne qui vient juste d’arriver.

Inquiet, Rhodan décide de se poser avec le Drusus sur Bételgeuse VII afin d’étudier l’étrange construction laissée par les Akonides. Il ne se doute pas que ceux-ci peuvent également les observer depuis Sphinx. Une fois les robots de combat approchés à une centaine de mètres, les Akonides envoient le Myl-Sé.

Devant la décharge d’énergie, Rhodan comprend que la bâtisse est un transmetteur de matière et il ordonne aussitôt le retour des robots ainsi que la destruction de la machine.

Dans le même temps, Degen, le médecin chef du N-H III, informe Rhodan que le virus qui a contaminé les Francs-Passeurs a été fabriqué sur la Terre.

En étudiant les tracés énergétiques laissés par le vaisseau ennemi et le transmetteur, les Terriens découvrent que les Akonides ont en fait envoyé quelque chose sur Bételgeuse VII, mais quoi ?

Dès le retour sur Terre du Drusus après un détour vers le N-H III, pour récupérer la fiole de virus afin de l’étudier, une mystérieuse épidémie se répand sur la planète en une douzaine d’heures, ainsi que sur la Lune. Personne n’est épargné, pas même les animaux ! Le N-H III est lui aussi victime de l’épidémie et Rhodan comprend alors quel a été le « cadeau » des Akonides sur Bételgeuse.

Koatu, médecin au Centre de Recherche Antivirale, découvre la nature de la maladie : il s’agit d’un protoplasme (le Myl-Sé pour les Akonides) mutant qui s’attaque à l’albumine. Impossible pour l’instant de s’en débarrasser et l’humanité dispose de moins de trois mois pour trouver un remède. Même le Régent ne leur est d’aucun secours (lors d’une épidémie similaire, la destruction des trois planètes contaminées fut ordonnée). Seul fait positif : le protoplasme guérit de l’induration intestinale.

Ballin et Rhodan s’adressent au peuple, l’enjoignant de ne pas céder au désespoir. Une course contre la montre est engagée….

À Soisy-sur-Seine près de Paris, l'agent de la Défense Solaire Jo Garibaldi a remarqué qu’il n’y avait aucune victime du protoplasme.

Rhodan accompagné de Bull, Ballin, Mercant et les mutants l'Émir, Ras et Marshall décide de s’y rendre. Sur place, grâce aux pouvoirs de l'Émir, ils découvrent une base secrète d’Arras. Ceux-ci fabriquent le virus de l’induration et se préparaient à le répandre dans tout le Système de Sol. Les Terriens trouvent aussi le Pulsateur Oska qui tient le protoplasme à distance ainsi qu’un antidote contre ce même protoplasme mais les chercheurs terriens viennent juste de le découvrir également. La peine de mort étant abolie sur Terre, les Arras seront jugés sur Arkonis pour le meurtre des Francs-Passeurs.

Quatre mois plus tard la population est entièrement guérie mais Ballin décide de ne rien raconter pour ne pas raviver de mauvais souvenirs.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Condor

Drusus

N-H III

Nil

Ori-12-1818

Retse-U

Ug-DVI

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

105 - La flotte fantome

Auteur | Clark Darlton
Titre allemand | Die Geisterflotte
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Tout est calme à Terrania, capitale de Sol, alors qu’un vaisseau décolle du Système Bleu pour une mission inconnue. Rhodan s’attend cependant à une nouvelle attaque des Akonides, mais sous quelle forme ? Atlan l’appelle pour lui signaler qu’un mystérieux vaisseau s’est posé sans encombre sur Arkonis III sur laquelle se trouvent ses arsenaux et le Régent. Le vaisseau a traversé toutes les défenses sans rencontrer la moindre résistance ! Rhodan décide de rallier la planète avec le Drusus, laissant à Bull le soin de gérer les affaires courantes.

Durant son vol pour les Trois-Planètes, le Drusus est contacté par Geral Khor, un Arkonide basé sur Salex IV. Il demande à Rhodan de le rejoindre afin de lui confier un message urgent à destination d’Atlan. Sur la planète, Rhodan apprend que plus rien ne fonctionne : le Régent n’émet plus aucune impulsion et toutes les machines et vaisseaux sont arrêtés. Peu après, Atlan appelle et confirme que le Régent et même la totalité de la planète sont entourés d’un champ d’énergie inconnu et infranchissable. De fait, toutes les installations industrielles, les vaisseaux, bref tout l’Empire qui est en fait régi par le Régent se retrouve paralysé et le chaos menace de s’installer….

À la même époque, le major Bellefjord commande le Kénia, une frégate de la flotte de surveillance du Système Bleu. Il a remarqué l’apparition d’une trouée dans le champ protecteur du Système lors de la sortie du mystérieux vaisseau et obtient l’autorisation de traverser avec le Kénia avant que le trou ne se referme.

Le Drusus avec Rhodan et les mutants à son bord arrive sur Arkonis I. Le Stellarque appareille pour Arkonis III mais toutes les tentatives des téléporteurs Tschubaï et Kakuta pour traverser le champ d’énergie se révèlent vaines. Seul l'Émir y parviendra à l’aide du transmetteur fictif et il se retrouve sur la planète.

Sur Arkonis III, l'Émir ne reconnaît plus ni la planète ni ses repères. À force de fureter partout, il apprend que les Akonides arrivés deux jours plus tôt avec leur vaisseau ont érigé un champ temporel avec le chronoclaste qui a renvoyé la planète 15 000 ans en arrière, du temps de l’Empereur Metzat III. Les Akonides ont fait croire à Metzat qu’un peuple belliqueux du système de Sol s’approche trop près d’Arkonis.

Comme il est d’usage en ce temps-là, l’Empereur veut envoyer une flotte de 30 000 navires afin de soumettre ou démettre Sol.

Dix heures se sont écoulées depuis le départ de l'Émir. Les colonies de l’Empire qui ont compris que le Régent était hors service commencent à se soulever et à s’emparer des vaisseaux- robots actuellement désactivés. L'Émir de son côté parvient à embarquer sur une navette qui part en reconnaissance vers le Système Solaire, ce qui lui permet de retraverser le champ temporel et d’informer Rhodan de la situation.

Metzat III voulant soumettre Sol et non pas le détruire, Rhodan demande à Bull de ne surtout pas réagir à l’approche de la flotte ennemie. Effectivement, à l’arrivée de l’escadre dans le Système Solaire, le commandant Gagolk ne rencontre aucune résistance et hésite sur la marche à suivre.

À bord du Drusus cependant, Rhodan a appris grâce au Cerveau P de Vénus qu’il y a 15000 ans une nef a survolé 2 fois Arkonis III et serait repartie en laissant un unique cratère de 2 km de diamètre sur la planète. Il en déduit donc qu’un vaisseau équipé des nouveaux propulseurs linéaires a une chance de traverser le champ temporel. Il embarque donc sur le Ralph Torsten, piloté par Bellefjord avec l'Émir qui aura pour mission de déposer une bombe sur le chronoclaste.

Les trois astronautes foncent vers Arkonis III et le navire traverse sans encombre le champ temporel. L'Émir se téléporte tandis que le vaisseau commence son deuxième tour de la planète.

Sur Terre, Gagolk a débarqué et demande à rencontrer le chef du Système Solaire et lui demander de se soumettre au grand Empire. Il sera finalement reçu par Bull mais l’entrevue dégénère rapidement car Bull s’énerve. La flotte lance donc son attaque contre la Terre et de rage Bull se jette sur Gagolk mais il ne rencontre que le vide. La Flotte Fantôme a disparu au moment même où les premières bombes atteignaient l’atmosphère terrestre !

Sur Arkonis III, l'Émir a réussi à poser la bombe assez près du chronoclaste et à revenir à bord du Ralph Torsten qui repart aussitôt. La bombe explose peu après et la planète se retrouve dans le temps présent. Le Régent commence aussitôt à rétablir l’ordre dans l’Empire.

La catastrophe a été évitée de justesse.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Drusus

Kénia

Ralph Torsten

Fermé Divers

Clark Darlton

Jacqueline H. Osterrath


46 - Le barrage bleu

Cycle 3

Date de parution | septembre 1997
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-06320-7
Édition | 3e édition
Nombre de pages | 188
Épisode | Épisode 107
 | Épisode 98

Résumé

Les Akonides, race mère des Arkonides, n'ont jamais pardonné à ces derniers d'avoir proclamé leur indépendance.

Après des siècles d'un orgueilleux isolement, à l'abri de leur infranchissable « barrage bleu », les Akonides se heurtent aux Terriens et à leurs alliés arkonides, et, pour écarter le danger potentiel qu'ils représentent, ont recours aux ruses les plus déloyales...

107 - Le système bleu

Auteur | K. H. Scheer
Titre allemand | Das blaue System
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Atlan attend l'arrivée de Perry Rhodan à Arkonis. Pendant l'atterrissage, alors qu'il patiente au bord de la piste, on tente de l'assassiner à l'aide de sa pauvre chienne Moka (on lui a implanté un dard empoisonné dans la gueule). La tentative est déjouée par Fellmer Lloyd. Abrégeant les festivités prévues pour fêter l'arrivée du Stellarque de Sol, Atlan et Perry se hâtent pour écouter le rapport du Régent concernant les Akonides.

Atlan, Rhodan et Tama Yokida se présentent à l'entrée de la zone interdite, cœur du Coordinateur. Après avoir convaincu le dispositif de sécurité À-1 de la nécessité de la présence des deux Terriens dans les entrailles du coordinateur, ils rejoignent une salle pour écouter le rapport du Régent et ses recommandations.

Le Régent fait part de ses déductions, à savoir que la seule politique envisageable est l'attaque sans préavis et cette idée donne lieu à une discussion animée quand surgit un transmetteur akonide. Les trois hommes sont neutralisés par l'arme des Akonides, un « flot de lumière verte » ainsi que par trois Akonides surgissant du transmetteur.

Ils se réveillent alors et survient Auris de Las-Toôr accompagnée de deux hommes armés. En sa présence, Perry Rhodan et Atlan protestent contre leur enlèvement. Elle les laisse à nouveau seuls. Rhodan en profite pour contacter télépathiquement sa milice (restée à bord de la nouvelle nef amirale Duc-de-Fer) et donne par ce biais l'ordre à sa flotte et à celle d'Atlan de se préparer à l'attaque du Système Bleu. Envisageant une évasion, ils sont interrompus par la brusque plongée de la nef akonide dans l'entr'espace, plongée brutale d'autant que le Duc-de-Fer est sur ses traces.

Ayant maîtrisé deux gardes et un officier, Perry Rhodan et ses compagnons gagnent le poste central du navire. Ils en prennent le contrôle et interrompent le vol linéaire pour faciliter la poursuite au Duc-de-Fer. Mais, le navire possède un transmetteur... qui est mis en marche et plonge tout le monde dans l'inconscience.

À nouveau conscient, Perry Rhodan, Atlan et Tama Yokida rencontrent un membre du Conseil de Régence, Fere-Khar. Se rendant compte qu'il est préférable d'attendre les secours là où ils se trouvent, c'est à dire dans une station spatiale, plutôt que se faire amener sur la planète, Atlan simule un malaise et Perry Rhodan exige les soins les plus diligents, sur place bien évidemment.

À force d’atermoiements, de pâmoisons et de mauvaise fois, Perry Rhodan et Atlan ont gagné une douzaine d'heures et découvert les buts visés par les Akonides, c'est à dire avoir les plans de la Magicienne pour modifier leur écran bleu. Mais la comédie est découverte et Auris viens les chercher pour les transporter sur la planète Drorah (Sphinx) dans l'heure qui suit. L'alarme sonne : le Duc-de-Fer est arrivé et Rhodan reprend contact avec les mutants. Pendant ce temps, Atlan et Tama Yokida le guident, suivant tous les trois Auris et son escorte.

12 minutes plus tard, le groupe se retrouvent dans la salle des transmetteurs, Au moment de la mise en marche d'un des appareils, Atlan et Tama Yokida passent à l'action et se débarrassent de l'escorte de l'Akonide. Les téléporteurs surgissent alors et transportent tout le monde à bord du Duc-de-Fer. L'attaque contre les stations spatiales produisant l'écran bleu sont détruites unes à une par les navires terriens à propulsion linéaire, ouvrant la voie pour les nefs classiques. Faisant avec leur flotte le siège du système, Atlan et Perry Rhodan exigent et obtiennent la reddition des Akonides, un avant-poste terrien sur Drorah ainsi que les plans de la propulsion linéaire Akonide. Atlan rejoint alors la nef amirale de sa flotte.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Drusus

Her-Hakai
Fermé Divers

K. H. Scheer

Jacqueline H. Osterrath

98 - L'Émir et ses enfants

Auteur | Kurt Brand
Titre allemand | Entfesselte Gewalten
Date de parution | 20 juillet 1963
Traducteur | Jacqueline H. Osterrath

Résumé

Des créatures insectiformes se posent sur la planète Perdita, le monde des mulots-castors, ou Ilts, et commencent la construction d’appareils qu’ils appellent orghs. Les mulots, ravis de l’aubaine, « jouent » avec ces nouveaux jouets et provoquent une catastrophe qui entraîne la destruction de la plupart des nefs étrangères.

L’éruption énergétique est détectée par le cargo Potomac qui vient en reconnaissance mais ne détecte rien de spécial. Terrania ayant aussi repéré le phénomène, les données sont comparées. Il semble qu’il s’agit d’une énergie qui ne peut exister. Perry Rhodan en est immédiatement informé. Mais malgré tous les efforts rien n’est détecté. Les Janus, qui sont pourtant revenus, se camouflent. Une pierre bleue d’une matière inconnue est découverte. On finit par découvrir qu’il s’agit d’une énergie organique solidifiée.

Depuis quelque temps, L’Émir est déprimé. Il finit par révéler à Perry Rhodan qu’il souffre du mal du pays. Compréhensif, le Stellarque lui accorde une permission d’un mois. Le 5 janvier 2045, le mulot-castor part pour la planète Perdita avec la corvette C-09. A sa grande horreur, quand il arrive, sa planète d’origine a changé d’orbite. Il s’écrase à la surface et entreprend immédiatement de retrouver ses congénères qui tentent de survivre aux immenses changements climatiques.

Il se rend près de l’appareil qui a provoqué la catastrophe. Il s’attaque à l’orgh et parvient à la détruire. Une grosse explosion se produit. Alors que la fin approche, L’Émir parvient à sauver vingt-huit mulots-castors en les téléportant à bord de la frégate Birmanie venue à la rescousse. La planète Perdita est complètement détruite.

Dans la version originale, l'action se déroule en 2044/2045 et ce sont les dates que j'ai utilisées ici, mais la VF a été modifiée pour l'insérer à la suite des premiers épisodes consacrés aux Akonides en modifiant des références, changeant par exemple les allusions aux Droufs aux allusions aux Akonides.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath


47 - Le désert des décharnés

Cycle 3

Date de parution | novembre 1997
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-06336-3
Édition | 3e édition
Nombre de pages | 191
Épisode | Épisode 108
 | Épisode 109

Résumé

« Buvez LIQUITIV, la jeunesse en bouteille ! »

Et les Terriens, comme les Arkonides, se laissent prendre à l'appât d'une alléchante réclame. Le LIQUITIV, qui se révèle d'ailleurs un véritable élixir de jouvence, ne cesse de gagner de nouveaux adeptes. Des esclaves plutôt, car nul ne peut plus se passer du remède miracle, lorsqu'il y a goûté.

Puis, un jour, l'affreuse vérité éclate : cette jeunesse retrouvée ne dure qu'un peu plus de dix ans. Ensuite, brutalement, c'est la décrépitude, la mort dans la pire déchéance physique et mentale.

Des millions, des milliards d'humains et d'extra-terrestres ne sont plus tout à coup que des condamnés en sursis.

108 - Les zombies de Zanithon

Auteur | Kurt Mahr
Titre allemand | Die Wüste des Todes
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Sur la planète Lepso, un certain Gérard Lobson vient consulter le docteur Zuglert lequel vieillit brusquement devant ses yeux. Il parle d’une liqueur et d’un danger pour la Terre. Pris de panique, Lobson s’enfuit. Peu après, la frégate Floride de retour du Système Bleu où l’écran d’énergie s’est reformé, reçoit un appel d’urgence de Zuglert mais la communication est brusquement coupée. Le major Kindsom rappelle Lepso mais l’inspecteur Neary qui se trouve sur place ignore tout d’un tel appel.

Le colonel Nike Quinto de la Section III envoie sur Lepso le major Ron Landry car d’autres vieillards décharnés ont aussi fait leur apparition, pour disparaître aussitôt. Arrivé sur la planète, Landry est pris en charge par un taxi dont le chauffeur est goszulan et se montre bavard. Il l’informe que depuis deux ou trois ans, les gens sont plus agités sur la planète. Dans sa chambre d’hôtel, Landry fait la rencontre d’un extraterrestre, un Boueux, à la recherche de l’un de ses congénères.

Landry se rend chez Zuglert pour enquêter. Il a un accident en prenant un ascenseur anti-g et se retrouve chez Gérard Lobson, qui veut absolument lui faire boire une certaine liqueur. Comme il est menacé par deux Francs-Passeurs et un Arra, il est obligé de boire. Il est enfermé dans une cave avec Lobson, et se sent maintenant plein d’énergie. Lobson raconte que lui aussi a été arrêté par les trois hommes et forcé de boire l’élixir.

Quand un Franc-Passeur vient les chercher, il est mystérieusement abattu. Lobson et Landry filent et gagnent le comptoir commercial terrien. Au restaurant, où Lobson veut absolument boire de la liqueur Liquitiv, un vieillard apparaît soudain. Landry veut l’emmener mais des policiers s’en emparent. Landry et Lobson prennent un taxi dont le chauffeur n’est autre que le Goszulan déjà rencontré. Ils suivent le gyroplane des policiers jusqu’au désert de Sukkussum. Le chauffeur enlève son masque et se révèle être Larry Randall, un collègue de Landry. Il sait que les vieillards sont toujours amenés dans le désert, dans une ville dont le centre est formé par une pyramide.

Dans la ville, Randall et Landry voient d’autres zombies, dont le Boueux disparu. Ils sont alors confrontés à des prêtres de Bâalol, des Antis. Après un combat mental, dans lequel les Terriens reçoivent l’aide des Boueux, ils peuvent prendre la fuite et regagnent leur voiture. Lobson a disparu. Ce dernier réapparaît et les menace. En fait, il est de mèche avec les Francs-Passeurs. La liqueur Liquitiv crée un effet d’accoutumance et il en est devenu l’esclave. Son origine est inconnue, on sait seulement qu’il a été lancé sur le marché une douzaine d’années plus tôt. La liqueur a d’abord un effet de rajeunissement puis se produit l’accoutumance et au bout de douze ans une brusque déchéance physique.

Les agents de la Section III regagnent la Terre où Rhodan s’intéresse au problème en raison de l’implication des Antis. Plusieurs agents reviennent ensuite sur Lepso et s’infiltrent dans le Temple de Bâalol en se faisant passer pour des vieillards. Landry retrouve ainsi Zuglert. Celui-ci raconte que douze ans plus tôt il avait travaillé avec un biologiste nommé Edmond Hugher qui a développé le Liquitiv. Dès le début, Zuglert en a pris pour étudier les effets sur lui. Il a une photo sur lui d’Edmond Hugher qu’il remet au Terrien.

Landry est interrogé à plusieurs reprises et réussit à prendre la fuite. Un cargo simule un crash sur la ville-temple, ce qui permet de récupérer tous les agents infiltrés.

La photo d’Edmond Hugher se révèle correspondre aux traits de Thomas Cardif.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Ephraïm

Floride

Fermé Divers

Kurt Mahr

Jacqueline H. Osterrath

109 - Le réveil du rêveur

Auteur | Kurt Brand
Titre allemand | Der Blockadering um Lepso
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Lepso, Edmond Hugher s’étonne de tant connaître les langues de la Terre alors qu’il fait des mots croisés. Il travaillait jadis sur Zalit, sans aucun souvenir de sa vie précédente, mais il était cantonné à des rôles subalternes. Il fut alors recruté par des Arras adeptes de Bâalol qui le remplacèrent par un robot à son image.

Sur la Terre, l’état-major de l’Empire Solaire est inquiet de l’ampleur prise par la diffusion du Liquitiv. Il en est de même dans l’Empire arkonide. La photo de Hugher ne ressemble à Thomas Cardif que sous un certain angle et le fils de Rhodan est toujours censé se trouver sur Zalit. La nouvelle arrive bientôt qu’il a été en fait remplacé par un robot. Rhodan ordonne immédiatement l’interdiction du Liquitiv et la confiscation des stocks. On apprend bientôt que la marchandise a disparu des stocks. Une flotte part pour Lepso avec pour ordre de retrouver Thomas Cardif. La question se pose toutefois de savoir si le fils de Perry Rhodan est toujours sous blocage mental.

Perry Rhodan ordonne le blocus et un combat s’engage avec les Lourds. Des unités-robots envoyées par Arkonis viennent renforcer les vaisseaux terriens. Des robots sont débarqués sur la planète pour occuper les points stratégiques. Pendant ce temps, les télépathes se concentrent pour retrouver Cardif. Un bref contact leur permet de déterminer qu’il est toujours soumis au blocage mental.

L’Anti Tu-poâ commence à s’étonner que Hugher/Cardif ne réagisse pas au nom de Rhodan. Thomas Cardif est soumis à un psychodélieur afin de changer son schéma mental pour qu’il ne soit plus détectable par les mutants. Le blocage mental est ainsi brisé et Cardif retrouve toute son intelligence et son énergie. Sa première décision consiste à distribuer gratuitement le Liquitiv pour affaiblir l’Empire Solaire.

Quand ce message est intercepté, Rhodan comprend que son fils a retrouvé la mémoire. Un croiseur franc-passeur emportant les principaux Antis et Thomas Cardif décolle mais les pouvoirs des Antis lui permettent de fuir. Les forces terriennes investissent la station TT-1 où le Liquitiv était mis en bouteille mais il s’avère que Lepso n’était qu’un centre de diffusion.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Alexandre

Barberousse

Duc de Fer

Ghandi

Sin III

Wellington

Fermé Divers

Kurt Brand

Jacqueline H. Osterrath


48 - Opération Okal

Cycle 3

Date de parution | janvier 1998
Traducteur | Jacqueline H. Osterrath
ISBN | 2-265-06391-6
Édition | 3e édition
Nombre de pages | 189
Épisode | Épisode 110
 | Épisode 111

Résumé

Rhodan lutta pour chasser une vision d'horreur : des millions de Terriens succombant peu à peu aux effets du poison. Le plan diabolique des Antis se révélait maintenant dans toute son ampleur. Sans scrupule, seulement guidés par leur soif effréné du pouvoir, ils avaient pris Arkonis et la Terre et toutes leurs planètes dans une gigantesque toile d'araignée.

110 - Opération « Okal »

Auteur | William Voltz
Titre allemand | Auf den Spuren der Antis
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Sur la Terre, Henry Mulvaney est rendu fou par le manque de Liquitiv. Il s’introduit chez son voisin pour voler ses réserves mais l’homme s’est suicidé après avoir épuisé son stock. À la tête d’un groupe, il veut ensuite attaquer une boutique de spiritueux mais elle se révèle vide. Il éprouve du remords après avoir assommé un policier manchot qui cherchait à l’arrêter. Son état empirant, il est finalement conduit dans un asile psychiatrique.

La situation est catastrophique sur toute la planète où il existe plus de deux cents millions de drogués au Liquitiv. Des émeutes ont lieu partout, des gens désespérés tentent de se procurer leur drogue.

Rhodan convoque les gouverneurs de plusieurs colonies et finit par annoncer la remise en vente libre du Liquitiv pour éviter les morts.

Sur Lepso, des soldats fouillant la planète tombent sur le docteur Nearman, astromédecin ayant travaillé pour les Antis. Avant de mourir, il révèle que le Liquitiv trouve son origine sur la planète Okàl dont il fournit les coordonnées. L’interrogatoire des Aras capturés sur Lepso indique aussi que Thomas Cardif/Edmond Hugher est bien l’inventeur du Liquitiv.

En avril 2103, le Duc-de-Fer part pour les coordonnées fournies par Nearman, emportant des commandos armés de carabines automatiques afin de percer les écrans protecteurs des Antis. Mais, arrivés sur place, ils ne trouvent rien. Après des recherches infructueuses, Perry Rhodan décide d’abandonner. C’est à ce moment que les détecteurs de structure réagissent. Le croiseur terrien se rend à l’origine de la transition et découvre enfin Okàl. Il ignore que le choc est celui du vaisseau du Franc-Passeur Valmonze chargé à fond de Liquitiv.

Le Duc-de-Fer expulse des soldats et les combats s’engagent dans la ville des Antis. Un prisonnier leur révèle que le Liquitiv trouve son origine dans les sécrétions d’une sorte de chenille, les perce-boue. Cardif et les principaux Antis réussissent à prendre la fuite à bord d’un sous-marin.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Val I

Fermé Divers

William Voltz

Jacqueline H. Osterrath

111 - La conversion de Thomas Cardif

Auteur | Clark Darlton
Titre allemand | Unter falscher Flagge
Date de parution |
Traducteur | Jacqueline H. Osterrath

Résumé

Sur Terre, John Rengall fête son départ de Floride, il doit embarquer à bord du Ralph Torsten. Lors de la réception, son ami Philipp Morris, en état de manque de Liquitiv, a une crise. Heureusement, Garry Rescoll, directeur d’un Club nautique, dispose encore de réserves et accepte d’en vendre à Rengall qui calme ainsi son ami. Rengall embarque sur la frégate qui rallie ensuite Okàl en compagnie d’un cargo. Ils emmènent vingt submersibles qu’ils sont allés chercher dans un musée.

Les sous-marins quadrillent le fond des océans à la recherche des Antis et de Thomas Cardif.

Pendant ce temps, une équipe de scientifiques s’attèle aux perce-boue pour trouver un antidote. Ils déterminent que la sécrétion jusque-là découverte a un effet rajeunissant mais ne peut en aucun cas créer une accoutumance.

Sur Terre, le chaos s’installe, le gouvernement ayant confisqué les réserves privées de Liquitiv pour mieux les distribuer.

Rhodan pose un ultimatum aux Antis, sinon il fait sauter la planète. Dans leur forteresse sous-marine, l’Anti Rhabol propose de livrer à Rhodan le nom de trois planètes où existe du Liquitiv en quantité pour les laisser filer. Le Stellarque accepte mais à condition qu’on lui livre Thomas Cardif. Ce dernier a toutefois un plan. Peu après, il appelle les Terriens, disant vouloir voir Rhodan seul à seul, et fait appel à ses sentiments paternels.

Rhodan accepte mais quand il rencontre Cardif, il est capturé. Le plan du félon consiste à prendre la place de son père. Tout le schéma mental du Stellarque est implanté dans l’esprit de Cardif, voilant son véritable ego, le rendant indécelable par les télépathes.

Les chercheurs sur Terre ont découvert que le principe provoquant l’accoutumance provient des ferments gastriques des perce-boue.

Sur Okàl, le faux Perry Rhodan appelle le Duc-de-Fer. Il est « libéré » alors que les Antis peuvent fuir à bord d’un cargo franc-passeur, emportant à l’insu de tous le véritable Stellarque. Cardif/Rhodan remet la formule d’un antidote.

Vingt-sept jours plus tard, l’Allitiv annulant les effets du Liquitiv est lancé en masse sur le marché.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Martinique

Ralph Torsten

U-35
Fermé Divers

Clark Darlton

Jacqueline H. Osterrath


49 - L'homme aux deux visages

Cycle 3

Date de parution | février 1998
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06407-6
Édition | 2e édition
Nombre de pages | 224
Épisode | Épisode 112
 | Épisode 113

Résumé

Très affecté par les événements dramatiques qu'il a vécus sur Okal, Perry Rhodan est devenu dès son retour un être solitaire aux décisions aberrantes, parfois contraires aux intérêts de l'Empire Solaire. Ses proches, perplexes, tentent en vain de le comprendre et de le reconnaître. En revanche, l'Immortel de Délos feint seulement de se laisser abuser lorsque Perry Rhodan vient exiger de lui vingt et un activateurs cellulaires. Car il compte bien s'amuser aux dépens de Thomas Cardif, l'imposteur qui a usurpé la place de son propre père, et de la sinistre clique d'Antis fanatiques qui le manipulent comme une marionnette. Le grand-prêtre Kàtal, sur la planète Utik, sera le premier à en faire les frais...

112 - Rhodan est-il Rhodan ?

Auteur | Kurt Brand
Titre allemand | Der Mann mit den zwei Gesichtern
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Depuis son retour d'Okàl, Perry Rhodan a changé. Il semble être devenu un étranger, n'a plus d'humour, et prend des décisions inexplicables, comme d'accepter l'installation de comptoirs francs-passeurs supplémentaires. On estime ces changements dus au procédé Thmasson, une thérapie permettant d'éliminer les traumatismes profonds. Personne ne se doute qu'il s'agit en vérité de Thomas Cardif dont l'ego est protégé par le schéma mental du véritable Rhodan. Son comportement intrigue et enrage ses proches collaborateurs, dont Reginald Bull et Allan D. Mercant.

Cardif-Rhodan reçoit un Arkonide qui lui transmet un message de l'Anti Rhabol. Celui-ci veut vingt activateurs cellulaires. Cardif-Rhodan refuse. Peu après, il annonce son intention de se rendre dans la base des Francs-Passeurs installée sur Pluton. Bull apprend que Cardif-Rhodan a obtenu du cerveau P de Vénus les coordonnées de Délos.

Le Duc-de-Fer arrive sur Pluton, et Cardif-Rhodan s'y rend seul. Il rencontre l'émissaire des Antis, À-thol. Fellmer Lloyd détecte ses ondes cérébrales et aussitôt l'alerte est déclenchée. Quand les forces terriennes arrivent sur place, ils trouvent l'Anti mort, Cardif-Rhodan faisant croire à un acte d'autodéfense.

Quand une grève se déclenche dans une usine où est fabriqué de l'Allitiv, Cardif-Rhodan s'en désintéresse complètement et c'est Bull qui doit régler le problème. Cardif-Rhodan part pour Délos à bord de la corvette D-109, emportant Stane Nolinov et Brazo Alkher. Sur la planète, Cardif-Rhodan réclame vingt et un activateurs cellulaires pouvant s'ajuster automatiquement sur la fréquence biologique de leur porteur et l'Immortel accepte. Cardif en garde un pour lui, ignorant que l'être collectif l'a réglé sur la fréquence biologique du véritable Perry Rhodan. Les vingt autres sont enfermés dans un champ temporel que seul Cardif-Rhodan peut ouvrir.

L'équipage du Duc-de-Fer a interrogé les Francs-Passeurs et déterminé leur innocence. On découvre aussi que l'Anti portait un hyperémetteur dans son oreille et que Cardif-Rhodan l'a abattu de sang-froid.

En quittant Délos, la corvette D-109 est rattrapée par une nef des Francs-Passeurs et arraisonnée. Alkher a eu toutefois le temps d'ouvrir le feu et d'endommager ses blocs-propulsion. Un S.O.S. a aussi pu être émis.

Cardif-Rhodan est confronté à Rhabol qui exige les activateurs cellulaires sinon il révélera sa véritable identité. Nolinov et Alkher sont emmenés par des robots malgré une tentative d'évasion. Quand le Duc-de-Fer s'approche, Cardif-Rhodan se voit contraint de livrer les activateurs aux Antis. Il regagne ensuite la nef amirale avec la D-109 et ordonne tout de suite d'attaquer le vaisseau des Antis. Le Baa-Lo parvient toutefois à prendre la fuite.

Cardif-Rhodan accuse Nolinov et Alkher de trahison, affirmant que ce sont eux qui ont révélé aux Antis le but de la corvette. Il exige que la Défense Solaire retrouve le Baa-Lo.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Baa-Lo

Duc de Fer

Wellington

Fermé Divers

Kurt Brand

Jean-Michel Archaimbault

113 - Il était sur Utik une fleur merveilleuse…

Auteur | Kurt Mahr
Titre allemand | Die Wunderblume von Utik
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le grand prêtre de Bâalol, Kalàl, arrive sur la planète Utik. C'est un des Antis à qui le Grand Bâalol, maître suprême des Antis, a remis un activateur cellulaire. Il est suivi par une foule extatique persuadée de voir à sa place une fleur merveilleuse. Il lui arrive d'entendre un rire énorme sans en connaître l'origine. Il ignore que l'Immortel s'amuse à ses dépens.

Sur la planète se trouve Meech Hannigan, un robot humanoïde chargé par la Section III de surveiller les Antis. Il détecte l'influx mental inhabituel et le suit. L’inconnu se trouve maintenant dans le Temple de Bâalol.

D'autres agents de la Section III arrivent à leur tour sur Utik : Ron Landry, Larry Randall et Lofty Patterson. Landry et Hannigan se dirigent vers le temple assiégé par une foule fascinée par la fleur merveilleuse. En montrant son insigne avec priorité absolue, Landry arrive à passer le cordon policier. Il est soudain pris par l'effet hypnotique. Des inconnus surgissent et les attaquent. Hannigan est cependant plus fort qu'eux et parvient à faire cinq prisonniers. Landry et Hannigan les interrogent mais n'en tirent rien. De son côté, Mercant informe Atlan qui déploie une flotte pour faire le blocus d'Utik, sans prévenir Rhodan/Cardif.

Kalàl n'arrive plus à enlever l'activateur qui s'est logé dans la région du cœur et assume maintenant une partie des fonctions circulatoires. Il tente de partir du temple mais devant la multitude de gens fascinés se ruant sur lui, il est obligé de retourner auprès des Antis immunisés aux effets hypnotiques. Il est alors convoqué devant une assemblée suprême qui lui reproche de placer ses intérêts personnels en premier, les Antis n'appréciant pas la foule qui se masse devant le temple. Ils décident de tuer Kalàl. Il doit l'être par l'influx mental concentré de dix prêtres. Il résiste et, l'activateur le renforçant, tue les dix prêtres par un choc en retour. Il prend la fuite. Après plusieurs affrontements avec des Antis, il tue les prêtres générant le champ protecteur autour du temple.

Randall prend contact avec Kazek, un trafiquant de Liquitiv en mèche avec les Antis, pour qu'il l'amène en secret dans le Temple de Bâalol. En route, Randall récupère ses compagnons malgré les réticences du trafiquant. Ils se rendent d'abord dans les locaux d'une entreprise de transport, reliée au temple par un tunnel. Les Terriens mettent des résilles pour se protéger des influx mentaux. Ils finissent par tomber sur Kalàl qu'ils blessent en utilisant simultanément un radiant et une arme à projectiles.

Kalàl, blessé, fuit à la surface en direction des montagnes, suivi par les Terriens. Après avoir heurté une paroi rocheuse, il est finalement tué par Meech Hannigan. Ses dernières paroles sont « Maudit soit le Grand Bâalol de Trakarat ».

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Loral LXXXVII

Fermé Divers

Kurt Mahr

Jean-Michel Archaimbault


50 - Les dieux oubliés

Cycle 3

Date de parution | avril 1998
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06406-8
Édition | 2e édition
Nombre de pages | 222
Épisode | Épisode 114
 | Épisode 115

Résumé

Les idées de grandeur de Thomas Cardif, le faux stellarque de Sol, le poussent maintenant à la conquête de l'Empire Arkonide. Atlan, face à la menace terranienne, s'allie aux Akonides en échange de mille croiseurs de bataille. Cardif, malgré les avertissements répétés que lui donne l'Immortel de Délos, refuse de se séparer de son activateur cellulaire. Il voit son corps se mettre à grandir et à grossir, en même temps que sa personnalité continue de se détériorer.

Convaincu que les Antis sont responsables de son état, il prend la tête d'une flotte de guerre et décide d'attaquer leur base de la planète Saos, en territoire arkonide. Le conflit entre les deux Empires est imminent, seuls les proches du faux Rhodan parviendront peut-être à l'éviter...

114 - L'éternité appelle

Auteur | Kurt Brand
Titre allemand | Rufer aus der Ewigkeit
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Bull apprend qu’à compter du 25 août 2103, Cardif-Rhodan retire tous les Terriens mis à disposition de l'empire arkonide. Il en discute avec Mercant, les deux hommes n’arrivent plus à comprendre le Stellarque. Une telle mesure va affaiblir Atlan. D’un commun accord, les membres de l’état-major décident de retarder l’application des ordres de Cardif-Rhodan. La Défense Solaire est chargée de surveiller les bases arkonides et même la Milice des Mutants est déployée dans le Grand Empire. Une flotte importante part à destination de M 13.

Cardif-Rhodan perçoit sans arrêt une voix mentale lui disant que s’il n’enlève pas l’activateur cellulaire, il deviendra bientôt trop grand et trop fort. Cette voix ne peut provenir que de l’Immortel mais il l’ignore. Cardif-Rhodan veut innocenter Brazo Alkher et Stane Nolinov, leur accusation l’impliquant de trop près. Un microémetteur est bientôt retrouvé dans la corvette D-109, ce qui innocente les deux hommes.

Cardif-Rhodan est appelé par Atlan mais le ton monte et les deux hommes se fâchent. La seule solution qui reste à Atlan consiste à conclure une alliance avec les Akonides. Il envoie une proposition à Drorah. Le Conseil de Régence des Akonides accepte mais veut en échange mille croiseurs ultramodernes et que des Akonides soient nommés à des postes clés. Atlan accepte de livrer les vaisseaux. Quand Atlan apprend que 28 000 vaisseaux terriens se déploient dans M 13, il appelle Bull mais celui-ci avoue son impuissance.

À l’écart de tous, Cardif-Rhodan rencontre un émissaire des Antis. Rhabol lui reproche la mort de Kalàl. Les Antis veulent l’ouverture immédiate des comptoirs francs-passeurs.

Cinquante jours après avoir reçu son activateur cellulaire, Cardif-Rhodan reçoit un appel mental de l’Immortel et ressent une douleur atroce. Il est immédiatement traité par des neurologues. À cette occasion, on découvre qu’il porte un activateur cellulaire. Celui-ci s’est à moitié incrusté dans la cage thoracique et des terminaisons neurales sont en contact biologique avec ses nerfs. Quand Cardif-Rhodan se réveille de sa crise, il découvre qu’il a pris du poids, et la situation empire au fil des jours.

L’agent des Antis rencontré par Cardif-Rhodan revient sur la planète Saos et informe ses responsables que Cardif-Rhodan connaît le nom Trakarat. Comme il s’agit de la planète principale des Antis, les prêtres s’inquiètent. Ils décident de laisser s’évader Alkher et Nolinov en leur faisant croire que Saos est Trakarat. Une attaque des Francs-Passeurs sur la planète est simulée, mais durant leur fuite, les deux Terriens interceptent une communication prouvant la duplicité des Antis. Ils s’emparent d’une chaloupe de sauvetage appartenant à des Francs-Passeurs et sont récupérés par le Gange.

Cardif-Rhodan, qu’on sait maintenant souffrir d’une scission cellulaire explosive, a encore pris du poids. Il décide de partir brusquement pour Saos avec une escadre.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Baa-Lo

Burma

Duc de Fer

Gange

Fermé Divers

Kurt Brand

Jean-Michel Archaimbault

115 - L'empereur et le monstre

Auteur | William Voltz
Titre allemand | Der Imperator und das Ungeheuer
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le 2 septembre 2103, le Duc-de-Fer et une escadre terrienne de quatre mille vaisseaux arrivent dans le système de la planète Saos. Cardif-Rhodan, dont l’aspect physique a encore empiré, veut que les Antis le soignent. Il se montre de plus en plus insupportable. Il désire relever Hunts Krefenbac de son poste de second du croiseur parce qu’il a refusé de ramasser un bouton de col tombé à terre.

En plein cœur du Grand Empire, le croiseur léger Zumbasi arraisonne un vaisseau franc-passeur en toute illégalité. Son capitaine en informe aussitôt Arkonis. Atlan, qui reçoit alors le général Alter Toseff, un des rares officiers arkonides valables, en est informé ainsi que de l’attaque de Saos par les unités terriennes. C’est le grand prêtre Kutlos qui l’a appelé en personne pour le forcer à agir. Il décide d’envoyer dix mille unités-robots, qu’il accompagne ainsi que Toseff.

Cardif-Rhodan, qui a pris encore du poids et a grandi, arrive sur le poste central du Duc-de-Fer et ordonne l’attaque immédiate de Saos. Sur la planète, voyant les derniers moments arrivés, les Antis Hepna-Kaloot, Kutlos et Tasnor se livrent au jeu de Paloot, qui consiste en un duel régi par certaines règles. Même l’arrivée des dix mille unités-robots ne peut arrêter le jeu quand il est commencé. Le vieux prêtre Hanoor prend le commandement.

Bull et Mercant appellent Atlan à l’insu de Cardif-Rhodan. Celui-ci, dont le visage est maintenant une masse de chairs informes, est en train de se faire tailler un uniforme sur mesure pour arborer tous les insignes de son rang. Atlan accepte de retirer ses nefs, qui forment toutefois un blocus autour de Saos.

Tandis que Cardif-Rhodan lance dix croiseurs attaquer Saos, Bull organise une opération de son côté. Une chaloupe dépose un commando dirigé par Brazo Alkher à la surface. Ses hommes tombent sur Kutlos qui meurt sans révéler la position de Trakarat. Par chance, ils trouvent ensuite les Francs-Passeurs à qui Alkher et Nolinov avaient volé une chaloupe lors de leur évasion et obtiennent d’eux une description de Trakarat et de son soleil Aptut.

Cardif-Rhodan, de son côté, n’a rien obtenu après avoir rasé la base des Antis. De retour sur le Duc-de-Fer, il est appelé par Atlan, qui se montre choqué par son apparence. Cardif-Rhodan l’injurie, mais Atlan décide de tout faire pour sauver celui qu’il considère comme son ami.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Acapulco

Duc de Fer

Zumbasi

Fermé Divers

William Voltz

Jean-Michel Archaimbault


51 - L'aventure akonide

Cycle 3

Date de parution | juin 1998
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06405-X
Édition | 2e édition
Nombre de pages | 223
Épisode | Épisode 116
 | Épisode 117

Résumé

Prêt à tout pour secourir son ami devenu un monstre, Atlan a recherché et trouvé les coordonnées de Trakarat, la planète-mère des Antis. Alors que leurs gigantesques armadas spatiales s'apprêtent à attaquer ce monde mystérieux, l'Empereur d'Arkonis et la faux Rhodan se font face pour la première fois... Mais Thomas Cardif, aussi diabolique soit-il, se fait piéger par des détails d'apparence futile et se démasque. Le duel qui l'opposera peu après à Atlan, au cœur même du domaine des antimutants, sera pour l'imposteur la dernière manche d'un jeu cruel orchestré de loin par l'Immortel de Délos.

Une fois Cardif mort et Perry Rhodan libéré se pose un autre problème de taille : comment reprendre aux Akonides, avant que ne leur vienne l'envie d'en faire usage, les mille croiseurs de bataille qu'ils ont reçu d'Atlan pour prix de leur alliance contre le faux Stellarque ? Tel sera le but de l'astucieuse « Opération Récup'... »

116 - Duel sous le soleil double

Auteur | K. H. Scheer
Titre allemand | Duell unter der Doppelsonne
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le 20 octobre 2103, Atlan se rend à un rendez-vous secret avec l’état-major de l’Empire Solaire sur Saos, à l’insu de Perry Rhodan. Il les informe alors qu’il a dû livrer mille croiseurs aux Akonides. Cardif-Rhodan est devenu un véritable tyran, se livrant à des arrestations arbitraires. La révolte gronde. Bull et ses compagnons veulent placer le Stellarque sous tutelle. À leur surprise, Atlan est parvenu à se procurer les coordonnées de Trakarat en faisant appel aux Akonides.

Quand Atlan revient sur son navire, il est appelé par Cardif-Rhodan et est frappé par l’étendue de la déchéance physique et mentale de celui qu’il prend toujours pour son ami.

Le 23 octobre, les flottes terriennes et arkonide se rassemblent près d’Aptut. La flotte arkonide se compose de nefs-robots dont Atlan est le seul être organique. Un chasseur dépêché par Rhodan amène Atlan à bord du Duc-de-Fer. Cardif-Rhodan est maintenant un monstre de deux mètres trente-huit de haut. Il se montre très arrogant envers Atlan et dès leur rencontre fait allusion au combat entre Rhodan et Atlan sur Vénus en 2040. Sa description du combat ne correspond pas exactement aux souvenirs d’Atlan, ce qui éveille ses soupçons.

Les deux flottes plongent pour attaquer Trakarat et se disposent de façon à entourer complètement la planète. En affirmant vouloir récupérer Thomas Cardif à la surface, Atlan entraîne la colère de Cardif-Rhodan qui finit par se calmer. Atlan chante alors une comptine qui avait joué un rôle important dans le conflit entre lui et Rhodan sur Denfer. Cardif-Rhodan ne comprend pas de quoi il s’agit. Atlan se fait ensuite expliquer par Bull les conditions exactes de la libération de Rhodan sur Okàl. Ayant enfin compris qui est Cardif-Rhodan, il va le confronter dans sa propre cabine.

Là, Atlan révèle à Cardif-Rhodan qu’il l’a percé à jour. Il le menace de son arme mais un robot intervient et le paralyse. Alors que l’attaque de Trakarat commence, Cardif-Rhodan déclare la loi martiale, se montre violent, mais au moment où il tente de tuer Atlan, L’Émir intervient et l’en empêche. Cardif-Rhodan s’enfuit alors que retentit un rire énorme. Atlan parvient à surmonter les effets de la paralysie et révèle que l’homme est Thomas Cardif.

Cardif fuit à bord d’une corvette, pourchassé bientôt par une Gazelle avec Atlan, L’Émir et Alkher à bord. La Gazelle est abattue et les passagers obligés de s’éjecter. Laissant sur place Alkher, blessé, L’Émir et Atlan progressent vers la ville. Au milieu des combats, ils parviennent au cœur de la cité et assistent à un entretien entre Cardif et les Antis. Le fils de Rhodan exige qu’on lui enlève l'activateur qu’il porte actuellement et qu’on lui remette un des vingt autres. En suivant Cardif, Atlan et le mulot-castor retrouvent enfin le véritable Perry Rhodan. Après qu’Atlan ait conclu un accord avec le Grand Bâalol, l’activateur cellulaire s’arrache au corps de Thomas Cardif qui meurt ainsi et se fixe sur la poitrine de Rhodan.

Après que le corps de Cardif ait été livré à l’espace, le Duc-de-Fer repart pour ramener Atlan sur Arkonis.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Atlantis

Barberousse

Duc de Fer

Drusus

Teparo

Fermé Divers

K. H. Scheer

Jean-Michel Archaimbault

117 - Opération Récup'

Auteur | Clark Darlton
Titre allemand | Die gestohlene Raumflotte
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Trois semaines après la libération de Rhodan par les Antis, Perry se prélasse avec L’Émir et Bully sur le lac de Goshun. Atlan les appelle et leur rappelle qu’il a livré mille vaisseaux aux Akonides, information oubliée par les Terriens.

Le 10 novembre 2103, Rhodan et Atlan se rencontrent sur une planète isolée et mettent au point un plan pour reprendre les astronefs sans causer de complications politiques. Il faut remettre en place des microconnecteurs qui permettront au Régent de les reprendre sous son contrôle.

Les deux Terriens en poste sur la base terrienne de Drorah sont chargés de procurer des informations pour l’Opération Récup’. Stanislas Jakoboswki part espionner les croiseurs équipés d’un spatiandre arkonide. Invisible, il est tout de même repéré mais parvient à fuir.

Le croiseur de bataille Odin amène Rhodan, des mutants et des spécialistes dans le Système Bleu. L’écran entourant le système a disparu, mais Drorah est maintenant entourée d’un tel écran, rendant impossible à des vaisseaux à propulsion linéaire de le franchir sans s’écraser au sol. Perry Rhodan est tout de suite convié à une réception officielle, où il retrouve la belle Auris de Las-Toôr.

La nuit suivante, L’Émir et Wuriu Sengu partent en repérage auprès des mille croiseurs. Le lendemain, Auris et deux Akonides viennent discuter du traité Terre-Akonis avec Rhodan, lequel est attiré par la belle Akonide. Le capitaine-marchand amène les microconnecteurs nécessaires à la reprise sous contrôle des croiseurs.

Les téléporteurs et les spécialistes, les docteurs Ranault et Sorowski, entreprennent alors d’installer les microconnecteurs un par un dans les navires. Après trois nuits où tout se passe bien, L’Émir est obligé d’intervenir pour venir en aide au docteur Ranault. Il est contraint de neutraliser deux gardes. Les soupçons se portent immédiatement sur les Terriens et l’écran bleu protégeant la planète – coupé durant la présence de Rhodan – est rétabli. Quand Auris vient demander des explications, Rhodan feint de ne pas être au courant. En menaçant de faire intervenir la flotte terrienne et en simulant une discussion animée avec Atlan, il obtient du Conseil de Régence que les Terriens aient le champ libre. Sept cargos et l’Odin se posent sur Sphinx et Rhodan et son équipe quittent les lieux.

L’impulsion est alors envoyée, les croiseurs décollent et vont se jeter dans un soleil bleu qui se transforme en nova. Les Akonides soupçonnent bien Rhodan mais ils ne disposent d’aucune preuve et pour quelle raison aurait-il ainsi détruit mille navires. Ils essaient d’obtenir mille autres navires d’Atlan mais celui-ci refuse. Les Terriens trouvent un allié involontaire en un technicien akonide resté à bord de l’un des croiseurs volé et récupéré par les Arkonides avant leur destruction. Muni d’un hypnobloc, il est renvoyé dans le Système Bleu, confirmant bien l’erreur technique à l’origine de la disparition des navires.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Akonis VII

Lézard

Odin

Fermé Divers

Clark Darlton

Jean-Michel Archaimbault


52 - Mannes éphémères

Cycle 3

Date de parution | octobre 1998
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06408-4
Édition | 2e édition
Nombre de pages | 186
Épisode | Épisode 118
 | Épisode 121

Résumé

Que se trame-t-il donc sur Azgola, cette vieille colonie Arkonide oubliée par l'Histoire galactique dont les paisibles habitants, naguère filiformes, ont engraissé à tel point qu'ils ne peuvent plus se tenir debout et sont réduits à l'immobilité ? Tout tendrait à prouver qu'ils vivent de l'air du temps et n'ont plus besoin de s'alimenter, mais que la mort sera pour eux la seule issue...

Craignant encore une de ces farces macabres liées aux Antis et aux activateurs cellulaires trafiqués, Nike Quinto dépêche les quatre meilleurs agents de sa Section III pour percer l'énigme d'Azgola. Ce qu'ils y découvriront, un défi à l'imagination la plus débridée, conduira ensuite Perry Rhodan jusqu'à Mecanica. Sur ce monde perdu hors de la Galaxie s'active encore une stupéfiante civilisation de robots, dans le seul but de procurer de la nourriture à ceux qui les ont créés mais qui se sont éteints depuis des siècles.

Pour venir à bout de l'héritage dangereux laissé par les Sauriens disparus, il faudra aux Terraniens une bonne dose d'inventivité et de ruse...

118 - Les lamatins d'Azgola

Auteur | Kurt Mahr
Titre allemand | Der Robot-Sergeant
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le cargo Gillaine se pose sur la planète Azgola, à 37 000 années-lumière de la Terre. À sa grande surprise, l’équipage ne trouve aucune trace de ses habitants. Ils découvrent par contre une étrange créature ressemblant à un colossal lamantin échoué.

La Section III intervient pour comprendre ce qui s’est passé. Le colonel Quinto suspecte l’influence de l’un des activateurs cellulaires obtenus par les Antis.

Le cargo Victory et le croiseur de bataille Vondar se rendent dans le système d’Azgo. Tandis que le Vondar demeure en orbite, le Victory se pose. Les agents Meech Hannigan, Lofty Patterson, Ron Landry et Larry Randall sortent pour obtenir des informations. Le sol est envahi par une espèce inconnue de lichen. Ils trouvent aussi une chose informe, spongieuse et boursouflée qui se révèle être un Azgonien. Celui-ci leur indique une tour où ils se rendent. Elle est déserte mais ils croient apercevoir un visage. Il s’agit en fait d’un Azgonien, Baladoor, qui, bien que gros, est encore capable de parler et de se déplacer.

Il raconte ce qui s’est passé. Un peu plus de deux mois plus tôt, deux vaisseaux inconnus, un petit puis un grand, sont apparus sur la planète. Après leur départ, les Azgoniens se sont rendus compte qu’ils n’éprouvaient plus de faim et ils sont devenus peu à peu gras et informes. Seul Baladoor n’a pas été trop affecté, vivant dans un bureau bien protégé de l’air ambiant. Il est maintenant certain que l’air véhicule une substance nutritive.

Plusieurs glisseurs armés les attaquent et le Victory est aussi attaqué. Landry ordonne au Victory de se rendre en orbite. Les assaillants sont des Francs-Passeurs. Les deux vaisseaux terriens tentent de se poser mais ils sont contraints de reprendre l’espace.

Les agents de la Section III, à l’exception de Meech Hannigan, sont capturés et emmenés dans la base des Francs-Passeurs où ils sont soumis à des psycho-interrogatoires. Le robot les suit avec un glisseur. À l’intérieur de l’avant-poste, Ron Landry parvient à se libérer et, en menaçant les Francs-Passeurs, obtient aussi la libération de ses compagnons. Par contre, Baladoor est mort durant sa captivité.

Un des Francs-Passeurs reproche à leur chef, Garathon, d’avoir laissé mourir l’autochtone. Meech Hannigan intervient alors et durant l’affrontement, Garathon est tué.

Il est finalement déterminé que l’air contient des spores qui produisent la mousse fongoïde que l’on retrouve partout sur Azgola. Elles contiennent des éléments hypercaloriques qui passent par inhalation à l’intérieur de l’organisme. La mousse, baptisée lipofongus, génère ensuite à son tour ces spores, d’origine extraplanétaire. Toute la population d’Azgola est évacuée en attendant qu’une solution soit trouvée.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Garak XLIII

Victory

Vondar

Fermé Divers

Kurt Mahr

Jean-Michel Archaimbault

121 - L'héritage des sauriens

Auteur | Clark Darlton
Titre allemand | Das Erbe der Echsen
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Une escadre terrienne se maintient à une certaine distance du système d’Azgo. Perry Rhodan veut attendre la nef-moissonneuse des Sauriens attendue sur Azgola puis l’envoyer ensuite sur Arkonis II menacée. Une Gazelle quitte le Sirius pour déposer sur Azgola les trois téléporteurs Ras Tschubaï, Tako Kakuta et L’Émir. En attendant que le vaisseau arrive, les trois hommes se détendent sur la planète où ils rencontrent deux Azgoniens oubliés par l’évacuation. Ils commencent aussi à grossir.

La nef-moissonneuse arrive enfin et commence à aspirer les spores. Là où elle passe, le lipofongus finit par mourir. Les trois mutants sautent à bord de la nef-moissonneuse. Le commandant-robot de celle-ci, Rabotax III, les détecte aussitôt. Ce n’est pas sa première rencontre avec une autre race. Jadis, il est tombé sur une civilisation de robots au cœur de la Voie Lactée. L’Émir neutralise les narcoradiants et bloque la transmission entre le commandant et les blocs-propulsion.

Rhodan fait alors émettre les impulsions pour attirer la nef-moissonneuse sur Arkonis II. Elle ne peut partir tout de suite, ses blocs-propulsion étant coupés. Les trois téléporteurs ayant été paralysés, L’Émir n’a pu rétablir la situation. Rabotax III établit heureusement le contact avec eux au moyen d’images. Le mulot-castor peut rétablir le bon fonctionnement des blocs-propulsion et la nef-moissonneuse part à destination d’Arkonis.

Suivant les ordres de Rhodan, le Duc-de-Fer se dirige vers Outside, l’étoile de Mécanica. En route, il croise une mystérieuse nef fusiforme appartenant à la même civilisation de robots déjà rencontrée par la nef-moissonneuse. Celle-ci commence son travail sur Arkonis II. Quand l’opération est terminée au bout de six jours, Rhodan ordonne la destruction de la station émettrice principale de Mécanica. Malgré une défense inattendue de la planète, l’ordre est exécuté.

Les trois téléporteurs, après avoir suivi un traitement les soulageant de tout poids excédentaire, rejoignent le Sirius. Rhodan envoie alors l’ordre stationnant la nef-moissonneuse sur la périphérie de la galaxie.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Ohio

Sirius

Fermé Divers

Clark Darlton

Jean-Michel Archaimbault


53 - Complots arkonides

Cycle 3

Date de parution | décembre 1998
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06544-7
Édition | 2e édition
Nombre de pages | 219
Épisode | Épisode 122
 | Épisode 123

Résumé

La révolte gronde dans l'Empire Arkonide. Des groupes révolutionnaires ne cessent de s'attaquer à Atlan. Bien que protégé par la Milice des Mutants, l'Empereur n'est plus en sécurité dans le Palais de Cristal. Parviendra-t-il à échapper aux divers groupes de conjurés ? Et peut-il vraiment compter sur l'appui du Régent ?

122 - La mort du grand amiral

Auteur | Kurt Mahr
Titre allemand | Der Tod des Lordadmirals
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Alors que la fête bat son plein avec trois mille invités dans l’ambassade terrienne sur Arkonis I, l’amiral Thékus est interrogé puis assassiné dans une des pièces de celle-ci. Son cadavre est découvert par l’ambassadeur Tifflor qui informe aussitôt Atlan.

Un groupe de Terriens (Landry, Patterson, Hannigan et Randall), commandé par le colonel Quinto, se prépare pour une mission spéciale, alors que sur Arkonis les spéculations vont bon train car Thékus était le conseiller personnel d’Atlan. Coup de théâtre : les Terriens auraient le pouvoir de ressusciter Thékus. Quinto et ses hommes débarquent tout le matériel sur Arkonis I puis le colonel explique à Tifflor et Atlan qu’en fait, ils vont créer un androïde à l’image de Thékus pour tenter de piéger son assassin….

Après douze jours le robot est prêt : « Thékus » peut enfin assister aux réceptions. Une après-midi, Landry prend un taxi et emmène Thékus se promener en ville et acheter un mokoki, un petit animal laurélien pouvant prendre le visage de n’importe qui. Dans le magasin, ils sont victimes d’une tentative d’assassinat mais ils parviennent à regagner leur base. Quinto désintègre Thékus dès leur arrivée.

En fait, Quinto explique que Thékus a été subtilisé et remplacé par un autre androïde durant leur promenade au marché ; la première partie de leur mission est donc un succès car ils peuvent suivre leur Thékus à la trace. Grâce à l’émetteur de celui-ci, ils apprennent que le robot a été amené sur Arkonis III. Dans le même temps, les ravisseurs assistent à la destruction de leur propre androïde par Quinto sans se douter que les Terriens sont à leurs trousses. Quinto et ses hommes embarquent sur leur chaloupe spéciale K 3605 pour Arkonis II. Landry reste sur Arkonis I pour tenter de capturer l’Arkonide qui avait mis un émetteur dans leur taxi. Il arrivera trop tard, l’homme vient d’être abattu par le Laurélien qui leur a vendu le mokoki. Il ne lui reste plus qu’à rejoindre ses collègues sur Arkonis II.

Sur Arkonis II, Quinto rejoint un amiral arkonide à qui Atlan a demandé de les aider, mais les quatre hommes doivent d’urgence regagner leur chaloupe car l’interrogatoire de Thékus a commencé. De son côté Landry arrive à son tour sur la planète avec son mokoki. En présence de l’amiral, le mokoki change soudainement d’apparence et prend les traits de l’un des agresseurs dans le magasin : il s’agit de Carbà de Mintérol.

Les Mintérol sont une des familles les plus nobles de l’empire arkonide et il ne reste plus à Landry qu’à rejoindre ses collègues dans la chaloupe de surveillance pour leur annoncer la nouvelle. Justement, à bord, tout le monde observe l’interrogatoire de Thékus qui a commencé. Les questions émanent d’Arfar, un Arkonide de très haut rang et d’un mystérieux Melaal que l’on ne parvient pas à identifier. Quinto apprend ainsi que Thékus était un des maillons d’un vaste complot visant à renverser Atlan et qu’il avait été abattu car il était en désaccord avec les méthodes utilisées par les conjurés. Par la suite, une question d’Arfar sur un certain Bélubal déroute l’androïde que Quinto est obligé de désactiver en simulant un malaise. Bélubal serait un Akonide et donc le danger pour les Terriens serait encore plus grand que prévu ! Soudain, Carbà apparaît et embarque tout le monde sur son vaisseau afin de rallier leur base secrète de Kusma, car il soupçonne les Terriens d’être proches d’eux. La K 3605 les suit et arrive au moment où le vaisseau arkonide repart de Kusma : Quinto envoie un message à la flotte terrienne pour interception et se pose sur la planète.

Sur Kusma, Quinto découvre la base ennemie dans laquelle se trouve Thékus. L’interrogatoire de celui-ci a repris, toujours mené par Arfar, Carbà et Melaal. À un moment Melaal se sépare du groupe pour préparer leur fuite car il vient de comprendre que Thékus est un robot et que par conséquent les Terriens ne sont pas loin. Hannigan de son côté a repéré le complice de Melaal et Quinto comprend qu’ils sont repérés : il décide d’activer le transmetteur caché dans Thékus et donner l’assaut à la base. Malheureusement les rebelles ont réagi très vite et ils parviennent à fuir.

Quinto décide de fouiller la base mais Hannigan découvre une bombe laissée par Melaal que Landry ne parvient pas à désamorcer. Ils ont juste le temps de quitter Kusma avant qu’elle n’explose.

Quelques heures plus tard, Rhodan et Atlan font un bilan de la situation :

1) Les machines découvertes sur Kusma servaient à activer le cerveau second des Arkonides

2) Carbà, neveu de Thékus, semble un rouage important de la conspiration et il semble aidé par les Akonides.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

K-3605
Fermé Divers

Kurt Mahr

Marie-Jo Dubourg

123 - Saboteurs en A 1

Auteur | Kurt Brand
Titre allemand | Saboteure in A-1
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Sur Arkonis I, Hoga s’entretient avec Jukan, un Franc-Passeur qui sert de courrier aux membres du groupe Thékus. Hoga demande à Jukan de contacter Joe Luklein, un Terrien membre de la Défense Solaire afin de lui révéler les plans (et donc de trahir) les Arkonides désireux de détruire le Régent.

Dans un autre endroit, un vieil Arkonide, Drakont, rejoint Mith, Tro-Lugo et Haan. L’oncle de Tro-Lugo a été entraîné afin de remplacer le radiant de Marshall (qui assure la protection rapprochée d’Atlan) par une arme piégée avec une bombe. Drakont apprend également que Jukan vient d’être assassiné alors qu’il rejoignait Luklein.

Dans l’ambassade terrienne sur Arkonis I, Tifflor reçoit les conclusions alarmantes du cerveau P de Vénus : les Akonides soutiennent les révolutionnaires et dénonceront les traités avec l’Empire Solaire dès la mort d’Atlan.

L’atmosphère est donc au complot et l’ambiance dans M 13 est tendue.

La substitution du radiant de Marshall s’effectue sans éveiller les soupçons de ce dernier et le hasard le fait croiser Wuriu Sengu qui remarque la bombe. Seule une intervention express de L’Émir, qui téléporte la bombe hors du palais in extremis, permet d’éviter la catastrophe.

Rhodan appelle Atlan et lui conseille de déménager à l’intérieur du Cerveau P afin d’être parfaitement en sécurité.

Tro-Lugo et Haan se suicident avant d’être capturés par la police.

Sur Terre, Mercant et Bull font un point de la situation politique dans M13 : Atlan et, par contrecoup, l’Empire sont en grand danger. En effet, Carbà a dû faire assassiner son oncle Thékus car celui-ci avait probablement refusé l’ingérence des Akonides dans leur organisation. Il ne faut pas oublier que les Akonides souhaitent détruire l’Empire solaire !

Sur Trump, Luklein reçoit pour mission de gagner le village de Gilka où Hoga serait réfugié.

À bord du Duc-de-Fer, Rhodan et Atlan tentent de convaincre le Régent de la vulnérabilité de son dispositif de sécurité A1 face à la maîtrise des systèmes temporels des Akonides. Le Régent reste convaincu de l’inviolabilité de ses systèmes qui sont auto-protégés. Et pourtant, quelques minutes plus tard, il appelle au secours : des hommes ont pénétré dans le secteur A1.

Aussitôt, Rhodan et Atlan décident de rejoindre le Régent.

Sur Trump, Luklein a repéré son objectif et se prépare à passer à l’action.

De leur côté, Rhodan, Atlan, quelques mutants et ingénieurs en positronique pénètrent à l’intérieur du Régent et découvrent avec émerveillement l’étendue des installations du cerveau : il leur faudra plus d’une heure pour atteindre le secteur A1. Celui-ci est entouré par un champ temporel à l’intérieur duquel huit Akonides s’affairent.

Dans le village de Gilka, Luklein surveille le repaire de Hoga. Au moment où il entre pour le capturer, il est repéré par des robots : une bataille s’engage et tout le monde périt suite à l’explosion d’une bombe thermique.

À l’intérieur du cerveau P, il est impossible pour les mutants de traverser le champ temporel. Rhodan comprend alors que le seul moyen de rejoindre les huit hommes est de pirater le transmetteur qui les a téléportés sur place. Tout le monde regagne le Duc-de-Fer et un commando emprunte un transmetteur réglé sur la fréquence des Akonides : ils se retrouvent à bord d’un vaisseau akonide dont ils se rendent maître. Dès lors, les Akonides n’ont d’autre choix que de se rendre. Hélas, ils sont abattus par le Régent sitôt leur champ temporel désactivé emportant avec eux le secret des modifications apportées au Régent et, de fait, celui-ci ordonne bientôt aux vaisseaux terriens de quitter le système d’Arkonis.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Ghonno 3
Fermé Divers

Kurt Brand

Marie-Jo Dubourg


54 - Opération dernière chance

Cycle 3

Date de parution | février 1999
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06675-3
Édition | 2e édition
Nombre de pages | 218
Épisode | Épisode 124
 | Épisode 125

Résumé

A l'issue d'un duel opposant Atlan au nouveau prétendant au trône d'Arkonis, le Régent a chassé Gnonozal VIII et ses amis terriens. Le nouvel empereur, atteint de folie, ne peut éviter le démantèlement du Grand Empire où l'influence des Arkonides se fait de plus en plus sentir. Atlan est désormais prêt à tout pour sauver Arkonis de la chute, et les Terriens menacés par la flotte-robot vont s'efforcer de lui fournir les moyens de détruire le Cerveau géant. Parviendront-ils à sauver l'Empire.

124 - Psycho duel

Auteur | William Voltz
Titre allemand | Das Psycho-Duell
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Sur Zalit, une des colonies du Grand Empire, Henno, le délégué de l’empereur Atlan, cherche à fuir son palais suite à une nouvelle révolte des colons. Il parvient à fuir grâce à l’aide de l’espion terrien Tate. Celui-ci apprend à Henno que l’escadre attendue sur Zalit pour mater la rébellion ne viendra pas. En effet le croiseur Troja commandé par Fellmann était en patrouille avec cinq autres croiseurs terrien et une escadre de nefs-robots lorsqu’il a reçu l’ordre de mission : bizarrement les vaisseaux robots ont refusé de suivre le Troja et ont même tiré sur le navire afin de l’empêcher d’appareiller !

À bord du Duc-de-Fer, Rhodan fait le point de la situation : le Régent refusant de collaborer avec les escadres terriennes et il décrète l’État d’Urgence. Toute la flotte se replie désormais autour du système de Sol et les réservistes sont rappelés.

Sur Arkonis III, le Régent signifie à Atlan que celui-ci est devenu « inutile » et qu’il refusera désormais d’obéir à ses ordres car « une décision doit être prise ». Dans le même temps, le Régent cesse d’envoyer des ordres et tout l’Empire de Cristal se retrouve paralysé. Atlan appelle alors Rhodan à son secours et celui-ci atterri peu après sur la planète.

En fait, les Akonides ont réussi à reprogrammer le Régent, ou tout au moins à l’obliger à revoir sa position vis à vis d’Atlan. Peu après, l’un de leur vaisseau se pose à côté du Duc-de-Fer sous la protection des vaisseaux robots.

À bord du vaisseau akonide se trouvent Sansaro, un Akonide âgé qui est en fait le véritable chef de la conspiration visant à renverser Atlan. Il accompagne Carbà de Mintérol qui ne se doute pas qu’il n’est en fait qu’un pantin dont le QI a été artificiellement augmenté et que cela le conduira à la folie à court terme.

En fait, les Akonides, en modifiant le dispositif de sécurité A1, ont réussi à convaincre le Régent qu’Atlan ne gouverne plus au bénéfice exclusif de l’Empire et que son alliance avec les Terriens est contraire aux intérêts de son peuple.

Sansaro contacte Atlan : lui et Carbà doivent se rendre immédiatement dans le Régent pour un psycho-duel dont le vainqueur sera proclamé Empereur.

À bord d’une navette qui les conduits dans le Régent, Atlan tente de convaincre Carbà de ses erreurs, mais le jeune Arkonide ne veut rien entendre.

Le duel se déroule sur une planète imaginaire sur laquelle Atlan a fondé et développé une colonie. Carbà a atterri pour annoncer aux colons que la colonie doit fermer et qu’ils doivent tous quitter la planète à bord de son vaisseau. Atlan ne parviendra pas à s’opposer au départ des colons. Une fois ceux-ci à bord du navire, Carbà revient au village et une lutte à mort s’engage entre les deux hommes.

Il n’y a aucun vainqueur car le Régent les « réveille ». Pour les départager, il soumet les deux hommes à toute une série de questions. Carbà se sert de l’étroite collaboration entre Atlan et les Terriens pour faire pencher le Régent en sa faveur car l’ordinateur ne peut comprendre de notions subjectives comme l’amitié, par exemple : il ne se base que sur des faits.

Carbà est proclamé nouvel Empereur et son premier ordre est une traîtrise à la parole donnée : il ordonne l’arrestation d’Atlan ! Le vieil Arkonide commence donc une course contre la mort pour remonter à la surface.

De son côté, Rhodan négocie avec Sansaro sa neutralité dans sa tentative de sauver Atlan.

Après moult péripéties, Atlan parvient à regagner la surface, sain et sauf. Les mutants entrent alors en jeu pour le rapatrier à bord du Duc-de-Fer. L’escadre terrienne décolle alors en urgence pour regagner le système de Sol.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Troja

Fermé Divers

William Voltz

Marie-Jo Dubourg

125 - Le sauveur de l'Empire

Auteur | K. H. Scheer
Titre allemand | Retter des Imperiums
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Trois mois après sa destitution par le Régent et son remplacement par Carbà, Atlan est de retour dans le système d’Arkonis à bord du Duc-de-Fer : ayant caché un transmetteur à l’intérieur du Cerveau géant, il s’apprête à l’utiliser afin de déposer une bombe qui détruira le Régent. Il échappe de justesse à la mort : les Akonides ont découvert le transmetteur et l’ont court-circuité ! Mais les dilemmes des Terriens sont nombreux. Les Akonides ayant modifié la programmation du Régent, celui-ci devient imprévisible et risque à terme de lancer une grande offensive contre le Système Solaire. Il est même envisagé de larguer une bombe arkonide sur la planète du Régent !

Sur Terre, les hommes les plus importants de l‘Empire Solaire sont réunis dans le bureau de Mercant : Atlan, Rhodan, Bull, Quinto, Freyt. Il y a 6023 ans (donc peu avant la mise en place définitive de l’écran protecteur du Régent), le 12 février, le croiseur arkonide Sotala a envoyé un message urgent à l’attention de l’empereur Tutmor IV et a été détruit peu après. Les Terriens ont reconstruit une réplique identique du navire. À l’aide d’un chronoclaste, ils envisagent de retourner dans le passé afin de rallier Arkonis III et déposer une bombe au cœur du Régent qui explosera 6023 ans plus tard ! De son côté Bull sera chargé de repérer les grosses escadres de navires robots afin de s’en emparer dès la destruction du Régent commencée.

Rhodan est en visite officielle sur Sphinx, planète capitale des Akonides. En fait, des commandos aidés des mutants travaillent dans l’ombre ; le but étant de s’emparer du dernier chronoclaste et des quatre savants capables de l’utiliser. Pour dérober la machine, ils s’introduisent dans le musée avec les 4 akonides hypnotisés, remontent le temps de 4000 ans environ, déplacent la machine de quelques kilomètres à l’endroit exact où sera positionné le Duc-de-Fer et réintègrent le temps présent. Il ne reste plus qu’à charger la machine à bord ! Ils détruisent ensuite le musée pour camoufler le vol.

Auris de Las-Toôr a compris ce qui s’est passé et embarque à l’insu de son peuple à bord du Duc-de-Fer pour demander la libération de son oncle, l’un des savants. En réalité, elle laisse Marshall lire ses pensées et prévient ainsi les Terriens qu’une flotte de nefs robots est en route pour les intercepter. Rhodan fait appareiller d’urgence et rejoint le Sotala : la véritable mission peut commencer.

10 février 2106 moins 6023 ans : Rhodan, Atlan, Marshall, Kalup, Quinto, ainsi qu’une grande partie de la Milice des Mutants se retrouvent à bord du Sotala à écouter les messages échangés par les navires des escadres de Tutmor IV il y a 6023 ans ; leur navire est bien « dans le passé ». Dans deux jours, le vrai Sotala va envoyer son message avant d’être détruit trois heures plus tard. Les Terriens prennent sa place et atterrissent le 12 sur Arkonis tout près du Régent, en construction, sans encombre : la première partie de la mission est un succès. Ils disposent de deux jours pour placer la bombe.

Les mutants partis en reconnaissance ne sont pas parvenus à « suggestionner » Epetran et malheureusement, celui-ci semble avoir détecté leur présence malgré leur camouflage. Effectivement, un étrange véhicule est venu « renifler » autour du Sotala avant de repartir. Finalement Epetran, intéressé par les données techniques d’Atlan sur les propulseurs convoque celui-ci ; Rhodan, Atlan et Marshall répondent à son invitation et sont impressionnés par le Grand Savant. À leur retour, les trois hommes ont le sentiment d’avoir été démasqués. Marshall leur explique qu’en fait, durant l’entretien, ils ont été hypnotisés et leurs connaissances « aspirées ». À l’heure qu’il est, Epetran doit tout savoir de leurs plans et même de l’histoire de l’humanité.

Atlan et Rhodan sautent avec L’Émir et Ras à l’intérieur du Régent pour déposer leur bombe, mais cela leur semble beaucoup trop facile. Une fois la bombe posée, ils ressentent une atroce douleur durant quelques secondes : le champ temporel a cessé et ils se retrouvent dans le Cerveau Géant, le 15 février 2106, avec une bombe qui doit exploser dans 17 minutes !

Un combat s’engage entre les quatre hommes, les Akonides et les Antis. De nombreuses explosions retentissent dans les entrailles du Régent. Un message télépathique est capté par L’Émir : un petit véhicule automatique vient chercher les quatre hommes et les transporter sans danger à l’extérieur. Epetran, après avoir étudié leurs souvenirs, a conçu un programme qui a déclenché l’autodestruction du Régent à l’arrivée des quatre hommes.

Une fois dehors, Rhodan assiste à la destruction des vaisseaux akonides et antis par les escadres terriennes et le débarquement des troupes.

Les Terriens se sont emparés de plus de 20 000 astronefs robots et contrôlent les principaux centres administratifs de l’Empire. Le destin des deux peuples est plus que jamais lié…

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Sotala

Fermé Divers

K. H. Scheer

Marie-Jo Dubourg


55 - Rencontres extragalactiques

Cycle 3

Date de parution | avril 1999
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06674-5
Édition | 2e édition
Nombre de pages | 221
Épisode | Épisode 126
 | Épisode 127

Résumé

...Il sentait la présence d'un étranger, ici même, dans le poste de commandement de la Gazelle. Mais il ne le voyait pas.

- Lieutenant !... Les commandes !

Germa sursauta. La voix de Brado, son deuxième sergent, était pleine d'effroi.

La manette des gaz se déplaçait lentement, par saccades...

126 - Les ombres attaquent

Auteur | Clark Darlton
Titre allemand | Die Schatten greifen an
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

À la recherche d'unités de la flotte robot de l'empire arkonide à la dérive, l'Alderamine est obligé d'en détruire trois pour éviter qu'elles ne tombent entre les mains des Francs-Passeurs. Le César, lui aussi à la recherche des vaisseaux robots, prend à son bord l'Émir et Iltu, une jeune Ilt, puis appareille pour le secteur de recherches qui lui a été alloué.

Le César repère une escadre de onze navires-robots et envoie le lieutenant Germa et cinq hommes pour ouvrir le sas de la nef capitane et en prendre possession. La Gazelle du lieutenant est manipulée par des mains invisibles et s'éloigne dans l'espace. L'Émir se téléporte dans la nef capitane et découvre qu'elle est aux mains des Invisibles déjà rencontrés sur Barkonis.

L'Émir rejoint par téléportation la Gazelle du lieutenant Germa qui s'éloigne à vitesse maximale en direction d'une nébuleuse en dehors de la Voie lactée. Après avoir débloqué les commandes par télékinésie, ils retournent au César pour découvrir que des Invisibles ont pénétré dans le vaisseau.

Des groupes d'intervention quittent le César pour investir les vaisseaux robots. Grâce à l'aide d'Iltu, les Invisibles enregistrent plus de pertes que les humains. Pendant ce temps, des Invisibles ont pris possession du César en rendant tout le monde inconscient. Le sergent Gork arrive à pénétrer dans le César avant que celui-ci n'appareille.

Après avoir prévenu Perry Rhodan, L'Émir et Iltu se téléportent à bord du César qui s'éloigne à vitesse maximale. Avec l'aide de Germa et de Gork, ils sortent l'équipage de l'inconscience, mais ils sont obligés d'endommager la propulsion pour stopper la course folle du César.

L'équipage du César se lance dans une défense désespérée contre les invisibles, mais cela permet au Duc-de-Fer d'arriver à temps pour les secourir. À l'aide d'appareils spéciaux, ils peuvent détecter le navire des Invisibles et le détruire. L'Émir semble avoir un faible pour Iltu.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Alderamine

Cesar

Duc de Fer

Fermé Divers

Clark Darlton

Marie-Jo Dubourg

127 - Aux confins de la Voie Lactée

Auteur | Kurt Mahr
Titre allemand | Zwischen den Milchstraßen
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Depuis une conférence ayant eu lieu en mai 2012, l’humanité essaye de se préparer à la rencontre de civilisations totalement étrangères.

La station OBS-XXI, dont le rôle est de surveiller un secteur extérieur à la Voie lactée, détecte des explosions et des émissions d’hyperondes, signe d’un combat dans son voisinage. L’un des messages signifie, une fois décrypté, « Êtes-vous une vie réelle ? ». Alerté, Nike Quinto décolle avec son équipe à bord de la Joan le 2 mai 2112, et se poste à proximité relative de la station.

Il est décidé de répondre à la question posée par « Oui, nous sommes une vie réelle ». Peu après, le lointain combat cesse et plus tard encore, un vaisseau endommagé fait son apparition puis se dirige, sans contrôle, tout droit sur l’OBS-XXI.

Éric Le Terrible, le commandant de la station, parvient à déclencher les fusées de stabilisation de la station ce qui, malgré un énorme choc plongeant tout le monde dans l’inconscience, sauve la station de la destruction. Après avoir repris leurs esprits, Éric Le Terrible et Art Cavanaugh sont témoins d’événements bizarres : une communication par hyperondes a été envoyée et le taux de consommation d’oxygène dans la station est plus élevé que la normale. Éric envoie un message à Nike Quinto : « Inconnus invisibles à bord ».

Les Invisibles détournent l’énergie des générateurs de transmission. Malgré son instinct, Art Cavanaugh n’est pas de taille à lutter mais réussit à donner l’alerte. Le combat contre les Invisibles tourne à l’avantage de ces derniers et l’équipage de l’OBS-XXI doit se replier sur la Joan à l’aide des transmetteurs de matière de la station. Éric Le Terrible décide de rester à bord après s’être rendu compte que les Invisibles les ont espionnés et connaissent maintenant l’usage des transmetteurs.

Meech Hannigan et Ron Landry, tous deux déguisés en robots, retournent sur la station et retrouvent Éric Le Terrible après un affrontement particulièrement violent avec les Invisibles. Ensemble, ils découvrent que l’énergie détournée est utilisée pour renforcer l’écran protecteur de la station en prévision d’une attaque de leurs ennemis initiaux. C’est à ce moment que le vaisseau ennemi arrive en vue de la station.

Les Invisibles, nouveaux maîtres de la station OBS-XXI, ouvrent le feu sur le vaisseau inconnu sans produire le moindre dommage. Celui-ci réplique avec une force de frappe bien supérieure. Éric Le Terrible, Ron Landry et Meech Hannigan tentent alors de fuir vers la Joan à l’aide des transmetteurs. Les deux premiers y parviennent mais Meech a moins de chance et le transmetteur l’envoie en un endroit indéterminé alors que la station est détruite sous les assauts de l’étrange vaisseau qui disparaît sans laisser de traces après l’attaque.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Joan

OBS XXI

Fermé Divers

Kurt Mahr

Marie-Jo Dubourg


56 - La mort de Mécanica

Cycle 3

Date de parution | juin 1999
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06676-1
Édition | 2e édition
Nombre de pages | 215
Épisode | Épisode 128
 | Épisode 129

Résumé

Haletant, Rhodan s'appuya contre le mur du fond, le regard tourné vers le couloir par où il était venu.

La mort entrerait par là. Tout d'abord sous forme d'air de plus en plus brûlant et asphyxiant, puis de magma liquide...

128 - Les tueurs de l'hyperespace

Auteur | William Voltz
Titre allemand | Mörder aus dem Hyperraum
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Des Marchands Galactiques, guidés par le Trox Vicheline et des Terriens, guidés par Tonrim, un autre Trox, découvrent l’Athlon, une nef-robot à la dérive. Les Terriens, maîtres légitimes du navire, font fuir les Marchands Galactiques qui laissent Vicheline à bord du navire.

Le Frisco aborde l’Athlon juste quand une nef composite, du type de celle observée par la station OBX-XXI, s’approche du lieu des opérations. Celle-ci, qui cherche à préserver toute vie « mécanique » et à détruire toute vie organique, effectue un tir sur le Frisco qui est immédiatement réduit à l’état d’épave. Le 29 mai 2112, le Frisco envoie un S.O.S. au Théodoric.

Le Théodoric arrive sur le lieu des événements et « arrose » la nef composite avec des rayons paralysants qui restent sans effet. En retour, la nef composite attaque le Théodoric et celui-ci ne doit son salut qu’à une fuite précipitée dans l’entr’espace. Rhodan décide alors d’envoyer les trois téléporteurs en éclaireurs dans la nef composite.

Les trois téléporteurs arrivent chacun dans un endroit différent et sont immédiatement pris à partie par les robots formant l’équipage. Ras Tschubaï puis Tako Kakuta sont faits prisonniers mais décident de ne pas s’échapper tout de suite en espérant rencontrer les maîtres du navire. L’Émir tente une approche plus directe puis se téléporte vers les deux prisonniers. C’est alors que le commandant de la nef composite utilise des rayons paralysants sur le conseil de Shorty–O, un des robots. Les mutants sont alors obligés de fuir sur l’Athlon.

Rhodan, avec le Théodoric, revient chercher les trois téléporteurs mais apprend qu’ils sont coincés sur l’Athlon car trop faibles pour se téléporter. Une petite troupe de dix hommes menés par Brazo Alkher est envoyée en soutien à bord de l’Athlon à l’aide du transmetteur fictif.

Le commando d’Alkher se scinde en deux groupes dont l’un vient en aide à Tako Kakuta et l’autre à Ras Tschubaï. L’Émir tente de rejoindre un des deux groupes. C’est à ce moment-là que les propulseurs de l’Athlon se mettent en route.

Constatant que l’Athlon et la nef composite appareillent, le Théodoric prend cette dernière sous son feu, sans résultat. Heureusement, les vingt-deux croiseurs lourds appelés en renfort arrivent juste à temps et le feu concentré des vaisseaux force la nef composite à fuir seule en abandonnant l’Athlon aux terriens. Tous les robots provenant de la nef composite et restés sur l'Athlon se « suicident » alors que les télépathes entendent un rire non-humain.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Athlon

Frisco

Malaisie

Theodoric

Tus II

Fermé Divers

William Voltz

Marie-Jo Dubourg

129 - Incendie atomique sur Mécanica

Auteur | Clark Darlton
Titre allemand | Atombrand auf Mechanica
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Pour éclaircir le mystère des robots inconnus, Perry Rhodan cherche des informations sur Mécanica. Il part le 5 juin 2112 avec toute une escadre y installer une base à l'aide de la Milice des Mutants. Tous seront équipés de cérébro-neutralisateurs pour éviter d'être reconnus comme créatures organiques, sauf Putzi, un chat géant à demi-télépathe originaire d’une autre planète, qui sert en fait de « cobaye ».

Sur Mécanica, cinq techniciens, Ras Tschubaï et Iltu commencent le montage d'un transmetteur. L’Émir et Putzi partent en « reconnaissance » et ces derniers font une rencontre insolite. Le transmetteur terminé, Perry Rhodan arrive et est informé de la disparition de l'Émir et de Putzi. Perry, Ras et Iltu partent à leur recherche.

L'Émir a en fait été paralysé par des robots gardant la ville en ruines mais il est délivré par Perry et Iltu. De retour à la base, Claudrin avertit Rhodan que cinq nefs des Laurins – nom donné aux Invisibles par rapport à une légende germanique – approchent. Elles amorcent la destruction totale de la planète en larguant depuis l'orbite des bombes similaires aux bombes arkonides. C'est alors que trois nefs composites se précipitent vers le système d'Outside.

Elles détruisent les cinq astronefs laurins en dix secondes, toutefois une des nefs composites est durement touchée et s'écrase sur Mécanica. Aussitôt, Perry Rhodan donne à Vassilov, le commandant de l’escadre terrienne, l'ordre d'attaquer et de détruire les deux nefs composites restantes à l'aide de bombes quintidimensionnelles qui s'avèrent extrêmement efficaces. Rhodan et les hommes du commando d'intervention se rendent sur les lieux du crash de la nef composite et ils utilisent les cérébro-neutralisateurs pour abuser les robots.

Tous les robots de l'épave sont emmenés sans résistance, puisqu'ils ne détectent pas de vie organique, jusqu'au moment où Putzi se montre à découvert. Un robot de combat réagit alors à une vitesse fulgurante et réduit immédiatement le Tigre-chat en cendres. L'Émir contrevient alors aux ordres de Rhodan en détruisant totalement le meurtrier de son ami. Perry, se sentant responsable de la mort inutile de Putzi, tente de se faire pardonner par l'Émir qui ne veut rien entendre. Pendant ce temps, la carcasse de la nef est découpée en blocs puis chargée dans les vaisseaux terriens. Alors que Perry Rhodan se promène seul pour réfléchir, le sol de la planète moribonde s'effondre sous lui.

Rhodan, après une glissade vertigineuse arrive dans une ancienne base de défense de Mécanica, mais la progression de l'enfer atomique initié par les Laurins risque de le tuer à très court terme. À la surface, Reginald Bull et Ras Tschubaï tentent de faire sortir l'Émir de son apathie et de sa rage pour qu'il recherche Rhodan par télépathie, lorsque l'Émir capte enfin ses pensées et comprend sa situation, il se téléporte au secours de son ami.

Alors que les derniers morceaux de la nef composite sont embarqués, Iltu informe Rhodan que lors du « balayage » télépathique qu'elle a effectué à sa recherche, elle a capté des impulsions provenant des robots. D'abord interrogatives, ces pensées se sont vite transformées en colère, en rage puis en haine jusqu'au moment où elle a rebranché son cérébro-neutralisateur. Cela indique qu'il s'agit de robots capables de pensées autonomes et de sentiments.

Le Theodoric appareille et s'éloigne de la planète lorsque celle-ci se transforme en nova et menace de désintégrer le vaisseau. Seuls les réflexes de Claudrin permettent d'éviter la catastrophe. Plus tard, l'Émir et Iltu font des projets de mariage de manière mouvementée.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Manille

Theodoric

Fermé Divers

Clark Darlton

Marie-Jo Dubourg


57 - La captif du futur

Cycle 3

Date de parution | décembre 1999
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06840-3
Édition | 2e édition
Nombre de pages | 219
Épisode | Épisode 130
 | Épisode 131

Résumé

Grâce à l'épave de la nef composite récupérée sur Mecanica, les Terriens ont découvert l'existence d'une nouvelle race de robots.

Moitié positroniques, moitié organiques, les bioposis représentent une grave menace pour toute la Galaxie. D'où viennent-ils et que veulent-ils ? Rhodan et ses hommes tentent encore une fois de percer ce mystère...

130 - Volontaires pour Frago

Auteur | Kurt Brand
Titre allemand | Freiwillige für Frago
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Les robots capturés sur Mécanica sont étudiés sur Terre. Ils sont équipés de deux systèmes, positronique et biologique, les communications se faisant à base d’hyperimpulsions. La positronique fournit la logique, le plasma les sentiments.

La situation est tendue dans le Grand Empire où de nombreuses révoltes ont lieu.

Perry Rhodan a mis au point un plan pour en apprendre plus sur les robots biopositroniques. Dix hommes doivent se diriger dans l’espace intercosmique proche d’Outside et se laisser capturer par une nef bioposi. Une nef-robot arkonide est transformée et baptisée Alta-663. L’équipage est muni de psycho-neutralisateurs pour ne pas être repérés par les Bioposis. Arrivé près d’Outside, le vaisseau émet des signaux l’identifiant comme un navire-semeur rentrant chez lui. Le roboticien Van Moders, qui participe à l’opération, a déterminé que les Bioposis sont régis par une interaction hypertoïktique entre la positronique et le plasma, ce qui en fait des ennemis très dangereux.

Une nef composite apparaît. Le Theodoric surgit alors et, comme prévu, ouvre le feu sur l’Alta-663 pour entraîner la sympathie de la nef bioposi. Le navire amiral prend ensuite la fuite. L’Alta-663 est pris à bord du navire composite qui disparaît dans l’hyperespace.

Ils se retrouvent sur une planète sans soleil, en plein vide intergalactique. L’ancienne nef-robot est amenée dans un bassin où bouillonne un étrange liquide. La surface de la planète est couverte d’installations abritant des millions de robots. Du protoplasme est remarqué, transporté sur des bandes transporteuses. Le psycho-neutralisateur de l’un des hommes est arraché, ce qui déchaîne les Bioposis. Il s’avère que le liquide dans lequel est plongé l’Alta-663 est un régénérateur de métal. Les hommes sont sauvés de justesse en empruntant un transmetteur qui les amène sur le Theodoric.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Alta-663

Theodoric

Fermé Divers

Kurt Brand

Marie-Jo Dubourg

131 - La cachette dans le futur

Auteur | Kurt Mahr
Titre allemand | Das Versteck in der Zukunft
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Le robot Meech Hannigan a été porté disparu en tentant de rejoindre le croiseur Joann depuis le transmetteur de la station d’observation OBS-XXI. En fait, il s’est rematérialisé à l’intérieur d’un chrono-champ ou champ de relativité protégeant une station bioposi dans le vide intergalactique. Cela fait six mois qu’il est là, et sa température commence à baisser dangereusement. Une légère fluctuation énergétique le projette un bref moment à l’intérieur de la station. Les signaux qu’il émet régulièrement sont reçus par le croiseur de patrouille Vittorio. Nike Quinto, le chef de la Section III, est immédiatement informé.

Le Volta, accompagné du Theodoric, part en direction de l’origine des signaux. Larry Randall a sur lui une boîte qu’il a achetée, le vendeur affirmant l’avoir reçu d’un être dont la description correspond à un Bioposi. La boîte est censée être liée à la courbure des lignes temporelles. Les deux vaisseaux ne découvrent aucun vaisseau mais un scientifique détecte un champ de distorsion temporelle.

Une plate-forme avec Landry et Patterson s’approche de la singularité. Ils utilisent la boîte et la station bioposi apparaît devant leurs yeux. Découverte, elle attaque les deux navires terriens qui prennent la fuite. Landry et Patterson pénètrent à l’intérieur du navire. Ils trouvent le générateur du champ déformant et le détruisent. Meech Hannigan, dont l’enveloppe humaine est fortement détériorée, apparaît auprès d’eux. Les trois agents sont pourchassés par les Bioposis mais des robots envoyés par le transmetteur fictif du Theodoric leur permettent de fuir. Ils rejoignent le Volta par transmetteur.

Cinq nefs bioposis surgissent et détruisent la station. Le Volta et le Theodoric quittent les lieux.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Joan

Theodoric

Vittorio

Volta

Fermé Divers

Kurt Mahr

Marie-Jo Dubourg


58 - La bataille de Panotol

Cycle 3

Date de parution | février 2000
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06974-4
Édition | 2e édition
Nombre de pages | 215
Épisode | Épisode 132
 | Épisode 133

Résumé

Les créatures biopositoniques ont pénétré dans la Voie Lactée ! Parviendront-elles à assimiler les connaissances des Marchands Galactiques et à découvrir les planètes abritant une vie organique intelligente ?

Pour éviter cela, Rhodan lance toutes les forces de l'Empire Solaire : vaisseaux, robots et mutants, dans la bataille de Panotol...

132 - La puissance des étrangers

Auteur | Kurt Brand
Titre allemand | Die Macht der Unheimlichen
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Face au danger que représentent les bioposis, la flotte arkonide se positionne discrètement sur les confins de la galaxie, face à la Nébuleuse d’Andromède.

Les Akonides ont loué les services du Lourd Totztal. Il est chargé de se rendre sur la planète Panotol, proche de la zone de concentration des navires, et de déterminer leur rôle. En échange, ils les équipent de nouveaux neutralisateurs de structure. Les Terriens sont mis au courant de cette mission et déclarent Panot zone interdite.

Le roboticien Van Moders, qu’un médecin a forcé de dormir, commence à mieux comprendre le fonctionnement de l’interaction hypertoïktique liant la positonique et le protoplasme des bioposis.

Une escadre surveillant Frago signale un déplacement massif de vaisseaux qui se dirigent vers le système de Panot. Perry Rhodan ordonne de les intercepter.

Quand la flotte des Lourds arrive dans le système, elle est presque entièrement décimée par une unique nef bioposi. Le Tozta-IX réussit à se poser de justesse. Totztal utilise l’hypercom pour prévenir la galaxie du danger des nefs composites.

Les Terriens affrontent la nef bioposi mais, quand des renforts arrivent, ils sont obligés de se retirer. Un commando est envoyé à la surface avec pour mission de détruire l’émetteur avant qu’il ne provoque la panique dans toute la Galaxie. La Gazelle de Mahaut Sikhra est abattue mais lui et ses cinq hommes progressent à pied.

Les bioposis anéantissent complètement la ville des francs-Passeurs, tuant les Lourds avec eux. Leur nombre à la surface est si important que le commando terrien ne peut accomplir sa mission. Il est récupéré grâce à une action éclair de L’Émir.

Les Terriens ont toutefois eu la confirmation que les bioposis étaient capables d’apprendre.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Bêta-3

Exodus

Madrid

Memphis

Theodoric

Totzta I

Totzta II

Totzta V

Totzta IX

Fermé Divers

Kurt Brand

Marie-Jo Dubourg

133 - Robots, bombes et mutants

Auteur | William Voltz
Titre allemand | "Roboter, Bomben und Mutanten"
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Depuis que les bioposis occupent Panotol, les Terriens craignent qu'ils ne s’emparent des banques mémorielles du Totzta-IX, contenant entre autres les coordonnées de la Terre. Le problème des Francs-Passeurs prisonniers se pose aussi. Le 31 janvier 2113 est lancée l’opération « Libération ». Tandis que la flotte terrienne engage les bioposis, utilisant des bombes à fusion super-lourdes, le croiseur San José s’approche de Panotol et dépose un commando. Composé de quinze mutants et trente-cinq techniciens, déguisés en robots et munis de neutralisateurs individuels, ils doivent activer le transmetteur akonide à bord du Totzta-IX.

Le commando se sépare en deux. Un groupe progresse jusqu’aux coupoles d’habitation où sont enfermés les prisonniers tandis que l’autre se dirige vers le chantier astronaval où se trouve le vaisseau des Lourds. Là, ils se rendent compte qu’ils ont besoin de spécialistes akonides pour faire fonctionner le transmetteur. Les Akonides amenés par le Lourd Totztal sont retrouvés parmi les prisonniers et mis à contribution. L’appareil est enfin synchronisé avec la station réceptrice située sur l’Alexandre.

Perry Rhodan lance alors une vaste offensive pour détourner l’attention des bioposis tandis que les neuf mille Francs-Passeurs sont évacués. Une fois le dernier homme en sécurité, L’Émir fait sauter le Totzta-IX.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Alexandre

San José

Theodoric

Fermé Divers

William Voltz

Marie-Jo Dubourg


59 - Les astres noirs

Cycle 3

Date de parution | mai 2000
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06975-2
Édition | 2e édition
Nombre de pages | 217
Épisode | Épisode 134
 | Épisode 135

Résumé

La surface de la sphère prit la teinte blanc laiteux d'un écran. Des reflets la zébrèrent et formèrent peu à peu une image.

Un mur de nuages noirs approchait de la cité. Il tournoyait sur lui-même à une vitesse folle, gigantesque entonnoir qui, avec une force irrésistible, aspirait toute matière...

S'agissait-il vraiment d'une catastrophe naturelle ?

134 - Les canons d'Everblack

Auteur | K. H. Scheer
Titre allemand | Die Kanonen von Everblack
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Perry Rhodan, Atlan et toute une équipe séjournent sur le satellite terrien de détection Maso-VI positionné dans l’espace intergalactique. Un remorqueur ramène le croiseur Wroclaw gravement endommagé. Il a découvert un monde obscur servant de base aux Bioposis et baptisé Everblack. Il ignore ce qui a si gravement touché son navire.

Le Theodoric part pour la planète Everblack. Une Gazelle est éjectée, avec à bord un commando sous les ordres du major Tuner. Perry Rhodan et ses hommes sont aussi à bord. Le trafic spatial est tel que la Gazelle est gravement affectée par les ondes de choc, raison aussi de la destruction du Wroclaw. L’aviso doit être évacué, seuls Rhodan, Anztan, L’Émir et Atlan survivent. Dérivant dans l’espace, ils envoient un message au Theodoric.

La nef amirale arrive mais elle doit se retirer devant les attaques. Le dernier transmetteur fictif est détruit. Rhodan ordonne que la 14e flotte se mette en route. Les quatre survivants se posent sur la planète, laquelle est entièrement couverte d’installations techniques. Après avoir échappé aux robots en se faisant passer pour des non-organiques, ils utilisent des narcoradiants, ce qui provoque une panique chez les Bioposis. Ils découvrent ensuite des coupoles abritant du protoplasme. Les Bioposis possèdent deux unités de commandement, les formations cellulaires pensantes – le protoplasme – et un gigantesque cerveau positronique. En utilisant les narcoradiants, ils ont paralysé le protoplasme, laissant le contrôle entier aux éléments positroniques.

Rhodan et ses compagnons sont récupérés par le croiseur léger Londres.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Londres

Theodoric

Wroclaw

Fermé Divers

K. H. Scheer

Marie-Jo Dubourg

135 - Le gardien dans la solitude

Auteur | Clark Darlton
Titre allemand | Wächter in der Einsamkeit
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Plusieurs stations de mesure ont été disséminées sur la frange galactique. Une Gazelle de la station SM-13 tombe sur une planète dans le vide, un astre noir. L’équipage découvre les restes d’une antique civilisation. Toute la surface est couverte par la neige, les restes d’une atmosphère, à l’exception d’une station pourvue d’une antenne. Elle est de construction bioposi. Après un bref affrontement avec des robots, la station est détruite et la Gazelle repart.

Le Theodoric arrive, avec à bord plusieurs télépathes et trente Antis. Les télépathes s’unissent en un parabloc, renforcé par les prêtres de Bâalol, et cherchent à contacter Harno, la mystérieuse sphère télévisuelle. Leurs efforts sont récompensés au bout d’une semaine. L’être se matérialise auprès d’eux. Rhodan a besoin d’aide après la destruction du dernier transmetteur fictif. Harno montre une planète attaquée par les Bioposis qui aspirent toute la surface. Son identité et sa position sont inconnues mais elle se trouve au centre de la Voie lactée. Les habitants semblant être des Akonides, le Theodoric part pour Sphinx.

Perry Rhodan demande au Conseil de Régence les coordonnées de la planète mais ils ne veulent pas les dévoiler. Finalement, face au danger représenté par les Bioposis, les Akonides ouvrent une liaison-transmetteur à destination de la planète Salor, tout en leur cachant les coordonnées. Seules cent unités et cinq mille hommes peuvent franchir l’ogive. À peine sont-ils arrivés que le transmetteur s’éteint.

Tandis que les Terriens attaquent les Bioposis, un message est envoyé pour attirer une flotte arkonide commandée par Atlan. Ils s’emparent un moment d’une nef bioposi mais elle finit par s’autodétruire. Alors que la situation semble sans espoir, la flotte d’Atlan arrive et met fin à l’attaque bioposi. Le transmetteur se rétablit et trois Akonides exigent le retrait immédiat des Terriens. L’Émir les renvoie manu militari d’où ils sont venus.

Harno repart dans l’univers.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

SM-13

Theodoric

Fermé Divers

Clark Darlton

Marie-Jo Dubourg


60 - Médiation protoplasmique

Cycle 3

Date de parution | juillet 2000
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06976-0
Édition | 2e édition
Nombre de pages | 218
Épisode | Épisode 136
 | Épisode 137

Résumé

Les Bioposis se lancent à l'assaut de la Galaxie ! Première cible, l'Empire Arkonide où vont se dérouler de terribles affrontements qui prouveront l'impuissance des flottes alliées face aux redoutables nefs composites.

Pendant ce temps, la Section III déniche un savant arra exploité par les Akonides mais prêt à assister les Terraniens pour des recherches sur le protoplasme des Bioposis.

Ses expériences aux côtés du roboticien Van Moders vont-elles enfin permettre aux humains de convaincre l'envahisseur de sa méprise ?

136 - Les bêtes du sous monde

Auteur | Kurt Mahr
Titre allemand | Bestien der Unterwelt
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Un commando d’une dizaine de Terriens mené par Landry, Patterson, Hannigan et Randall débarque sur Afzot à bord d’une Gazelle. Cette planète, a priori inhabitée, semble abriter une base secrète akonide qui sera vite repérée par Hannigan.

Sur Terre, Rhodan apprend que les Akonides acceptent de négocier une alliance avec les Terriens afin de combattre la menace des Bioposis suite à une attaque d’une nef composite autour d’Afzot repoussée par une escadre solaire.

Sur Afzot, le commando terrien tombe nez à nez avec Draak, animal qui se révèle vite s’être échappé de la base secrète akonide : leurs soupçons étaient donc justifiés.

À l’intérieur de la base, deux masses brunes dans deux récipients en verre semblent disserter sur l’évasion de Draak. Dans l’un des laboratoires, l’Akonide Con-Ki continue ses expériences sur des créatures qui semblent fabriquées par manipulations génétiques.

De leur côté les Terriens ont suivi la nef qui poursuivait Draak jusqu’à la base secrète et réussissent à y pénétrer. Le commando est entré dans ce qui semble être une jungle à l’intérieur de la planète, avec une gravité normale ! Il lui faudra plusieurs heures pour traverser cette forêt et trouver refuge au bord d’un lac. Le commando se réveille sous un soleil artificiel, ce qui explique la jungle. Ils sont alors attaqués par des espèces de ballons qui grossissent jusqu’à vingt mètres de diamètre et absorbent ensuite leur proie ; ils arrivent à fuir sur le lac à bord d’un canot trouvé par Meech. Le lac se révèle en fait être une véritable mer intérieure peuplée d’étranges animaux.

Un savant arra, Kule-Tats, commence une expérience sur un étrange animal qui ressemble à un morceau d’abdomen : en quelques minutes, il fait varier les conditions climatiques de son aquarium à des extrêmes sans perturber l’animal.

De son côté, Con-Ki prend elle aussi un canot afin de se rendre sur une île et poursuivre ses expériences.

Les Terriens ont réussi à surmonter les dangers de la mer. Meech leur révèle alors que les fameux ballons dont il a récupéré un spécimen tiennent en fait dans la main et que leur densité est de 6 kg au centimètre cube et que cette matière ne vient pas de notre galaxie ! Après plusieurs heures de navigation, ils atteignent l’île sur laquelle se trouve Con-Ki et la font prisonnière.

Kule-Tats a quitté son laboratoire en laissant un message au commandant de la base lui signalant la présence d’un commando terrien auquel il se propose de tendre un piège !

Le commando tente de rejoindre la base sur le canot de Con-Ki mais celle-ci parvient à immobiliser le navire qui se retrouve prisonnier des glaces alors que la nuit tombe et que la mer gèle. Il ne réussit pas à rejoindre la rive en marchant sous la glace alors que le soleil se lève et que la glace commence à fondre… Les hommes seront sauvés par Kule-Tats qui désire en fait s’enfuir avec eux et qui a préparé leur évasion. Il ramène avec lui deux masses brunes qui sont en fait du protoplasme !

La mission des Terriens est un succès et, sept heures plus tard, Quinto leur apprend que les Akonides acceptent de négocier : l’attaque « bidon » d’une nef composite les a effrayées.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Annino

Cathy

Fermé Divers

Kurt Mahr

Marie-Jo Dubourg

137 - Ouragan sur la galaxie

Auteur | Kurt Brand
Titre allemand | Sturm auf die Galaxis
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Sur Terre, les deux meilleurs spécialistes en biochimie, le Terrien Van Moders et l’arra Kule-Tats s’affrontent sur la nature du protoplasme des Bioposis : pour Moders il est synthétique alors que pour Kule-Tats il ne peut être que biologique. Ce dernier, « évadé » de la base secrète akonide d’Afzot avec un commando terrien, est sous la surveillance du mutant télépathe et téléporteur négatif Olf Stagger.

Dans le même temps, Perry Rhodan met en œuvre l’opération « Loup–garou » : il s’agit de simuler une « visite » de trois nefs composites dans le Système Bleu afin d’obliger les Akonides à se rallier à la coalition formée par tous les peuples de la galaxie pour combattre la menace des Bioposis.

Moders et Kule-Tats sont d’accords : au cours d’une réunion au sommet, ils concluent que le protoplasme est bien de nature biologique, qu’il est capable de penser et que plus sa masse s’accroît, plus il faut le considérer comme une individualité : il existerait une « planète protoplasme » ! De plus, la machine découverte sur la planète bioposi Frago serait en fait destinée à exciter le protoplasme afin que celui-ci opère une division cellulaire.

Dans le secteur MJK 7 une terrible bataille fait rage entre une escadre bioposi et une de Laurins : le Stellarque décide d’aider les bioposis afin de leur prouver qu’ils ne sont pas ennemis et les aide à vaincre les Laurins. Malgré cela, de nouvelles nefs surgissent et se retournent contre les escadres arkonides qui prennent la fuite. Hélas, les nefs les suivent et c’est dans M13 que la bataille s’engage. Atlan demande alors de l’aide aux Terriens.

Sur Terre, Olf Stagger a capté des pensées de joie, et non pas de haine, émises par le protoplasme et d’autre part que celui-ci pense : Moders en conclut donc que le protoplasme est donc aussi capable d’apprendre, ce qui explique l’inefficacité du canon à narcose contre les nefs.

La situation est tellement désespérée dans M13 que Perry Rhodan demande à tous les peuples de la galaxie de se rallier afin de combattre et d’évacuer les planètes en danger : miracle, toutes les escadres viennent en renfort ! De nombreuses escadres font preuve de bravoure. Les combats durent depuis quatre jours et la défaite semble inévitable…

Encore quatre-vingt heures et il sera impossible d’évacuer les planètes arkonides… Mais toujours avec l’aide d’Olf Stagger, Moders et Kule-Tats ont compris que le protoplasme intelligent réagit également à son environnement et peut éprouver de la colère : se peut-il que le protoplasme et la positronique interagissent entre eux et qu’il y ait un conflit entre les deux chez les Bioposis ?

Pour le vérifier, il est décidé d’essayer de capturer une nef non encore immunisée contre les effets du narcoradiant. De plus, les mutants télépathes et téléporteurs sont réquisitionnés : c’est la mission de la dernière chance.

Une nef a pu être immobilisée et un commando se téléporte à bord avec les deux récipients contenant le protoplasme, celui-ci ayant été préalablement « calmé » par huit télépathes. À bord de la nef, les mutants captent un S.O.S. du commandant (qui est une énorme masse de protoplasme en liaison avec les éléments positroniques du vaisseau) qui leur demande de « sauver le cœur, aimer le cœur ! » et pourtant ils sont attaqués par les robots !

L’Émir parvient à plaquer le récipient de protoplasme contre une des cuves contenant le commandant de la nef et il capte des échanges entre les deux entités : le protoplasme informe le commandant de l’excellent traitement reçu de la part des Terriens.

Les robots bioposis attaquent les terriens et le commandant du navire, et seul le sacrifice de Stagger sauvera le protoplasme commandant : il venait de comprendre que les impulsions de haine ne viennent pas du protoplasme mais des coupoles de biomatière qui relaient les ordres du protoplasme aux robots bioposis.

Par son sacrifice, le protoplasme a conclu que le terrien est bien la vie réelle et il exécute la dernière volonté d’Olf : il entre en communication avec le Monde Central. De son côté, Rhodan pense avoir trouvé la réponse à la question « êtes–vous la vie réelle ? », et la transmet au protoplasme. Après plusieurs heures d’angoisse, les nefs cessent le feu subitement.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Gustave-Adolphe

Olympe

Theodoric

Tokyo

Fermé Divers

Kurt Brand

Marie-Jo Dubourg


61 - Opération Surprise

Cycle 3

Date de parution | décembre 2000
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-06977-9
Édition | 2e édition
Nombre de pages | 217
Épisode | Épisode 138
 | Épisode 139

Résumé

Face à l'invasion des Bioposis, Terraniens, Arkonides et Akonides scellent l'Alliance Galactique et une ruse habile leur permet de convaincre les redoutables robots que les Invisibles ont débarqué sur une de leurs planètes obscures. Du coup, les nefs composites se retirent de la Voie Lactée et Perry Rhodan, fin stratège, propose à la « vie réelle » de l'appuyer dans sa lutte contre les Laurins.

Mais les Akonides n'en profitent-ils pas pour noyauter leurs nouveaux alliés ? Rien n'est moins certain... C'est alors qu'un incident de transmetteur expédie le Stellarque vers Surprise, à la découverte inattendue de la relation entre les Bioposis, les Invisibles et les Sauriens disparus de la planète Mécanica !

138 - Risque infiniment grand

Auteur | Kurt Brand
Titre allemand | Risiko unendlich groß
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Le 2 août 2113, la bataille contre les Bioposis a pris fin. Tandis que des équipes de Terriens étudient l’intérieur des nefs bioposis, Perry Rhodan rentre dans le Système Solaire et informe l’Empire Solaire et l’Empire Arkonide de la situation. Tous les astronefs à disposition sont invités à aider aux évacuations des colonies menacées. Même les Akonides se montrent prêts à conclure une alliance avec leurs anciens ennemis. Une délégation arrive sur Terre. Une alliance est conclue entre la Terre, Akonis et Arkonis. Le Système Bleu transmet la liste de toutes ses planètes. Des missiles d’un nouveau type sont produits grâce à cette nouvelle collaboration.

À bord d’une nef bioposi, les scientifiques Kule-Tats et Van Moders ont observé un sentiment de joie chez le protoplasme quand le Tokyo emportant Perry Rhodan s’est éloigné. Ils décident de refaire un essai en retirant le commando d’intervention. L’expérience est concluante.

Une flotte laurin apparaît soudain près des nefs bioposis immobilisées. Ils émettent un message faisant croire à une alliance entre eux et les Terriens. Les combats contre les Bioposis reprennent alors de plus belle. Leurs vaisseaux font une percée et se dirigent vers Arkonis.

Perry Rhodan décide d’attaquer Frago. Dix mille unités lourdes se rapprochent de la planète. Le Theodoric utilise des torpilles d’un nouveau type pour détruire le champ de relativité de la planète. Les forces terriennes investissent Frago tandis que les combats font de plus en plus rage au centre de la Voie Lactée. Les téléporteurs disposent des appareils swoons simulant les ondes cellulaires des Laurins un peu partout sur la planète. Les Bioposis réagissent en paniquant.

Les Terriens envoient un message, proposant leur aide en échange d’un retrait des Bioposis de la galaxie, mais la demande demeure sans réponse. Après que le commando sur Frago se soit emparé de grandes quantités de protoplasme, les attaques des Bioposis cessent brusquement. Les Terriens évacuent la planète dans l’incognito et reviennent aussitôt, affirmant venir aider les robots. Ceux-ci les remercient, mais affirment ne plus avoir besoin de leur aide. Dans la galaxie, tous les combats cessent.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Theodoric

Tokyo

Fermé Divers

Kurt Brand

Marie-Jo Dubourg

139 - Les laurins arrivent

Auteur | William Voltz
Titre allemand | Die Laurins kommen!
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

L’Alliance Galactique, qui unit Terriens, Akonides et Arkonides est signée le 10 septembre 2113.

Sur Arkonis III, une opération commando est en cours de préparation. Une équipe doit être envoyée par transmetteur sur un remorqueur situé dans le vide intergalactique, proche d’une station bioposi. Rhodan prend dans l’équipe Fyrn, un espion akonide, qu’un conditionnement hypnotique persuade de n’être qu’un simple technicien. Le commando, composé de 43 personnes, franchit le transmetteur.

L’opération échoue et, au lieu de parvenir sur le remorqueur BA-F333, le commando se retrouve dans une installation souterraine dont la technologie rappelle celle de Mécanica. Ils découvrent des machines ressemblant en tout point aux robots de Mécanica et d’autres totalement différentes. Ils finissent par déterminer qu’ils se trouvent sur la première planète d’Outside, le soleil de Mécanica. Elle est baptisée Surprise. Le conditionnement hypnotique de Fyrn disparaît et il réalise qu’il est un espion. Confronté à Perry Rhodan, il renonce à accomplir sa mission et se joint aux Terriens.

Des Laurins sont détectés et les combats s’engagent. Plusieurs nefs sont détruites grâce aux interventions des mutants. Le déchaînement d’énergie attire l’attention d’un croiseur léger. Une escadre est immédiatement envoyée sur Surprise et récupère les hommes. L’analyse des installations semble prouver que les sauriens de Mécanica ont construit des robots et que ce sont les Laurins qui ont rajouté le protoplasme.

Muni d’une fausse identité, Fyrn disparaît au vu des Akonides et part à bord d’un vaisseau de recherches.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

BA-F333

Montana

Fermé Divers

William Voltz

Marie-Jo Dubourg


62 - Prisonnier du plasma

Cycle 3

Date de parution | janvier 2001
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07112-9
Édition | 2e édition
Nombre de pages | 219
Épisode | Épisode 140
 | Épisode 141

Résumé

Rappelé par Perry Rhodan, l'esprit désincarné d'Ernst Ellert accepte d'investir le protoplasme commandant d'une nef Bioposi afin qu'un commando de Terraniens pénètre à bord du navire. Est-ce enfin l'occasion attendue pour entrer en possession de l'arme suprême des biorobots, le canon transformateur ? Et le prix à payer par Ellert, prisonnier du plasma, ne risque-t-il pas d'être trop fort ?

Pendant ce temps, les Antis pactisent et complotent avec les Invisibles mais l'alerte est donnée à l'Alliance Galactique. Quelles découvertes les agents de la Section III vont-ils faire sur Aptut, et que ramèneront-ils de cette périlleuse mission ?

140 - Un mort ne doit pas mourir

Auteur | Clark Darlton
Titre allemand | Ein Toter soll nicht sterben
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

En octobre 2113, Perry Rhodan quitte Arkonis III pour rejoindre Mars via transmetteur de matière, et de là il rejoint la Terre. Il retrouve Van Moders et Kule-Tats. Ceux-ci affirment que les Laurins ont transformé les robots de Mécanica en leur adjoignant des blocs de plasma cellulaire mais à un certain moment, ils se retournèrent contre les Invisibles. Le but de Rhodan est d’obtenir l’aide d’Ernst Ellert afin de s’emparer des radiants transformateurs à bord d’une nef bioposi. Le corps du mutant se trouve toujours dans sa crypte tandis que son esprit voyage à travers l’univers. Après deux jours d’attente, le temps que le mutant sauve un peuple de la destruction, ils repartent pour Arkonis III.

Le Theodoric prend la direction de Frago et attire à l’écart plusieurs nefs bioposis. Ernst Ellert projette son esprit et parvient à prendre sous contrôle un des vaisseaux. Il l’amène dans la direction de M 13. Sur le vaisseau terrien, son corps commence à montrer des signes de décomposition.

Tandis qu’Ernst Ellert garde sous son contrôle les six commandants de protoplasme, un commando pénètre à bord et récupère deux radiants transformateurs. Le corps d’Ellert meurt mais il continue à bouger, il semble bien que les esprits des commandants de protoplasme ont pris son contrôle. L’esprit du mutant perd le contrôle et commence à se dissoudre à l’intérieur des cellules de protoplasme. La nef bioposi s’entoure brusquement d’un écran de relativité et disparaît, emportant avec lui une partie du commando. Le Theodoric retourne sur Frago.

La nef bioposi retourne aussi près de la planète artificielle. Ellert parvient à reprendre le contrôle pour une courte période, permettant aux Terriens à bord de fuir dans l’espace. Ils sont bientôt récupérés par le Theodoric.

Ses blocs-propulsion ayant été sabotés, la nef bioposi dérive et plonge sur Frago. Quand les écrans de relativité entrent en collision, la nef explose et l’esprit d’Ellert est projeté dans l’univers. Son corps est enterré.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Heidelberg

Theodoric

Fermé Divers

Clark Darlton

Marie-Jo Dubourg

141 - La station des Invisibles

Auteur | Kurt Mahr
Titre allemand | Station der Unsichtbaren
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Molol, un Anti, prêtre-enseignant du culte de Bâalol, s’enfuit de la planète Aptulad, la quatrième planète du système d’Aptut. Pris en chasse par d’autres unités antis, il est abattu avant d’être récupéré par un navire franc-passeur. Ce dernier est attaqué mais sauvé par l’intervention d’un croiseur terrien. Molol a juste le temps de prévenir que des étrangers sont apparus sur Aptulad et que toutes les civilisations de la Voie lactée sont menacées. Il meurt avant d’en dire plus.

Nike Quinto, le chef de la Section III, est informé et envoie en mission ses meilleurs agents. Lui-même prend place sur le vaisseau Eudoxie qui prend en chasse l’Anastasie, un vieux vaisseau à bord duquel ont pris place Ron Landry, Larry Randall, Lofty Patterson et Meech Hannigan. Le navire s’écrase à la surface d’Aptulad, après avoir permis au commando de s’infiltrer.

Meech Hannigan s’introduit dans la base mais il est traqué par des Antis. Il leur échappe facilement et est temporairement confronté à une créature invisible. Il aide ensuite ses trois compagnons à pénétrer dans la base. Il ne fait maintenant aucun doute : des Laurins se trouvent dans la base.

En fait, un de leurs vaisseaux s’est posé peu de temps auparavant et conclu un accord avec le Grand Bâalol. Pour se débarrasser des Terriens, les Laurins émettent mentalement un champ paralysant. Les agents de la Section III capturent des Antis dont les pouvoirs neutralisent le champ. Ils font ensuite irruption parmi les Laurins et en enlèvent plusieurs. Ils doivent affronter les Antis et sont mis en état d’infériorité. Seule la trahison de Dilan en faveur des Terriens leur permet de fuir. C’est lui qui avait permis à Molol de fuir.

Ils gagnent leur chaloupe mais tombent sur un piège des Antis. Ils sont heureusement sauvés par l’Eudoxie, emportant avec eux trois prisonniers laurins.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Anastasie

Eudoxie

Teta VIII

Trepal

Fermé Divers

Kurt Mahr

Marie-Jo Dubourg


63 - Le Monde-aux-Cent-Soleils

Cycle 3

Date de parution | mars 2001
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07113-7
Édition | 2e édition
Nombre de pages | 220
Épisode | Épisode 142
 | Épisode 144

Résumé

Février 2114 : une vague d'attentats meurtriers sans précédents frappe la Terre. Mais que faire contre des terroristes invisibles ? Les mutants ne suffisent pas et c'est Atlan, au péril de sa vie, qui osera tenter l'impossible. Les Bioposis vont-ils accepter d'aider les humains ?

Deux mois plus tard, cédant à une déconcertante invitation, Perry Rhodan s'enfonce dans le Grand Abîme Intergalactique. Sue le Monde-aux-Cent-Soleils, planète centrale des biorobots, des révélations stupéfiantes quant au point de départ temporel et spatial des événements actuels attendent les Terraniens.

L'alliance définitive avec la "vie réelle se concrétisera-t-elle ? Et si oui, à quel prix ?

142 - Agents de destruction

Auteur | Kurt Brand
Titre allemand | Agenten der Vernichtung
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

En février 2114, les Akonides sont furieux que Perry Rhodan ne leur ait pas livré les plans du canon transformateur. Une faction hostile au Grand Conseil, alliée aux Antis, a mis au point un plan pour abattre l’Empire Solaire. Sur Arkonis, Atlan est en colère parce que les Akonides sont parvenus à obtenir le monopole sur l’utilisation du transmetteur. Sur Terre, une équipe travaille au développement des lunettes antiflex qui doit permettre de visualiser les Laurins. Pour cela, ils ont besoin des trois Laurins capturés sur Aptulad. Van Moders vient voir L’Émir car ses facultés seront utiles pour faire des tests sur ces créatures.

Le plan des Akonides se réalise, bien que le responsable soit assassiné par certains de ses hommes. Trois mille Laurins arrivent sur Mars par le transmetteur d’Arkonis et sont acheminés sur Terre avec la complicité du Franc-Passeur Cafzen. Une de leurs premières actions est d’abattre les trois prisonniers.

Les Laurins se lancent ensuite dans une entreprise de terrorisme, s’attaquant plus particulièrement aux usines énergétiques. Désarmé face à ces envahisseurs invisibles, Perry Rhodan ne voit qu’un moyen d’en venir à bout : les Bioposis. Il demande à Atlan de partir pour Frago demander leur aide. Le Pingouin part bientôt pour le vide intergalactique. Pendant ce temps, la Défense Solaire remonte à la source de l’invasion et détermine la responsabilité des Akonides.

Alors qu’il y a déjà des millions de morts sur Terre, le Pingouin arrive sur Frago où, après plusieurs messages envoyés, Atlan et quelques compagnons montent à bord d’une nef bioposi qui met le cap sur la Terre. Là, des robots sont éjectés qui commencent à traquer sans pitié les Laurins et les éliminent tous. Les Terriens à bord quittent alors le vaisseau.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Cafzen-I

Pingouin

Santo-65

Fermé Divers

Kurt Brand

Marie-Jo Dubourg

144 - Les robots se font prier

Auteur | K. H. Scheer
Titre allemand | Roboter lassen bitten...
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Atlan se trouve sur Arkonis III où a lieu le lancement d’un nouveau super-cuirassé qui porte son nom. Il est informé qu’un Franc-Passeur douteux exige de le voir, lui ou Perry Rhodan, avec un message très important. Atlan et Rhodan acceptent. L’homme, Beybo, affirme que quelqu’un lui a demandé d’apporter les coordonnées d’un rendez-vous. Les mutants étudient le Franc-Passeur et confirment que l’homme est sincère, bien que sa mémoire ait été bloquée. Ils trouvent une bande montrant Atlan à bord de la nef bioposi venue à l’aide des Terriens en février 2114. Il est maintenant certain que ce sont les Bioposis qui sont à l’origine de cette invitation.

Rhodan, Atlan et plusieurs hommes montent à bord du Bey-XII, une véritable épave volante, et partent pour le point de rendez-vous, la planète Sumath. Là, ils rencontrent un Willy, une créature en forme de méduse travaillant avec les Bioposis. La créature, paniquée, détruit le Bey-XII. Les Terriens sont paralysés par les narcoradiants d’une nef composite et emportés à bord. À leur réveil, ils comprennent qu’ils ont affaire à des Bioposis non soumis au cerveau-robot hyperimpotonique. Il existe deux unités de commandement : un cerveau-robot et une concentration de tissu biologique, le protoplasme central.

Ils arrivent sur le monde principal des Bioposis, située dans le vide intergalactique, et éclairée par de nombreux soleils atomiques. Il est baptisé le Monde-aux-Cent-Soleils.

Sitôt posés, les Terriens sont attaqués par les Bioposis sous le contrôle de l’impotonique. Ils sont amenés aux coupoles où se trouve le protoplasme central et apprennent l’histoire des bioposis :

Quarante mille ans plus tôt, les Laurins franchirent l’abîme entre les galaxies et découvrirent Outside. Ils contraignirent les autochtones à construire des robots quasi-parfaits. Ces robots furent modifiés sur la planète des Laurins, du protoplasme étant couplé à l’impotonique au moyen de l’interaction hypertoïktique. Ils devaient éprouver une haine envers toute forme de vie autre que les Laurins. Le processus échoua et, au contraire, les Bioposis développèrent une haine farouche envers les Laurins. Ils revinrent sur Mécanica, puis s’installèrent sur les franges de la Voie lactée. Les Laurins dépeuplèrent ensuite Mécanica, mais les Bioposis avaient pris une totale indépendance. Le protoplasme central fit construire un cerveau-robot pour le soulager de ses charges. Un système, le dispositif de haine, fut construit pour insuffler au cerveau une haine envers les Laurins mais un rayonnement secondaire provoque une haine envers toutes les formes de vie.

Les Terriens détruisent le dispositif de haine, assurant ainsi une pleine collaboration avec les Bioposis. Un vaisseau les ramène ensuite sur Sumath où ils sont récupérés par le Theodoric.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Atlan

Bey XII

Monza

Theodoric

Washington

Fermé Divers

K. H. Scheer

Marie-Jo Dubourg


64 - Le planétoïde hantée

Cycle 3

Date de parution | mai 2001
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07114-5
Édition | 2e édition
Nombre de pages | 218
Épisode | Épisode 145
 | Épisode 147

Résumé

Qui d'autre que les Barkonides, ces errants du Grand Abîme Intergalactique, saurait mieux renseigner Perry Rhodan sur les motivations profondes des Bioposis ? Hélas, c'est un étrange planétoïde qui attend les Terraniens au lieu théorique de la planète vagabonde - une boîte de Pandore qui s'avérera procéder d'un plan machiavélique...

Et pendant ce temps les biorobots assujettis à l'hyperimpotonique continuent à se battre contre les fidèles du Protoplasme Central. Un monde marginal à la civilisation baroque fera bientôt la cruelle expérience de la haine des Bioposis sous tutelle organique envers tout autre genre de machines - fussent-elles archaïques, à vapeur et sans intelligence.

145 - L'armée des spectres

Auteur | Clark Darlton
Titre allemand | Armee der Gespenster
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

En avril 2114, Perry Rhodan se trouve sur Pluton où il attend le Theodoric qui vient de suivre une révision. Sur l’idée de Van Moders, il a décidé d’aller demander l’aide des Barkonides. Il se rend ensuite sur Délos à bord de sa nef amirale. L’Immortel refuse de l’amener sur la planète vagabonde comme il l’avait déjà fait par le passé, mais il lui fournit les coordonnées, loin dans le vide intergalactique.

Durant onze jours, le Theodoric traverse l’Abîme jusqu’à atteindre les coordonnées fournies. Là, aucune trace de Barkonis mais un planétoïde de 850 kilomètres de diamètre est découvert. Les analyses prouvent qu’il est creux. Une équipe sort en exploration. Peu à peu, l’équipage commence à se plaindre de maux de tête. D’étranges apparitions sont bientôt observées, rappelant des spectres transparents. Il s’avère vite que ces créatures, baptisées Luxides, se nourrissent d’énergie. Le Theodoric n’arrive plus à décoller.

Un commando se téléporte à l’intérieur du planétoïde et découvre des installations mécaniques. À leur grande surprise, ils trouvent des Laurins morts. La vérité se fait jour : les Luxides sont originaires d’Andromède et les Laurins les ont jadis enfermés dans de tels planétoïdes qu’ils ont envoyés contre la Voie lactée.

Les Terriens trouvent enfin le moyen de se débarrasser de ces vampires suceurs d’énergie. Des rayons tracteurs attirent les Luxides et les convertisseurs kalupéens les projettent dans l’hyperespace.

Le Theodoric, bredouille, retourne sur Délos. Il s’avère que c’est volontairement qu’il a envoyé les Terriens affronter les Luxides qui représentaient un danger pour lui.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Theodoric

Fermé Divers

Clark Darlton

Marie-Jo Dubourg

147 - La folie des machines

Auteur | William Voltz
Titre allemand | Amoklauf der Maschinen
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Le croiseur Upsala s’approche de Frago et remarque que les robots s’affrontent entre eux sur la planète. Une équipe se pose à la surface et remarque qu’un groupe de robots se montre hostile tandis que l’autre est indifférent ou ami.

Perry Rhodan se trouve dans le système de Taphor où une nef composite a demandé à prendre contact avec lui. Le Stellarque ne voulant pas prendre de risques, c’est un commando composé de Marshall, Tschubaï, Yokida, Moders, Bryant et Riesenhaft qui se rend à bord afin de se rendre sur le Monde-aux-Cent-Soleils. Quatre autres nefs bioposis font leur apparition et forcent le vaisseau composite à fuir avant que le Theodoric ne les oblige à se retirer. Le commando terrien est secoué par la soudaine accélération suivie d’une transition. Le professeur Bryant est gravement blessé.

La nef bioposi s’écrase sur une planète inconnue. Sur celle-ci vit un peuple dont le summum de la technologie est la machine à vapeur, qui joue un rôle important dans leur société. L’explosion due au crash de la nef bioposi sème l’effroi chez les habitants. Les bioposis sortent de leur vaisseau et commencent à semer la destruction chez les Papinistes – nom donné aux indigènes – en s’attaquant aux machines à vapeur. Dans leur confusion, ils les prennent pour des leurs non soumis au protoplasme.

Le protoplasme des cerveaux-commandants de la nef meurt après avoir confirmé aux savants Van Moders et Riesenhaft que la destruction du dispositif de haine a entraîné une instabilité de l’interaction hypertoïktique. Tandis que les autres Terriens aident les Papinistes, les deux savants utilisent l’hyperémetteur de la nef pour appeler au secours.

Le commando est finalement récupéré par des navires de la flotte solaire.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Theodoric

Upsala

Fermé Divers

William Voltz

Marie-Jo Dubourg


65 - Le combat des Cent-Soleils

Cycle 3

Date de parution | septembre 2001
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07115-3
Édition | 2e édition
Nombre de pages | 184
Épisode | Épisode 148
 | Épisode 149

Résumé

Mettre le résumé

148 - Saut dans l'intercosmos

Auteur | Kurt Brand
Titre allemand | Sprung in den Interkosmos
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

La société Ferguson et Ferguson conclut un marché juteux avec l'Empire Solaire pour la fabrication de condensateurs supraconducteurs nécessaires aux lunettes antiflex permettant de détecter les Laurins. Une licence est même accordée pour que la production ait lieu sur d'autres sites.

En bordure de la Voie Lactée, la station de repérage Globe-18 cherche à repérer le Monde-aux-Cent-Soleils. En juillet 2114, ils détectent l'arrivée de nefs bioposis pourchassées par des vaisseaux laurins. Le cube fuit, ce qui dénote un comportement anormal.

Le vaisseau Sosata se dirige vers Frago en vol de reconnaissance. La planète est en proie à un incendie atomique dû à la lutte entre les robots biophiles, soumis au protoplasme central, et robots biophobes, soumis à l'hyperimpotonique. Cinq vaisseaux laurins apparaissent, tentant de détruire une nef composite. Le Sosata lui vient en aide.

Un message est reçu du protoplasme central, il demande l'aide de la vie réelle. Les Terriens répondent afin qu'il envoie des vaisseaux sur Frago. La flotte de vaisseaux groupée autour du Theodoric part à destination de Frago. À leur arrivée, ils doivent affronter des Laurins. Deux nefs bioposis acceptent d'embarquer un commando terrien pour l'emmener sur le Monde-aux-Cent-Soleils. Deux vaisseaux avec trois mille hommes à bord embarquent. Un combat s'engage avec d'autres nefs bioposis, biophobes cette fois-ci. Quand ils arrivent sur le monde des Bioposis, le contact est établi avec le protoplasme central après plusieurs essais.

Le X-1 et le Gauss quittent leur hôte. Le Gauss se positionne à une année-lumière du Monde-aux-Cent-Soleils et envoie un signal de repérage. Le X-1, lui, se pose sur la planète. Le protoplasme central informe les Terriens que l'hyperimpotonique a coupé son alimentation en oxygène. Les Terriens sont obligés de faire face aux combats incessants entre robots. Ils finissent quand même par rétablir l'alimentation en oxygène.

Le protoplasme central reprend alors le contrôle sur l'hyperimpotonique et les combats cessent à la surface du Monde-aux-Cent-Soleils. Le contrôle est toutefois instable.

C'est alors que, guidée par les signaux de repérage du Gauss, une flotte laurin attaque le Monde-aux-Cent-Soleils.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Gauss

Messine

Sosata

Theodoric

Fermé Divers

Kurt Brand

Marie-Jo Dubourg

149 - Le combat des Cent-Soleils

Auteur | Kurt Brand
Titre allemand | Kampf um die Hundertsonnenwelt
Date de parution | 12 juillet 1964
Traducteur | Marie-Jo Dubourg

Résumé

Alors que le Theodoric se dirige vers le Monde-aux-Cent-Soleils, attiré par les signaux de repérage du Gauss, plusieurs incidents se produisent à bord, dus à une usure du matériel. Le Gauss, attaqué par des Laurins, est contraint de prendre la fuite et rejoint le Monde-aux-Cent-Soleils. Son équipage est forcé de quitter le bord, le vaisseau n'étant plus qu'une épave.

Sur le Monde-aux-Cent-Soleils, les réserves d'énergie du protoplasme central baissent de nouveau et l'hyperimpotonique reprend le dessus. Les combats entre robots reprennent.

Les Laurins entreprennent de détruire les soleils un par un. L'hyperimpotonique les laisse faire, voyant en eux un moyen de se débarrasser du protoplasme et des Terriens. Les Invisibles utilisent une nouvelle arme absorbant l'énergie des écrans protecteurs. L'équipe de Terriens détermine que la cause du problème doit résider dans les liaisons entre les coupoles et le centre du protoplasme central. Le lieu où se produisent les pertes d'impulsion est trouvé après de longues recherches au cœur des combats.

L'escadre de Reginald Bull arrive enfin au Monde-aux-Cent-Soleils mais elle est contrainte de se replier aussitôt dans l'entr'espace devant les Laurins.

L'équipe de Van Moders répare enfin les blocs biopon principaux, et le protoplasme central reprend définitivement le contrôle sur l'hyperimpotonique. Tout le Monde-aux-Cent-Soleils ouvre le feu sur les Laurins qu'il met en déroute.

La paix revenue, Rhodan conclut un traité avec les Bioposis. Le protoplasme central fournit toutes les informations nécessaires sur les radiants transformateurs, et Rhodan s'engage à retrouver le monde d'origine du protoplasme dans Andromède.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Gauss

Theodoric

X-1

Fermé Divers

Kurt Brand

Marie-Jo Dubourg


102 - La Section III intervient

Cycle 3

Auteur | Kurt Mahr
Titre Allemand | Abteilung III greift ein
Date de parution |
Traducteur | Diane Fiset

Résumé

Le cargo Carolina qui se dirige vers Arkonis est arraisonné en plein vol par un vaisseau inconnu et détruit.

Sur Terre, Nike Quinto, le chef colérique de la Section III, envoie un de ses agents, Ron Landry, enquêter sur la disparition. Le croiseur lourd Royal Irish ne découvre sur place qu’un nuage de gaz, prouvant que le Carolina a été détruit par des tirs de thermoradiants. L’analyse des débris montre toutefois qu’une chaloupe a pu s’échapper.

La chaloupe en question a pu emporter le lieutenant Silligan, le caporal Laughlin et trois passagers. Elle se dirige vers la planète Ghama toute proche, située dans le système de Toghma. En arrivant dans l’atmosphère, la Carolina 2 est abattue et plonge dans l’océan. Larry Randall, un agent de la Section III en poste sur Ghama, récupère un empennage. L’analyse montre des traces d’impacts énergétiques.

Ron Landry revient sur Terre et repart pour Ghama peu après avec l’Impératrice d’Arkonis et prend contact avec Randall. Sur Ghama se trouve, en plus d’une colonie terrienne, une base commerciale des Francs-Passeurs.

Les survivants du Carolina sont récupérés par les Ghaméens, les habitants amphibies de Ghama, et emmenés dans une de leurs cités sous-marines. Ils apprennent que les Ghaméens sont de mèche avec les Francs-Passeurs. Le lieutenant Silligan prend la fuite et disparaît au cœur de la cité, bientôt suivi par Dynah Langmuir. Dans leur course éperdue, il tombe sur une salle secrète de fabrication du verre ghaméen, célèbre dans toute la galaxie.

Un lidiok, un monstre marin imposant, menace l’île où est installée la colonie terrienne. Randall et Landry interviennent et arrivent à tuer la bête. Par reconnaissance, Zatok, un Ghaméen, leur parle des cinq Terriens capturés par son peuple. Le corps du lidiok est emmené mais Landry en cache la raison. Zatok indique que les survivants du Carolina se trouvent dans la cité sous-marine de Guluch. Les deux agents rejoignent l’Impératrice d’Arkonis.

Des sous-marins déguisés en lidioks s’approchent de la cité sous-marine et l’attaquent. Les survivants du Carolina sont récupérés et les Francs-Passeurs arrêtés. Leur plan pour se débarrasser des Terriens échoue.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Carolina

Impératrice d’Arkonis

Royal Irish

Urania

Fermé Divers

Kurt Mahr


104 - Rien qu'un blanc-bec

Cycle 3

Auteur | William Voltz
Titre Allemand | Nur ein Greenhorn
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Août 2102.

John Edgar Pincer, le fils du P.D.G. de la Compagnie Fruitière Cosmique, vient de se marier. Comme voyage de noce, il entreprend un voyage vers Ferrol en compagnie de son épouse à bord de l’Impair. Il emporte aussi des graines de Super-Tendrefeuille, une variété d’épinards. Après avoir été interrogé par un patrouilleur, l’Impair plonge dans l’hyperespace mais, en raison du daltonisme de Pincer, il accomplit un hypersaut à grande distance au lieu d’aller dans le système de Véga. Ils se retrouvent en fait à deux années-lumière de la naine blanche Alazé. Un croiseur franc-passeur arrive et appelle l’Impair, demandant à voir un certain Shaugnessy. Par prudence, Pincer se fait passer pour lui. Le navire est amené à bord du vaisseau du Franc-Passeur, Valmonze.

Les Francs-Passeurs croient que Pincer est venu leur livrer de la marchandise, de l’opium. Peu connaisseurs, ils prennent les graines d’épinards pour du pavot. Leur but est de développer le trafic d’opium dans la Galaxie afin d’affaiblir la position de la Terre. Ils se sont associés avec un certain Vincent Aplied. Le Val-I plonge dans l’hyperespace pour gagner la planète Alazé.

Là, Pincer tente d’envoyer un S.O.S. mais il en est empêché par Valmonze. Avec sa femme, il prend la fuite dans la forêt. L’Arra Amat-Palong analyse les graines et découvre qu’il ne s’agit pas d’opium. Pincer et sa femme sont recueillis par les indigènes de la planète, des hommes-oiseaux, qu’ils amadouent en leur offrant des cigarettes. La fumée a un effet enivrant sur eux. Tandis que les Terriens s’entretiennent avec le dénommé Schnitz, des Francs-Passeurs s’approchent. Les Terriens sont amenés par les hommes-oiseaux dans les arbres tandis que Schnitz donne de fausses informations aux Passeurs.

Pendant ce temps, sur Terre, Perry Rhodan doit affronter la méfiance de plusieurs races, les Francs-Passeurs accusant les Terriens de répandre l’opium dans la Galaxie. Rhodan décide la quarantaine du Système Solaire

Un autre vaisseau se pose sur Alazé, cette fois il s’agit du véritable Shaugnessy. Valmonze comprend alors la méprise et se montre furieux. Amat-Palong décide de rechercher seul les fugitifs.

Ceux-ci veulent trouver une station émettrice pour envoyer un S.O.S. Leurs compagnons ne désirant pas les accompagner, ils partent seuls dans la forêt mais ils sont capturés par une tribu d’hommes-oiseaux primitifs. Ceux-ci sont victimes du trafic de drogue et leur réclame de la poudre blanche. Ils sont enfermés mais, de nuit, Schnitz vient les libérer. Ils se rendent ensuite dans une des stations francs-passeurs réparties sur la planète mais, au moment où ils accèdent à l’hypercom, ils tombent sur Amat-Palong. Lors du combat qui s’ensuit, Schnitz est tué. L’Arra veut emmener ses prisonniers dans son glisseur mais les hommes-oiseaux, amis de Schnitz, interviennent et le tuent. Pincer peut enfin envoyer un S.O.S.

Il est reçu par le croiseur Cap Canaveral. Le major Woodworth, ravi de briser la routine, avertit Rhodan qui le charge de récupérer Pincer, mais en utilisant uniquement un chasseur triplace.

Valmonze a capté le message et charge le Franc-Passeur Razmon de récupérer les fugitifs. Quand le glisseur arrive auprès de la station, le chasseur triplace l’intercepte et parvient à repartir en emportant Pincer et sa femme.

Shaugnessy s’oppose à Valmonze, voyant la chance tourner, mais Valmonze est le plus fort et arrive à le neutraliser.

Pincer est accueilli avec les honneurs sur Terre. Vincent Aplied est arrêté et le trafic d’opium prend fin.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Cap Canaveral

Impair

Neptune

Val I

Fermé Divers

William Voltz


106 - L'idole de Passa

Cycle 3

Auteur | Kurt Mahr
Titre Allemand | Der Götze von Passa
Date de parution |
Traducteur | Christian Martin Jean-Luc Blary

Résumé

Nike Quinto, le chef de la Section III, charge ses agents Ron Landry et Larry Randall d’enquêter sur la planète Passa, colonie terrienne où de nombreux colons ont disparu. Le Laramie quitte la Terre le 7 octobre 2102. Les deux agents prennent contact avec Froyd Coleman, le responsable de la colonie. Pour lui, les enlèvements sont le fait des Evergreens, la race indigène insectoïde de Passa. Randall et Landry discutent ensuite avec l’homme connaissant le mieux la forêt, Lofty Patterson. Il confirme la responsabilité des Evergreens. Une expédition partie à la recherche des disparus a été attaquée et seuls quinze hommes sur cent vingt sont revenus.

Patterson, Landry et Randall partent à leur tour en expédition. Leur première étape est la maison d’un colon retrouvé mort récemment. Là, ils tombent sur un Evergreen seul. Il communique avec eux, après qu’ils aient utilisé un radiant-psi. Le translateur leur permet de comprendre que les Evergreens obéissent à un dieu. Les Terriens ordonnent à l’Evergreen de rentrer à la maison puis ils continuent leur route à travers la forêt. Ignorant le sens du mot maison, l’Evergreen finit par mourir sur place.

Suivant la route indiquée par l’Evergreen, ils atteignent les monts Midland et les cavernes où est censé se trouver le dieu. Randall reste auprès du glisseur tandis que Landry et Patterson pénètrent dans les cavernes. Chacun subit alors une inexplicable crise de haine. Les trois hommes finissent par se retrouver prisonniers des Evergreens dans une grotte où gisent un millier d’êtres humains. Régulièrement, les hommes-serpents viennent pour sacrifier un homme.

Les trois Terriens s’arrangent pour être pris et sont amenés dans une autre caverne où se trouvent plus de cinq cents Evergreens. Ils sont amenés devant un rectangle noir d’où s’élève un nuage de fumée. Les trois hommes prennent leurs geôliers au dépourvu et plongent dans le trou. Ils affrontent celui qui passe pour un dieu, une créature paraissant à la fois crapaud et ours et maniant une sorte de marteau. Les trois Terriens s’enfuient, le monstre est écrasé sous des rochers, et ils rejoignent le glisseur.

Le marteau se révèle être une arme à plusieurs fonctions. Il leur permet de détruire un glisseur ennemi se rapprochant.

Les Terriens regagnent la Terre où les spécialistes déterminent que le crapaud-ours devait être une créature artificielle due aux Arras. Sa forme correspond à une légende des Evergreens. De retour sur Passa le 21 octobre 2102, les agents de la Section III utilisent un robot à l’effigie d’un autre dieu pour affronter un deuxième crapaud-ours qu’ils vainquent. Les forces terriennes investissent alors la base et arrêtent les Francs-Passeurs qui sont bien à l’origine de toute l’opération, laquelle consistait à s’emparer de Passa et se procurer des cobayes terriens.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Laramie

Fermé Divers

Kurt Mahr


119 - Semailles d'apocalypse

Cycle 3

Auteur | William Voltz
Titre Allemand | Saat des Verderbens
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Un vaisseau cylindrique de cent mètres de long émerge de l’hyperespace à la périphérie de M 13 et se dirige vers un petit soleil rouge.

Sur Terre, Chester McDowell, à la tête d’un département dans un institut de recherche sur la vie extraterrestre, étudie la plante mystérieuse qui s’est répandue sur Azgola, le lipofongus. Celle-ci répand dans l’air des spores dotées de propriétés hypercaloriques. Perry Rhodan a reçu un rapport du Régent : il existerait trois vaisseaux spatiaux dans la Galaxie : un chargé de trouver des mondes adéquats, un navire-semeur et une nef-moissonneuse.

Le vaisseau-éclaireur arrivé dans le système du soleil rouge scrute la deuxième planète puis émet des signaux. Ceux-ci sont détectés par le croiseur lourd Golfe du Mexique qui en informe la Terre.

Le navire-semeur finit par réagir aux signaux du vaisseau-éclaireur, malgré des perturbations internes dues à ses trois commandants-robots.

Le Duc-de-Fer décolle aussitôt, emmenant McDowell, et rallie le système de Snarf, à 33 486 années-lumière de la Terre. Trois chasseurs quittent la nef amirale et se posent sur la planète Snarfot. Des milliers de robots s’échappent du navire-semeur et commencent à répandre leurs graines sur la planète. Snarfot est peu à peu envahie par les spores. Kakuta se téléporte à bord du vaisseau-éclaireur. Repéré par les robots, il est une première fois éjecté dans l’espace et utilise ses pouvoirs pour revenir à bord. Les robots le reprennent mais cette fois arrachent son spatiandre. Le vaisseau attaque le Duc-de-Fer avec une arme paralysante. Le pilote automatique renvoie la nef amirale au loin, tout son équipage étant inconscient.

Tschubaï et L’Émir, eux, sautent dans le navire-semeur. Leur mission est d’immobiliser l’étrange nef.

Sur la planète, McDowell trouve la mort lors d’un banal accident.

L’Émir parvient finalement à détruire les appareils contrôlant les robots-semeurs qui s’écrasent au sol sur toute la planète.

Le Duc-de-Fer, dont l’équipage a retrouvé connaissance, revient. Cinq avisos sortent, abordent le vaisseau-éclaireur et sauvent Kakuta. Le contact est ensuite établi avec les trois commandants-robots du navire-semeur. Il apparaît que les constructeurs des navires entièrement robotisés les ont chargés de répandre le lipofongus pour se procurer de la nourriture, leur planète se refroidissant. Hélas, le contact a été perdu avec la nef-moissonneuse.

Des signaux sont toutefois reçus, venant des profondeurs de l’espace.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Duc de Fer

Golfe du mexique

Fermé Divers

William Voltz


120 - La planète Mécanica

Cycle 3

Auteur | K. H. Scheer
Titre Allemand | Der Planet Mechanica
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Sur Snarfot, les Terriens, rejoints par Atlan, continuent à étudier le navire-semeur. Ils sont informés que quatre autres planètes contaminées ont été découvertes. Des spores sont amenées sur Arkonis II pour être étudiées mais suite à une négligence, elles se répandent sur la planète. Deux milliards d’Arkonides sont menacés. Par précaution, Atlan fait fermer tous les astroports.

Atlan rejoint le Duc-de-Fer pour se lancer à la recherche de la nef-moissonneuse, seul moyen de se débarrasser des spores. Le Régent a déterminé que l’émetteur répondant aux signaux du navire-semeur se trouve dans un secteur de l’espace aux franges de la galaxie. Le 14 septembre 2104, on découvre que l’unique objet dans ce secteur est l’étoile rouge Outside. Le Duc-de-Fer s’y rend immédiatement.

La seule planète digne d’intérêt est la deuxième, baptisée Mécanica en raison de la prolifération de robots à sa surface. Aucun être vivant n’est découvert. Les installations automatiques attaquent le navire terrien avec l’arme paralysante baptisée narco-radiant. Des drones de récolte interviennent, semant le chaos dans les salles hydroponiques. Les Terriens débarquent et doivent continuellement se battre. Leur but est de localiser l’émetteur hypercom, le Collecteur, et d’obtenir la liste des planètes ensemencées par le navire-semeur. Une Gazelle part dans l’espace et émet des signaux de détresse identiques à ceux du navire-semeur pour aider à la localisation. Ils finissent par trouver la station, qu’ils investissent au prix de lourds combats. Des indices prouvent que les constructeurs des robots étaient de souche reptilienne. Ils sont baptisés Sauriens.

Les Terriens obtiennent des registres mémoriels les coordonnées des planètes ensemencées, mais surtout, ils parviennent à faire émettre un signal devant envoyer la nef-moissonneuse disparue sur Azgola.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Casol

Duc de Fer

Fermé Divers

K. H. Scheer


143 - Interdit aux humains

Cycle 3

Auteur | William Voltz
Titre Allemand | Für Menschen verboten
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Une équipe de scientifiques étudie les installations des êtres de Mécanica sur la planète Surprise, à la recherche d'un moyen de repérer les Laurins. Le 7 mars 2114, des nefs composites surgissent et attaquent la planète. L'escadre de surveillance terrienne est contrainte de prendre la fuite. Une nef bioposi touchée s'effondre sur la planète qui se brise sous son impact. Le personnel est évacué sur la planète mais cinq personnes sont manquantes.

Celles-ci, l'équipe du docteur Riesenhaft, sont projetées par un transmetteur sur une autre planète, bientôt baptisée Fossile. Ils sont accueillis par des robots identiques à ceux de Mécanica.

Les indigènes de Fossile, plus tard baptisés Snoofs, vivent à proximité d'une ville protégée par les « gardiens », en fait des robots. Schœpproït, l'un d'eux, emprunte la galerie qui mène jusqu'à la ville. Il est témoin de l'arrestation des Terriens par les robots de la ville.

Les robots ne reconnaissent que deux formes de vie, la vie venue des étoiles et la vie mécanique. Loden fait passer son groupe pour des mécaniques en mettant en avant la prothèse de Riesenhaft. Ce dernier est étudié sous toutes les coutures par les robots qui libèrent finalement les humains. Ils sortent de la ville et s'approchent d'un ruisseau au-delà duquel vivent les Snoofs.

Terriens et Snoofs s'entendent entre eux. Les indigènes de Fossile apprennent même quelques mots de la langue des Terriens. Les Terriens retournent clandestinement dans la ville en empruntant la galerie creusée par les Snoofs et achevée par Schœpproït. Ils trouvent un appareil permettant aux Bioposis de repérer les Laurins. Les robots comprennent qu'ils se sont fait avoir et attaquent les intrus. Loden coupe l'alimentation en énergie, leur permettant de fuir.

Ils trouvent l'hypercom qu'ils utilisent après avoir remis l'énergie en marche. La station-relais FS-491 reçoit le message et le transmet au Theodoric. Une escadre se rend immédiatement sur Fossile et récupère les scientifiques.

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Theodoric

Fermé Divers

William Voltz


146 - Par-delà le mur du temps

Cycle 3

Auteur | Kurt Mahr
Titre Allemand | Hinter der Zeitmauer
Date de parution |
Traducteur | Pierre Monneret

Résumé

Jerry Blanchard, un agent terrien en poste sur Sphinx, informe Arkonis III qu'un vaisseau a quitté secrètement la planète des Akonides. Il parvient à transmettre son programme de vol avant d'être arrêté par les forces de police.

La Section III décide d'intervenir. Le vaisseau akonide est parti pour la planète Taphor dans une région peu dense en matière. La planète étant entre les mains des Francs-Passeurs, l'équipe de Ron Landry prend l'apparence de parias et simule un crash sur la planète le 25 juin 2114 avec le Tufatz XII. Tandis que Meech Hannigan se cache, Landry et le reste du commando sont capturés par les Akonides qui se sont emparés de la planète.

Larchik, un Franc-Passeur, rejoint les Terriens dans leur cellule. Il les amène auprès d'Onegor, patriarche du clan régnant sur Taphor. Ils construisent un piège hypnotique afin de pouvoir s'évader du bâtiment entre les mains des Akonides. L'opération réussit et Larchik les conduit au village de son père, Parro. Il sait où est la nef bioposi.

Meech Hannigan sort de sa cachette et fait la connaissance de Haika, une femme franc-passeur. La femme l'amène jusqu'au village dont le chef est Parro, le père de Haika. Depuis quelque temps, il a détecté la présence d'un champ extra-dimensionnel. Il se promène dans la vallée à la recherche de son origine. Ils sont attaqués et le robot joue l'inconscience pour se régénérer.

Larchik amène les Terriens évadés au Tufatz XII, puis au village où ils retrouvent Meech Hannigan. Celui-ci les informe que depuis l'annulation du dispositif de haine, les Bioposis attaquent férocement tout robot. Landry avertit Nike Quinto qui se trouve à bord du Fédoria à proximité du système. Quinto lui ordonne de prendre contact avec les Bioposis. Quand Landry appelle les Bioposis, le champ protégeant le navire et le rendant invisible se dissout et le vaisseau apparaît.

Les Akonides attaquent à ce moment mais la nef bioposi intervient en faveur des Terriens et détruit les assaillants. Le Fédoria se pose. Parro devient le nouveau chef des Francs-Passeurs sur Taphor. Les Terriens apprennent que les Akonides ont attiré la nef bioposi sur Taphor et répondant à un appel des Bioposis cherchant à contacter Perry Rhodan.

Le Theodoric arrive et Rhodan s'entretient avec les robots biopositroniques.

Sur Sphinx, l'évasion de Jerry Blanchard est mise au point.

Glossaire

Fermé Atlas

Fermé Personnages

e
Fermé Vaisseaux

Fédoria

Myra

Tufatz XII

Fermé Divers

Kurt Mahr