Cycle 04

Le deuxième Empire

Cycle 4

France : 66 à 87

Allemagne : 150 à 199

N° | Titre français | N° | Titre allemand | Date de parution
66 | Menace sur les mutants | 150 | Die Spezialisten der USO | 19 juillet 1964
 |  | 151 | Signale der Ewigkeit |
67 | Le mirage de la montagne chantante | 152 | Größer als die Sonne |
 |  | 156 | Lemy und der Krötenwolf |
68 | La valeur de la vie | 153 | Eine Handvoll Leben |
 |  | 154 | Der Gehetzte von Aralon |
69 | Le fléau de la galaxie | 157 | Explorer in Not |
 |  | 158 | Die Geißel der Galaxis |
70 | Le miroir de molkex | 159 | "Gucky, der Großwildjäger" |
 |  | 160 | Der Spiegel des Grauens |
71 | Rébellion sur Euhja | 161 | Vier von der USO |
 |  | 162 | Der Pakt mit dem Tod |
72 | La métamorphose du molkex | 163 | Das zweite Imperium |
 |  | 164 | Im Bann des Riesenplaneten |
73 | Le labyrinthe d'Eysal | 165 | Kontaktschiff Terrania |
 |  | 166 | Im Labyrinth von Eysal |
74 | Le piège de glace | 167 | Spione von der Erde |
 |  | 168 | Die Eisfalle |
75 | Les sauveteurs Sigans | 169 | Die kleinen Männer von Siga |
 |  | 173 | Unternehmen Nautilus |
76 | La course contre la montre | 174 | Die Panzerbricher |
 |  | 175 | Wettlauf gegen die Zeit |
77 | L'effondrement d'un empire | 176 | In letzter Minute |
 |  | 177 | Der Untergang des 2. Imperiums |
78 | L'offensive de crétinisation | 179 | Notlandung auf Beauly II |
 |  | 180 | Der gnadenlose Gegner |
79 | La sylve sanguinaire | 181 | Gefangen in Zentral-City |
 |  | 182 | Drei von der galaktischen Abwehr |
80 | Guerilla sur Greendoor | 183 | Die Dschungel-Armee |
 |  | 184 | Gucky und die Blaue Garde |
81 | Pas de retour pour Rhodan | 185 | Flammen über Badun |
 |  | 186 | Die Hypno-Kugel |
82 | Les soldats stellaires | 187 | Soldaten für Kahalo |
 |  | 188 | Die lebenden Toten |
83 | Mulots en mission | 189 | Die Expedition der Mausbiber |
 |  | 190 | Admiral Gecko |
84 | La fin de la fuite | 191 | "Tschato, der Löwe" |
 |  | 192 | Die Kriegslist des Akonen |
85 | Péril sur Plophos | 194 | Die heimliche Invasion |
 |  | 195 | Der Sturz des Sternendiktators |
86 | Le déclin du dictateur | 196 | Planet der letzten Hoffnung |
 |  | 197 | Höllentanz der Riesen |
87 | Arkonis assassiné | 198 | Die letzte Bastion |
 |  | 199 | Arkons Ende |

Épisode manquant

N° | Titre français | N° | Titre allemand | Date de parution
 | Les esclaves de Nullepart | 155 | Die Sklaven von Nowhere |
 | Dans la jungle des étoiles | 170 | Im Dschungel der Sterne |
 | Le combat des quatre puissances | 171 | Kampf der vier Mächte |
 | Le mystère de l'île sacrée | 172 | Das Geheimnis der heiligen Insel |
 | Les condamnés d'Akonis | 178 | Die Todeskandidaten von Akon |
 | Panique dans le Système Solaire | 193 | Panik im Sonnensystem |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


66 - Menace sur les mutants

Cycle 4

Date de parution | 25 octobre 2001
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07116-1
Édition | 4e édition
Nombre de pages | 219
Épisode | Épisode 150
 | Épisode 151

Résumé

2326 : dans l'Alliance Galactique en pleine expansion, près de deux siècles ont passé depuis l'entente scellée entre humains et Bioposis. Pour les « spécialistes » de l'Organisation des Mondes Unis, coutumiers des missions les plus délicates, de rudes épreuves s'annoncent. Car l'Immortel de Délos, annonçant urbi et orbi sa propre disparition aussi mystérieuse qu'imminente, a également déclaré l'ouverture d'une chasse singulière : celle aux vingt-cinq activateurs cellulaires, dispensateurs de vie éternelle, qu'il a disséminés à travers la Voie Lactée...

150 - Les spécialistes de l'OMU

Auteur | K. H. Scheer
Titre allemand | Die Spezialisten der USO
Date de parution | 19 juillet 1964
Traducteur | Marie-Jo Dubourg

Résumé

En 2326, l'Alliance Galactique existe toujours. Les Bioposis l'ont rejoint. Depuis le 1 janvier 2115, l'Empire Solaire et le Grand Empire des Arkonides ont fusionné en un Empire Uni. Perry Rhodan en est le chef élu, le Stellarque. La langue commune est l'intergalacte dérivé de l'Arkonide. Quatre cent soixante-deux planètes ont été colonisées par les Terriens. Les colonies reçoivent l'indépendance politique après trente ans mais elles doivent rester dans l'Empire Uni et l'Alliance Galactique. La flotte de l'Empire Uni compte trois cents mille vaisseaux de combat et trois millions de vaisseaux de commerce. Auxquels s’ajoutent les dix mille navires qui doivent explorer les régions inconnues de la galaxie. Sur la Lune, la biopositronique géante Nathan a été construite avec l'aide des Bioposis.

Depuis le 1 juillet 2115, Atlan est le Lord-Amiral de l'Organisation des Mondes Unis (O.M.U.) qui sert de force de l'ordre et de police pour l'Alliance Galactique. Ses agents sont formés sur la planète Fossile. Le Q.G. de l'O.M.U. est une lune creuse nommée Quinto-Center en mémoire de Nike Quinto, le chef de la légendaire Section III.

À la surprise de tous, l'Immortel annonce à Rhodan, en mars 2326, que la douche cellulaire sur Délos ne pourra plus être reçue. Il affirme que vingt-cinq personnes pourront recevoir la vie éternelle. Nathan en déduit que l'Immortel a réparti vingt-cinq activateurs cellulaires dans la galaxie. La Défense Galactique apprend que le message de l'Immortel a été entendu partout dans la Voie Lactée et que la chasse aux activateurs a déjà commencé.

Cinq jours plus tard, les spécialistes de l'O.M.U. Lemy Danger et Melbar Kasom sont envoyés sur la planète Haknor, peuplée de descendants de Francs-Passeurs. Une guerre civile a éclatée. Un vaisseau d'exploration a été abattu. Lemy Danger a la peau verte et ne mesure que 22,11 cm. Il vient de la colonie Siga, la deuxième planète de Glador. À cause d’un rayonnement particulier du soleil, ils deviennent de plus en plus petit mais possèdent une longue espérance de vie. Melbar Kasom, habitué aux 3,4 g de la planète géante Étrus, dans le système de Kreit mesure 2,51 m, a une largeur d'épaule de 2,13 m et pèse 16,3 quintaux.

Danger et Kasom découvrent que la guerre civile sur Haknor a été déclenchée par les Akones qui essaient depuis longtemps de contrôler la planète. Ils veulent s'emparer de l'activateur qu'ils ont découvert sur Haknor. L'activateur envoie le signal : brève - brève - longue - brève - brève mais il s'entoure d'un rayonnement causant la folie. Les spécialistes de l'O.M.U. récupèrent l'activateur et le remettent à Atlan. Il est remis à Reginald Bull qui devait recevoir bientôt une douche cellulaire.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Marie-Jo Dubourg

151 - Signaux de l'éternité

Auteur | Clark Darlton
Titre allemand | Signale der Ewigkeit
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Peu après la découverte du premier activateur cellulaire, l'Immortel détruit Délos et confie le robot Homunk à Perry Rhodan. Il annonce à la galaxie qu'il doit fuir devant un grave danger et qu'il a caché vingt-cinq activateurs cellulaires. Le signal brève - brève - longue - brève - brève permet de les repérer. L'Immortel invite toutes les intelligences à les rechercher où à chasser les heureux gagnants.

Le vaisseau franc-passeur Kam V du Patriarche Gol Kamer repère, sur la planète Honur, dans le système de Thatrel, les signaux d'un activateur. Quand il commence à le rechercher, le croiseur terrien Nubie surgit. Il est aussi intéressé par l'activateur. Les Francs-Passeurs abattent le vaisseau. Seuls onze Terriens survivent. Le capitaine réussit à informer Perry Rhodan par radio. Différents groupes de Terriens et de Marchands Galactiques essaient de s'emparer de l'activateur. L'équipage du Gamos, venu à l'aide des survivants du Nubie, est capturé par des Terriens mutinés et les Francs-Passeurs. Quand Perry Rhodan arrive sur Honur avec le Nostasa, L'Émir réussit à récupérer l'activateur cellulaire.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Marie-Jo Dubourg


67 - Le mirage de la montagne chantante

Cycle 4

Date de parution | 29 novembre 2001
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07117-X
Édition | 4e édition
Nombre de pages | 217
Épisode | Épisode 152
 | Épisode 156

Résumé

Près du centre de la Voie Lactée, sur un des satellites de l'énorme Hercule - une planète plus grosse que son soleil - se cache un nouvel activateur cellulaire. Mais les voies de l'Immortel sont impénétrables : cette fois, l'aventure entraîne des explorateurs Terraniens dans un lointain passé riche en fascinants mystères.

Peu après, la chasse aux précieux objet conduit Lemy Danger, Melbar Kasom et Atlan sur le monde barbare d'Eysal - face aux Antis et au terrible batrakhosaure...

152 - Plus grand que le soleil

Auteur | Kurt Brand
Titre allemand | Größer als die Sonne
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

L'Explorer-2115 découvre au centre de la galaxie le système Ex-2115-485 dont la seule planète, Hercule, est plus grande que son propre soleil. Sur Majestas, la troisième de ses dix-sept lunes, les chercheurs découvrent les restes d'une civilisation disparue. Quand les Terriens reçoivent les signaux d'un activateur cellulaire, ils sont projetés trente-huit mille ans en arrière. Ils sont au milieu d'une guerre que les indigènes mènent avec des armes primitives. Ils doivent trouver l'activateur avec les moyens de l'époque pour revenir au présent. L'astronome et physicien Tyll Leyden le découvre finalement dans des cavernes à l'intérieur de la Montagne Chantante. Il le remet sans problème au commandant qui en informe Perry Rhodan. Peu après, les savants découvrent une reproduction exacte de la Voie lactée montrant chaque soleil ou planète en détail, ainsi que l'image idéalisée d'un humanoïde baptisé Ancien. L'installation date d'1,2 millions d'années.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Marie-Jo Dubourg

156 - Lemy et le Batrakhosaure

Auteur | K. H. Scheer
Titre allemand | Lemy und der Krötenwolf
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

En juin 2326, dix-neuf des vingt-cinq activateurs cellulaires répandus par l'Immortel ont été trouvés et sont parvenus entre des mains terriennes. Ils ont été attribués à des personnalités de l'Empire Solaire, surtout les mutants.

La télékinésiste et porteuse d'activateur Anne Sloane est attirée sur Eysal, la deuxième planète du soleil Eyciteo, peuplée par des descendants d'Arkonides dégénérés. Un vaisseau Explorer a détecté le rayonnement énergétique de machines nucléaires. Anne Sloane est envoyée à l'aide du spécialiste Ebrolo, un Anti. Ebrolo tue la mutante et s'empare de l'activateur cellulaire. Atlan, déguisé en mendiant aveugle, et Melbar Kasom, camouflé en gladiateur, se lance sur les traces du traître, aidés par Lemy Danger. Ils sont confrontés à des prêtres de Báalol qui contrôlent Eysal au moyen du culte de Kulan. Ils suivent le Grand Prêtre, Mahana-Kul, qui a entre-temps pris l'activateur d'Ebrolo, et découvre sous le temple de Kulan un labyrinthe avec des machines étrangères. Lors du combat avec l'Anti, Lemy Danger détruit l'activateur cellulaire le 4 août 2326. Ceci active les machines du labyrinthe qui envoient des ondes hyperénergétiques de grande puissance.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Marie-Jo Dubourg


68 - La valeur de la vie

Cycle 4

Date de parution | 24 janvier 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07261-3
Édition | 4e édition
Nombre de pages | 222
Épisode | Épisode 153
 | Épisode 154

Résumé

En route pour le Système Bleu où ses compétences seront mieux appréciées des Akonides que des Terraniens, le métallurgiste Hendrik Vouner ignore tout des heures bouleversées qu'il va bientôt vivre. Il suffit d'un naufrage spatial, d'une planète où se cache un activateur et d'Arras acharnés à le récupérer pour que tout bascule... Au final, Vouner saura-t-il - et voudra-t-il - garder pour lui l'immortalité ?

153 - Une poignée de vie

Auteur | William Voltz
Titre allemand | Eine Handvoll Leben
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Le cargo terrien Olira, sur le chemin du Système Bleu, doit interrompre son vol linéaire dans le système de Velander à la suite d'un sabotage. Quand les impulsions d'un activateur cellulaire sont détectées sur la deuxième planète, l'Olira s'y rend. Lors de l'atterrissage, une mutinerie force le vaisseau à s'écraser. Le seul survivant est Hendrik Vouner, un spécialiste en sidérurgie. À cause de ses échecs précédents, il voulait émigrer sur Sphinx. Il s'empare de l'activateur cellulaire.

Il est pourchassé par l'équipage du vaisseau arra Kotark, attiré aussi par les impulsions de l'activateur. Vouner réussit à pénétrer dans le vaisseau et à forcer les Médecins Galactiques Hefner-Seton et Sorgun à l'amener sur la Terre. Les Arras réussissent à tromper le Terrien. Ils gagnent le système de Kesnar et atterrissent sur Arralon. Quand Vouner l'apprend, il quitte le vaisseau et se cache sur la planète.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg

154 - Le traqué d'Arralon

Auteur | William Voltz
Titre allemand | Der Gehetzte von Aralon
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Hendrik Vouner peut se déplacer sur la planète Arralon fortement peuplée, ses poursuivants Hefner-Seton et Sorgun n'ont informé personne sur l'activateur cellulaire pour pouvoir s'en emparer. Tabes, le chef du Conseil des Médecins d'Arralon apprend la vérité après avoir interrogé Sorgun. Avec de grandes difficultés et des moyens parfois douteux, Vouner atteint la base terrienne à Doun et se fait reconnaître comme porteur d'activateur au représentant de la Terre. Perry Rhodan arrive sur Arralon. Vouner, dont l'activateur a fait un solitaire traqué, n'a rencontré que méfiance et violence. Il rend l'appareil à Rhodan sans discuter et reçoit dix millions de solars.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg


69 - Le fléau de la galaxie

Cycle 4

Date de parution | 28 février 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07262-1
Édition | 4e édition
Nombre de pages | 190
Épisode | Épisode 157
 | Épisode 158

Résumé

Aux marches de la Voie Lactée, l'Ex-3218 s'apprête à se poser sur Zannmalon, un monde où abonde la vie et qui pourrait bien accueillir une nouvelle colonie de l'Empire Uni. Hélas, des forces monstrueuses vont y être réveillées par un phénomène qui se produira bientôt à l'autre bout de la Galaxie. Zannmalon est-elle un cas isolé, ou la menace a-t-elle une ampleur cosmique encore insoupçonnée ? Quel processus effroyable se met ainsi en route ?

157 - Explorateur en danger

Auteur | Clark Darlton
Titre allemand | Explorer in Not
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Le 1 août 2326, l'Explorer-3218 atterrit sur Zanmalon, dans le système d'Ex-Zanma, une étoile de la périphérie galactique. Lors de l'exploration de la planète, les scientifiques découvrent dans une installation souterraine les restes d'une gigantesque créature vermiforme avec de courts membres et une tête de cinq mètres de diamètre, ainsi que d'innombrables cosses violettes de dix centimètres de long et de grande résistance. L'onde de choc hyperénergétique déclenchée par Lemy Danger sur Eysal met les machines en action. Des cosses sortent des créatures en forme de chenille se déplaçant par bonds et se reproduisant très vite par scissiparité. Elles dégagent un fluide épais incolore. Les créatures baptisées acridocères peuvent dissoudre tous les matériaux en sécrétant un acide. Elles se répandent sur toute la planète. Seul le tir simultané de plusieurs armes peut les tuer.

Le commandant Jak Schonepal et ses hommes doivent se retirer jusqu'à ce que Perry Rhodan et l'Assor, attiré par leurs appels de détresse, apparaissent et prennent les survivants à bord.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Marie-Jo Dubourg

158 - Le fléau de la galaxie

Auteur | Clark Darlton
Titre allemand | Die Geißel der Galaxis
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

De nombreuses planètes sont envahies par les acridocères libérés par l'onde de choc hyperénergétique.

Des acridocères amenés secrètement à bord de l'Assor par le professeur Nordmann, un des scientifiques de l'Explorer-3218, se libèrent et envahissent le vaisseau. Comme on ne peut plus les contrôler, le vaisseau est abandonné et projeté dans un soleil nommé l'Étoile de Schonepal. Les astronautes se réfugient sur la deuxième planète baptisée Hirosha en raison des traces d'une guerre nucléaire. Ils découvrent un annélicère amené ici par des inconnus, un exemplaire vivant identique au cadavre dans les cavernes de Zanmalon. Le ver long de vingt mètres se déplace par de longs sauts. Il peut absorber les tirs radiants et projeter des éclairs énergétiques. Il menace les naufragés, puis est détruit par une bombe à fusion catalytique du Cantor venu à l'aide. L'annélicère a pris contact avec les acridocères de l'Assor au moyen d'ondes ultracourtes. Comme attendu, les Terriens découvrent sur Hirosha un système de cavernes avec des œufs d'annélicères et des machines semblables à celles de Zanmalon. Quand les annélicères commencent à se répandre, le Cantor quitte Hirosha.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Marie-Jo Dubourg


70 - Le miroir de molkex

Cycle 4

Date de parution | 28 mars 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07263-X
Édition | 4e édition
Nombre de pages | 187
Épisode | Épisode 159
 | Épisode 160

Résumé

Sur Nytet, une des 276 planètes frappées par le « Fléau de la Galaxie », le mulot-castor l'Émir et trois mutants tentent la capture d'un Annélicère... C'est compter sans l'intervention des inconnues qui semblent partie prenante dans l'incroyable processus destructeur - une chaîne de métamorphoses dont Zannmalon, désormais enfoui sous un épais manteau de molkex transparent, va bientôt révéler le diabolique mécanisme...

159 - L'Émir, chasseur de grands fauves

Auteur | Kurt Brand
Titre allemand | "Gucky, der Großwildjäger"
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Nytet est un des deux cent soixante-seize mondes habités envahis par les acridocères. Près de la planète, le vaisseau composite Box-394 découvre un grand vaisseau inconnu de trois cent mètres de longueur. Bien que dépourvu de bouclier protecteur, il résiste aux tirs des canons transformateurs. Il se retire sans dommages.

L'équipage du Tudor, qui a atterri sur Nytet, ne découvre ni acridocère ni d'extrait produit lors de leur reproduction. Ils tombent à la place sur trois jeunes annélicères. L'Émir, Ras Tschubaï, Tako Kakuta, Tama Yokida et l'équipage du Tudor essaient d'en capturer un avec de lourds filets de terkonite. Ils se rendent compte que le monstre a émis des hyperimpulsions hors du système solaire.

Trente-huit vaisseaux inconnus surgissent et attaquent les Terriens et les Bioposis. Quand le Tudor essaie de prendre ses gens à bord, l'annélicère se détruit ainsi que la moitié du vaisseau.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Marie-Jo Dubourg

160 - Le miroir de la peur

Auteur | Kurt Mahr
Titre allemand | Der Spiegel des Grauens
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Deux femmes et huit hommes de la Défense Galactique atterrissent sur la planète Zanmalon pour se procurer des échantillons de molkex, la sécrétion obtenue lors de la scission des acridocères. Ils trouvent Zanmalon recouverte d'une couche de molkex et découvrent quelques acridocères épuisés se transformant en molkex. Il résiste à toutes les tentatives de le découper ou de le fendre à l'acide. Les Terriens voient un annélicère naître à partir d'une grande quantité de molkex.

Des vaisseaux surgissent soudain, du même type que ceux observés sur Nytet. Ils prennent le molkex et quinze jeunes annélicères à bord. Quand les vaisseaux quittent Zanmalon, une tempête sonique s'abat sur les femmes et les hommes causés par une machine des installations souterraines déjà découvertes par l'équipage de l'Ex-3218. Les Terriens doivent détruire la mystérieuse machine pour se sauver.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Marie-Jo Dubourg


71 - Rébellion sur Euhja

Cycle 4

Date de parution | 25 avril 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07264-8
Édition | 2e édition
Nombre de pages | 188
Épisode | Épisode 161
 | Épisode 162

Résumé

Surprise de taille pour les quatre spécialistes de l'O.M.U. qui, sur Euhja, observent de près un jeune Annélicère ! Le monstre se révèle intelligent, pas forcément hostile et prêt à oeuvrer contre ses maîtres, les mystérieux Bienveillants aux nefs bardées de molkex. Ce jeu est-il vraiment sincère ? Un étrange pacte avec la mort se conclut tandis que la menace s'aggrave pour l'Empire Solaire...

161 - Quatre de l'OMU

Auteur | William Voltz
Titre allemand | Vier von der USO
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Nathan affirme que les vaisseaux des inconnus sont rendus invulnérables par un revêtement de molkex et que les annélicères disposent d'une intelligence certaine.

Le 17 décembre 2326, les spécialistes de l'O.M.U. Brent Firgolt, Elmer Warren, Aldo Kopenziack et Claude Collignot se posent sur Euhja, la troisième planète de l'étoile Euthet, pour étudier un jeune annélicère. Les acridocères ont été amenés ici par des Arras imprudents. L'annélicère s'est développé quatorze jours plus tôt que sur les mondes où se trouvaient déjà des œufs d'acridocères.

Les hommes remarquent que le monstre se comporte avec raison. L'annélicère, en fait hautement intelligent, étudie de son côté les quatre étrangers pour qui il éprouve du respect. Quand Firgolt est menacé par un monstre marin, l'annélicère lui sauve la vie et révèle ainsi l'intelligence de sa race, qui constitue un grand secret.

L'annélicère, qui possède la connaissance collective de sa race, éprouve de la haine envers les Bienveillants. Les annélicères en dépendent pour leur reproduction. Un vaisseau des Bienveillants recouvert de molkex, qu'il a appelé par hyperimpulsions, arrive dans le système d'Euthet et détruit le Carbula, le vaisseau de l'O.M.U.. Quand il atterrit sur Euhja pour le prendre, l'annélicère tue l'équipage.

Les quatre spécialistes de l'O.M.U. montent à bord. Tandis que le vaisseau part automatiquement pour un but inconnu, ils découvrent l'annélicère dans le central

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg

162 - Pacte avec la mort

Auteur | William Voltz
Titre allemand | Der Pakt mit dem Tod
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

L'Éric Manoli ne trouve, dans le système d'Euthet, ni le Carbula, ni les quatre spécialistes. À la place, on découvre sur Euhja un message de Brent Firgolt qui amène Perry Rhodan a déclenché l'alarme pour la Flotte le 26 décembre 2326. Il s'attend à une confrontation avec les étrangers.

Pendant que le trouble s'installe dans l'Empire Uni, l'annélicère à bord du vaisseau des Bienveillants prend contact avec Brent Firgolt à l'aide d'un transformateur de symboles appartenant aux spécialistes. Il raconte aux Terriens qu'il doit les tuer pour protéger le secret de l'intelligence de sa race mais il leur accorde un délai s'ils l'aident à prendre le contrôle du vaisseau, ce dont il n'est pas capable physiquement. Les spécialistes sabotent le propulseur linéaire et appellent des vaisseaux terriens à l'aide pour repousser les Bienveillants. L'annélicère veut tuer les quatre Terriens avant qu'ils ne révèlent leurs connaissances mais il se résigne quand il apprend que Firgolt a déjà déposé des informations sur Euhja. L'Éric Manoli apparaît enfin pour prendre à bord les spécialistes et l'annélicère baptisé Petit-Pierre. Des vaisseaux des Bienveillants surgissent à ce moment.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg


72 - La métamorphose du molkex

Cycle 4

Date de parution | 30 mai 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07265-6
Édition | 2e édition
Nombre de pages | 187
Épisode | Épisode 163
 | Épisode 164

Résumé

Le conflit a éclaté entre l'humanité et le Deuxième Empire de l'Est galactique, celui des Bienvaillants qui exploitent les Annélicères pour leur molkex. Mais ce blindage invulnérable, d'où vient-il et quelle est sa vraie nature ? La clef de l'énigme se cache une fois encore dans le planétarium de la Montagne Chantante, sur le satellite de l'énorme planète Hercule : par-delà un gouffre de plus d'un million d'années, les Grands Anciens racontent...

163 - Le Deuxième Empire

Auteur | Clark Darlton
Titre allemand | Das zweite Imperium
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Tandis que l'annélicère Petit-Pierre est amené sur l'Éric Manoli, la flotte de l'Empire Uni est confrontée aux Bienveillants qui représentent un deuxième grand empire dans le secteur-est de la Voie Lactée.

Une barge essaie d'amener le vaisseau ennemi capturé en sécurité mais le blindage de molkex se dissout pendant le vol.

Au même moment, Ras Tschubaï et L'Émir sont rétrécis au niveau atomique en essayant de se téléporter sur un vaisseau des Bienveillants. Un croiseur composite attaque le vaisseau et les deux mutants sont projetés par le tir sur une planète dont le soleil devient une nova. L'éruption qu'ils veulent éviter par téléportation leur redonne leur taille normale et les projette dans l'espace. Les téléporteurs découvrent un vaisseau identique à celui que le Théodoric rencontra en 2104. Ils l'explorent et trouvent des robots humanoïdes puis appellent l’Astromarine Solaire qui accoure à leur aide. Le vaisseau-robot prend la fuite.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Marie-Jo Dubourg

164 - Sous l'emprise de la planète géante

Auteur | Kurt Brand
Titre allemand | Im Bann des Riesenplaneten
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Sur Majestas, les scientifiques de l'Ex-2115 étudient l'observatoire des Anciens. À la suite de l'onde de choc gravitationnelle déclenchée sur Eysal le 4 août 2326, d'étranges modifications de gravité et de masse ont lieu sur la planète géante Hercule. Seule la Montagne Chantante, avec les installations des Anciens, échappent aux tremblements menaçant la lune. Tyll Leyden et ses collaborateurs découvrent dans l'observatoire de grands vides dans la Voie lactée.

Fin décembre 2326, les modifications de la planète géante s'amplifient. Les savants reçoivent un message automatique des Anciens. Il les prévient d'une créature suprahétérodynamique (Suprahet) qui détruisit des systèmes entiers dans la Voie Lactée, il y a 1,2 millions d'années. Elle fut neutralisée par les Anciens mais elle commence à s'éveiller. Leyden comprend qu'Hercule est en fait composée de molkex et qu'il s'agit de la forme stabilisée du Suprahet. Leyden affirme que le réveil du Suprahet doit avoir lieu le 5 janvier 2327. Perry Rhodan fait évacuer Majestas le 4 janvier, et exploser quatre-vingt-cinq mille bombes à gravitation et trois cent mille bombes arkonides sur la planète géante. Hercule est projetée dans l'hyperespace avec son soleil.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Marie-Jo Dubourg


73 - Le labyrinthe d'Eysal

Cycle 4

Date de parution | 27 juin 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07266-4
Édition | 2e édition
Nombre de pages | 186
Épisode | Épisode 165
 | Épisode 166

Résumé

Quelles surprises attendent les Terraniens sur Sépulcre, cette sombre planète de l'Est galactique où vivent les monstrueux Annélicères ? Dans un décor de cauchemar, les négociations entre humains et vers géants déboucheront-elles sur un pacte de neutralité ?

Pendant ce temps, les labyrinthes souterrains d'Eysal livrent leurs mystères - et les agents de l'Empire Solaire voient pour la première fois des « Bienveillants »en face... Comment Perry Rhodan pourra-t-il tirer avantage des tensions internes qui perturbent ce peuple singulier.

165 - Vaisseau émissaire Terrania

Auteur | Kurt Brand
Titre allemand | Kontaktschiff Terrania
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Après la destruction d'Hercule, l'annélicère Petit-Pierre se déclare prêt à amener les Terriens sur son monde d'origine. Le croiseur Terrania atteint la planète Sépulcre dans le système de l'étoile de Leyden, dans le secteur-est galactique. La planète manquant dans l'observatoire des Anciens, Leyden comprend que Sépulcre est aussi une partie du Suprahet mais qui suivit une autre évolution. À cause de la boulimie des acridocères, la planète a perdu quatre-vingt-dix pour cent de sa masse au cours du temps. Ceci força les annélicères à accepter la proposition des Bienveillants d'amener leurs œufs sur d'autres mondes à condition de leur laisser une grande partie du molkex.

Leyden réussit à gagner la confiance des dix mille annélicères sur Sépulcre qui voient en Petit-Pierre un traître. Leyden leur demande de prendre les Terriens pour le transport à la place des Bienveillants. Ceci sans contrepartie si les annélicères restent neutres dans le conflit entre les deux empires. Ooff, le porte-parole des annélicères, accepte. Un vaisseau des Bienveillants, attiré par la présence du Terrania sur Sépulcre est projeté dans le soleil par les annélicères.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Marie-Jo Dubourg

166 - Le labyrinthe d'Eysal

Auteur | Kurt Mahr
Titre allemand | Im Labyrinth von Eysal
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Les scientifiques qui étudient les installations souterraines d'Eysal tombent sur des Bienveillants. Les étrangers ont des membres courts, mais de forme gracile. Les longs bras ont quatre doigts et trois pouces. La tête en forme de soucoupe est dotée de quatre yeux et repose sur un cou très fin. La bouche se trouve à la limite du cou. Comme leur corps est recouvert d'une fourrure bleue, ils sont nommés Bleus par les Terriens.

Après un combat, les scientifiques capturent un Bleu et appellent un vaisseau de la Flotte à l'aide. Les Terriens apprennent que les Bleus, qui ont construit les installations d'Eysal, appartiennent au peuple des Apasos. Le labyrinthe fait partie d'une ancienne tentative des Apasos pour briser le monopole du molkex détenu par les Gatasiens au pouvoir. Ils s'emparèrent de quelques annélicères qu'ils répandirent sur plusieurs planètes. Les installations d'Eysal ont seulement la mission de déclencher l'éclosion des œufs sur de lointaines planètes par des ondes d'hypergravitation. Les Apasos s'étant depuis arrangés avec les Gatasiens, l'installation fut oubliée. Quand Lemy Danger l'activa par accident, on se rappela alors sur Apas de l'ancien projet et une expédition fut envoyée sur Eysal.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Marie-Jo Dubourg


74 - Le piège de glace

Cycle 4

Date de parution | 5 juillet 2002
Traducteur | Marie-Jo Dubourg Michel Vannereux
ISBN | 2-265-07267-2
Édition | 2e édition
Nombre de pages | 249
Épisode | Épisode 167
 | Épisode 168

Résumé

Étrangers en terre étrangère, quatre Terraniens s'infiltrent sur Apas, planète-capitale d'une des ethnies des Bleus. Ces « James Bond » hypersophistiqués réussiront-ils leur audacieuse mission d'espionnage en arrivant à ne pas se trahir ? Et s'ils ramènent les informations escomptées au sujet de Gatas, monde central du peuple dominant, comment la Défense Solaire saura-t-elle les exploiter ? Quand on ressemble si peu à l'Autre, le jeu est vraiment dangereux...

167 - Espions de la Terre

Auteur | Kurt Mahr
Titre allemand | Spione von der Erde
Date de parution |
Traducteur | Michel Vannereux

Résumé

Kody, le Bleu capturé, ne peut être sauvé malgré une opération. La Défense Solaire décide d'envoyer un vaisseau pour installer une base dans la zone d'influence des Bleus. Torav Drohner, commandant du Copenhague, est choisi pour cette mission. Son équipe est dotée de projecteurs hypno-mécaniques leur donnant l'apparence de Bleus. Le Copenhague pénètre dans le système de Pahl, où se trouve la planète Apas, un des mondes principaux des Bleus. Après avoir détourné l'attention d'un navire bleu en faisant exploser une bombe nucléaire à distance, il se pose sur Kohnla, la sixième planète du système. Il se cache dans une cavité, une illusion simulant le sol du désert.

Le 4 mars 2327, une chaloupe se rend sur Apas avec à bord Torav Drohner, Fellmer Lloyd, Tako Kakuta et Hauka Leroy, le deuxième officier du Copenhague. Après avoir détruit une station de détection, elle se pose à l’écart de toute habitation.

Ipotheey, Commissaire des Dix-huit sécurités sur Apas, est informé de la destruction de l’île, puis il reçoit la visite d’Iül-Theer-Hij, un Bleu Gatasien responsable de la police secrète. Pour lui, la destruction est due à un sabotage. Il somme Ipotheey de résoudre le problème au plus vite. Dès qu’il est parti, Ipotheey aperçoit un homme près de la fenêtre, bien qu’il ne l’ait pas vu entrer. Tako Kakuta, sous la protection du projecteur hypno-mécanique, se fait passer pour un membre de la résistance afin d’obtenir la position des stations de guidage des astronefs mais il se trahit en tournant la tête, geste inconnu des Bleus.

Les Terriens se sont installés dans un petit appartement où ils reçoivent la visite de la police. Ils sont tous arrêtés et incarcérés.

Le Bleu Hürüt Iirp a été témoin de l’atterrissage du Copenhague sur Kohnla et il avertit ses responsables. Mais ceux-ci envoient une escadre détruire le vaisseau terrien, au mépris de sa vie. Le Bleu avertit les Terriens, et le Copenhague décolle en catastrophe, emportant Hürüt Iirp avec lui.

Iül-Theer-Hij prend contact avec les Terriens, il a compris le principe du projecteur hypno-mécanique. Les prisonniers découvrent qu’ils se trouvent en fait à l’intérieur d’une station de guidage. Ils parviennent à s’évader, prenant Iül-Theer-Hij en otage. Alors qu’ils sont parvenus à s’emparer des données recherchées, un vaisseau gatasien se pose à proximité. Des colonnes de police approchent aussi.

Tako Kakuta parvient à récupérer la chaloupe avec laquelle ils sont venus sur Apas et les Terriens regagnent le Copenhague.

L’opération est un plein succès, ils ramènent six prisonniers et la position galactique du monde principal des Bleus, Gatas.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Michel Vannereux

168 - Sous l'inlandsis de Verth XIV

Auteur | William Voltz
Titre allemand | Die Eisfalle
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

À partir des données récupérées par le Copenhague, la planète Gatas dans le système de Verth est découverte. C'est un monde surpeuplé. La grande fertilité des Bleus est la cause de leur soif d'expansion.

Dans les premiers jours de juin 2327, le Tristan atterrit en secret sur la quatorzième planète, un monde glacé. Le vaisseau se cache dans la couche de glace. Il est en liaison par transmetteur avec la station Secteur Est n° 1, la base terrienne dans le système de Lysso.

Quand le Tristan est découvert par les Bleus, l'équipage fuit par transmetteur. Quarante-neuf hommes, dont le commandant Mos Hakru et le spécialiste de l'O.M.U. Melbar Kasom, restent et sont capturés par les Bleus. Le lieutenant Don Kilmacthomas qui est le seul à rester en liberté se sacrifie pour informer la station sur le sort des prisonniers.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg


75 - Les sauveteurs Sigans

Cycle 4

Date de parution | 26 septembre 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07339-3
Édition | 2e édition
Nombre de pages | 185
Épisode | Épisode 169
 | Épisode 173

Résumé

On a toujours besoin d'un plus petit que soi... Les prisonniers des Bleus de Gatas ne démentiront pas le vieil adage terrien quand une expédition de Sigans, les minuscules « adaptés », volera à leur secours ! Lemy Danger libérera-t-il son acolyte Melbar Kasom, le colosse d'Etrus ? Perceront-ils ensemble le secret de la transformation du molkex ? Comment leur sera-t-il enfin possible de fuir le centre névralgique du Deuxième Empire ? Pour le duo de choc de l'O.M.U., des heures « chaudes » s'annoncent...

169 - Les petits hommes de Siga

Auteur | K. H. Scheer
Titre allemand | Die kleinen Männer von Siga
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Mi-juillet 2327, commence la tentative de libérer les prisonniers du Tristan. Un vaisseau de commerce bleu capturé part pour le système de Verth avec à bord le croiseur sigan Luvinno. Comme attendu, les Gatasiens croient à une ruse et abattent le vaisseau. Déguisé en débris, le Luvinno atterrit en secret sur Gatas et se cache sous l'eau.

Le spécialiste de l'O.M.U. Lemy Danger peut aider Melbar Kasom et les quatre Terriens, seuls survivants, à s'évader et à monter à bord du Luvinno.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Marie-Jo Dubourg

173 - Opération Nautilus

Auteur | K. H. Scheer
Titre allemand | Unternehmen Nautilus
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

En octobre 2327, un croiseur-robot arkonide est abattu au-dessus de Gatas. Il s'effondre dans la mer et libère le sous-marin Nautilus, très difficile à repérer à cause de ses propulseurs chimiques. L'équipage a pour mission de récupérer les hommes du Luvinno et de trouver comment les Bleus traitent le molkex pour pouvoir développer une arme contre les blindages indestructibles.

Lemy Danger et Melbar Kasom trouvent que pour la mise en forme du molkex, il faut des solutions concentrées de péroxyde d'hydrogène stabilisé avec l'hormone B (Hormone Bébé) une substance produite par les enfants bleus. La dépendance envers le molkex a contraint les Bleus à une forte fertilité qui mena à leur soif d'expansion.

Le vol de l'hormone B attire l'attention des Bleus. Les hommes du Luvinno et du Nautilus peuvent se retirer sur la station ESS-1 par transmetteur.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Marie-Jo Dubourg


76 - La course contre la montre

Cycle 4

Date de parution | 24 octobre 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07338-5
Édition | 2e édition
Nombre de pages | 188
Épisode | Épisode 174
 | Épisode 175

Résumé

Grâce à l'opération menée sur Gatas, les Terraniens disposent en théorie de leurs premières bombes anti-molkex. Reste à en prouver l'efficacité pratique ! L'expérience décisive se prépare, mais la synthèse du constituant principal de l'arme de la dernière chance se heurte à un obstacle majeur et le molkex vient à manquer... Alors même que les adversaires de toujours intriguent pour s'allier à l'ennemi du moment, jusqu'où Perry Rhodan, mobilisé en personne, devra-t-il aller dans ce défi au temps qui court ?

174 - Les briseurs de blinfage

Auteur | William Voltz
Titre allemand | Die Panzerbricher
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Le 25 novembre 2327, un groupe de Terriens et d'annélicères est envoyé sur la planète Tauta dans le système de Vagrat, dévastée par les acridocères, pour essayer les nouvelles fusées anti-molkex. Les annélicères appellent les Bleus par hyperimpulsions. Croyant avoir oublié un annélicère sur Tauta, les Bleus atterrissent avec un vaisseau sur la planète. Les Terriens tirent dessus avec les fusées contenant une solution de peroxyde d'hydrogène stabilisée avec de l'hormone B. Le blindage de molkex du vaisseau se dissout et se rassemble. Le matériau nommé néo-molkex accélère en direction du centre galactique. Ce phénomène est nommé effet de drive. Après de lourds combats, les Terriens réussissent à vaincre l'équipage du vaisseau bleu.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg

175 - Course contre la montre

Auteur | Kurt Brand
Titre allemand | Wettlauf gegen die Zeit
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Les composants chimiques de l'hormone B ont pu être synthétisés sur Arralon, mais il manque à l'hormone B artificielle les propriétés paraphysiques de l'original. Un groupe de travail auquel appartiennent Tyll Leyden et l'Arra Pa-Done essaient de traiter l'hormone B avec le rayonnement d'un hypertron pour obtenir les impulsions quintidimensionnelles modifiant le molkex. Le manque de molkex menace d'arrêter les recherches.

En janvier 2328, le Babota doit obtenir du molkex dans le système de Labio, mais il est abattu par les Bleus sur une planète peuplée d'acridocères.

Un groupe d'Antis trahit aux Gatasiens les coordonnées de nombreux mondes de l'Empire Uni. Les Akones jouent aussi avec l'idée de s'allier aux Bleus. Une invasion de vaisseaux de molkex invulnérables menace l'Empire.

L'Éric Manoli sauve les survivants du Babota mais ne peut prendre de molkex à bord à cause de la présence des Gatasiens. Lors de l'action de sauvetage, Perry Rhodan laisse monter huit acridocères à bord pour les placer sur une planète particulière. Il fait détruire le vaisseau en espérant sauver l'équipage avec des chaloupes.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Marie-Jo Dubourg


77 - L'effondrement d'un empire

Cycle 4

Date de parution | 28 novembre 2002
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07337-7
Édition | 2e édition
Nombre de pages | 184
Épisode | Épisode 176
 | Épisode 177

Résumé

Manoeuvrés par les Akonides, les Bleus attaquent l'amas M 13 et menacent l'Empire Uni. A moins d'un miracle, la production en série des bombes anti-molkex restera arrêtée et le pire s'annonce déjà. Les microtechniciens sigans seront-ils les acteurs décisifs de la partie ? Et si les Terraniens maîtrisent enfin l'arme absolue, que leur faudra-t-il oser en supplément pour que les Gatasiens capitulent ? Une fois encore, Perry Rhodan devra abattre ses plus précieux atouts : les mutants de la Milice...

176 - A la dernière minute

Auteur | Kurt Brand
Titre allemand | In letzter Minute
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

La flotte des Gatasiens commence l'attaque de M 13. Le Grand Conseil d'Akonis promet cent planètes aux Bleus s'ils traitent Akonis comme une puissance neutre puis ils se séparent de l'Empire Uni.

L'Éric Manoli doit atterrir sur Giungla, un monde recouvert de jungles. L'équipage se sauve avec des chaloupes mais des acridocères se sont échappés lors du naufrage du navire amiral.

Le groupe de chercheurs de Tyll Leyden réussit la transformation espérée de l'hormone B. Quand le Donar amène les survivants de l'Éric Manoli et cinq milles tonnes de molkex sur la Terre, l'efficacité de la nouvelle arme peut être démontrée.

L'invasion des Bleus dans M 13 est freinée grâce aux bombes anti-molkex. L'hormone B synthétique se révèle alors instable. La construction de dix mille micro-hypertrons par les micro-techniciens de Siga permet d'irradier l'hormone B des bombes anti-molkex. La flotte des Bleus fuit, sans défense.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Marie-Jo Dubourg

177 - La chute du Deuxième Empire

Auteur | Clark Darlton
Titre allemand | Der Untergang des 2. Imperiums
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Pour vaincre définitivement le danger de Gatas, un commando de mutants est rassemblé pour transformer les réserves souterraines de molkex de la planète en néo-molkex. Les mutants montent à bord d'un croiseur discoïdal bleu capturé. Le 28 avril 2328, le vaisseau baptisé Disque simule un naufrage sur le monde central des Gatasiens après une fausse attaque du Krest, le nouveau navire amiral de l’Astromarine Solaire. Les mutants pénètrent dans les réserves de molkex, déposent des bombes anti-molkex et partent avec le Disque. Après la détonation simultanée des bombes, la surface de la planète est soulevée par l'effet de drive. Le néo-molkex disparaît dans l'espace.

Le 10 mai, le Conseil de Gatas conclut un traité de paix avec la Terre.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Marie-Jo Dubourg


78 - L'offensive de crétinisation

Cycle 4

Date de parution | 23 janvier 2003
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07473-X
Édition | 2e édition
Nombre de pages | 189
Épisode | Épisode 179
 | Épisode 180

Résumé

En ce mois d'août 2328, l'Alliance Galactique vacille sur ses bases même si la guerre contre les Bleus est terminée... Bien des colonies s'agitent et il est urgent de faire face. À peine Perry Rhodan, Atlan et leurs proches se mettent-ils à y réfléchir que les voici précipités sur Beauly II, une paisible planète peuplée de débiles mentaux de toutes sortes ! Comment recouvrer la raison quand on est entouré de fous ? Et ces déments, pourquoi le sont-ils ? Pire encore : ne s'agirait-il pas là d'un piège diabolique ?

179 - Naufrage sur Beauly II

Auteur | K. H. Scheer
Titre allemand | Notlandung auf Beauly II
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Bien que n’ayant pas été mêlés directement à la guerre contre les Bleus, les Akonides éprouvent une peur irraisonnée envers le molkex. Ils mettent au point un plan risqué pour s’en débarrasser à jamais en détruisant la planète des annélicères, Sépulcre. L’amiral Themul Paiin est chargé de l’exécution. Il recrute trois condamnés à mort : le scientifique Ak-Ther Chaan et les trafiquants Kerim Chmal et Adan. Ceux-ci sont envoyés à bord d’une chaloupe vers la planète tandis que la flotte de Paiin effectue transition après transition pour détourner l’attention des Terriens.

Les trois condamnés essaient d’échapper au contrôle de Themul Paiin, un homme arrogant, mais rien n’y fait et ils sont contraints de mener leur mission à bien. Plusieurs bombes sont déposées à la surface mais une fois qu’elles commencent à exploser, les Akonides sont forcés de détruire leur antigrav pour échapper à la vindicte de Themul.

Un vaisseau terrien, l’Akolus, venu déposer des annélicères sur Sépulcre, est détruit par une des bombes. Les trois survivants fuient devant l’incendie nucléaire qui ravage la planète. Ils finissent par rencontrer les Akonides et, ensemble, remettent la chaloupe en état de marche. Profitant de l’énergie dégagée par le brasier atomique, ils effectuent une plongée et rallient la flotte de Themul Paiin. Celle-ci est assaillie par une flotte terrienne mais la chaloupe parvient à rallier la nef amirale. Les Terriens réussissent à s’en emparer. L’équipage est débarqué tandis que les trois Akonides et les trois Terriens attendent que la situation se calme pour rentrer chez eux et remettre Themul Paiin à la justice akonide.

Et, pendant ce temps, Sépulcre disparaît définitivement.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Marie-Jo Dubourg

180 - L'ennemi implacable

Auteur | William Voltz
Titre allemand | Der gnadenlose Gegner
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Les prisonniers à bord du Krest ignorent leur origine. L'hypnotiseur André Lenoir les interroge le 4 octobre 2328 et apprend qu'ils viennent de la planète Plophos dans le système d'Eugaul, colonisée par les Terriens il y a trois cents ans. Le Krest est attaqué par les vaisseaux sphériques des Plophosiens et s'écrase sur une planète inconnue. Les rares survivants sont pourchassés. Perry Rhodan, Atlan, Reginald Bull, Melbar Kasom et André Lenoir sont capturés au nom du dictateur de Plophos. Les Plophosiens détruisent complètement le Krest et simulent un appel de détresse traitant d'une attaque des Bleus.

Le 8 octobre, le Moravia découvre l'épave. Il s'avère vite que Rhodan, Atlan et Bull ne sont pas parmi les morts.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg


79 - La sylve sanguinaire

Cycle 4

Date de parution | 28 février 2003
Traducteur | Marie-Jo Dubourg
ISBN | 2-265-07467-5
Édition | 2e édition
Nombre de pages | 188
Épisode | Épisode 181
 | Épisode 182

Résumé

Perry Rhodan est un tyran !

Pour Iratio Hondro, Juge Suprême de la colonie de Plophos, le Stellarque est un dictateur aveugle confit dans un appareil antidémocratique... Mais ce fameux Hondro, que veut-il lui-même et quels buts poursuit-il ?

Déportés sur la planète-jungle Greendor, les hommes les plus éminents de l'Empire Uni se retrouvent dans une impasse. Vont-ils abandonner le combat et la résistance ? Tout le monde les croit-il perdus corps et âmes ? C'est bien connu : les Terraniens ne renoncent jamais...

181 - Prisonniers à Médiapolis

Auteur | William Voltz
Titre allemand | Gefangen in Zentral-City
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Perry Rhodan, Atlan, Reginald Bull, Melbar Kasom et André Lenoir sont amenés devant Iratio Hondro, le dictateur de la colonie terrienne Plophos. Hondro, qui porte un activateur, reproche à Rhodan un comportement dictatorial face aux colonies. André Lenoir reçoit la même drogue que celle que le dictateur injecte à ses collaborateurs importants. Le mutant doit recevoir un antidote avant quatre semaines pour pouvoir survivre. Les prisonniers sont amenés sur Greendoor, un monde de jungles, une planète industrielle secrète des Plophosiens.

Le 10 octobre 2328, les cinq prisonniers fuient de Central-City par des canaux. La ville doit se battre en permanence contre la jungle envahissante. Ils combattent à travers la jungle et utilisent les Drenhols, des plantes à demi intelligentes pouvant courir sur leurs racines. Elles ont été hypnotisées par Lenoir. Al Jiggers, un agent du dictateur, suit les fuyards et les arrête. Seul Melbar Kasom demeure en liberté.

Pendant ce temps, l'absence de Rhodan, Atlan et Bull se fait sentir dans l'Empire Uni. Les colonies se séparent de la Terre, les Akones coopèrent avec les Bleus et les Francs-Passeurs utilisent les conflits naissants pour leurs trafics d'armes.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Marie-Jo Dubourg

182 - Trois de la Défense Galactique

Auteur | Kurt Mahr
Titre allemand | Drei von der galaktischen Abwehr
Date de parution |
Traducteur | Marie-Jo Dubourg

Résumé

Depuis le 2 novembre 2328, les inconnus répandent la rumeur selon laquelle Perry Rhodan, Atlan et Reginald Bull seraient morts. Le 9 novembre, Arthur Konstantin, un agent de la Défense Galactique qui vit sur Plophos sous le masque du chef de la police, étudie ce qui se passe entre Plophos et le système de Beauly. Les recherches auxquelles participent Konstantin et ses collaborateurs Kato Jennsen et Iko Kainnen à l'aide des Teckos, des animaux aux facultés suprasensorielles, portent leurs fruits. Toutefois les agents sont démasqués, Iratio Hondro utilisant aussi des Teckos. Avant de mourir, les trois peuvent émettre un message affirmant que Rhodan, Atlan et Bull ont été amenés en sécurité.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Marie-Jo Dubourg


80 - Guerilla sur Greendoor

80 - Guérilla sur Greendoor

Cycle 4

Date de parution | Février 1989
Traducteur | Ulrike Klotz-Eiglier
ISBN | 2-265-04056-8
Édition | 1ère édition
Nombre de pages | 184
Épisode | Épisode 183
 | Épisode 184

Résumé

Perry Rhodan est-il mort ou a-t-il seulement disparu ? L'Émir, accompagné de la Milice des Mutants au grand complet, va tenter de répondre à cette question. Sur Greendor, la planète-jungle, un autre agent d'Allan D. Mercant pense être sur la piste du Stellarque et de ses compagnons...

183 - Dans la jungle de Greendoor

Auteur | William Voltz
Titre allemand | Die Dschungel-Armee
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

Le 1 novembre 2328, Perry Rhodan, Atlan et Reginald Bull reçoivent de Hondro la même drogue qu'il a déjà administré à André Lenoir.

Dans la jungle, Melbar Kasom rencontre les Neutralistes, un groupe de résistants combattant le régime de Hondro. Le 11 novembre, le spécialiste de l'O.M.U. entre dans Central-City avec cinq cents Neutralistes. Rhodan, Bull, Atlan et Lenoir sont libérés. Ils fuient dans le repère des Neutralistes. Leur chef, Barbenoire Breth, refuse de les laisser prendre contact avec la Terre avec un hyperémetteur.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Ulrike Klotz-Eiglier

184 - L'Émir et la garde Bleue

Auteur | Clark Darlton
Titre allemand | Gucky und die Blaue Garde
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

Face aux signes d'effondrement de l'Empire Uni et à la volonté d'indépendance des colonies, la Terre retire ses forces de toutes ses bases sur le conseil de la bio-positronique Nathan et se concentre dans le Système Solaire.

Les responsables savent maintenant, grâce à Arthur Konstantin, que Rhodan et ses compagnons sont en vie. L'Émir appelle le 16 novembre 2328 l'Immortel de Délos à l'aide, mais celui-ci n'est pas prêt à participer à la recherche des disparus. Harno refuse aussi son aide, affirmant que cela lui est interdit.

Le robot Homunk et les mutants atterrissent sur Plophos, déguisés en délégation commerciale. Les mutants sont reconnus et capturés par la Garde Bleue, le service secret plophosien. Elle est aidée par des Antis. L'Émir réussit à se libérer. Les Terriens apprennent d'un officier de la Garde Bleue que les recherchés sont prisonniers sur Greendoor. Quand le Thora, le nouvel navire amiral, atteint la planète, ils apprennent que Rhodan et ses compagnons ont été libérés par les Neutralistes et amenés dans un vaisseau.

Allan D. Mercant promet l'activateur cellulaire de Hondro à qui donnerait des informations sur la situation de Rhodan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ulrike Klotz-Eiglier


81 - Pas de retour pour Rhodan

Cycle 4

Date de parution | avril 1989
Traducteur | Ulrike Klotz-Eiglier
ISBN | 2-265-04031-2
Édition | 1ère édition
Nombre de pages | 183
Épisode | Épisode 185
 | Épisode 186

Résumé

Perry Rhodan et ses compagnons n'ont réussi à échapper aux griffes de l'ignoble Iratio Hondro que pour tomber aux mains des Neutralistes, qui les retiennent prisonniers sur la planète Badun. Tout est donc à recommencer, alors qu'il ne leur reste que deux semaines avant que le poison du dictateur fou ne mette un terme à leur existence...

185 - Les rebelles de Badun

Auteur | Kurt Brand
Titre allemand | Flammen über Badun
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

Le 16 novembre 2328, les Neutralistes amènent Perry Rhodan, Atlan, Reginald Bull, Melbar Kasom et André Lenoir dans leur quartier général sur Badun, une lune de la planète géante Bell dans le système de Thoma. Lord Kositch Abro, le chef fou des Neutralistes – il recherche aussi le pouvoir dans la galaxie – veut obtenir des vaisseaux en échange de la vie de ses prisonniers.

Pendant les transactions sur Badun, Al Jiggers, l'agent d'Iratio Hondro qui a depuis longtemps des liaisons avec les Neutralistes sous le masque du Paria franc-passeur Pand-Ar, apprend les coordonnées de Badun. L'attaque de la flotte plophosienne sur la lune permet à Rhodan et à ses compagnons de fuir. Melbar Kasom enlève Mory Abro, la fille du Lord, qui est impressionnée par Rhodan. Quand les fuyards sont prêts de tomber aux mains des Plophosiens, ils sont soudain enlevés par une puissance inconnue.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Ulrike Klotz-Eiglier

186 - La planète hypnotysée

Auteur | Kurt Brand
Titre allemand | Die Hypno-Kugel
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

Perry Rhodan, Atlan, Reginald Bull, Melbar Kasom, André Lenoir et Mory Abro se trouvent à bord d'un vaisseau sans équipage qui les amène sur une planète apparemment paradisiaque surnommée Ravissante. Là ils tombent sous une influence hypnotique qui leur ordonne d'aller à un lieu précis. Ils doivent affronter les représentants de nombreuses races aussi manipulées. L'hypnotiseur Lenoir peut libérer ses compagnons de l'emprise suggestive. Ils découvrent finalement une sphère dont proviennent les impulsions. Lenoir la neutralise et tous tombent dans un profond sommeil. Quand ils se réveillent le 2 décembre 2328, il devient évident que les activateurs cellulaires ont neutralisé la drogue qu'Iratio Hondro a injectée à Rhodan, Bull et Atlan. Un nouveau vaisseau surgit et prend les six compagnons à bord.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Ulrike Klotz-Eiglier


82 - Les soldats stellaires

Cycle 4

Date de parution | juin 1989
Traducteur | Ulrike Klotz-Eiglier
ISBN | 2-265-04091-6
Édition | 1ère édition
Nombre de pages | 187
Épisode | Épisode 187
 | Épisode 188

Résumé

Après avoir triomphé de la méduse hypnotique de Ravissante, Perry Rhodan et ses compagnons vont enfin découvrir l'identité de leurs ravisseurs - et surtout, la raison pour laquelle ceux-ci les ont arrachés aux flammes de Badun.

Précipités dans un conflit à nul autre pareil, les maîtres de la Galaxie se voient rétrogradés au rang de soldats stellaires, sur les épaules de qui repose le sort d'un monde.

187 - Le mystère du Grand Kahal

Auteur | Kurt Mahr
Titre allemand | Soldaten für Kahalo
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

À bord du vaisseau, Perry Rhodan, Atlan, Reginald Bull, Melbar Kasom, André Lenoir et Mory Abro rencontrent après quelque temps des nains de quatre-vingt-dix centimètres de haut avec une grosse tête sphérique et des pieds d'oiseaux. Les Macrocéphales, qui se désignent eux-mêmes comme Kahals, annoncent aux six compagnons qu'ils ont été soumis avec succès à un test et les amènent sur leur monde d'origine, Kahalo, dans le système d'Orbon au centre de la galaxie. Rhodan et ses compagnons doivent aider les Macrocéphales contre l'invasion des Flooths, venus de la planète voisine. Les habitants de Kahalo n'ont aucune capacité militaire. Ils semblent aussi maîtriser à peine la technologie héritée de leurs ancêtres.

Les troupes des Flooths insectoïdes sont repoussées. A la surprise des Kahals, le Grand Kahal aide les étrangers. Les installations sacrées des Kahals se composent de six pyramides rouges, hautes de cinq cents mètres formant un cercle de deux kilomètres de diamètre au centre duquel se trouve une lueur fluorescente.

Après avoir repoussé les Flooths, Rhodan et ses compagnons remontent sur le vaisseau automatique des Kahals pour revenir sur Terre.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Ulrike Klotz-Eiglier

188 - La planète des morts-vivants

Auteur | K. H. Scheer
Titre allemand | Die lebenden Toten
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

Le vaisseau des Kahals n'amène pas Perry Rhodan, Atlan, Reginald Bull, Melbar Kasom, André Lenoir et Mory Abro sur la Terre comme attendu, mais sur la planète Roost dans le système de Simban, au bord du secteur-est. Ils découvrent trois pyramides leur rappelant celles du Grand Kahal où règne une forte radioactivité. Les Noirs, des humanoïdes hideux, essaient d'attirer Rhodan et ses compagnons par hypnose mais les disparus démasquent le danger. Les Noirs manipulent les descendants de Francs-Passeurs atterris sur Roost pour affronter leurs deux cités-états. Les Terriens pénètrent dans le domaine des pyramides et découvrent que les Noirs, dotés d'une très longue vie par les radiations, ont un aspect de momie. Quand Atlan essaie de détruire la source du rayonnement, il déclenche une explosion qui tue tous les Noirs.

Rhodan et ses compagnons activent les machineries des pyramides et utilisent un hyperémetteur pour attirer l'attention.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Ulrike Klotz-Eiglier


83 - Mulots en mission

Cycle 4

Date de parution | septembre 1989
Traducteur | Ulrike Klotz-Eiglier
ISBN | 2-265-03999-3
Édition | 1ère édition
Nombre de pages | 189
Épisode | Épisode 189
 | Épisode 190

Résumé

Toujours sans nouvelles de Perry Rhodan, la Terre se résout à envoyer dans l'est galactique une expédition dirigée par Gecko, un mulot-castor et mégalomane qui aimerait bien être l'Émir à la place de l'Émir. Sa mission : retrouver le Stellarque et ses compagnons d'infortune. Mais les mulots sont de si capricieuses créatures...

189 - Planète des spectres

Auteur | Clark Darlton
Titre allemand | Die Expedition der Mausbiber
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

En janvier 2329, le vaisseau Perdita avec à bord vingt-et-un mulots-castors, trente Unitairs et dix Willys part de Mars pour rechercher Rhodan et les disparus. Le commandant est l'amiral Gecko, le plus vieux mulot-castor après L'Émir. Dans le secteur-est, ils sont attaqués par des vaisseaux ovales et doivent se poser en catastrophe sur une planète d'un soleil sans nom. Là, ils rencontrent les Rêveurs, qui vivent sur la vingt-septième planète du système. Ils peuvent séparer l'esprit de leur corps avec une machine à rêves pour vagabonder à travers l'espace. Les Rêveurs sont menacés par les Chasseurs insectoïdes qui ont forcé le Perdita à se poser. Ensemble les mulots-castors, les Unitairs et les Willys parviennent à vaincre les envahisseurs.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ulrike Klotz-Eiglier

190 - Les disparus

Auteur | Clark Darlton
Titre allemand | Admiral Gecko
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

Le 2 février, le Perdita est témoin d'une bataille spatiale entre des peuples bleus rivaux. Il aide un vaisseau bleu avarié.

Peu après, de forts ébranlements de structure sont détectés. Ils amènent le Perdita près de la planète Roost. Les mulots-castors, les Unitairs et les Willys prennent contact avec Rhodan et ses compagnons. L'arrivée d'une flotte bleue les force à fuir sans avoir pu les prendre à bord. Ils émettent un message pour l’Astromarine Solaire.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ulrike Klotz-Eiglier


84 - La fin de la fuite

Cycle 4

Date de parution | novembre 1989
Traducteur | Ulrike Klotz-Eiglier
ISBN | 2-265-04224-2
Édition | 1ère édition
Nombre de pages | 185
Épisode | Épisode 191
 | Épisode 192

Résumé

Nome Tschato, commandant du croiseur Lion, vole au secours de Rhodan, prisonnier de la planète Roost. Mais les Bleus et les Akonides, qui pullulent dans le secteur oriental de la Galaxie, ne l'entendent pas de cette oreille. Pour le Stellarque et ses compagnons, est-ce la fin de la fuite ? Ou le début d'une nouvelle activité ?

191 - Le Lion des étoiles

Auteur | William Voltz
Titre allemand | "Tschato, der Löwe"
Date de parution |
Traducteur | Ulrike Klotz-Eiglier

Résumé

L'appel du Perdita est reçu le 12 février 2329 par le croiseur de combat Lion. Commandé par le lieutenant-colonel Nome Tschato, surnommé le Lion, il poursuit des trafiquants d'armes akones dans le secteur-est. Le Lion rejoint le système de Simban où se trouvent de nombreux vaisseaux des Bleus. Tschato envoie la chaloupe Lion III pour amener de l'aide. Nome Tschato, son premier officier Dan Picot et Gecko franchissent les lignes des Bleus avec un space-jet. Ils ont compris qui séjourne sur la planète. Ils prennent à bord les disparus qui fuient devant les Bleus et reviennent sur le Lion. Le croiseur est pourchassé par les Bleus jusqu'à ce qu'une flotte de l'O.M.U. alertée par le Lion III surgisse dans le système de Simban et repousse les Bleus.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Ulrike Klotz-Eiglier

192 - Les trafiquants d'armes

Auteur | William Voltz
Titre allemand | Die Kriegslist des Akonen
Date de parution | 20 mai 1965
Traducteur | Ulrike Klotz-Eiglier

Résumé

Les Bleus Tentras, auxquels appartient le système de Simba, informent Ablebur, le commandant d'Usuth, une base akone dans le secteur-est de la galaxie, des événements sur Roost.

Avec un convoi, l'Akone attire la flotte de l'amiral Nayhar dans le système d'Usuthan le 13 février 2329. Les vaisseaux de l'O.M.U. sont attaqués par une force supérieure akone. Seuls trente unités sur cent quarante sont épargnées.

Ablebur apprend d'un prisonnier terrien que Rhodan est sur le Lion. Quand les Akones s'approchent, Nome Tschato se retire à bord de la chaloupe Lion I avec son équipage et les rescapés de Roost vers la troisième planète de Simban, une planète de méthane et fait sauter le vaisseau. Avant que les Akones ne puissent repérer les fuyards, une flotte de six cents croiseurs de combat terriens apparaît. Le croiseur Grey Star a informé la Terre des messages de détresse du Lion III.

Le 20 février, Julian Tifflor déclare la guerre aux Akones. Usuth est attaquée et détruite. Ablebur trouve la mort pendant les combats.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Ulrike Klotz-Eiglier


85 - Péril sur Plophos

Cycle 4

Date de parution | janvier 1990
Traducteur | Jean-Marc Oisel
ISBN | 2-265-04260-9
Édition | 1ère édition
Nombre de pages | 185
Épisode | Épisode 194
 | Épisode 195

Résumé

Enfin arrivé au terme de sa longue errance, Perry Rhodan va pouvoir reprendre en main les affaires galactiques. LE danger le plus immédiat vient d'Iratio Hondro, le Maître de Plophos. Celui-ci n'a en effet qu'une idée en tête : renverser le Grand Administrateur et mettre fin à la domination de la Terre. Mais Rhodan veille et c'est Plophos elle-même qui va se retrouver en péril...

194 - Infiltration des invisibles

Auteur | Kurt Mahr
Titre allemand | Die heimliche Invasion
Date de parution | 03 juin 1965
Traducteur | Jean-Marc Oisel

Résumé

Le 27 mars 2329, Perry Rhodan dissout l'Empire Uni et l'Alliance Galactique. Il annule tous les traités entre l'Empire Solaire et les autres nations.

Le même jour commencent les préparatifs pour l'opération Musaraigne, le noyautage de la planète Plophos. Le 5 avril, le vaisseau franc-passeur Maltzo-XXI s'approche du système d'Eugaul. Le vaisseau contrebandier, avec soixante-deux hommes et femmes de la Défense Solaire à bord, est attaqué par des croiseurs terriens et s'écrase sur Sicos, la sixième planète. Avant que des vaisseaux plophosiens ne surgissent, une base est installée sous l'épave. Une partie de l'équipage s'y retire. Guri Tetrona, qui joue le rôle du patriarche Maltzo, et onze autres agents demeurent dans le Maltzo-XXI qui contient cinquante soldats terriens déguisés adroitement en cadavres de Francs-Passeurs.

Tetrona et ses compagnons gagnent la confiance des Plophosiens et rejoignent Plophos. Les autres agents de Sicos atteignent Plophos dans de petits vaisseaux. Les hommes et femmes de l'opération Musaraigne s'emparent d'une base installée autrefois par Arthur Konstantin.

Par l'explosion d'un vaisseau-robot, ils font savoir à la Terre que les préparatifs pour la chute d'Iratio Hondro sont terminés.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jean-Marc Oisel

195 - La chute d'un dictateur stellaire

Auteur | Kurt Mahr
Titre allemand | Der Sturz des Sternendiktators
Date de parution | 10 juin 1965
Traducteur | Jean-Marc Oisel

Résumé

Fin juin 2329, Guri Tetrona commence à donner en secret un antidote à des Plophosiens qu'Iratio Hondro a rendus dépendant de la drogue. L'enzyme a été isolée à partir du sang de Perry Rhodan. Il s'est développé grâce aux effets de l'activateur cellulaire et cristallise le virus du dictateur. Parmi les personnes amenées ainsi dans le camp de Tetrona appartient aussi Isit Huran, le chef des services secrets de Plophos.

L'existence d'un antidote à la drogue crainte entraîne une révolution sur Plophos. Hondro fuit à bord d'un vaisseau.

Mory Abro, la fille du chef des neutralistes, Lord Kositch Abro, arrive sur Plophos et est accueillie avec joie.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jean-Marc Oisel


86 - Le déclin du dictateur

Cycle 4

Date de parution | avril 1990
Traducteur | Jean-Marc Oisel
ISBN | 2-265-04293-5
Édition | 1ère édition
Nombre de pages | 189
Épisode | Épisode 196
 | Épisode 197

Résumé

La vie n'est pas rose sur Dernière Chance, où les plus grands savants de l'Empire plophosien travaillent à la mise au point du radiant transformateur qui, seul, peut permettre au dictateur déchu Iratio Hondro de reprendre le pouvoir que Perry Rhodan lui a ravi.

Pendant ce temps, Tschato et son Lion II explorent l'Univers à la recherche du néo-molkex disparu...

196 - La planète du dernier espoir

Auteur | K. H. Scheer
Titre allemand | Planet der letzten Hoffnung
Date de parution | 17 juin 1965
Traducteur | Jean-Marc Oisel

Résumé

Le 3 juillet 2329, le radio Shelo Bontly reçoit sur le monde secret plophosien Dernière Chance, la seule planète du soleil Bolo, le message de Perry Rhodan sur la chute du dictateur et la mise à disposition d'un antidote contre les injections de drogue. Il transmet le message à ses compagnons et fuit sur la surface avec le technicien Miles Traut, qui doit construire des canons transformateurs pour Hondro. Ils sont pourchassés par la Garde Bleue. Ils se cachent sur le dos d'une gigantesque créature en forme de triangle de cinq cent vingt mètres de long.

Quand Iratio Hondro atterrit sur Dernière Chance le lendemain, les fuyards retournent dans la base et sont mêlés à la révolte menée par le major Merl Hafgos, un des principaux drogués de la planète. Hondro quitte la planète. Quand les Terriens arrivent sur Dernière Chance peu après et s'occupent des drogués, Traut leur parlent de la planète secrète Inversia.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Jean-Marc Oisel

197 - La danse de mort des Géants

Auteur | William Voltz
Titre allemand | Höllentanz der Riesen
Date de parution | 24 juin 1965
Traducteur | Jean-Marc Oisel

Résumé

Depuis le 23 mai 2329, le Lion, commandé par Nome Tschato, recherche du néo-molkex au centre de la Voie Lactée. Le 18 juillet, il découvre l'épave d'un vaisseau expérimental akone qui est entré en collision avec un objet inconnu dans l'hyperespace. Il trouve pour la première fois des traces de la substance recherchée.

Le même jour, le Lion pénètre dans le système de Whilor, attiré par des pulsations énergétiques. Le vaisseau est attiré par une force inconnue sur la quatrième planète où ont lieu des décharges d'énergie. Elle est baptisée Pulsa. Les appareils du Lion fonctionnant sur une base quintidimensionnelle sont détruits. Les Terriens trouvent du néo-molkex sur Pulsa. Il provient des quelques vaisseaux perdus lors de la guerre civile suivant la victoire de la Terre. Il est responsable des pulsations. La chute du néo-molkex sur Pulsa a été causée par des créatures filiformes avec de nombreux membres, nommés Danseurs à cause de leur façon de bouger. Il s'agit comme les annélicères d'un reste du Suprahet. Les Danseurs tirent de l'énergie du néo-molkex qu'ils utilisent pour se nourrir et se catapulter dans l'hyperespace.

Quand le Lion est attaqué par des fusées d'origine inconnue, les Danseurs les rendent inactives en absorbant leur énergie. Le vaisseau démarre et se place sur une position d'attente avec ses propulseurs normaux.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Marc Oisel


87 - Arkonis assassiné

Cycle 4

Date de parution | mai 1990
Traducteur | Jean-Marc Oisel
ISBN | 2-265-04308-7
Édition | 1ère édition
Nombre de pages | 221
Épisode | Épisode 198
 | Épisode 199

Résumé

On peut avoir été condamné à la mort lente par une loi cruelle et demeurer fidèle à cette loi. Au point de hâter cette mort pour empêcher Perry Rhodan de retrouver celui qui vous a condamné...

198 - La citadelle de la dernière chance

Auteur | H. G. Ewers
Titre allemand | Die letzte Bastion
Date de parution | 01 juillet 1965
Traducteur | Jean-Marc Oisel

Résumé

Sur Inversia, la troisième planète du soleil Whilor, où Iratio Hondro s'est retiré, des essais sont menés pour développer une bombe à gravitation à partir du molkex.

Quand le Lion atterrit sur Pulsa, les Plophosiens essaient en vain de le détruire avec des fusées. Après l'échec de cette tentative, l'attaque d'un vaisseau des Bleus doit détourner l'attention des Terriens mais Nome Tschato reste méfiant.

Peu après, Perry Rhodan et Atlan surgissent dans le système de Whilor. Le tir d'un membre de la Garde Bleue, forcé au suicide, révèle au navire amiral d'Atlan, le Peyra, la position de la base secrète plophosienne. Inversia est prise par une flotte de l'O.M.U.

Le Stellarque trouve le dictateur mourant. Hondro remet son activateur cellulaire à Rhodan pour qu'il le confie à Mory Abro et lui souhaite ainsi qu'à l'humanité de la chance pour l'avenir.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Marc Oisel

199 - L'agonie d'Arkonis

Auteur | Kurt Brand
Titre allemand | Arkons Ende
Date de parution | 08 juillet 1965
Traducteur | Jean-Marc Oisel

Résumé

En septembre 2329, la Défense Solaire se renseigne sur les affaires mêlant Akones et Francs-Passeurs concernant des contacts Halman.

Tandis que Perry Rhodan et Mory Abro se marient en grandes pompes sur Plophos, le 28 septembre, quatre-vingt à cent mille vaisseaux des Bleus équipés par les Akones, appuyés par huit cents unités akones, attaquent le système d'Arkonis. Les systèmes de détection arkonides sont rendus inopérants par des émetteurs de fréquence akones équipés de contacts Halman.

Quatre-vingt-cinq mille vaisseaux de combat des Terriens, Plophosiens et de l'O.M.U. accourent à l'aide d'Arkonis mais les assaillants réussissent à détruire complètement Arkonis III. La planète, l'arsenal du Grand Empire pendant des millénaires, se brise.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand

Jean-Marc Oisel


155 - Les esclaves de Nullepart

Cycle 4

Auteur | Kurt Mahr
Titre Allemand | Die Sklaven von Nowhere
Date de parution |
Traducteur | Eric Amiel Michel Vannereux

Résumé

Trois anciens officiers de l’Astromarine Solaire, Bran Cathay, Marr Toss et Bakter Brown, achètent un navire, le New Brisbane, pour se lancer à la recherche des activateurs cellulaires en 2326. Le signal caractéristique les amène sur une planète censée être déserte mais qui abrite une population d’individus en mauvaise santé, Nullepart. Là, ils sont immédiatement arrêtés par une femme policière, Garika, et amené devant le Tribunal Suprême dirigé par le dénommé Lemmy Pert qui les condamne à l’esclavage. Le New Brisbane est détruit par sécurité, mais Brown est tué en essayant de s’évader. Cathay et Toss sont pris en charge par Garika.

Amenés dans la maison de celle-ci, les Terriens s’évadent et prennent Garika et sa compagne, Hayda, en otage. Ils apprennent ainsi que les Arras déportent sur Nullepart tous les malades qu’ils n’ont pu guérir, protégeant ainsi leur réputation. Garika a été chargée par les Arras de surveiller tous les étrangers. Les deux femmes passent du côté des Terriens et tous quatre entreprennent de fuir en direction des montagnes où doit se trouver la base arra. Ils sont d’abord pris en chasse mais la poursuite est très vite interrompue.

Ils affrontent les dangers de la jungle et tombent sur un piège destiné aux serpents à fourrure, une espèce indigène très dangereuse. Un glisseur arra apparaît bientôt pour s’emparer de l’animal mais les quatre fugitifs s’en emparent. Grâce au système de pilotage automatique, ils accèdent à la base, cachée au cœur des montagnes. Après une errance à travers les installations souterraines, ils sont arrêtés. Leurs interlocuteurs sont Lemmy Pert, un de ses hommes, Kappak – en fait le contact des Arras – et un Médecin Galactique, Gerpo-Kha.

Le plan des Arras devient apparent : ils ont construit des centaines de faux activateurs cellulaires pour semer la confusion tandis qu’eux cherchent les vrais. Ils utilisent une sécrétion du serpent à fourrure pour faire croire à un effet d’énergie renouvelée.

Marr Toss s’évade et parvient à envoyer un S.O.S. à partir d’un hypercom. En partie grâce à l’aide d’un Arra, il arrive plus tard à tenir sous la menace de son arme Lemmy Pert, Kappak et Gerpo-Kha. Pert est tué au moment où les premiers croiseurs de la flotte font leur apparition. La base arra est démantelée et les deux Terriens et leur compagne sont ramenés sur Terre à bord de la nef amirale d’Atlan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr


170 - Dans la jungle des étoiles

Cycle 4

Auteur | Kurt Brand
Titre Allemand | Im Dschungel der Sterne
Date de parution |
Traducteur | Michel Vannereux

Résumé

Perry Rhodan passe pour une fois une soirée tranquille chez lui avec ses amis quand il est informé que les annélicères de Sépulcre désirent un transport pour amener sur une planète trois des leurs prêts à pondre. En raison de l’accord passé avec eux, Rhodan s’exécute immédiatement et donne ses ordres.

Le croiseur Kostana se dirige vers Sépulcre tandis que plusieurs Explorateur se lancent à la recherche de mondes adéquats. Arrivé sur Sépulcre, le Kostana prend à son bord les trois annélicères. Afin que les futurs nouveaux nés annélicères n’émettent pas d’hyperimpulsions et préviennent les Bleus, on décide de coupler des hypnobandes programmées par les annélicères eux-mêmes à des transformateurs de symboles.

L’Explorateur-5207 découvre plusieurs planètes dans un amas baptisé amas de Hiesse et transmet les coordonnées au Kostana. Pendant le voyage, le sergent Erskine fait des essais avec les hypnobandes qui semblent ne pas marcher. Des études parallèles ont lieu sur Terre. Les bandes finissent par se révéler bonnes mais il reste encore à les faire fonctionner avec les transformateurs de symboles.

Le Kostana dépose sans problèmes deux annélicères dans deux systèmes baptisés Inculab-1 et Inculab-2. Malgré une navigation rendue difficile par les conditions gravitationnelles et hyperénergétiques régnant dans l’amas de Hiesse, le vaisseau atteint la troisième planète dans le système de Inculab-3.

Tant sur le Kostana que sur Terre, les expériences sur les hypnobandes ont des conséquences dramatiques. Des impulsions hypnotiques sont émises. Sur Terre, le personnel d’un laboratoire de recherche ressent la pulsion de quitter leurs locaux mais ils peuvent être soignés. Il n’en est malheureusement pas de le même pour le Kostana, complètement délaissé par l’équipage sur la quatrième planète du système, alors que l’annélicère vient d’être déposé.

Le capitaine Clark Yak est le premier homme à retrouver la raison mais, horrifié, il voit le Kostana décoller brusquement et exploser en plein vol. Les survivants sont alors implacablement attaqués par des inconnus pourvus d’armes primitives et qui n’hésitent pas à employer des grenades atomiques. Tout l’équipage du Kostana est tué, mais le capitaine Yak a eu le temps d’envoyer un S.O.S. avec des minicoms branchés en série.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand


171 - Le combat des quatre puissances

Cycle 4

Auteur | Clark Darlton
Titre Allemand | Kampf der vier Mächte
Date de parution |
Traducteur | Michel Vannereux

Résumé

Suivant l’appel de détresse du Kostana, l’Explorateur-5207 se dirige vers le système d’Inculab-3. Par précaution, il prévient l’Explorateur-318 du colonel Griffin Tuchmann. Il passe d’abord par la troisième planète et découvre qu’elle est habitée et maîtrise même la navigation spatiale. Le colonel Beto Hiesse ressent une profonde culpabilité d’avoir laissé passer une information si vitale. Le navire se pose ensuite sur la quatrième planète, baptisée Trio.

Les habitants de la troisième planète, baptisés les Trios, disposent de bases sur la quatrième planète. Ce sont eux qui ont attaqué et détruit les astronautes du Kostana. Un groupe commandé par le commandant Barel-Kut attaque l’Explorateur-5207 mais il est exterminé. Seul Barel-Kut parvient à fuir. Un autre groupe s’attaque au monstre déposé par le navire inconnu, l’annélicère. Celui-ci ne fait pas de quartiers et seuls les deux responsables échappent. Tout comme Barel-Kut, ils sont capturés par les Terriens.

Des secours arrivent de la troisième planète mais ils sont détruits sans beaucoup d’efforts par les Terriens. Durant les combats entre troupes au sol, l’annélicère est fortement contrarié. Il ne voit pas la différence entre Trios et Terriens et se considère trahi. Pour se venger, il se laisse ramener à bord de l’Explorateur-5207 qu’il dévaste entièrement. Alors que les rares survivants terriens prennent la fuite, il écrase le colonel Beto Hiesse sous sa masse. Les survivants prennent contact avec les Trios et parviennent à s’entendre avec eux. Un message de détresse est envoyé à l’Explorateur-318.

Un navire des Bleus est en route dans le même secteur spatial, à la recherche de planètes pour déposer des annélicères. Mais contrairement aux Terriens, ils se soucient peu de savoir si ces planètes sont habitées. Gogol, commandant du navire, montre une faiblesse inattendue envers les habitants de la planète Pergal, qui affichent une tranquille philosophie face à la mort. Il décide d’épargner la planète malgré l’hostilité du scientifique du bord, agent du gouvernement. Ils reçoivent alors un appel émanant d’un annélicère.

Ils arrivent sur la planète Trio, embarquent l’annélicère qu’ils déposent de l’autre côté de la planète et larguent une bombe à réaction qui va tuer toute vie sur un quart de la planète. Tous les Trios et Terriens sont tués. Le navire bleu repart immédiatement prévenir son gouvernement que les Terriens ont conclu un pacte avec les annélicères.

Quand l’Explorateur-318 arrive, il ne trouve aucun survivant.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton


172 - Le mystère de l'île sacrée

Cycle 4

Auteur | Kurt Mahr
Titre Allemand | Das Geheimnis der heiligen Insel
Date de parution |
Traducteur | Michel Vannereux

Résumé

L’Explorateur-318 du colonel Griffin Tuchmann arrive sur la planète Trio, suivant l’appel de détresse des survivants de l’Explorateur-5207 mais il ne trouve qu’une planète en proie à un incendie atomique. Après avoir recherché en vain des traces, il décide de quitter le système. En route, le navire est attaqué par une flotte des Bleus. Il est très gravement touché et presque tout l’équipage est tué. Seul le colonel Tuchmann, le commandant, son ami Ter Philips et la Frankie Pell survivent. Ils parviennent à contrôler suffisamment l’épave pour se poser à la surface de la troisième planète du système, Trap, d’où sont originaires les astronautes à l’origine de la destruction du Kostana et de l’Explorateur-5207.

Les trois survivants sont arrêtés par les forces de police de la planète, laquelle est divisée en deux blocs : la Fédération Boréale centrée sur Felghan, et l’Empire Austral fondé sur Artrot. C’est près de cette dernière ville que sont incarcérés les trois Terriens, pris pour des espions du nord. A la langue de leurs ravisseurs, conduits par le policier Rima Kim, les astronautes comprennent que ce sont des descendants d’akonides. Il devrait donc exister une station de transmetteurs quelque part, leur unique chance de revenir chez eux.

Durant leur captivité, ils sont témoin de ce qui ressemble à un tremblement de terre. Une jeune femme, Gianal Tea, les aide à s’échapper par un tunnel. Elle travaille pour la Fédération Boréale. Elle emporte les Terriens chez elle et les informe que le conflit entre Felghan et Artrot est dû à une rivalité sur le contrôle de l’île de Jorgh, située entre les deux continents, île protégée par une barrière invisible. Les Terriens sont persuadés que c’est là que se trouve la station de transmetteurs. À leur grande surprise, Rima Kim et ses hommes font leur soudaine apparition.

Un grand séisme s’abat sur Artrot, et les Terriens en profitent pour fuir. Gianal Tea leur sert de guide et, par précaution, ils emportent Rima Kim comme otage. Ils gagnent la côte septentrionale où ils s’emparent d’un bateau pour rejoindre l’île de Jorgh. Pendant le trajet, Tuchmann exprime son avis : les séismes sont dus aux Bleus qui utilisent un champ vibratoire pour dépeupler la planète.

Ils sont attaqués par des avions, mais Ter Philips parvient à trouver le mécanisme désactivant le champ protecteur de l’île. Ils le franchissent alors que les escadres sont impitoyablement détruites par des navires bleus. Les trois Terriens et leurs deux compagnons pénètrent dans la station mais, à leur grande déception, les liaisons par transmetteurs ne sont plus opérationnelles. Ils décident toutefois d’envoyer ces charges nucléaires au hasard dans l’espace pour attirer l’attention de nefs terriennes. Celles-ci arrivent et font fuir la flotte des Bleus. Les survivants de l’Explorateur-318 sont récupérés.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr


178 - Les condamnés d'Akonis

Cycle 4

Auteur | Kurt Mahr
Titre Allemand | Die Todeskandidaten von Akon
Date de parution |
Traducteur | Eric Amiel Michel Vannereux

Résumé

Bien que n’ayant pas été mêlés directement à la guerre contre les Bleus, les Akonides éprouvent une peur irraisonnée envers le molkex. Ils mettent au point un plan risqué pour s’en débarrasser à jamais en détruisant la planète des annélicères, Sépulcre. L’amiral Themul Paiin est chargé de l’exécution. Il recrute trois condamnés à mort : le scientifique Ak-Ther Chaan et les trafiquants Kerim Chmal et Adan. Ceux-ci sont envoyés à bord d’une chaloupe vers la planète tandis que la flotte de Paiin effectue transition après transition pour détourner l’attention des Terriens.

Les trois condamnés essaient d’échapper au contrôle de Themul Paiin, un homme arrogant, mais rien n’y fait et ils sont contraints de mener leur mission à bien. Plusieurs bombes sont déposées à la surface mais une fois qu’elles commencent à exploser, les Akonides sont forcés de détruire leur antigrav pour échapper à la vindicte de Themul.

Un vaisseau terrien, l’Akolus, venu déposer des annélicères sur Sépulcre, est détruit par une des bombes. Les trois survivants fuient devant l’incendie nucléaire qui ravage la planète. Ils finissent par rencontrer les Akonides et, ensemble, remettent la chaloupe en état de marche. Profitant de l’énergie dégagée par le brasier atomique, ils effectuent une plongée et rallient la flotte de Themul Paiin. Celle-ci est assaillie par une flotte terrienne mais la chaloupe parvient à rallier la nef amirale. Les Terriens réussissent à s’en emparer. L’équipage est débarqué tandis que les trois Akonides et les trois Terriens attendent que la situation se calme pour rentrer chez eux et remettre Themul Paiin à la justice akonide.

Et, pendant ce temps, Sépulcre disparaît définitivement.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr


193 - Panique dans le Système Solaire

Cycle 4

Auteur | Kurt Brand
Titre Allemand | Panik im Sonnensystem
Date de parution | 27 mai 1965
Traducteur | Christian Martin

Résumé

Les huit cent deux chefs d’état et administrateurs des mondes terriens doivent se réunir sur Terre, courant mars 2329, pour discuter de la conduite à tenir après la mort supposée de Perry Rhodan. Plusieurs de ces mondes désirent la scission. De son côté, Homer G. Adams tente de les ramener dans le giron de l’Empire par des pressions économiques. La Défense Galactique est sur le pied de guerre. La mystérieuse organisation terroriste Étoile noire est passée à l’action, disposant d’espions au cœur même de la Défense. Les cinquante mille transmetteurs géants servant à la protection du Système Solaire ont été sabotés. Plusieurs agents, dont Henner Dutchman, sont à la recherche d’indices pour démanteler l’organisation.

Dutchman enquête sur la délégation plophosienne, dont le responsable est Froser Metscho. Démasqué, il est rapidement libéré par ses collègues. Pol Underson, administrateur du système d’Ala, tente de convertir à sa cause plusieurs généraux mais il reçoit une fin de non-recevoir. Dutchman apprend bientôt qu’une bombe doit éclater sous le croiseur de Julian Tifflor qui est bientôt attendu.

Les administrateurs et chefs d’état se réunissent en session pour déterminer si Julian Tifflor est confirmé comme successeur de Perry Rhodan. Le vaisseau de Julian Tifflor arrive, la bombe ayant été désamorcée, et Perry Rhodan fait son apparition devant le Parlement stupéfait. La séance est immédiatement levée, Rhodan devant s’adresser au parlement dès le lendemain.

Le nombre d’attentats dans le Système Solaire se multiplie. Metscho est recherché activement, et la piste amène les enquêteurs de Mars à la Lune. Henner Dutchman est tué sur Mars en empêchant une catastrophe menaçant d’engloutir la ville de Hélioport. Mais, finalement, grâce au déploiement de moyens de la Défense Galactique, le quartier général de l’Étoile Noire peut être investi. Froser Metscho est tué par Mory Abro par erreur, celle-ci croyant utiliser un paralysateur.

L’Étoile Noire ne présente plus aucun danger, mais l’homme qui se tient dans l’ombre, Iratio Hondro, est toujours en activité.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Brand