Cycle 06

M 87

Cycle 6

France : 138 à 187

Allemagne : 300 à 399

N° | Titre français | N° | Titre allemand | Date de parution
138 | Au cœur de la démesure | 300 | Alarm im Sektor Morgenrot | 18 juin 1967
 |  | 301 | Die Plattform des Schreckens | 25 juin 1967
139 | L'énigme de Old Man | 302 | Gestatten, Gucky und Sohn! | 02 juillet 1967
 |  | 303 | Im Labyrinth des Todes |
140 | Sur la piste des hypno-cristaux | 304 | Überfall auf OLD MAN |
 |  | 305 | Die Stunde der Hypno-kristalle |
141 | Cristal catastrophe | 306 | Keine Rettung für Schlachtschiff OMASO | 29 juillet 1967
 |  | 307 | Die Macht der Gläsernen |
142 | Sur le fil du rasoir | 308 | Grüner Mond über Jelly-City |
 |  | 309 | Die Sklavenwelt von Magellan |
143 | Remous dans les nuages de Magellan | 310 | Das Geschenk der Zeitreisenden |
 |  | 311 | Tödliche Fracht nach Danger I |
144 | Des perlians aux hommes-lions | 312 | Das Geheimnis der Regenwelt |
 |  | 313 | Im Lager der Löwenmenschen |
145 | Les partisans du grand nuage | 314 | Chaos über Modula |
 |  | 315 | Kreuzfahrt durch Magellan |
146 | Assaut contre Danger-1 | 316 | Der Sprung ins Verderben |
 |  | 317 | Terror auf dem Kristallplaneten |
147 | Dans les grotte des Gurrads | 318 | Die Zentrale der Freischärler |
 |  | 319 | Der Phantomsender |
148 | Missions magellaniques | 320 | Operation Blitz |
 |  | 321 | Zwischenfall im Tiger-Sektor |
149 | Le réveil d'un titan | 322 | Ein Gigant erwacht |
 |  | 323 | Die Zeitpolizei |
150 | Transgressions temporelles | 324 | Im Nichts gestrandet |
 |  | 325 | Das Zeitexperiment der Verbannten |
151 | Dérive intergalactique | 326 | Gucky und der Golem |
 |  | 327 | Die vier Unheimlichen |
152 | Poison pour une planète | 328 | Die Flotte der gläsernen Särge |
 |  | 329 | Ein Planet läuft Amok |
153 | Le sosie du Stellarque | 330 | Ein Mann wie Rhodan |
 |  | 331 | Aufstand der Menschheit |
154 | De Néréide à Neptune | 332 | Kampf um den Neptunmond |
 |  | 333 | Das Meer der Träume |
155 | Offensive sur Old Man | 334 | Im Arsenal der Giganten |
 |  | 335 | Drei gegen OLD MAN |
156 | Cités spatiales Skovars | 336 | Gucky und der Vakupath |
 |  | 337 | Kontakte mit Unbekannt |
157 | Le commandeur des oubliés | 338 | Die stählerne Zitadelle |
 |  | 339 | Die Kammer der tausend Schrecken |
158 | Holocauste Halutien | 340 | Kreuzwege im Kosmos |
 |  | 341 | Der planetarische Kerker |
159 | Les labyrinthes de M 87 | 342 | Die Bestien sollen sterben |
 |  | 343 | Planet der tausend Freuden |
160 | L'enlèvement de l'élu | 344 | Die Kidnapper des Auserwählten |
 |  | 345 | Verfolgungsjagd im Halbraum |
161 | La caste des chercheurs | 346 | Warnung aus dem Jenseits |
 |  | 347 | Die Sucher von M-87 |
162 | Les insurgés du Krest IV | 348 | Die kosmische Falle |
 |  | 349 | Die Partisanen von der CREST |
163 | Projet Paladin | 350 | Robot-Patrouille |
 |  | 351 | Der versklavte Riese |
164 | Le repaire des symbiotes | 352 | Der Planet des tödlichen Schweigens | 18 juin 1968
 |  | 353 | Brutstation im Pararaum | 25 juin 1968
165 | Uchronies akonides | 354 | Experimente mit der Zeit | 02 juillet 1968
 |  | 355 | Der Doppelagent von Rumal | 09 juillet 1968
166 | Le karma de Khan | 356 | Ein Zeitpolizist desertiert | 16 juillet 1968
 |  | 357 | Die Arenakämpfer | 23 juillet 1968
167 | Les pirates de Parjar | 358 | Begegnung in M-87 | 30 juillet 1968
 |  | 359 | Die Korvette der Todeskandidaten | 06 août 1968
168 | Les cercueils de cristal | 360 | Im Reich der Teleporter | 13 août 1968
 |  | 361 | Der Turm des ewigen Lebens | 20 août 1968
169 | Les léviathans de Lethara | 362 | Der Irre und der Tote | 27 août 1968
 |  | 363 | Nacht zwischen den Sonnen | 03 septembre 1968
170 | Le piège des Pelewons | 364 | Die grüne Bestie | 10 septembre 1968
 |  | 365 | Die strahlende Netz | 17 septembre 1968
171 | Les constructeurs du Centre | 366 | Das Rätsel der Biostation | 24 septembre 1968
 |  | 367 | Im Zentrum der Riesensonne | 01 octobre 1968
172 | Le gouffre entre les galaxies | 368 | Von Galaxis zu Galaxis | 08 octobre 1968
 |  | 369 | Auf Dolan-Jagd | 15 octobre 1968
173 | Traîtres en série | 370 | Verrat auf OLD MAN | 22 octobre 1968
 |  | 371 | Attentat auf die Sonne | 29 octobre 1968
174 | Le Gardien de l'Intouchable | 372 | Expedition zur verbotenen Welt | 05 novembre 1968
 |  | 373 | In der Todeszone | 12 novembre 1968
175 | Le spectre de Sepulveda | 374 | Die Macht der Sepulveda | 19 novembre 1968
 |  | 375 | Verschwörung in Andromeda | 26 novembre 1968
176 | Le secret de la pyramide | 376 | Stimmen aus der Vergangenheit | 03 décembre 1968
 |  | 377 | Die Wüste der strahlenden Steine | 10 décembre 1968
177 | Sur les traces du passé | 378 | Planet der Ungeheuer | 17 décembre 1968
 |  | 379 | Das Tor zur Hölle | 24 décembre 1968
178 | Le legs de Lémuriens | 380 | Das Zeitkommando | 31 décembre 1968
 |  | 381 | Unternehmen Südsee | 07 janvier 1969
179 | Odyssée pour des nefs perdues | 382 | Planet der Ruinen | 14 janvier 1969
 |  | 383 | Die phantastische Reise der FD-4 | 21 janvier 1969
180 | Le poids des invisibles | 384 | Die Welt der Unsichtbaren | 28 janvier 1969
 |  | 385 | Die Letzten von der FRANCIS DRAKE | 04 février 1969
181 | Pont entre les nuages | 386 | Hilfe von Sol | 11 février 1969
 |  | 387 | Spur zwischen den Sternen | 18 février 1969
182 | La base des Baramos | 388 | Götter aus dem Kosmos | 25 février 1969
 |  | 389 | Mond der Rebellen | 04 mars 1969
183 | Les œufs de Baykalob | 390 | Die CREST im Strahlensturm | 11 mars 1969
 |  | 391 | Tödliche Ernte | 18 mars 1969
184 | Les spectres verts | 392 | Das Schiff der grünen Geister | 25 mars 1969
 |  | 393 | Die Schwelle zum Nichts | 01 avril 1969
185 | Des Bestians aux Ulebs | 394 | Die Bestie erwacht | 08 avril 1969
 |  | 395 | Die Hyperseuche | 15 avril 1969
186 | La tanière hors du temps | 396 | Das Versteck in der Zukunft | 22 avril 1969
 |  | 397 | Das System der 13 Monde | 29 avril 1969
187 | Ténèbres sur la Terre | 398 | Das Ende der Dolans | 06 mai 1969
 |  | 399 | Alarm für die Galaxis | 13 mai 1969

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


138 - Au cœur de la démesure

Cycle 6

Date de parution | 1 juillet 1999
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06621-4
Édition | 1ère édition
Nombre de pages | 254
Épisode | Épisode 300
 | Épisode 301

Résumé

Après trois décennies de paix, l'humanité se voit de nouveau confrontée à de graves problèmes spatiaux : d'une part, les Libres-Navigants dont on se demande sans cesse si ce sont des « bons » ou des « méchants »; d'autre part, des engins volants démesurés qui bloquent le Système de Roi.

Tout se joue entre une planète étrange, Rubis, peuplée de créatures primitives, et une construction géante, Old Man, ni planète ni plate-forme, qui abrite dans ses entrailles des vaisseaux et du matériel que l'on croirait - à tort - tout droit sortis des chantiers de Terrania.

Quels secrets cachent Rubis et Old Man ?

300 - La route du cosmos

Auteur | K. H. Scheer
Titre allemand | Alarm im Sektor Morgenrot
Date de parution | 18 juin 1967
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

En 2435, la paix règne depuis trente ans dans l’Empire Solaire qui comprend alors 1151 systèmes solaires. Depuis la réforme sur la loi sur l’autonomie, les colonies obtiennent l’octroi de leur indépendance au bout de cent ans au lieu de trente. Une nouvelle puissance est apparue : les Libres-Marchands ou Libres-Navigants. Ils n’ont pas encore de reconnaissance politique mais constituent un facteur dominant. Ce sont des trafiquants et des marchands mais ils n’enfreignent pas les lois de l’humanité. Leur chef est l’empereur Lovely Boscyk et leur commandant en chef Roi Danton, un mystérieux personnage s’habillant à la mode du 18e siècle. Il n’est autre que le fils de Perry Rhodan, Michael, qui a disparu en 2429 pour ne pas vivre dans l’ombre de son père.

Le 25 août 2435, à Terrania, un officier surprend Rhodan avec sa fille qu’il prend momentanément pour sa maîtresse. Suzan Betty Rhodan a épousé l’hyperphysicien de génie Geoffry Abel Waringer. Tifflor vient annoncer à Rhodan qu’il a reçu un message d’Atlan qui a rencontré Roi Danton dans le Secteur Aurore.

Le croiseur léger Kobé est sévèrement pris à parti par les Bleus dans le Secteur Aurore, une zone située face au Grand Nuage de Magellan. Il est sauvé par l’apparition du Francis Drake, la nef amirale des Libres-Marchands qui dispose de canons transformateurs bien que cela soit réservé aux vaisseaux solaires. Le Kobé est gravement endommagé et les survivants amenés à bord du Francis Drake. Le Kobé explose. Une flotte commandée par Atlan s’approche. Atlan demande à venir à bord du Francis Drake. Danton accueille la délégation conduite par Atlan avec un cérémonial guindé. Quatre heures plus tard, Atlan revient sur son navire amiral, l’Imperator III.

Plus tard, le Francis Drake se pose sur la planète Rubis dans le système de Roi. Elle est riche en howalgonium, un piézoquartz de grande valeur indispensable pour l’hypertechnologie. Les Libres-Marchands s’y sont installés depuis deux ans mais les Terraniens ont aussi découvert la planète et Roi Danton s’attend à des difficultés.

Rhodan est en colère contre Danton à cause de ses bouffonneries et parce qu’il possède des canons transformateurs. Une escadre dirigée par le nouveau navire amiral, le Krest IV, part pour le système de Roi le 26 août 2435. Une fois arrivé, le Krest IV tire des coups de semonce. Roi Danton propose un duel contre Atlan mais Rhodan refuse de discuter. Il envoie des commandos de débarquement. Libres-Marchands et Terraniens s’affrontent avec des armes paralysantes. Finalement, Rhodan ordonne l’arrêt des combats. Atlan se bat en duel à l’épée contre Roi Danton.

Un vaisseau géant se matérialise alors dans l’espace. Il est composé d’une coupole hémisphérique centrale de deux cents kilomètres de diamètre et de douze plates-formes de cinquante kilomètres de côté. Un coordinateur dirige l’ensemble. Dix vaisseaux sphériques se détachent. Le vaisseau géant repère des explosions nucléaires sur Rubis. Il s’y rend et interprète les escarmouches comme le signe d’une humanité déchirée. Il éjecte 840 vaisseaux lourds semblables aux croiseurs de classe Galaxie.

Le Black Hills de Don Redhorse les repère et donne l’alarme. Le duel est interrompu sur Rubis. Tous les hommes montent à bord du Francis Drake. Croyant que ce dernier est un vieux cargo et que Rhodan est en danger, Redhorse force le passage à destination de la planète. Le Black Hills est touché à mort et s’écrase au sol.

Le Francis Drake, qui dispose aussi d’écrans SH, décolle. Après avoir ramené Rhodan et ses hommes sur le Krest IV le 28 août 2435, il se dirige vers Olympe, la planète principale des Libres-Marchands.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Jeanne-Marie Gaillard-Paquet

301 - La machine infernale

Auteur | William Voltz
Titre allemand | Die Plattform des Schreckens
Date de parution | 25 juin 1967
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Après avoir tenté de forcer le passage pour parvenir sur Rubis, le Black Hills s’écrase à la lisière d’un désert. Les quinze survivants trouvent refuge dans deux corvettes qui quittent l’épave. Elles s’abritent dans une gorge où des réparations sont effectuées. Elles décollent ensuite pour regagner la flotte. Un des avisos est détruit et l’autre, à bord duquel se trouve Don Redhorse, se pose sur une des plates-formes du vaisseau géant.

Don Redhorse et ses trois compagnons, Zachery Parral, Lujan et Cafana Vélarde, accompagnés du robot Spinoza, voient des robots de type terranien sortir et les accueillir comme des amis. Ils sont amenés à l’intérieur. Tout le matériel semble être terranien et l’air est respirable. Les cris démentiels d’un homme se font entendre. Ils proviennent du commandant de la plate-forme qui a des vagues souvenirs d’une existence corporelle. Les Terraniens doivent se battre contre des robots, ils sont tous paralysés par des narcoradiants.

Parral se réveille dans une petite pièce, séparé de ses compagnons. Il s’échappe et tombe sur Spinoza. Ils doivent fuir devant des robots.

De leur côté, Lujan, Redhorse et Vélarde sont emmenés par des robots dans le poste central, exactement semblable à celui d’un vaisseau terranien, et rencontrent d’étranges créatures qu’ils baptisent Walkers. Ceux-ci parlent l’intergalacte. Ils habitent la plate-forme depuis des générations et ne veulent pas en être chassés. Redhorse parvient à s’entendre avec les Walkers. Il appelle Parral et lui demande de le rejoindre. Burnett, un vieux Walker, déclare ne pas savoir à qui appartiennent les plates-formes et d’où venait le cri.

La plate-forme s’approche d’une demi-sphère de deux cents kilomètres de diamètre à laquelle elle s’ancre. Le coordinateur ordonne de tuer les Terraniens dans la section III.

Les robots des Walkers amènent les Terraniens à un hangar où attend un vaisseau mais l’ordre est soudain annulé. Ils sont attaqués par d’autres robots. Ils finissent par monter à bord d’un vaisseau semblable à une Gazelle et fuient. Don Redhorse baptise le vaisseau géant Old Man.

Les quatre hommes sont accueillis par Perry Rhodan sur le Krest IV

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


139 - L'énigme de Old Man

Cycle 6

Date de parution | 23 septembre 1999
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06622-2
Édition | 1ère édition
Nombre de pages | 253
Épisode | Épisode 302
 | Épisode 303

Résumé

Old man, monstre inconnu et entièrement robotisé, menace la Galaxie tout entière.

De sa propre initiative, l'Émir décide d'aller y jeter un coup d’œil. Avec l'aide de son fils, il parvient à résoudre une partie de l'énigme posée par ce vaisseau manifestement construit sur des principes terraniens, et qui pourtant semble mener un combat impitoyable contre les Terraniens.

La révélation est si ahurissante que Perry Rhodan, Atlan, trois mutants et une escadre vont rejoindre la petite équipe de l'Émir pour la soutenir et essayer de neutraliser Old Man.

Mais le robot-géant venu du fond des âges ne se laisse pas piéger comme un débutant. Grâce au système automatique dont il est équipé, il est d'ailleurs paré pour résister à tous les assauts quels qu'ils soient et d'où qu'ils viennent.

Le commando terranien se trouve confronté à des problèmes quasiment insolubles et se heurte à des phénomènes étranges qui sont autant de rendez-vous avec la mort.

302 - Une affaire de famille

Auteur | Clark Darlton
Titre allemand | Gestatten, Gucky und Sohn!
Date de parution | 02 juillet 1967
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Allan D. Mercant envoie L’Émir sur Plophos pour obtenir des informations sur les activités de Suzan Betty Waringer actuellement en visite chez sa mère. L’Émir emmène son fils, lequel n’a pas encore reçu de nom. Il est pour l’instant appelé Fiston. L’Émir n’arrive pas à lire les pensées de la mère et de la fille. En fait, elles ont subi une opération qui a sectionné certaines fibres nerveuses. Il est désormais impossible de lire leurs pensées.

Mory reçoit un message de la Terre prévenant de la présence d’un vaisseau-robot géant.

Lors du retour de L’Émir vers la Terre à bord de l’Asbési, on apprend que des engagements ont lieu. L’Émir détourne le croiseur vers le Secteur Aurore. L’Émir, Fiston et plusieurs hommes pénètrent dans un croiseur, le VIII-696, en profitant d’une brève coupure de l’écran SH. Ils sont attaqués par des robots. Le vaisseau passe en vol linéaire.

Le VIII-696 émerge de l’espace linéaire et se dirige vers un soleil bleu-vert. L’Émir parvient dans le poste central et découvre une photographie représentant un capitaine de l’Astromarine Solaire. Une enveloppe contient des instructions pour désactiver le système automatique. Quand L’Émir veut abaisser le levier rouge indiqué, des robots apparaissent. L’Émir arrive finalement à bouger le levier, les robots cessent leurs attaques. Les Terraniens sont maintenant maîtres du vaisseau. Ils établissent le contact avec l’Asbési.

Le croiseur ennemi III-250 capte les échanges entre l’Asbési et le VIII-696. Old Man envoie aussitôt trois vaisseaux. L’Émir et son commando rejoignent l’Asbési tandis que Rhodan et une équipe prennent possession du VIII-696. À l’arrivée des trois vaisseaux, le VIII-696 prend la fuite. Le Krest IV et son escadrille empêchent les vaisseaux-robots de le poursuivre. Le Krest IV rejoint peu après le VIII-696.

De retour sur Plophos, L’Émir et Fiston arrêtent un animal métamorphe échappé du zoo puis Iltu reproche à L’Émir les bêtises commises par leur fils.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

303 - Le labyrinthe de la mort

Auteur | H. G. Ewers
Titre allemand | Im Labyrinth des Todes
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Roi Danton se trouve sur Dahomey, une planète inhabitée dans la zone d’influence plophosienne. Il rencontre deux individus : l’Oxtornien Orbiter Kaiman, qui porte toujours un objet hémisphérique sur l’épaule, et son assistance Janine Goya. Ce sont des anthropologues à la recherche de ruines. Suzan Rhodan-Waringer prend contact avec son frère et lui dit que la photographie trouvée par L’Émir est celle du capitaine Rog Fanther qui a disparu dans le passé le 14 juillet 2404 à la recherche du Krest III. Les Terraniens pensent qu’Old Man a été construit par l’équipe du major Gus Barnard pour les aider dans la lutte contre les Maîtres Insulaires mais il a réapparu trente ans trop tard. Danton aperçoit brièvement un tigre bleu, animal inexistant sur Dahomey.

Le Francis Drake arrive dans le Système Solaire le 24 septembre 2435. Il parvient à rejoindre la Terre malgré les défenses. Roi Danton se pose sur la Lune avec une chaloupe. Une réunion a lieu entre lui, Rhodan, Bull, Atlan, Tifflor et John Marshall. Danton tait l’origine de ses informations, ce qui exaspère Rhodan. Il est décidé qu’un commando va s’introduire dans le VIII-696 pour pouvoir ensuite pénétrer dans Old Man et activer le système de sécurité qui existe certainement.

Le vaisseau géant a quitté le système de Roi. Il est repéré dans le système de Véga où ses croiseurs dévastent tout.

Vingt-trois personnes montent à bord du VIII-696, dont Orbiter Kaiman et Janine Goya, et le croiseur s’approche d’Old Man. L’équipage dispose de cérébro-neutralisateurs pour ne pas être remarqués. Le croiseur se pose sur une plate-forme et les Terraniens sortent. Le croiseur est alors détruit par des robots.

Le commando affronte de multiples dangers. L’objet sur l’épaule d’Orbiter Kaiman est en fait un robot qui lui donne des conseils : Little Man. Les Terraniens doivent maintenant accéder à la coupole hémisphérique.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet


140 - Sur la piste des hypno-cristaux

Cycle 6

Date de parution | 21 octobre 1999
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06623-0
Édition | 1ère édition
Nombre de pages | 248
Épisode | Épisode 304
 | Épisode 305

Résumé

Old Man, le monstre inconnu, commence à livrer son secret. Secret à la fois poignant et terrifiant pour les Terraniens.

Poignant, de par son origine qui réveille en Rhodan et Atlan des souvenirs d'un passé vieux de plusieurs siècles. Terrifiant, parce qu'il cache dans ses entrailles le « mal absolu ».

Comment une poignée d'homme, aussi aguerris et héroïque soient-ils, peuvent-ils espérer venir à bout de cet ennemi impalpable et insaisissable qui s'attaque à l'esprit des hommes et dissout leur personnalité, alors qu'il a déjà pris possession de Old Man ?

Contre cette épidémie galopante, il n'y a apparemment qu'une solution : la fuite. Tragique dilemme, car fuir, c'est laisser la voie libre à l'expansion des agents hypno-cristalliens.

Toute la galaxie est menacée...

304 - Little Man contre Old Man

Auteur | H. G. Ewers
Titre allemand | Überfall auf OLD MAN
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le commando terranien progresse à travers le vaisseau géant. À un moment, ils se retrouvent dans un hangar alors qu’un ultracroiseur se prépare à décoller. Le départ est annulé grâce à la mystérieuse intervention d’Orbiter Kaiman.

L’Émir part seul en reconnaissance. Il découvre dans une cabine un congélateur avec des carottes qui lui sont destinées. Il est momentanément plongé dans un univers virtuel. Il parvient finalement dans une salle sphérique donnant sur le commandant de la section VIII. Le commando terranien tente d’y accéder mais ils sont contraints de fuir devant des robots.

Le coordinateur d’Old Man dispose de douze assistants, douze cerveaux humains conservés dans du plasma. Chacun contrôle une plate-forme mais deux ont perdu la raison. Afin de reprendre le contrôle de la situation, le coordinateur ordonne aux sections de passer sous son contrôle. Les combats cessent brusquement sur la section VIII et une voix annonce que la section passe en état d’obturation générale. Les Terraniens gagnent l’extérieur.

Ils quittent la surface de la section VIII pour pénétrer dans la section VII. Trois ultracroiseurs ennemis sont abattus par Old Man après avoir changé de direction. Danton soupçonne Kaiman et son robot Little Man. Ils pénètrent finalement dans la section III où ils rencontrent des Walkers traqués par des robots. Les Walkers attaquent les Terraniens. L’Émir en capture un mais Goratchine l’abat brusquement. Il explique aussitôt son geste.

En 2388, l’Avicenna découvrit l’épave d’un vaisseau piriforme près du centre galactique. Il aurait été détruit après avoir tenté d’aborder Quinto-Center bien qu’il n’y en ait aucune trace. La Défense Galactique envoya un agent, le major Glenn Edwards qu’une opération avait rendu insensible aux influences hypnosuggestives. Il découvrit que des cristaux à effets hypnotique pouvaient s’emparer du corps d’individus. Edwards détruisit le Grand Cristal qui dirigeait les cristaux isolés. Goratchine, qui était présent, a reconnu l’effet des hypno-cristaux sur le Walker.

À l’intérieur d’Old Man, des robots normaux affrontent des robots contaminés par les hypno-cristaux. Les Terraniens fuient à bord d’un ultracroiseur.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet

305 - L'épidémie galopante

Auteur | Kurt Mahr
Titre allemand | Die Stunde der Hypno-kristalle
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le commando de Terraniens à bord de l’ultracroiseur récupéré sur Old Man capte un étrange message venu du vaisseau géant. Le message est enregistré sur bande. Tout le commando passe à bord du Krest IV. Le fait qu’Old Man soit infecté par les hypno-cristaux prouve qu’il existe une autre forme de vie à bord que les Walkers. Le message capté est décrypté et dit : Je m’éloigne de la Terre. J’ai été intercepté. Le prix de mon erreur. Pardonnez-moi. Signé : capitaine Rog Fanther, coordinateur.

Plus tard, Roi Danton informe Rhodan et Atlan qu’Old Man a disparu dans l’espace linéaire. Les Terraniens se rappellent que les vaisseaux envoyés en exploration dans le Grand Nuage de Magellan ne sont jamais revenus.

New Luna est une base de l’Astromarine Impériale dans le système de Jellico. Une flotte part intercepter Old Man qui vient d’arriver mais elle est entièrement anéantie. Linus Caldwell parvient à envoyer un S.O.S. Il prévient le Krest IV que des millions de robots se sont posés et que les hommes deviennent fous. Rhodan lui ordonne de se barricader dans la station de détection.

Un commando est préparé pour intervenir sur New Luna où Linus Caldwell est pris sous le contrôle des hypno-cristaux. Une drogue, l’hétérocène-B, est censée les protéger des effets des hypno-cristaux. Les Terraniens s’introduisent dans la capitale, Jelly-City, où ont lieu des émeutes. Après avoir affronté des hypno-cristaux, ils sont appelés par Caldwell qui leur dit qu’un vaisseau s’est écrasé non loin de là.

Le capitaine Steiger, le lieutenant Bernardo et Danton arrivent à la station de détection où s’est retranché Caldwell. Il s’enfuit quand ils essaient de lui faire prendre de l’hétérocène-B. La station explose alors. L’appel de Caldwell n’était qu’une ruse.

Malgré tous leurs efforts, New Luna tombe entièrement au pouvoir des hypno-cristaux et l’hétérocène-B se montre peu efficace.

Ailleurs dans la galaxie, le croiseur Omaso détruit une nef piriforme qui a pénétré dans le Secteur Aurore. Elle venait du Grand Nuage de Magellan. Un cube verdâtre transparent de quatre cents mètres de côté en sort.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet


141 - Cristal catastrophe

Cycle 6

Date de parution | 25 novembre 1999
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06624-9
Édition | 1ère édition
Nombre de pages | 254
Épisode | Épisode 306
 | Épisode 307

Résumé

Vingt jours à poursuivre un objet inconnu qui file calmement vers la Voie Lactée, sans que se produise le moindre événement, voilà de quoi user les nerfs des astronautes les mieux trempés... Aussi certains des hommes du croiseur Terranien Omaso réagissent-ils avec vivacité lorsque leur parvient l'ordre laconique d'anéantir le cristal géant à l'air bien inoffensif. En cédant aux pressions et en autorisant une reconnaissance rapprochée de la chose, le colonel Clark Dentcher ne se doute pas qu'il va laisser s'ouvrir une véritable boîte de Pandore dont les maléfices savent prendre tous les visages.

Peu après, recherchant l'Omaso qui ne donne plus signe de vie, Atlan et Roi Danton devront déployer des ruses diaboliques pour attirer et peut-être piéger l'ennemi machiavélique qui veillait dans le silence et les ténèbres...

306 - La condamnation de l'Omaso

Auteur | Conrad Shepherd
Titre allemand | Keine Rettung für Schlachtschiff OMASO
Date de parution | 29 juillet 1967
Traducteur | Jean-Michel Archaimbault

Résumé

Le 20 octobre 2435, depuis vingt-et-un jours, l’Omaso suit le cristal vert et la lassitude gagne l’équipage. Le major Hagenty propose d’aller voir plus près avec une Gazelle mais le colonel Dentcher, commandant du navire, refuse. Ils reçoivent alors l’ordre de Perry Rhodan de détruire le cristal. Dentcher autorise une sortie pour étudier le cristal avant sa destruction.

Le but de la mission de la Gazelle commandée par Hagenty est de faire un tour du cristal et de filmer mais elle se pose. L’équipage est alors pris sous le contrôle des hypno-cristaux. Une brève coupure des transmissions inquiète l’Omaso mais Hagenty annonce finalement qu’ils ont découvert un laboratoire au centre du cristal. Dentcher envoie la chaloupe OC-3 sur le cristal. Peu après, l’ingénieur Peruton appelle l’Omaso, affirmant avoir fait des découvertes incroyables. Il demande au croiseur de s’approcher. Hagenty revient sur le croiseur avec un morceau de cristal que Dentcher fait aussitôt rejeter dans le vide. Les hypno-cristaux recouvrant les spatiandres des astronautes se répandent dans le navire. Dentcher, pris sous leur contrôle, veut maintenant prendre le cristal à bord. Tunither, le second du vaisseau, s’y oppose mais les cristaux l’attaquent mentalement.

Le sergent Hestinger essaie en vain d’envoyer un appel de détresse à Rhodan. Il est pourchassé par les hommes possédés. Il rencontre Tunither et le capitaine Sievert aussi intacts. Ils gagnent du temps en programmant des robots. Ils parviennent à quitter le bord avec une Gazelle et à envoyer un message mais l’Omaso ouvre le feu sur eux.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Conrad Shepherd

Jean-Michel Archaimbault

307 - Les ennemis de cristal

Auteur | K. H. Scheer
Titre allemand | Die Macht der Gläsernen
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le 20 octobre 2435, le Francis Drake apparaît auprès de l’Imperator III, le navire amiral de l’O.M.U. qui se trouve dans le Secteur Aurore, et Roi Danton appelle Atlan. Après avoir contemplé Danton en train de faire le pitre, Atlan décide de rejoindre le Francis Drake en compagnie de Melbar Kasom.

Danton réclame les droits sur le système de Roi, offrant en échange un appareil pouvant suivre les vaisseaux dans l’espace linéaire, ce qui était jusque-là censé être impossible. L’alerte retentit soudain.

Perry Rhodan appelle Atlan depuis le système de Jellico. Il est inquiet de ne plus avoir de nouvelles de l’Omaso. Lors d’un deuxième appel, il l’informe que Dentcher souffre d’un complexe à l’idée de mal faire et que cela a pu influencer ses décisions. Il demande à Atlan de rechercher l’Omaso et de le détruire si besoin.

Le Francis Drake recherche l’Omaso aux dernières coordonnées connues. Ils captent des signaux en morse. Ils voient l’Omaso tirer sur une Gazelle mais les tirs sont peu précis. Atlan appelle l’aviso. Les trois hommes à bord de la Gazelle informent le Francis Drake sur ce qui s’est passé. Vingt morceaux de cristal ont été amenés dans un hangar de l’Omaso.

Une escadre de huit vaisseaux apparaît pour prendre l’Omaso en chasse mais Atlan leur ordonne de le laisser tranquille.

Le Francis Drake suit l’Omaso à l’aide du traqueur linéaire jusqu’à l’étoile double Darla-Copus qui sert de phare cosmique. Le vaisseau des Libres-Marchands est maquillé en épave, la majeure partie de l’équipage est évacuée dans des chaloupes et le reste joue le rôle de cadavres. Ils émettent un appel de détresse et simulent une attaque par les Bleus.

L’Omaso arrive, Atlan exige qu’on lui envoie une chaloupe. Danton, Kasom et Atlan sont amenés sur l’Omaso où ils envoient un gaz dans le système de ventilation. Les hommes commencent à tomber. Après quelques combats, ils récupèrent des fragments de cristal. L’équipage est évacué et l’escadre de Con Bayth détruit l’Omaso.

Après le retour sur le Tosoma, la nef amirale de la 14e Escadre Offensive Lourde, la décision est prise de dégrader Dentcher devant ses hommes.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Jean-Michel Archaimbault


142 - Sur le fil du rasoir

Cycle 6

Date de parution | 27 janvier 2000
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06625-7
Édition | 1ère édition
Nombre de pages | 252
Épisode | Épisode 308
 | Épisode 309

Résumé

Les nouveaux maîtres de Old Man tiennent la ville de Jelly-City sous leur coupe. Deux géologues terraniens, insensibles aux influx hypno-suggestifs des agents cristallins, réussissent, au prix de leur vie, à communiquer à Perry Rhodan le secret de leur immunité et de la destination des ultracroiseurs de Old Man.

Une véritable odyssée spatiale commence, au cours de laquelle l'énigmatique Roi Danton aura l'occasion d'« offrir » à Perry Rhodan deux de ses innovations technologiques... en échange de l'autonomie de l'étoile de Boscyk et la cession du système de Roi, berceau de l'howalgonium.

Mais Perry Rhodan n'est pas immunisé contre les influx hypno-suggestifs des agents cristallins.

Heureusement que Roi Danton a tout prévu...

308 - A force de défier le destin…

Auteur | William Voltz
Titre allemand | Grüner Mond über Jelly-City
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

1er novembre 2435. Depuis trois semaines, Old Man est en orbite autour de New Luna et la population forte de cinquante mille âmes est sous le contrôle des hypno-cristaux. Il existe toutefois quelques immunisés, comme Grange Keegan et Squart Menchos, deux mineurs. Ils se rendent à Jelly-City. Menchos et Keegan veulent atteindre une centrale hypercom pour installer un système de guidage automatique afin d’informer Rhodan que le rayonnement du howalgonium est à l’origine de leur immunité. Ils sont témoins de l’insensibilité des possédés face à la souffrance humaine. Quatre ultracroiseurs de classe Galaxie se posent. Un appel mental convoque tous les hommes avec un bagage technique et astronautique pour qu’ils se rendent sur l’astroport. Menchos et Keegan se mêlent aux hommes. Ils voient un immunisé être tué dans l’indifférence générale. Ils s’inscrivent et sont assignés au croiseur I-10. Le 5 novembre 2435, les deux mineurs puisent dans la mémoire du cerveau P du croiseur dont l’équipage involontaire est apathique. Ils apprennent que la destination est le Grand Nuage de Magellan. Les quatre vaisseaux partent, font escale sur la première plate-forme de Old Man et repartent, chargés de blocs de cristal. Keegan et Menchos envoient un message, parlant de l’influence du howalgonium et du Grand Nuage de Magellan. Les croiseurs disparaissent ensuite dans l’espace linéaire.

Une flotte de vingt mille vaisseaux de l’Astromarine Solaire est stationnée dans le système de Jellico. Elle est sous le commandement de Reginald Bull. D’après des études, après six mois de possession une victime des hypno-cristaux est irrémédiablement perdue.

Roi Danton vient installer un traqueur linéaire dans le Krest IV. Il demande en échange l’autonomie du système de l’étoile de Boscyk et les droits sur le système de Roi. Rhodan accepte à contrecœur.

La flotte solaire surveille les quatre croiseurs. Soudain, une grande quantité d’ultracroiseurs jaillissent du vaisseau géant. Un message radio est reçu de l’un des quatre croiseurs. Le Krest IV et le Francis Drake les prennent en chasse.

Sur l’I-10, Keegan et Menchos sont tués par les possédés du croiseur.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

309 - Cap sur le Grand Nuage de Magellan

Auteur | H. G. Ewers
Titre allemand | Die Sklavenwelt von Magellan
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le Krest IV et le Francis Drake traquent les quatre vaisseaux ennemis dans l’espace linéaire. Ils arrivent dans le Grand Nuage de Magellan où les quatre croiseurs émergent souvent pour se repérer avant de mettre le cap sur une étoile jaune baptisée étoile de Keegan. La deuxième planète est baptisée Menchos. Roi Danton propose d’envoyer en éclaireur une de ses Gazelles équipée d’un nouveau système antidétection. Il met aussi à disposition des résilles howalflectrices, un mince filet protégeant des hypno-cristaux. Le Krest se cache dans la couronne solaire de l’étoile.

La Sanglier survole Menchos et repère des séries d’astroports et de chantiers navals, mais aucun être vivant. Les quatre croiseurs sont retrouvés près du pôle nord. Après avoir filmé, ils rentrent sur le Krest IV.

Une Gazelle repart avec un commando. Elle se pose au pôle nord. Rhodan, Danton, Tako Kakuta, Fellmer Lloyd et Pandar Runete continuent à pied. Ils voient des Terraniens en loques complètement asservis, l’équipage des astronefs qui ont disparu dans le Grand Nuage de Magellan. Ils comprennent que les ultracroiseurs sont là pour se charger du transport des cristaux à la place des nefs piriformes mal entretenues.

La Gazelle est alors détruite par des robots. Les quatre croiseurs décollent et ouvrent le feu dans toutes les directions.

Le commando est attaqué par des robots. Ils comprennent qu’ils se repèrent grâce aux résilles. Ils décident de les enlever. Pour éviter d’être possédés par des hypno-cristaux, Rhodan et Runete sont plongés dans l’inconscience avec un gaz. Ils se cachent dans une nef piriforme qui décolle bientôt avec sept autres. Roi Danton peut envoyer un message à Atlan. On est le 13 novembre 2435.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet


143 - Remous dans les nuages de Magellan

Cycle 6

Date de parution | 24 février 2000
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06626-5
Édition | 1ère édition
Nombre de pages | 254
Épisode | Épisode 310
 | Épisode 311

Résumé

Old Man est toujours là avec son énigme et ses hypno-crystaux. Bully décide d'y aller faire un tour, que cela plaise à Perry Rhodan ou non !

Quoique particulièrement téméraire, l'expédition séduit l'Émir et son fils, ainsi que trois mutants. Les pièges se multiplient devant eux avant qu'ils parviennent au sanctuaire du Coordinateur, où les attend une révélation surprenante.

Pendant ce temps, l'équipe de Perry Rhodan, égarée dans le Grand Nuage de Magellan, a été obligé de se réfugier à bord d'une nef piriforme, apparemment vide, à la solde des Grands Cristaux aux effets destructeurs, et doit fuir au plus vite. Cette fois, c'est le Roi Danton qui en prend le commandement.

Un ange gardien efficace et une intelligence hors du commun permettent aux cinq Terraniens d'échapper au destin impitoyable réservé aux captifs de Magellan.

Mais à quel prix !

310 - Les voyageurs du passé

Auteur | Clark Darlton
Titre allemand | Das Geschenk der Zeitreisenden
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 10 novembre 2435, vingt mille unités terraniennes surveillent Old Man dans le système de Jellico, sous les ordres de Reginald Bull à bord du Maréchal Freyt. L’Émir propose d’envoyer un commando sur New Luna afin de s’introduire plus tard dans Old Man. Tandis que cinq mille vaisseaux attaquent Old Man, une Gazelle survole la planète. L’Émir, Fiston et Ras Tschubaï sautent sur la planète pour installer un transmetteur. John Marshall et Wuriu Sengu les rejoignent par ce biais. Ils s’installent dans une grotte près de Jelly-City. Tschubaï baptise Fiston Jumpy. Jumpy décide tout seul d’aller voir ce qui se passe à Jelly-City. Il apprend que des vaisseaux sous le contrôle des cristaux viennent chercher des spécialistes. L’Émir et Tschubaï le ramènent à la grotte.

Tschubaï, L’Émir et Jumpy se téléportent dans la coupole astronomique de l’un des deux ultracroiseurs venus chercher des spécialistes. Les appareils décollent et vont se poser sur la plate-forme I.

L’Émir et Tschubaï se téléportent dans Old Man tandis que Jumpy reste dans l’ultracroiseur. L’Émir cherche à retrouver Rog Fanther. Il capte des ondes mentales de souffrance émanant du poste de commandement de la première section. Pendant ce temps, des robots amènent des cristaux à bord des croiseurs. L’Émir se téléporte dans la section centrale hémisphérique et découvre le cerveau de Rog Fanther maintenu en vie, c’est lui le coordinateur. L’Émir comprend que les sections sont dirigées par les cerveaux des officiers qui ont construit Old Man mais que quelque chose s’est mal passé à un certain moment. L’Émir n’arrive pas à établir le contact.

Ras Tschubaï et L’Émir ont des difficultés pour progresser entre les réseaux anti-psi et les écrans SH. Ils se retrouvent prisonniers chacun de leur côté. Jumpy part à la recherche de ses compagnons qu’il finit par libérer. Tous trois repartent vers les croiseurs.

Tschubaï monte à bord de l’I-15, L’Émir et Jumpy sur l’I-14. Ils parviennent à reprendre le contrôle des deux ultracroiseurs en abaissant le levier désactivant le système automatique. Ils rejoignent ensuite la flotte de Bull.

Jumpy est admis dans la Milice des Mutants.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

311 - La cargaison funeste

Auteur | Kurt Mahr
Titre allemand | Tödliche Fracht nach Danger I
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Roi Danton, Tako Kakuta, Fellmer Lloyd, Perry Rhodan et Pandar Runete se trouvent à bord de l’une des huit nefs piriformes qui ont quitté Menchos pour une destination inconnue. En explorant le navire, Roi Danton rencontre des créatures étranges qu’il baptise Généraux à cause des demi-sphères de verre qu’ils portent comme des épaulettes. Leurs armes ressemblent à des tromblons. Après une course poursuite, il rejoint le hangar où se trouvent ses compagnons. Ils affrontent les Généraux qui sont défaits grâce à l’intervention de Tako Kakuta. Ils découvrent sur un Général mort que le liquide dans les demi-sphères est vivant et relié au système nerveux des créatures. Isolé du Général, il meurt. Le commando pense qu’il existe un Grand Cristal mais ils ne sentent pas sa présence. La nef effectue soudain une transition.

Le Krest IV et le Francis Drake se cachent toujours dans la chromosphère de l’étoile de Keegan. Atlan a envoyé une corvette dans la Voie lactée pour aller chercher des renforts. Elle est commandée par le capitaine Arthur Arnusen. Le point de ralliement est la géante rouge Navo-Nord. Le Krest IV et le Francis Drake suivent les huit nefs piriformes jusqu’au centre du Grand Nuage.

L’équipe de Roi Danton, surpris par les transitions, finit par arriver dans le poste central où ils détruisent le Grand Cristal. Ils reprennent le contrôle du vaisseau qui s’approche d’une planète. Atlan envoie un message, les informant de sa proximité.

La planète vers laquelle ils se dirigent est couverte de cristaux qui dérivent dans l’atmosphère. La nef est prise sous un contrôle extérieur mais Danton détruit le système de contrôle à distance. Une Gazelle envoyée par le Krest IV les récupère et les ramène à bord. Des cristaux sont pris à bord des nefs piriformes. La planète est baptisée Danger-I et l’étoile La Couveuse.

Le Krest IV et le Francis Drake repartent pour la périphérie du Grand Nuage de Magellan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet


144 - Des perlians aux hommes-lions

Cycle 6

Date de parution | 23 mars 2000
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06627-3
Édition | 1ère édition
Nombre de pages | 253
Épisode | Épisode 312
 | Épisode 313

Résumé

Toute galaxie naine qu'il soit, le Grand Nuage de Magellan est décidément très agité. Rien d'étonnant à cela, puisque c'est elle qui détient le secret des agents hypno-cristallins.

Le commando dirigé par le major Hole Hohle, avec pour mission de percer l'énigme de ces dangereux parasites, se heurte aux étranges occupants de la deuxième planète du système de Modula, Perlians, Tri-Conditionnés, Gurrads. Après avoir fait la distinction entre amis et ennemis, les Terraniens devront - et ce n'est pas le plus simple ! - trouver le moyen de convaincre de leur bonne foi et de leurs intentions honnêtes les malheureux et farouches hommes-lions.

Une véritable épopée ayant pour cadre une geôle sous-marine, des marécages sans fin, des pluies diluviennes et des orages terrifiants, auxquels, forts de leurs informations, ils essaient désespérément d'échapper.

Arriveront-ils à établir une communication hypercom avec le Krest IV à bord duquel Perry Rhodan tremble pour la vie de ses hommes ?

312 - La planète marécageuse

Auteur | William Voltz
Titre allemand | Das Geheimnis der Regenwelt
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

17 novembre 2435, les quatre ultracroiseurs d’Old Man attendent toujours en orbite de Menchos. Ils attendent manifestement les sept nefs piriformes.

Roi Danton se rend sur le Krest IV où Rhodan exige de savoir d’où viennent ses innovations technologiques mais Danton ne répond pas.

Les quatre ultracroiseurs quittent leur position. Le Krest IV éjecte une corvette, la KC-6, pour qu’elle rallie Navo-Nord. Le Krest IV et le Francis Drake suivent les quatre ultracroiseurs jusqu’à une étoile jaune à 4 632 années-lumière de l’étoile de Keegan. Plusieurs chasseurs Mosquito partent survoler la deuxième planète où les sept nefs piriformes sont distinguées. Tako Kakuta se téléporte dans une d’elle où il est blessé. Il revient de justesse sur le Krest IV.

La 82e Escadre Mixte de Stabilisation commandée par le général Ems Kastori arrive auprès de Navo-Nord où elle retrouve la KC-6. La flotte part ensuite pour l’étoile de Keegan. À leur arrivée, près de quatre-vingt nefs piriformes sont en train de bombarder Menchos. Elles sont légèrement différentes de celles observées. Les Terraniens supposent qu’il existe deux partis dans le Grand Nuage de Magellan.

L’étoile est baptisée Modula car les Terraniens supposent que c’est un des systèmes où les cristaux inoffensifs ramenés de Danger I sont soumis à une modulation. Un commando dirigé par Hole Hohle part pour la planète. La KC-28 descend en profitant de l’atterrissage d’une nef piriforme. Au sol, ils ne sentent pas la présence des hypno-cristaux. La Gazelle se pose près d’un astroport. Le caporal Overmile reste dans la chaloupe.

Hohle et trois hommes explorent les environs. Lloyd saisit des impulsions mentales inhabituelles. Ils aperçoivent des créatures étranges, les Perlians, aussi appelés les Tri-Conditionnés. Ils se considèrent comme des policiers dans leur droit quand ils envoient des hypno-cristaux dans la Voie lactée. Lloyd saisit de leurs pensées qu’ils songent à des Bi-Conditionnés et à une Première Puissance Fréquentielle. Ils ont un œil transtemporel leur permettant de voir un dixième de seconde dans le futur. Le commando combat les Généraux. Ils trouvent les machines transformant les cristaux inoffensifs en hypno-cristaux.

Overmile est pris sous le contrôle des hypno-cristaux et ouvre la porte du sas. Quand les hommes de Hohle arrivent, ils sont tous paralysés. Un véhicule les prend à bord avant de plonger dans l’océan.

Perry Rhodan reçoit un message du Francis Drake. Roi Danton veut savoir ce qu’il compte faire. Rhodan envoie ensuite la KC-7 vers Navo-Nord.

La 82e E.M.S. se replie sur Navo-Nord avant de partir pour Modula. La KC-5 reste sur place.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

313 - Entre l'eau et le feu

Auteur | William Voltz
Titre allemand | Im Lager der Löwenmenschen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le groupe de Hohle est amené dans une ville sous-marine. Les Perlians communiquent avec eux par images. Ils expliquent que ce sont des policiers châtiant des forfaits commis dans la Voie lactée. Leur plan est de laisser échapper les Terraniens pour découvrir leur vaisseau. Hole Hohle utilise une microbombe pour faire sauter la coupole sous-marine. Quand l’eau s’engouffre, ils partent à la nage, protégés par leurs spatiandres. Ils parviennent dans un marais. Overmile tombe malade en ayant bu de l’eau. Ils tombent sur des installations où existent des modulateurs fréquentiels neutralisant le rayonnement hypnosuggestif des hypno-cristaux. Ils couvrent toute la planète. Des robots les attaquent.

Atlan conseille à Rhodan de lancer une attaque contre Modula II. Ils détectent soudain une forte activité sur la planète.

Sur Modula II se trouve un camp de prisonniers où sont enfermés les Gurrads, qui ont l’apparence d’un croisement d’humain et de lion. Leur chef est le hetman Gabal Al Sharett. Il cherche à protéger les trois mille prisonniers en modérant les ardeurs des jeunes guerriers. Il doit aussi affronter le Conseil des hetmans composé de vieux Gurrads. L’alerte est soudain donnée.

Fellmer Lloyd capte les pensées des Gurrads prisonniers. Il apprend que les Gurrads sont les concepteurs des nefs piriformes. Ils dominaient le Grand Nuage de Magellan avant les Perlians. Ils mènent depuis des actions de guérilla. Les Terraniens pénètrent dans le camp. Ils sont capturés par les Gurrads qui se montrent hostiles envers eux, les prenant pour des alliés des Perlians. Des Gurrads s’introduisent dans la hutte des Terraniens pour les tuer. De grosses explosions se produisent alors. Le Conseil des Hetmans veut se débarrasser de Sharett et nomme Perrahat à sa place.

Cinq cents nefs piriformes surgissent par transition dans le système et attaquent Modula II. Les Gurrads prisonniers sont fous de joie, leurs congénères venant les libérer. Toutefois, les robots les empêchent de sortir. Il y a de nombreux morts. Les Terraniens parviennent à établir brièvement le contact avec le Krest IV avant de se retirer à nouveau dans le camp de prisonniers.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


145 - Les partisans du grand nuage

Cycle 6

Date de parution | 27 avril 2000
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06628-1
Édition | 1ère édition
Nombre de pages | 252
Épisode | Épisode 314
 | Épisode 315

Résumé

Pourchassant les quatre ultra-croiseurs de Old Man à travers le système de Modula, le Krest IV, le Francis Drake et une escadre lourde voient surgir par centaines des nefs piriformes des partisans magellaniens qui donnent l'assaut à la planète de programmation des cristaux. Mauvais temps pour Perry Rhodan et Roi Danton qui, à la tête d'un commando d'intervention d'une centaine de soldats terraniens, viennent juste de débarquer sur ce monde pour porter secours au groupe du major Hohle et percer le secret des anti-modulateurs capables de neutraliser l'influence des agents hypnotiques !

Une seule issue à leur expédition périlleuse et riche en péripéties : embarquer à bord d'un vaisseau des Gurrads parmi une horde d'hommes-lions évadés d'un camp de prisonniers, avec lesquels aucune entente n'est encore possible. Commence alors pour le Stellarque et ses compagnons une odyssée incertaine qui les conduira toujours plus loin à l'intérieur du Grand Nuage de Magellan...

314 - Chaos sur modula

Auteur | H. G. Ewers
Titre allemand | Chaos über Modula
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le Krest IV et le Francis Drake séjournent dans la chromosphère de Modula pour échapper à toute détection. Roi Danton propose d’envoyer un commando pour récupérer les projecteurs anti-modulateur protégeant des hypno-cristaux. La KC-31 commandée par Tschaï Kulu parvient à se poser en profitant d’une attaque des nefs gurrads.

La 82e E.M.S. d’Ems Kastori arrive et intervient dans les combats. Quatre sphères de cristal s’élèvent de Modula II. Les quatre ultracroiseurs d’Old Man changent de trajectoire pour venir les prendre. Trois sont détruits et le quatrième, le I-13, est pris en chasse par le Krest IV mais son traqueur linéaire tombe en panne. Le Francis Drake prend la relève. Le Revino est envoyé dans le Secteur Aurore prévenir Bull afin qu’il intercepte l’I-13.

La KC-31 capte des signaux rappelant des chants de canaris. La corvette se pose et le commando pénètre dans une installation souterraine. Des nuées scintillantes les entourent et les projettent sur un autre monde. Ils sont accueillis chaleureusement par les Wingas, des êtres aviens. Ils expliquent que ce monde a été créé par les Gardiens pour les sauver des Asservis. Le chef des créatures, Winga-Helo, remet « l’œuf originel » à Ark Huron.

Le commando retourne sur Modula II. La KC-31 décolle et capte un message du major Hohle. Ils voient des nefs embarquer des prisonniers gurrads. La KC-31 se pose et des soldats en sortent. L’équipe de Hohle est récupérée. Rhodan part avec une colonne de chars. Ils doivent se battre contre des Généraux et des Perlians. Les Terraniens essaient de faire comprendre aux Gurrads qu’ils sont leurs alliés. Cinq nefs piriformes attaquent la KC-31. Celle-ci décolle alors que des nuages de cristaux sont amenés par des champs antigrav. Le commando terranien trouve refuge avec les Gurrads dans une nef piriforme.

Atlan ordonne le blocus du système pour qu’aucun agent hypno-cristallin s’en échappe.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Michel Archaimbault

315 - Errance à travers Magellan

Auteur | H. G. Ewers
Titre allemand | Kreuzfahrt durch Magellan
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

La KC-31 de Tschaï Kulu rejoint le Krest IV. Atlan réclame vingt croiseurs de bataille à Ems Kastori pour suivre les nefs piriformes qui ont quitté la planète, l’équipe de Rhodan se trouvant à bord de l’une d’elles. Les trois cents nefs piriformes plongent dans l’hyperespace en même temps, perturbant les détecteurs de structure.

Terraniens et Gurrads sont entassés sur le vaisseau. Le commando fort de cent trois hommes, doit affronter des Gurrads qui les prennent pour des ennemis avant d’arriver dans la salle des machines. Les Terraniens tentent de faire comprendre à l’équipage qu’ils sont leurs alliés mais ils n’y parviennent pas. Ils sont capturés. Melbar Kasom et Oro Masut quittent le groupe et se cachent.

Les nefs gurrads se divisent en deux groupes. Atlan appelle en vain pour localiser la nef où est Rhodan. Le Krest IV et le Francis Drake suivent neuf des vaisseaux gurrads.

Le vaisseau où est le commando se pose sur une planète froide. Ils sont amenés dans des grottes et interrogés. Masut et Kasom quittent leur cachette, ils baptisent la planète First Stop car elle est dépourvue d’infrastructures et ils ne font certainement qu’une courte escale. Ils capturent un Gurrad. Il leur fournit des informations sur sa race et leur permet de programmer le translateur avec leur langue.

Le commandant du vaisseau, Trikort, veut interroger Rhodan, dont l’importance a été jusque-là cachée par Danton. Roi Danton active un code pour appeler Oro Masut à l’aide.

Masut capte le signal de Danton. Il doit révéler son identité à Kasom pour que celui-ci le laisse agir. Ils interviennent et libèrent Rhodan. Quand la nef repart un peu plus tard, tous trois ont réintégré la cachette dans le navire.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Michel Archaimbault


146 - Assaut contre Danger-1

Cycle 6

Date de parution | 25 mai 2000
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06629-X
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 316
 | Épisode 317

Résumé

Old Man monte toujours la garde autour de Jelly-City, dans l'attente du Grand Cristal qui, à bord du I-13, doit renouveler ses stocks de cristaux hypnotiques. L'Émir, Jumpy et Ras Tschubai, trois téléporteurs insensibles aux rayonnements mortels, sont envoyés en mission spéciale dans ce secteur pour détruire le I-13 avant qu'il n'ait pu faire sa jonction avec le robot géant. L'aventure leur réserve une abondance de dangers... et de surprises.

Tandis que Perry Rhodan, Roi Danton et leur équipe se trouvent toujours aux mains des Gurrads, la lutte acharnée contre les agents cristallins atteint son paroxysme. Il s'agit de neutraliser une fois pour toutes leur « incubateur » qui se trouve sur la planète Danger-1. Et là, l'équipe des immunisés se heurte à des phénomènes énergétiques étonnants et fait des découvertes terrifiantes.

Mais Danger-1 gardera ses secrets.

316 - L'enfer de Jellico

Auteur | Clark Darlton
Titre allemand | Der Sprung ins Verderben
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

À la fin novembre 2435, Old Man est toujours en orbite autour de New Luna. Le I-13, un ultracroiseur d’Old Man chargé d’hypno-cristaux, se dirige vers le système de Jellico, suivi par le Revino du major Troptinev. Ce dernier prévient Reginald Bull qui envoie la flotte intercepter l’I-13. Troptinev transmet l’ordre d’Atlan d’envoyer la 14e Flotte Offensive Lourde dans le Grand Nuage de Magellan. Celle-ci part aussitôt.

Old Man éjecte des milliers de croiseurs pour couvrir l’approche de l’I-13. L’aviso 17 part pour permettre à L’Émir, Jumpy et Ras Tschubaï de sauter dans l’I-13 avec des bombes, mais dès qu’ils se sont téléportés, la Gazelle est détruite.

En se téléportant, Tschubaï percute l’écran SH. Il est projeté dans le passé sur Terre, dans les steppes africaines. Il rencontre une tribu d’hommes préhistoriques qui lui disent avoir vu des hommes blancs descendre du ciel dans d’étranges véhicules volants. Il jette ensuite la bombe atomique qu’il portait. L’explosion le projette à nouveau à son époque. Il se retrouve dans le vide et commence à dériver vers l’étoile Jellico.

L’Émir frôle aussi l’écran SH et se retrouve inconscient. Seul Jumpy est indemne. Il va déposer les bombes et est témoin de la brutalité de Généraux contre des Terraniens. Jumpy réveille son père et ils se téléportent juste avant l’arrivée d’un Général.

Sengu et Marshall se trouvent dans une caverne à environ vingt kilomètres de Jelly-City. Ils s’y rendent en tracteur et affrontent des colons possédés. Ils voient un ultracroiseur venu prendre à bord la totalité des hypno-cristaux réunis en un seul nuage. Ils ouvrent le feu et détruisent le nuage. Le vaisseau-robot s’éloigne. Sengu et Marshall rejoignent leur Gazelle en orbite par un transmetteur et reviennent sur le Maréchal Freyt. Bull les informe que l’I-13 a été détruit mais il est sans nouvelle des téléporteurs.

L’Émir et Jumpy se téléportent dans l’espace où ils voient l’I-13 exploser. Ils sont aussi témoins du départ d’Old Man. Ils rejoignent New Luna. La flotte de Bull essaie en vain de retenir Old Man mais le géant plonge à direction du Grand Nuage de Magellan.

Le chasseur triplace FC-24 part afin de retrouver les mutants. Il met le cap sur le soleil. L’Émir retrouve Ras Tschubaï de justesse et rejoint le FC-24 avec lui. Ils regagnent le Maréchal Freyt.

Le 22 novembre 2435, Bully charge trois navires équipés de laboratoires de s’occuper des colons sur New Luna. Il est informé par Mercant que rien de grave ne se passe dans le reste de l’Empire Solaire.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

317 - Sous la férule énergétique

Auteur | Kurt Mahr
Titre allemand | Terror auf dem Kristallplaneten
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Iraloth, un Général, et le Perlian Ül dirigent les esclaves qui déterrent les cristaux sur Danger I en les tuant à la tâche.

La 14e E.O.L. arrive auprès de Navo-Nord. L’amiral Con Bayth est informé de la situation par la KC-5 d’Arthur Arnusen : la 82e E.M.S. occupe le système de Modula et le Krest IV, le Francis Drake et vingt unités pourchassent des nefs piriformes. Le major Sih Lugastra et vingt corvettes surveillent le système de Keegan. La 14e E.O.L. part pour le système de Modula le 23 novembre 2435, passant auparavant par le système de Keegan. La corvette KC-7 commandée par le capitaine Hirman arrive avec des instructions. Atlan charge Con Bayth de détruire tous les cristaux au-dessus de Danger I, cela permettra aussi de prouver leur bonne foi aux Gurrads. La 14e E.O.L. part pour Danger-I. Elle attaque la planète qui réplique par une forte influence des hypno-cristaux. Les Terraniens sont gênés car ils veulent laisser la surface de la planète intacte. Des bases ennemies tirent sur la flotte qui décide de faire débarquer des commandos. Iraloth et Ül les observent.

Deux colonnes de véhicules, celle du lieutenant Brewster et celle du lieutenant Lenn, sont déposées sur Danger-I et partent, chacune de leur côté. Elles repèrent des anomalies énergétiques. Alors qu’ils s’approchent d’une forteresse celle-ci explose. L’équipe de Brewster ne répond plus. Le groupe du lieutenant Lenn pénètre dans une galerie souterraine où les mêmes anomalies sont repérées. À un moment donné, quand ils se retournent, une muraille se trouve là où ils viennent de passer.

Dans une grande halle, ils découvrent le corps du major Ken Suluth porté disparu dans le Grand Nuage de Magellan en 2433. Ils apprennent de son journal intime que les Perlians se sont emparés de son vaisseau et qu’ils ont transformé l’équipage en esclaves. Les Terraniens comprennent que les anomalies énergétiques sont dues en fait à des illusions. La forteresse qui a explosé, comme la galerie, n’existe pas en réalité

Les robots du commando terranien détruisent la centrale de contrôle de l’ennemi. Les Généraux et Perlians à l’intérieur sont tués quand l’écran protecteur lâche.

Une corvette arrive de Jellico, annonçant qu’Old Man a disparu et qu’il va certainement réapparaître dans le Grand Nuage de Magellan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet


147 - Dans les grotte des Gurrads

Cycle 6

Date de parution | 29 juin 2000
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06630-3
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 318
 | Épisode 319

Résumé

Boultat : planète de contrastes sous les rayons d'un soleil double, dans les profondeurs du Grand Nuage de Magellan... Des saisons aux conditions extrêmes, une biosphères à dominante organico-cristalline, et tout un monde souterrain dont nul ne pourrait soupçonner l'existence - d'autant qu'il abrite le quartier général des partisans Gurrads, sous la garde redoutable d'infaillibles espions psychique. Alors que Roi Danton et le commando de Modula II sont prisonniers dans les entrailles de Boultat, victimes d'une regrettable méprise survenue à l'instant où la communication entre hommes-lions et Terraniens s'annonçait enfin prometteuse, Perry Rhodan, Melbar Kasom et Oro Masut se lancent, en surface, dans une curieuse chasse à un hyperémetteur vagabond dont les messages réguliers doivent attirer l'ennemi ou ses agents hypno-cristallins.

Sur la réussite du trio reposent la libération des détenus et l'alliance entre humains et Gurrads - mais s'il échoue, en revanche, les Perlians anéantiront le cœur même de la résistance...

318 - Le repaire des partisans

Auteur | Conrad Shepherd
Titre allemand | Die Zentrale der Freischärler
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le 28 novembre 2435, la nef piriforme transportant le commando d’intervention Modula II est toujours en route à travers le Grand Nuage de Magellan. Le commandant du navire, le keptan Trikort, vient parler à Roi Danton à l’aide du psycho-visualisateur. Le Libre-Marchand demande à ce qu’on lui rende sa rapière et son face-à-main, arguant d’une question d’honneur, concept que possèdent les Gurrads. Ces objets constituent en fait aussi des armes. Les Terraniens subissent de plus en plus mal les nombreuses transitions. Trikort en est conscient et décide de les ménager. Danton lui explique le danger que présente pour eux les transitions et Trikort limite le nombre de sauts prévu.

L’escadre commandée par Atlan est toujours à leur recherche.

Oro Masut, Melbar Kasom et Perry Rhodan quittent leur cachette, un local abritant les réservoirs de fluide pour les circuits hydrauliques, et trouvent le local où tout le matériel des Terraniens est entreposé. Après que les deux Étrusiens affamés se soient restaurés, ils rejoignent temporairement les autres prisonniers.

La nef se pose sur l’astroport de Boultat, la planète où ont trouvé refuge les Gurrads. Une délégation de Terraniens est amenée devant le Conseil des Trois, composé d’un Gurrad, Roumbaki, d’un Général non asservi, Heykh, et de Sibala, un Shangant. Ils sont méfiants car il y a déjà eu de nombreuses tentatives d’infiltration. Ils sont entourés par des Quetkys, des sphéroïdes mi-organiques pouvant déceler les mauvaises intentions comme les ondes. Les créatures s’aperçoivent que des hypersignaux sont émis et donnent l’alerte. Après un combat, les Terraniens prennent la fuite. Les signaux étaient émis par un des Terraniens avec son microcom pour informer ses camarades.

Les Terraniens se rendent et sont enfermés. Roi Danton doit remettre son épée et son face-à-main. Roumbaki et Heykh informent Danton que des hyperimpulsions ont été détectées, émises vers l’espace. Ils veulent savoir où est l’émetteur. Danton prévient Oro Masut grâce à son émetteur caché.

Rhodan, Masut et Kasom quittent l’astroport et se dirigent vers les montagnes.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Conrad Shepherd

Jean-Michel Archaimbault

319 - L'émetteur fantôme

Auteur | Conrad Shepherd
Titre allemand | Der Phantomsender
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Six Skaldals, des humanoïdes indigènes de la planète Boultat, reviennent d’une visite au clan des Skopolèns. Après avoir affronté un monstre redoutable, le tueur, ils sont attaqués par un arbre-à-étreintes. L’intervention de dragons-feus les sauve. Plus tard, ils sont à nouveau attaqués par une créature rappelant vaguement une araignée et cette fois c’est l’intervention de Rhodan, Kasom et Masut qui les sauve. Ils sont à la recherche du mystérieux hyperémetteur qui émet des signaux vers l’espace. À chaque fois qu’ils pensent avoir trouvé son emplacement il disparaît.

Les Terraniens s’entendent avec les Skaldals et les amènent dans une grotte où brûlent des gaz telluriques, le métabolisme des indigènes ne leur permettant pas de supporter la baisse de température nocturne.

Le lendemain, le 1er décembre 2435, les Terraniens reprennent leur recherche de l’hyperémetteur. À nouveau il leur échappe alors qu’ils l’avaient repéré. Ils doivent se cacher devant un éclaireur gurrad mais il ne les repère pas.

Les prisonniers terraniens sont emmenés au cœur de la planète. Roumbaki leur a donné un délai de quatre heures pour révéler où est l’hyperémetteur. Ce délai passé, ils injectent une maladie à plusieurs Terraniens. Elle est d’abord sans effets puis le corps des hommes se couvre de bubons noirs. Roi Danton essaie en vain de persuader les Gurrads de leur innocence, les menaçant ensuite de représailles des vaisseaux terraniens.

Rhodan et ses deux compagnons découvrent que l’hyperémetteur est en fait couplé à un transmetteur, c’est un parallélépipède de deux mètres de haut, trois de long et de large. Ils le localisent après avoir déterminé sa trajectoire et tuent les Généraux qui le contrôlaient.

Le docteur Blain découvre que c’est une forme de peste noire qui a été injectée aux Terraniens. Oro Masut informe Danton de ce qui s’est passé. Danton en parle aussitôt à Roumbaki qui ne le croit pas. Roumbaki et plusieurs Gurrads se rendent quand même à l’endroit indiqué où ils sont accueillis par Rhodan. Ils sont stupéfiés car ils croyaient toujours Rhodan sur First Stop. Roumbaki commence à réaliser que tout ce qu’a dit Roi Danton est vrai.

Rhodan retrouve les autres Terraniens ; Roumbaki vient de recevoir un rapport signalant que les Terraniens ont lutté contre les Perlians ainsi que l’arrivée d’au moins vingt mille vaisseaux terraniens dans le système de Modula. Perry Rhodan propose une alliance, ne réclamant en échange que quelques avant-postes et la libre circulation dans le Grand Nuage de Magellan. Roumbaki lui apprend que les Perlians possèdent vingt-neuf planètes les alimentant en hypno-cristaux. Danger-I ayant été prise, il en reste vingt-huit.

Un vaisseau gurrad part avec dix Terraniens spécialistes en hypercommunications pour prendre contact avec Atlan. Ils tombent sur le croiseur Kartika Sari qui informe aussitôt le Krest IV lequel rejoint Boultat.

Le 3 décembre 2435, la 14e E.O.L. arrive dans le système de Boul pour embarquer les Terraniens.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Conrad Shepherd

Jean-Michel Archaimbault


148 - Missions magellaniques

Cycle 6

Date de parution | 28 septembre 2000
Traducteur | Jean-Luc Blary
ISBN | 2-265-06631-1
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 320
 | Épisode 321

Résumé

Vingt-neuf mondes pourvoyeurs d'hypno-cristaux. Neuf autres planètes où ils sont programmés. Éparpillés au sein du Grand nuage de Magellan. Telle est la taille de l'ennemi qui menace l'humanité de la Voie Lactée.

C'est à la tête d'une flotte de plus de vingt mille vaisseaux terraniens et gurrads que Perry Rhodan va successivement lancer l'« Opération Eclair »puis l'« Opération Symphonie » dans une tentative de nettoyage du grand nuage.

Mais si cette imposante flotte permet de faire le ménage dans l'espace et à la surface de tous ces mondes, elle n'est d'aucun secours pour dépister les cristaux tapis dans leurs entrailles.

Malgré les casques howalflecteurs de Roi Danton, seuls les mutants seront capables de s'enfoncer assez loin dans les profondeurs pour débusquer les cristaux-mères.

Cependant, même les talents parapsychiques conjugués des mulots-castors l'Émir et Jumpy, aidés par le géant bicéphale Ivan Ivanovitch Goratchine, ne feront pas le poids face à la puissance des hypno-cristaux...

320 - Opération éclair

Auteur | Clark Darlton
Titre allemand | Operation Blitz
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Perry Rhodan lance l’opération Éclair le 10 décembre 2435. Le but est d’attaquer les vingt-neuf planètes Danger identifiées. 11 600 croiseurs au total doivent attaquer les planètes, Atlan commandant l’attaque de Danger XXVII, l’amiral Con Bayth celle de Danger XXVIII et Bully celle de Danger XIV.

En allant à la piscine avec Oro Masut qui a momentanément enlevé son appareil permettant de brouiller les impulsions mentales, L’Émir a appris de ses pensées la véritable identité de Roi Danton, il en fait de nombreuses allusions lors des discussions, éveillant une certaine inquiétude chez Danton.

Roi Danton fournit aux Terraniens des casques howalflecteurs pour les protéger des influx hypnosuggestifs. Il n’en existe toutefois que cinq mille. Une Gazelle sous les ordres du major Herm Wolters se pose sur Danger I pour les tester. Quelques impulsions hypnosuggestives demeurent, dues à la présence de veines cristallines. Plusieurs hommes s’approchent de bâtiments et confirment le bon fonctionnement du matériel.

Cent navettes de débarquement se posent sur la planète, Perry Rhodan commandant l’opération. Le groupe de Wolters ne donnant plus de signe de vie, les mutants John Marshall, L’Émir, Ivan Ivanovitch Goratchine et Jumpy partent à leur recherche. Ils s’enfoncent dans les profondeurs et parviennent dans une galerie avec des veines de cristal luminescentes.

Malgré leurs casques, les membres du groupe de Wolters tombent sous l’influence des hypno-cristaux après avoir traversé une barrière invisible. Seul le lieutenant McGee, resté un peu en arrière, n’est pas affecté. Le cadet Miller tente de le tuer mais McGee le blesse. Il remonte à la surface, emportant le blessé qui a retrouvé ses esprits. Ils tombent sur les quatre mutants. Tandis que Miller est soigné, McGee redescend en compagnie des mutants. Quand il sent une forte pression dans sa tête, ils comprennent qu’ils sont arrivés à la barrière invisible. D’autres groupes s’enfonçant dans les profondeurs tombent sur la même barrière. Seuls les quatre mutants peuvent continuer à progresser, étant immunisés. Ils tombent alors sur un mur rougeâtre d’énergie pure. Sa convexité indique qu’il entoure une zone de cent kilomètres de diamètre. De l’autre côté, ils voient un paysage paradisiaque qui n’est qu’une illusion. Des robots biopositroniques sensibles aux influx sont envoyés et ils franchissent le mur. Les mutants voient l’illusion disparaître et les murs composés de cristaux se refermer sur les robots et les broyer.

Quatre navettes de débarquement se posent sur Danger XIV, un monde essentiellement aquatique. La navette 33 du capitaine Greyhound se pose au nord et le commando d’intervention du capitaine Reinke part avec un glisseur. Ils s’approchent de plusieurs bâtiments et leur glisseur est détruit par un canon défensif. Les Terraniens le détruisent puis continuent leur progression dans les profondeurs. Ils ressentent une forte migraine. Quatre hommes remontent tandis que le capitaine Reinke et le lieutenant Bock continuent. Ils sont pris sous le contrôle des hypno-cristaux. Les quatre hommes partent à pied et doivent affronter une sorte de mille-pattes carnivore et des indigènes humanoïdes. Ils sont finalement retrouvés par un glisseur envoyé par Greyhound. Ils repartent vers les bâtiments où Reinke et Bock ont retrouvé leur libre arbitre.

Sur Danger I, L’Émir et Jumpy se téléportent et se retrouvent dans une immense salle au centre de laquelle se trouve une sphère cristalline de cinquante mètres de diamètre. Ils reviennent avec Goratchine qui tente de détruire le cristal. Ils finissent par employer leurs armes. Le cristal est vaporisé à moitié et son attaque psychique cesse. Il se transforme en une sorte de rubis rose. Le Krest IV détecte alors une puissante impulsion qui est émise. Le signal atteint les vingt-huit autres planètes et les influx hypnosuggestifs s’éteignent. Les cristaux-mères se sont tous transmutés en howalgonium pur suivant les instructions de celui de Danger I. L’ordre a eu aussi pour effet de faire exploser les yeux transtemporels des Perlians.

Sur Danger XIV, l’équipe de Reinke part à la recherche du cristal-mère et sont confrontés à nouveau aux indigènes primitifs.

L’Émir et Jumpy reviennent d’un séjour sur le Francis Drake et font croire à Rhodan que la nef des Libres-Marchands dispose d’une piscine antigrav afin de l’inciter à installer la même chose sur le Krest IV.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Luc Blary

321 - Opération symphonie

Auteur | H. G. Ewers
Titre allemand | Zwischenfall im Tiger-Sektor
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le 14 décembre 2435, le croiseur léger Akaï reçoit l’ordre de se mettre en route pour le soleil double Tigre-1, l’étoile principale du secteur Tigre dans le Grand Nuage de Magellan. Il doit servir d’unité de liaison et de surveillance.

Perry Rhodan lance l’opération Symphonie, dont le but est d’attaquer les huit mondes connus de programmation des hypno-cristaux. Participent à l’attaque les vingt mille vaisseaux sous les ordres de Reginald Bull, les huit cents croiseurs de la 14e Escadre Offensive Lourde de l’amiral Con Bayth, les cent croiseurs de combat de la 82e Escadre Mixte de Stabilisation du général Ems Kastori et les flottes des Gurrads. Rhodan émet une déclaration de guerre à destination des Généraux.

Protégés par des casques howalflecteurs, des milliers d’hommes se posent sur Menchos. Les corvettes qui se posent sur le grand spatioport au pôle nord sont prises sous le pilonnage des Généraux. Des hordes de robots de combat les attaquent aussi. Un groupe comprenant Rhodan, Danton et le Libre-Marchand Ochra Tanura s’enfonce dans les profondeurs. Arrivés dans une halle de production, Rhodan et Danton sont capturés par des robots à l’aspect bizarre. Ils leur arrachent leurs casques howalflecteurs mais c’est pour leur mettre des résilles avec le même effet protecteur. Rhodan est soumis à un psychodélieur qui sert en fait aux robots à communiquer avec lui. Ils ont été construits jadis par un Gurrad, Natrugh. Rhodan apprend que les conglomérats de cristaux restants sont gardés par des Généraux. Des Libres-Marchands font irruption et un robot est détruit avant que Rhodan ne puisse éclaircir le malentendu. Ils remontent à la surface, se battant contre les Généraux. Tanura est tué en essayant de protéger la vie de Rhodan.

Ils sont embarqués sur le Krest IV qui part pour le deuxième continent, vers l’unique spatioport situé sur la côte méridionale. Ils découvrent des installations de désintégration servant à faire disparaître les cadavres des esclaves terraniens. Ils voient cinq nefs sphériques rougeâtres jaillir de l’océan et disparaître dans l’espace. Il s’agit de navires perlians. Le Mosquito KM-44 se lance à leur poursuite mais il doit l’interrompre, les armes des Perlians perçant son écran SH. Ils déterminent toutefois que les Perlians se dirigent vers Tigre-1.

L’Akaï est prévenu et intercepte les cinq nefs. Il n’est toutefois pas de taille et le croiseur est presque entièrement détruit. Il ne reste que sept survivants, dont le major Metax. Ils sont capturés par les Perlians et amenés à bord de l’une de leurs nefs. Celle-ci se révèle être en partie remplie d’eau. Les sept hommes parviennent à s’échapper et gagnent le poste de commandement où ils déclenchent une inondation totale du navire.

Une escadre dirigée par le Krest IV arrive dans le système de Tigre-1. Ras Tschubaï, Tako Kakuta et L’Émir se téléportent à bord de la nef où ils ont repéré les survivants de l’Akaï et les récupèrent. Tous les Perlians meurent par explosion de leur œil transtemporel, sans que l’on sache si c’est par suicide ou par intervention de leurs supérieurs, la mystérieuse Première Puissance Fréquentielle.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary


149 - Le réveil d'un titan

Cycle 6

Date de parution | 26 octobre 2000
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06632-X
Édition | 1ère édition
Nombre de pages | 249
Épisode | Épisode 322
 | Épisode 323

Résumé

Une impulsion de réveil ébranle la planète Modula III, un monde figé de glace, inerte et vide.

L'heure de l'action a sonner pour Tro Khan, le Gardien Fréquentiel, et son Dolan, un vaisseau bio-synthétique équipé de sept Exécutants.

Après l'échec de l'alliance Perlians-Généraux-agents hypnocristallins, le moment est venu pour Tro Khan de partir en chasse contre les Terraniens accusés de transgressions temporelles.

Tout est prêt.

A un détail près : l'Exécutant numéro 1, le navigateur, ne répond plus à l'appel. Le Dolan a perdu son pilote, sans lequel il est incapable de remplir ses fonctions. Il s'agit de le remplacer au plus vite.

Car le temps presse. De leur côté, les Terraniens se préparent à établir leurs bases dans le Grand Nuage de Magellan.

Une course contre la montre prend son départ...

322 - Entre glace et tourbillons énergétiques

Auteur | William Voltz
Titre allemand | Ein Gigant erwacht
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le croiseur de liaison Golden Star arrive dans le système de Keegan le 22 décembre 2435 depuis la Voie lactée. Perry Rhodan le charge de se rendre dans le système de Modula pour se présenter au colonel Ugate qui commande une escadre de surveillance. L’alerte est soudain donnée. Old Man vient d’apparaître dans le secteur de Navo-Nord. Toute la flotte terranienne est mise en état d’alerte et le Golden Star se retrouve seul dans le système.

Sur Modula III, le Bi-Conditionné Tro Khan se réveille d’un sommeil cryogénique. Le géant, qui ressemble à un Halutien de plus de quatre mètres de haut, porte un symbio-parasite autour du cou avec lequel il communique souvent. Tro Khan est un Gardien Fréquentiel. Il doit veiller à ce que toute expérience temporelle soit interdite. Trente-et-un ans plus tôt, les Gardiens Fréquentiels ont donné l’ordre aux Perlians de lutter contre les transgresseurs temporels de la Voie lactée. Il leur fallut trente ans pour extraire et façonner les hypno-cristaux nécessaires. Les Bi-Conditionnés eux-mêmes ont été réactivés en 2388, des expériences terraniennes ayant entraîné des effets similaires à une expérience temporelle. Tro Khan est immédiatement informé de l’échec des Perlians. Pour passer à l’action, il réactive son Dolan, un vaisseau organique, mais un de ses sept Exécutants, des individus dont l’esprit est incorporé au vaisseau vivant, formant le symposium, est mort. Pour faire fonctionner correctement son navire, Tro Khan doit capturer un être vivant pour remplacer l’Exécutant 1. Sur la demande de Tro Khan, trois vaisseaux perlians arrivent et détruisent la troisième planète, n’en laissant plus que des fragments.

Le Golden Star repère les vaisseaux et en informe immédiatement le Krest V. Rhodan lui ordonne de rester caché près du soleil. Le croiseur va pourtant voir de plus près les débris de la planète. Une Gazelle est éjectée avec cinq hommes, dont Camaron Olek, et se rend sur un des planétoïdes dont la surface ressemble à du cuir tanné. Ils ignorent qu’il s’agit en fait du Dolan. Tro Khan passe alors à l’action. La Gazelle est détruite avec ses occupants à l’exception de Camaron Olek qui est contraint mentalement à s’enfoncer dans le Dolan. Le Golden Star est aussi détruit.

Camaron Olek subit le traitement qui va faire de lui un Exécutant. Son corps est séparé de son esprit et amené à côté des six autres. Le symposium étant à nouveau complet, le Dolan quitte le système de Modula.

L’Alaska, envoyé par Rhodan, ne peut que constater la disparition du Golden Star.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

323 - La police temporelle

Auteur | William Voltz
Titre allemand | Die Zeitpolizei
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 1er janvier 2436, le Bi-Conditionné Tro Khan veut commencer une expédition punitive contre les transgresseurs temporels, son Dolan étant à nouveau pleinement opérationnel après l’intégration du Terranien Camaron Olek dans le symposium. Celui-ci parle à Tro Khan du voyage du Krest III dans le passé en 2404, ce qui conforte ses convictions.

Sur le Krest IV, l’aspirant Roscoe Poindexter est amené à remplacer temporairement le lieutenant Mark Berliter, malade. Intimidé, il assiste à une réunion de l’état-major. Perry Rhodan reçoit le Gurrad Roumbaki, le Général Heykh et le Shangant Sibala. Roumbaki rappelle au Stellarque sa promesse de les aider à libérer les mondes encore aux mains des Perlians, lesquels ont complètement disparu de la circulation. Le Gurrad signale que la première attaque remonte à quatre cents ans, alors que des scientifiques effectuaient des expériences sur le voyage temporel. La première attaque des hypno-cristaux en 2388 correspondant aussi à une altération de la constante temporelle, l’existence d’une sorte de police temporelle commence à se dessiner.

Roi Danton, qui participe à la réunion, est rappelé d’urgence sur le Francis Drake. Persuadé que c’est un traître, Rhodan ordonne qu’on le suive. Le navire des Libres- Marchands rejoint le Lydola dans le système de Modula. Le Stellarque appelle des unités de la 82e Escadre Mixte de Stabilisation et fait fouiller les deux vaisseaux. Atlan, qui fait partie du commando d’abordage du Francis Drake, entre de force dans la cabine de Roi Danton et le démasque comme Michael Reginald Rhodan. Il s’avère en fait que le Lydola amenait des traqueurs linéaires destinés à la flotte terranienne.

Un astronef noir inconnu a été détecté dans le système. À la surprise de tous, Suzan Waringer, la fille de Rhodan, se trouve à bord. Elle convie son père à une rencontre sur le planétoïde où elle s’est posée. Rhodan s’y rend en compagnie de six autres hommes. Le vaisseau appartient en fait au Halutien Icho Tolot, accompagné de son congénère Fancan Teik. Ils sont venus dans le Grand Nuage de Magellan, car Teik fait des recherches sur le passé de son propre peuple. Il cherche la cause de l’écroulement de leur grande puissance il y a trente mille ans. Toutes les pistes de leur monde d’origine inconnu mènent dans cette galaxie naine. Ils cherchent aussi l’explication de la métamorphose de hardis conquérants en êtres pacifiques. Icho Tolot pense aussi qu’une puissance attaque tous ceux qui se lancent dans des expériences temporelles.

Dans le Dolan, Camaron Olek s’est pleinement intégré au symposium. Son état schizophrène l’empêche de réaliser que l’objectif de Tro Khan est de s’attaquer aux Terraniens. La nef semi-organique revient dans le système de Modula, Tro Khan étant inquiet de la présence des Terraniens. La 82e E.M.S. l’attaque mais le policier temporel utilise une arme ouvrant une faille dans l’hyperespace : le paratron. Rhodan et ses compagnons grimpent à bord du navire halutien. Icho Tolot dit connaître l’arme du vaisseau ennemi, les Halutiens disposant aussi de paratrons.

Le vaisseau d’Icho Tolot utilise la même arme contre le Dolan et les deux vaisseaux sont projetés ensemble dans l’hyperespace, entourés d’une bulle énergétique. De retour dans l’espace normal, le Dolan est contraint d’utiliser des armes conventionnelles et se retrouve en minorité. Tro Khan appelle le navire halutien et est surpris en voyant Icho Tolot, il connaît les Halutiens, qui ont été bannis de la galaxie naine il y a des temps immémoriaux pour un crime. Le Bi-Conditionné se montre intraitable face aux transgresseurs temporels. Son Dolan finit par prendre la fuite.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


150 - Transgressions temporelles

Cycle 6

Date de parution | 23 novembre 2000
Traducteur | Jean-Luc Blary
ISBN | 2-265-06633-8
Édition | 1ère édition
Nombre de pages | 248
Épisode | Épisode 324
 | Épisode 325

Résumé

Tro Khan, policier temporel et maître des hypno-cristaux, a décidé de d'emparer de la forteresse-robot Old Man. Tandis qu'il entreprend la conquête de l'artefact géant, preuve selon lui de la transgression temporelle commise par les Terraniens, les Coureurs d'Ondes Rakar et Tronar Woolver tentent de prendre contact avec lui. Vont-ils le convaincre de l'innocence de l'humanité ?

Le mulot-castor l'Émir, victime de son insatiable curiosité, atterrit quant à lui sur une planète lointainte dont il ignore les coordonnées...

Les Halutiens Icho Tolot et Fancan Teik, de leur côté, explorent le monde originel des Gurrads, dont les hommes-lions ont été chassés quatre siècles plus tôt. Ils se retrouvent prisonniers d'un micro-univers parallèle au sein d'une bulle d'hyperespace. Mais s'il y a bien une entrée, il n'existe aucune sortie...

324 - Égarés dans l'espace temps

Auteur | Clark Darlton
Titre allemand | Im Nichts gestrandet
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le Krest se trouve à proximité de l’étoile Navo-Nord autour de laquelle orbite toujours Old Man. Un vaisseau vient d’arriver de la Terre avec la conclusion de Nathan que les agents hypnocristallins ont investi Old Man car c’était l’unique objet tangible prouvant des transgressions temporelles.

Depuis quelque temps, Fellmer Lloyd souffre de migraines, mais le docteur Artur n’arrive pas à l’aider. Quand il se présente sur le poste de commandement, L’Émir perçoit des impulsions mentales étrangères émanant de lui. Lloyd s’écroule soudain et dans un état de semi-délire raconte tout ce qui s’est passé jusque-là. L’Émir pense qu’il est soumis à un blocage mental et qu’un inconnu écoute tout ce que dit le mutant. Atlan tire dessus pour le paralyser mais c’est sans effet. En fait, durant son séjour à proximité du Bi-Conditionné, Tro Khan a chargé une créature pas plus grande qu’un confetti, un Bleep, de se fixer sur Lloyd et de l’espionner grâce à sa mémoire eidétique. Il est en fait caché sous la boucle du ceinturon.

Pour le perturber, le Krest plonge dans l’entr’espace. Fellmer Lloyd s’évanouit et le Bleep est découvert. Il disparaît dans un conduit de ventilation mais L’Émir le retrouve et l’enferme dans une boîte hermétique. Alors que le Krest rejoint Navo-Nord, un Golem - nom donné aux Dolans par les Terraniens - est repéré.

À la surprise de tous - Tro Khan compris - Old Man attaque le Dolan. Les Terraniens décident d’aider le Bi-Conditionné, dans l’espoir qu’il comprenne enfin qu’ils ne sont coupables d’aucun crime. Roi Danton déconseille toutefois d’attaquer Old Man car de toute façon, les cerveaux-commandants savent tout de la prétendue transgression temporelle. Rhodan se range à son avis.

Les jumeaux Woolver, les Coureurs d’Ondes, passent à l’action et sont projetés sur Old Man. Là, ils sont attaqués par des robots.

Tro Khan pose son Dolan sur le vaisseau géant et en sort. Il a pour intention de remettre de l’ordre avec les agents hypnocristallins. Il arrive auprès du cristal géant, le dernier conglomérat hypnocristallin, et le détruit. Il désactive ensuite le système automatique. Le cerveau de Rog Fanther sombre définitivement dans la folie. Avec la disparition des ordres hypnotiques des cristaux, les jumeaux sont repérés. Tro Khan charge le Dolan de s’en débarrasser. Le vaisseau biologique envoie des êtres humains artificiels, les humano-golems. Les Woolver sont contraints de se retirer. Ils profitent d’un signal de localisation envoyé par Atlan pour revenir sur l’Imperator III.

L’Émir est parti à la recherche des jumeaux Woolver en emportant Bleep avec lui. Par erreur, il se retrouve toutefois à bord d’un croiseur au lieu de la plate-forme principale. Le croiseur passe en vol linéaire. Tro Khan entre en contact avec L’Émir mais quand celui-ci parle du Bleep, le Bi-Conditionné affirme ne plus en avoir besoin. Le Bleep se sent alors libre de toute obligation. L’Émir reprend le contrôle du vaisseau qui se dirige ensuite vers une planète d’une géante bleue.

Sur cette planète vivent les Brels, un peuple semi-matériel capable de se déplacer à volonté dans le temps. Le Brel Rogar raconte devant un vaste auditoire son voyage dans l’avenir où il a assisté à sa propre mort. Il est informé de la venue d’un vaisseau spatial et se rend sur place. L’Émir établit le contact avec eux. En quittant le croiseur, il a l’impression de se voir lui-même. Le soir, le vieux Wral raconte ce qui s’est passé cinq cents ans plus tôt. Une créature se posa sur la planète avec un vaisseau capable de se faire pousser des pattes. Il exigeait que les Brels renoncent au voyage dans le temps. Mille Brels se concentrèrent et projetèrent ce Nuisible dans l’avenir, s’en débarrassant ainsi.

Afin de connaître la localisation de cette planète, L’Émir se fait emmener cinquante ans plus tôt pour rencontrer Li, un grand astronome. Il apprend ainsi que le soleil bleu est à quarante-neuf années-lumière de Navo-Nord. Le croiseur rejoint alors la flotte.

Perry Rhodan décide d’envoyer le Bleep sur la Terre. Old Man commence alors à expulser tous ses croiseurs.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Luc Blary

325 - L'exil des chronoclastes

Auteur | Kurt Mahr
Titre allemand | Das Zeitexperiment der Verbannten
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Les deux Halutiens Icho Tolot et Fancan Teik sont partis enquêter sur Pfranat, le monde d’origine des Gurrads dont ils furent chassés quatre cents ans plus tôt. La planète est un champ de ruines entourée d’un champ parapsychique auquel les Halutiens peuvent toutefois résister. Ils découvrent une ville intacte et à l’intérieur d’une haute tour une salle aux installations encore intactes. Après avoir affronté des systèmes de défense, ils se retrouvent face à un phénomène lumineux rouge faisant penser à des lèvres, qu’ils identifient comme un champ paratronique. Icho Tolot suit Fancan Teik, qui a disparu à l’intérieur, après avoir enregistré un message.

Icho Tolot se retrouve au milieu d’une vaste brousse éclairée par une lumière gris-blanc. Il retrouve Fancan Teik. Ils déterminent que le ciel est en fait l’hyperespace, et qu’ils sont à l’intérieur d’une bulle paratronique où le temps s’écoule dix fois plus vite que dans l’espace normal. Ils aperçoivent une silhouette qu’ils identifient comme un Gurrad et le suivent. Ils sont attaqués par plusieurs tirs de missiles.

Le 5 janvier 2436, Rhodan, Atlan et Roi Danton sont réunis sur le Krest IV. Ils reçoivent Charlie Weasel, un lieutenant mathématicien venu avec le Gulini, un astronef converti en cerveau-robot. Les analyses montrent que contrairement à ce qu’ils pensaient, ce n’est pas le saut temporel par le transmetteur de Vario qui a attiré l’attention de la police du temps, mais celui de cinq cents ans effectué par le transmetteur de Pigell, moins bien réglé. Durant l’entretien, Rhodan est informé que des impulsions indéchiffrables ont été captées. Roi Danton regagne l’Imperator avec Atlan. Persuadé que Danton est un traître et qu’il joue double jeu, le Stellarque se rend sur la nef amirale de l’O.M.U. et investit les quartiers d’Atlan. Quand Rhodan met Danton aux arrêts, l’Arkonide éclate de rire. L’Émir arrive en catastrophe pour empêcher Rhodan de commettre une erreur. Roi Danton révèle alors qu’il n’est autre que Michael Rhodan.

Les impulsions se révèlent être émises par Icho Tolot. L’Imperator, le Krest et le Francis Drake arrivent dans le système de Missila, où se trouve Pfranat. Une corvette avec deux cents soldats, près de deux mille robots et vingt et un scientifiques descend sur la planète. Les humains sont protégés par des casques howalflecteurs. Ils détruisent complètement la coupole générant le champ parapsychique. Ils trouvent ensuite la tour où les Halutiens ont disparu ainsi que l’enregistrement laissé par Icho Tolot. Plusieurs équipes sont envoyées dans la bulle paratronique qui devient de plus en plus énergétiquement instable.

Les commandos terraniens découvrent un écran énergétique recouvrant une construction cubique. Ils ouvrent le feu, entraînant l’effondrement du champ. Des Gurrads surgissent de l’installation et combattent les nouveaux venus.

Rasto Hims, le commandant du Francis Drake, dépêche une chaloupe sur Pfranat malgré les ordres d’Atlan. L’apport matériel et énergétique fait franchir un seuil critique et provoque la destruction de la bulle paratronique et les commandos sont ramenés dans l’espace normal. Pfranat explose.

Icho Tolot conclut de l’expérience qu’il y a quatre cents ans, les Gurrads développèrent une sorte de machine temporelle, qui entraîna une réaction immédiate de la Deuxième Puissance Fréquentielle. Pfranat fut dévastée. Les Gurrads criminels furent enfermés dans une bulle paratronique. Ils poursuivirent leurs expériences, sans se douter que cela mettait en danger la bulle paratronique.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jean-Luc Blary


151 - Dérive intergalactique

Cycle 6

Date de parution | 25 janvier 2001
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06634-6
Édition | 1ère édition
Nombre de pages | 254
Épisode | Épisode 326
 | Épisode 327

Résumé

Plus que jamais déterminé à punir les Terraniens chronoclastes, le Bi-Conditionné Tro Khan a pris possession de Old Man et appelé à la rescousse cinq autres Gardiens Fréquentiels. L'Émir et le mutant Ras Tschubaï osent alors l'impossible : s'introduire à bord du Dolan d'un des Policiers du Temps pour tenter d'établir le contact. Audacieuse et déroutante incursion qui, hélas, ne débouchera pas même sur une esquisse de compromis : l'inéluctable est en marche, Old Man ne tardera plus à mettre le cap sur la Voie Lactée et la Terre...

Appuyé par les Halutiens, Perry Rhodan lance l'ultime offensive contre la station-robot et ses nouveaux maîtres. Mais que peuvent quarante mille vaisseaux contre les armes inconcevables des Bi-Conditionnés ? Le Krest IV fera les frais de cette opération désespérée, disparaissent corps et bien dans la brèche infernale qui s'ouvre soudain dans l'hyperespace.

326 - L'Émir et le golem

Auteur | Clark Darlton
Titre allemand | Gucky und der Golem
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Old Man, maintenant sous les ordres du Bi-Conditionné Tro Khan, se trouve toujours en orbite autour de la géante rouge Navo-Nord. Quarante mille unités de l’Astromarine Solaire croisent dans les parages. L’état-major est partagé sur la conduite à tenir, rentrer dans la Voie Lactée, attaquer ou rester dans l’expectative. Le 10 janvier 2436, des hypersignaux émis par la nef géante sont captés. L’Émir quitte le Krest IV et, par des bonds successifs, se rend sur le navire des Halutiens. Ceux-ci pensent que Tro Khan a appelé des renforts.

Bientôt, trois Dolans sont repérés. Deux corvettes sont envoyées à leur rencontre.

La KC-11 est détruite par l’un des Golems mais l’équipage peut être récupéré. La KC-1 s’approche et les deux mutants L’Émir et Ras Tschubaï se téléportent à la surface de l’un des navires ennemis. Le mulot-castor établit un contact avec un Exécutant, membre du symposium dirigeant le Dolan. Ils finissent par rentrer. Après un moment d’hésitation, le Gardien Fréquentiel Aser Kin ordonne leur destruction.

La Gazelle KG-27 part à la rencontre de deux nouveaux Golems. Malgré les ordres de prudence, le capitaine Hofer se met en trajectoire de collision pour intercepter les deux Dolans mais le navire est détruit. Les trois autres hommes d’équipage ont pu s’en sortir à temps à bord d’un glisseur spatial. Ils se posent sur une lune dépourvue de vie et découvrent une base abandonnée. Un robot prend contact avec eux et leur explique que cette base a jadis été construite par le peuple des Sibuls. Grâce aux réserves qu’il leur fournit, les trois Terraniens peuvent repartir. Ils sont récupérés par le croiseur léger Reda.

À bord du Dolan d’Aser Kin, L’Émir et Tschubaï parviennent à fuir en menaçant de détruire le corps des exécutants. Ils se téléportent dans le vide et sont récupérés par le Reda qui ramène les survivants de la KG-27 sur le Krest IV.

À présent, six Gardiens Fréquentiels se trouvent à bord d’Old Man. Perry Rhodan décide d’attendre encore avant d’attaquer.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Michel Archaimbault

327 - Quatre spectres d'angoisse

Auteur | K. H. Scheer
Titre allemand | Die vier Unheimlichen
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le 12 janvier 2436, Atlan se rend sur le Krest IV pour une réunion au sommet. Rhodan a des regrets de ne pas avoir fait sauter Old Man tant qu’il était encore temps. Quatre-vingt-cinq pour cent des personnes réunies sont d’avis d’attaquer la nef géante. Atlan propose toutefois d’attendre pour savoir si les Gardiens Fréquentiels ont pris complètement le vaisseau sous contrôle.

L’alerte rouge est soudain déclenchée. Old Man s’est mis en mouvement, quittant sa position. La flotte de l’Empire Solaire passe alors à l’attaque. En plein cœur des combats, Atlan, Roi Danton, Melbar Kasom et Oro Masut cherchent à atteindre la salle des transmetteurs. La puissance de feu des navires terraniens ne peut rien faire contre la bulle paratronique dont Old Man s’est entouré. Les deux Halutiens déploient eux aussi un champ similaire autour de leur vaisseau et du Krest IV.

La catastrophe se produit alors. Horrifiés, les membres de la flotte voient le Krest IV et la nef halutienne disparaître dans un flamboiement d’énergies. Profitant du désarroi des Terraniens, Old Man fuit dans l’entr'espace.

L’équipage du Krest IV est soumis à d’effroyables douleurs, passant par un stade semi-matériel. Quand la situation redevient normale, ils découvrent qu’ils se trouvent dans une autre galaxie. Halutiens et scientifiques comprennent ce qui s’est passé. Les deux navires ont été enveloppés par le champ paratronique d’Old Man, leur propre champ les empêchant d’être détruits. Ils ont été ensuite happés par une sorte de pôle récepteur qui les amenés dans cette autre galaxie. Celle-ci est identifiée comme M 87 à trente-deux millions d’années-lumière de la Voie Lactée. Le jet brillant émis par son noyau est probablement la cause de la rematérialisation du Krest.

Le Krest IV est soumis à un effet de rotation qu’il parvient à maîtriser avant d’être absorbé par une géante rouge. On remarque alors que les kalups ne fonctionnent plus. Un étrange phénomène est observé : des millions de sphères bleutées d’un diamètre moyen de trente centimètres à fort rayonnement énergétique sillonnent le cosmos en formations denses, se dirigeant vers le centre de la galaxie. Ce sont des radiosources extrêmement puissantes.

Une autre étrange apparition est relatée. Quatre amas de tissus organiques émettant de forts hyperrayonnements ont été remarqués dans la salle des transmetteurs. Un technicien qui s’approche trouve brutalement la mort. De plus, des tirs énergétiques fantomatiques sont remarqués. En fait, il s’agit des pseudo-corps d’Atlan, Kasom, Danton et Masut qui ont tenté d’utiliser le transmetteur à l’instant même de la dématérialisation du Krest IV. Ils se sont divisés en pseudo-corps organiques et en formes spectrales. Ils sont contraints d’ouvrir le feu sur les sphéroïdes bleutés attirés par leurs pseudo-corps. Le rayonnement émis par ces derniers est aussi à l’origine de la panne des kalups.

Après un début de confusion, aggravée par le fait que les émotions des quatre « spectres » renforcent les hyperradiations, le contact est établi. En effectuant un autre saut de transmetteur à destination du vaisseau halutien, les quatre hommes retrouvent leur forme d’origine.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Jean-Michel Archaimbault


152 - Poison pour une planète

Cycle 6

Date de parution | 22 février 2001
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06635-4
Édition | 1ère édition
Nombre de pages | 252
Épisode | Épisode 328
 | Épisode 329

Résumé

Le Krest IV, ayant à son bord Perry Rhodan, Atlan et Roi Danton, évolue contre son gré dans l'univers totalement inconnu où les a précipités le Gardien Fréquentiel, à trente-deux millions d'années-lumière de la Voie Lactée.

Perry Rhodan prend à son bord un passager étonnant... qui se révèle très vitre être un véritable démon. Lui et l'équipage de l'ultracroiseur, ainsi que le vaisseau lui-même en subissent toutes sortes d'avatars.

Soumis à des conditions d'existence qui les promettent à une mort lente, les hommes frôlent le désespoir, lorsqu'un planète salvatrice semble pouvoir les sauver d'un destin cruel.

Salvatrice... ? A voir ! Les voilà confrontés à l'étrange population animale qui vit sur Clearwater.

Arriveront-ils à s'en faire des amis ? Et retrouveront-ils le chemin de leur Galaxie d'origine ?

328 - Le vilain petit gnome

Auteur | William Voltz
Titre allemand | Die Flotte der gläsernen Särge
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le moral à bord du Krest IV est en chute libre depuis que l’équipage a appris qu’ils sont à plus de trente millions d’années-lumière de la Voie Lactée. Plusieurs hommes demandent à ce que le Krest IV trouve une planète habitable et s’y installe définitivement. Les officiers craignent des mutineries. Les deux navires sont toujours entourés par les sphères lumineuses bleuâtres que Roi Danton a baptisées Irradiants. Les blocs-propulsion transdimensionnels du vaisseau halutien sont endommagés.

Alors que le croiseur s’apprête à effectuer une manœuvre linéaire, deux mille chocs de transition sont perçus en même temps. Ils sont dus à des réceptacles transparents de trois mètres de long. Une étrange musique émane d’eux qui se répand sur tout le navire. Rhodan ordonne d’en amener un à bord. Il contient le corps d’une créature humanoïde de petite taille qui semble morte. Le Krest s’éloigne de plusieurs centaines d’années-lumière. Le sarcophage se laisse finalement ouvrir mais le nabot disparaît aussitôt. John Marshall a eu le temps de capter l’hostilité qui émanait de lui. En sommeil cryogénique, il devait accéder au « Feu de la Pureté » mais les décharges hyperénergétiques des kalups du Krest IV ont semé la confusion.

Le vaisseau est placé en état d’alerte rouge. Tout est mis en œuvre pour retrouver la créature, capable de rester des heures en état de dématérialisation. Elle commet de nombreux actes de sabotage et effectue plusieurs visites dans les corvettes. Alors que plusieurs hommes sont tués, une véritable psychose s’empare de l’équipage. Un piège utilisant du gaz innervant échoue. Le mutant Ralf Marten utilise ses pouvoirs pour permettre de piéger le nabot. Celui-ci est en colère parce qu’il a été arraché à son voyage vers le « Feu de la Pureté ». Il commet des actes de sabotage pour détourner l’attention de son objectif véritable. Malgré les efforts déployés, les tentatives échouent et les sabotages continuent.

L’aspirant Poindexter, qui se trouve à l’infirmerie suite à l’échec du piège avec le gaz innervant, voit le nabot qui montre des signes d’épuisement. Rhodan décide d’employer des projecteurs portables d’écrans SH. Des hommes ainsi équipés sont envoyés partout et, finalement, le gnome est coincé dans les serres hydroponiques. Il meurt alors et son corps se désagrège.

Alors que le problème semble enfin réglé, le but des actions du gnome se révèle soudain dans toute son horreur. Il a empoisonné toute l’eau du bord, y compris celle des corvettes.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

329 - Objectif : Clearwater

Auteur | H. G. Ewers
Titre allemand | Ein Planet läuft Amok
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Tar Szator, un Auroranien faisant partie des Libres-Marchands, est à la recherche d’éléments toxiques à bord du Krest IV. Cherchant à échapper au gardien des installations hydroponiques, il se retrouve plongé dans un aquarium dont l’eau a été aussi contaminée. Il s’avère alors que lui est immunisé.

La situation s’aggrave encore un peu plus à bord quand on apprend que les conserves sont aussi infectées. Kasom obtient du toxicologue Blum que des animaux de laboratoire fournissent de la viande fraîche. Plusieurs hommes d’équipage développent des allergies à l’idée que ce qu’ils boivent actuellement vient du recyclage des déchets.

Le Krest IV est à la recherche d’une planète pour faire le plein d’eau mais le secteur où il se trouve en est dépourvue. Le 25 janvier 2436, les dernières réserves sont épuisées. Une planète convenable est enfin découverte, elle est baptisée Clearwater.

Une fois la soif terrible épanchée, les Terraniens se rendent compte qu’ils ont commis une négligence criminelle en déversant l’eau contaminée de leurs réserves à la surface. La toxine est extrêmement puissante et provoque de nombreuses morts animales. Des animaux sont tués pour se procurer de la viande mais, malgré des tests négatifs, la viande se révèle aussi empoisonnée. Les Terraniens comprennent que la faune et la flore vivent en symbiose et commencent à se défendre contre les intrus.

Le contact est établi avec une espèce intelligente, les Souffleurs, dont un clan a été décimé par l’eau déversée du Krest IV. Les êtres vivants de Clearwater exigent le départ du vaisseau. Les Terraniens font le plein d’eau et de nourriture et repartent.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet


153 - Le sosie du Stellarque

Cycle 6

Date de parution | 22 mars 2001
Traducteur | Jean-Luc Blary
ISBN | 2-265-06636-2
Édition | 1ère édition
Nombre de pages | 249
Épisode | Épisode 330
 | Épisode 331

Résumé

Panique dans le haut commandement de l'Empire Solaire : non seulement le Krest IV a disparu dans l'hyperespace avec Perry Rhodan et une partie de son état-major, mais le sosie en titre du Stellarque a été victime d'un accident mortel. Tout est donc mis en œuvre pour remplacer celui-ci au plus vite, d'autant que le robot géant Old Man et les Gardiens Fréquentiels qui l'occupent menacent désormais directement le Système Solaire, et que seul le retour annoncé de Rhodan est susceptible de calmer la population. Mais il ne suffit pas de ressembler au Stellarque pour en être le sosie parfait, surtout quand Terraniens arrivistes, Akonides et autres Mutants Non Classifiables se mettent en tête de dénoncer l'usurpateur - pour les plus honnêtes -, de prendre sa place - pour les plus ambitieux - ou de tout simplement l'éliminer pour imposer leur loi - pour les plus criminels.

Après tout cela, si vous deviez jouer malgré vous le rôle public de Perry Rhodan, n'auriez-vous pas plutôt envie de démissionner séance tenante ?

330 - L'homme qui ressemblait à Rhodan

Auteur | William Voltz
Titre allemand | Ein Mann wie Rhodan
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le 12 janvier 2436, dans le système de Navo-Nord, Reginald Bull s’adresse à ses hommes et leur demande de garder le secret sur la disparition de Perry Rhodan.

Sur Terre, l’insignifiant ingénieur Heiko Anrath est enlevé le 20 janvier par des agents de la Défense Solaire. Il est présenté à Bull et Mercant qui lui exposent leur plan. Anrath, qui offre une forte ressemblance avec Perry Rhodan, doit jouer le rôle de celui-ci afin de calmer l’agitation sur Terre. Les responsables de l’Empire Solaire ont dû agir ainsi au pied levé, le sosie officiel ayant trouvé accidentellement la mort. Ils doutent toutefois des capacités d’Anrath qui est plutôt un homme effacé.

Heiko Anrath est soumis à plusieurs traitements pour lui donner complètement l’apparence de Rhodan. Il reçoit aussi une formation pour se déplacer et parler comme le Stellarque. Pourtant, Anrath se sent mal à l’aise et a du mal à entrer dans la peau du véritable Rhodan.

Comme les responsables de l’Empire Solaire le craignaient, Old Man se dirige bien vers le Système Solaire. L’alerte générale est déclenchée. L’agitation sur la Terre commence à croître et les Administrateurs rassemblés réclament une intervention de Perry Rhodan. Le plus véhément est Gwydlin Grichert, adversaire acharné de Rhodan. Les responsables de l’Empire Solaire ne peuvent plus attendre et Bull annonce que Rhodan parlera le 2 février au plus tard. Anrath craque.

Old Man apparaît au-delà de Pluton le 31 janvier 2436 et s’immobilise. C’est la panique sur la Terre où les plus folles rumeurs se répandent. Mory Rhodan-Abro vient voir Heiko Anrath pour lui parler.

Le 2 février 2436, un vaisseau déguisé en Krest IV atterrit et le faux Perry Rhodan en sort. Il se rend dans la Salle Solaire, où siège le Parlement, et prononce un discours, présentant le danger incarné par les Bi-Conditionnés. À la surprise des chefs de l’Empire Solaire, il maîtrise à la perfection son rôle. Grichert prend soudain la parole et affirme que l’homme qui parle n’est pas le véritable Perry Rhodan. Il présente comme argument les dernières paroles d’un survivant d’une nef venue du Grand Nuage de Magellan. Recueilli par les Akonides, il a raconté que le Krest IV a disparu. Anrath affirme que c’est là la preuve du rapport entre Grichert et les Akonides. Il se laisse soumettre à un examen approfondi qui confirme que c’est bien Perry Rhodan.

Un Dolan quitte alors Old Man et part en direction de la Terre. Le système des forteresses-leucocytes se révèle inefficaces, mais une immense concentration de chasseurs Mosquitos parvient à le détruire.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary

331 - La révolte de l'humanité

Auteur | William Voltz
Titre allemand | Aufstand der Menschheit
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Émilio Alberto Boyer, mandataire spécial de la Défense Solaire, se rend au Gobi-Parc à Terrania pour suivre le prêche de Croton Manor, gourou des Défenseurs de la Lumière et du Bonheur. Depuis l’arrivée d’Old Man, ses adeptes se comptent par millions. Manor est de plus un M.N.C., un Mutant Non Classifiable, un mutant ignorant ses propres facultés. Boyer s’entretient avec Manor. Celui-ci est un peintre et il mêle son sang à la peinture, ce qui lui permet de diffuser ainsi ses impulsions parapsychiques. Boyer lui demande d’avoir des paroles apaisantes pour la population. Mais quand Manor prend la parole, il annonce que le malheur viendra de celui qui se fait passer pour le Stellarque.

Le 8 février, Old Man a expulsé ses dix mille ultracroiseurs de combat mais Nathan tient une nouvelle attaque comme improbable. Par contre, Nathan s’attend à une révolte de l’humanité vue la situation tendue sur Terre.

Gwydlin Grichert se rend de nuit au Gobi-Parc où Croton Manor doit faire un prêche le lendemain. Boyer le repère et en informe Mercant. Ils craignent un attentat sur la personne de Manor dont la responsabilité serait rejetée sur le gouvernement. Reginald Bull réprime dans l’œuf l’agitation dans l’Astromarine Solaire en révélant la vérité sur Anrath/Rhodan.

Afin d’empêcher une catastrophe, Heiko Anrath/Perry Rhodan est dépêché sur Terre. Il s’entretient avec Croton Manor et révèle qu’il n’est pas le véritable Perry Rhodan. Mais quand Manor commence à parler, un commando d’hommes de Grichert, déguisés en agents de la Défense Solaire, attaque. Manor est enlevé et plusieurs de ses compagnons tués. Grichert prend la parole et accuse les agissements criminels du gouvernement. Le chaos s’installe sur la Terre.

Manor est amené sur la base de l‘organisation criminelle Condos Vasac sur Mars. Un message est émis, affirmant qu’il a été sorti des griffes de la Défense Solaire par des amis. La base est finalement investie par les forces solaires mais elle explose avant d’avoir pu être fouillée. On ne trouve que le cadavre de l’adjoint de Grichert. Un message est diffusé le 13 février 2436, annonçant que Croton Manor va s’adresser le soir même à la population depuis un village de l’Himalaya. Le jour venu, Manor annonce qu’il veut que le soi-disant Perry Rhodan soit testé. C’était là le but de l’opération, la première tentative d’analyse ayant été déjouée par les artifices disposés dans le corps d’Anrath.

Celui-ci est contraint d’accepter, mais à l’instant où il va se soumettre à l’analyse, Croton Manor lui arrache son arme et abat Grichert. Il annonce alors qu’Anrath est vraiment Perry Rhodan. Il est tué lors des combats qui s’ensuivent. Tous les criminels sont arrêtés.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary


154 - De Néréide à Neptune

Cycle 6

Date de parution | avril 2001
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06637-0
Édition | 1ère édition
Nombre de pages | 246
Épisode | Épisode 332
 | Épisode 333

Résumé

Tandis que sur la Terre la menace imminente de l'approche de Old Man, dans l'espace les terribles Gardiens Fréquentiels ne cessent de sévir. Perish et Cronot Mokart, cosmohistoriens et aventuriers impénitents, se heurtent à eux sur Triton, la plus vaste lune de Neptune, dans la ville souterraine où les anciens Lémuriens s'étaient réfugiés cinquante mille ans auparavant. Avec une témérité surhumaine, ils n'hésitent pas à se battre pour ainsi dire corps à corps avec cet adversaire impitoyable. L'un des policiers du temps disparaît..., mais nul ne sait où ! Alors commence une chasse enragé. Les Terraniens veulent retrouver cette proie précises entre toutes pour eux. Les Gardiens Fréquentiels tiennent à récupérer ou à neutraliser leur collègue pour éviter qu'on ne lui extorque tous les secrets des Bi-Conditionnés.

Cette fois, l'audace ne suffit plus. Il s'agit de jouer au plus fin.

La partie est sévère, car les forces en présence dépassent tout ce qu'on a déjà expérimenté jusqu'alors !

332 - Les oubliés de Triton

Auteur | H. G. Ewers
Titre allemand | Kampf um den Neptunmond
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Deux cosmohistoriens oxtorniens, Cronot Mokart et son fils Perish, étudient une antique ville lémurienne sur Triton, un des satellites de Neptune. Quand Old Man pénètre dans le Système Solaire, l’état d’alerte est donné et l’accès à la ville interdit. Les deux hommes vont voir le gouverneur de la planète qui obtient pour eux une autorisation du général Ifros, responsable de la défense de la planète. Ils partent ensuite, en compagnie de plusieurs soldats sous les ordres du capitaine Geraldi.

En explorant la cité, Perish Mokart découvre la momie d’un Lémurien et récupère une petite boule qu’il tient au début pour une bombe. Il s’agit en fait du réceptacle de l’esprit d’Einaklos, un antique Lémurien.

Old Man commence à se diriger vers la Terre et toutes les forces mobilisées sont envoyées contre lui. Brusquement, la nef géante prend la direction de Neptune. Néréide, l’autre lune de Neptune, est complètement détruite. Old Man attaque avec ses croiseurs et des canons séquentiels. Pour éviter le massacre, Reginald Bull ordonne au général Ifros de se rendre. Les seuls hommes libres restent les cosmohistoriens et les soldats du capitaine Geraldi dans la ville lémurienne.

Perish Mokart propose de tout mettre en œuvre pour enlever un Bi-Conditionné. Tout son groupe gagne Tritonia, la capitale de la planète, où se trouve Aser Kin, un Bi-Conditionné, et l’attire dans les labyrinthes de la ville lémurienne. Après une course poursuite, le Gardien Fréquentiel est capturé par un champ rotatoire, une arme de défense des Lémuriens. Les autres Bi-Conditionnés traquent les Terraniens, et les militaires sont tous tués. Les Mokart préviennent le Krest IV et envoient Aser Kin, paralysé, par un transmetteur vers une direction inconnue. Ils se perdent ensuite dans le labyrinthe de l’antique cité.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet

333 - Mare Oneiros

Auteur | Kurt Mahr
Titre allemand | Das Meer der Träume
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Fin février 2436, Old Man a complètement isolé Neptune où cinq Gardiens Fréquentiels se sont posés.

Les Terraniens sont à la recherche du Bi-Conditionné capturé et envoyé par transmetteur vers une destination inconnue. Tout laisse à supposer qu’il s’est rematérialisé sur Neptune dans un lieu appelé la Mer des Rêves. Le colonel Don Redhorse est chargé de le récupérer. Tandis que son groupe se dirige vers Neptune, toutes les forces de l’Astromarine Solaire attaquent Old Man pour créer une diversion. Le 2 mars a lieu l’opération. Au cœur des combats, quatre Gazelles parviennent à gagner la surface de Neptune. Deux sont détruites alors qu’ils doivent affronter les systèmes de défense d’une base lémurienne.

Le commando parvient finalement à récupérer Aser Kin avant que celui-ci n’ait eu le temps de se libérer. Les deux Gazelles restantes quittent Neptune avec l’important prisonnier à bord.

Reginald Bull a reçu un message important de la part de Mory Rhodan-Abro. Il se rend sur Plophos puis sur Dernière Chance, la planète déserte qui fut jadis l’ultime refuge d’Iratio Hondro. Là, il rencontre Geoffry Abel Waringer, le scientifique de génie et gendre de Perry Rhodan. À la stupéfaction de Bully, la planète se révèle être un centre de recherches sans égal. Waringer a mis au point un système pour percer les écrans paratroniques des Bi-Conditionnés. Le vaisseau de Bull, l’Aronto, repart vers Plophos avec Waringer et l’appareil qui a été baptisé équipement D.p.F. pour « détecteur de para-énergie et distorseur fréquentiel ». Le croiseur Colombo les rejoint et les deux navires partent pour le Système Solaire.

Ils arrivent à temps pour couvrir la fuite des Gazelles emportant Aser Kin. Plusieurs Dolans sont détruits avec la nouvelle arme redoutable. Terrifié par ce retournement de situation, Tro Khan fuit dans Old Man.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet


155 - Offensive sur Old Man

Cycle 6

Date de parution | 31 mai 2001
Traducteur | Jean-Luc Blary
ISBN | 2-265-06638-9
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 334
 | Épisode 335

Résumé

Le policier temporel Tro Khan, qui s'était emparé de la forteresse spatiale Old Man de deux cents kilomètres de diamètre, a subi une lourde défaite face aux humains. Désormais seul survivant, il se prépare à quitter le Système Solaire, mais avec la ferme intention de revenir avec des renforts.

Une équipe de quatre hommes, épaulée par le robot expérimental Spinoza, profitera de l'intervalle séparant son départ de Old Man de sa plongé dans l'hyperespace pour se téléporter à bord de son Dolan, un vaisseau semi-organique de cent mètres de diamètre, et l'accompagner jusqu'à sa destination.

Des révélations stupéfiantes les attendent dans l'arsenal de la police du temps...

Pendant cet intermède, la forteresse géante est déserte. Et quand le chat n'est pas là, les souris dansent. Trois hommes vont sauter sur l'occasion pour tenter d'y pénétrer. Mais Tro Khan a pris ses précautions et reprogrammé, avant son départ, les robots de combat qui défendent le gigantesque artefact...

334 - L'arsenal des géants

Auteur | William Voltz
Titre allemand | Im Arsenal der Giganten
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le Bi-Conditionné Aser Kin est enfermé dans une prison sécurisée sur la Lune, mais aucune négociation ne s’avère possible.

Le croiseur Wyoming, sous les ordres du colonel Don Redhorse, est équipé de l’équipement D.p.F. et envoyé vers Neptune où les combats font toujours rage entre les unités de l’Astromarine Solaire et les croiseurs de Old Man. À bord se trouvent aussi Bull, Waringer et Heiko Anrath. Un Dolan est repéré alors qu’il quitte Old Man. Le Wyoming entame immédiatement la poursuite.

À bord, le Terranien Camaron Olek, incorporé dans le symposium dirigeant le Dolan, a retrouvé sa conscience après avoir réalisé qu’il affrontait sa propre race. Il cherche à retourner les autres Exécutants contre Tro Khan. Il impose même ses conditions au Bi-Conditionné mais six Exécutants suffisent à celui-ci pour faire fonctionner le Dolan.

Tako Kakuta téléporte plusieurs hommes sur le Dolan : Don Redhorse, Fellmer Lloyd, Zachery Parral et le robot de ce dernier, Spinoza. Le Dolan disparaît de l’espace einsteinien. Lloyd établit un contact télépathique avec Camaron Olek et les Terraniens apprennent le but de la nef organique : une bulle paratronique en plein hyperespace où se trouve un véritable arsenal, le quartier général des Gardiens Fréquentiels. Dix mille se trouvent à bord.

Quand le Dolan se pose, les Terraniens quittent le navire. Parral et Spinoza sont capturés, tandis que les trois autres hommes accompagnent une créature chargée de l’entretien qu’ils baptisent Smith. D’abord amicale, celle-ci se retourne contre eux et ils doivent affronter des robots. Dans leur fuite, les Terraniens parviennent à la limite de la bulle paratronique où règnent des conditions physiques différentes. Ils finissent par rejoindre le Dolan.

Là, ils retrouvent Parral, Spinoza ayant disparu sous l’effet d’un radiant transdimensionnel. Camaron Olek parvient à prendre le contrôle du Dolan qui décolle et s’enfuit. En menaçant de faire exploser le Dolan contre la bulle paratronique et donc de détruire l’arsenal, Olek obtient de Tro Khan qu’une brèche soit ouverte.

Le Dolan rejoint la flotte solaire. Avant qu’il n’explose, les Terraniens peuvent quitter le bord, y compris Camaron Olek qui retrouve enfin son corps.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary

335 - Trois hommes et un Old Man

Auteur | H. G. Ewers
Titre allemand | Drei gegen OLD MAN
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le lieutenant-colonel Ilya Malume, commandant d’une escadre de chasseurs Mosquitos, a été abattu durant le combat contre Old Man et s’est écrasé à la surface de Triton. Durant quatre semaines, il erre dans le labyrinthe des installations souterraines des anciens Lémuriens. À bout d’énergie, il finit par tomber le 17 mars sur les deux Oxtorniens, Cronot et Perish Mokart.

Les trois hommes se réfugient dans une sorte d’hôtel lémurien où ils captent le message de Reginald Bull présentant à toute l’Astromarine Solaire comment fonctionnent les Dolans. Après avoir récupéré un équipement puissant et de l’armement, les trois hommes regagnent la surface dans l’intention de reprendre le contrôle de Old Man. Ils pénètrent dans la ville où les habitants sont tenus captifs et avertissent par hypercom Reginald Bull de leurs intentions.

Ils attirent l’attention d’Old Man en remettant en marche une fonderie. Un ultracroiseur arrive et se pose. Les Terraniens s’introduisent à l’intérieur et, à bord, gagnent le vaisseau géant. Là, ils parviennent à se frayer un chemin jusqu’au cœur de Old Man. Quand le système antidétection d’Ilya Malume tombe en panne, il prend la fuite pour détourner de ses compagnons l’attention des robots. Lors des combats qui s’ensuivent, la jambe artificielle de Perish Mokart est arrachée.

Le cerveau de Rog Fanther reprend alors ses sens. Il active le Dispositif de Destruction des Corps Étrangers, un système destiné à éliminer tous les non-humains à bord en cas d’invasion. Les robots reprogrammés par Tro Khan explosent mais le D.D.C.E. identifie les Oxtorniens comme non-humains en raison de leur physique différent. Fanther tente de réparer l’erreur mais son cerveau succombe, souffrant d’une hémorragie. Heureusement, Malume parvient à expliquer que les Oxtorniens descendant des humains. Le D.D.C.E. est désactivé et les Terraniens remontent le levier rouge, leur permettant de reprendre le contrôle de la formidable machine.

Un enregistrement de Rog Fanther leur permet d’apprendre l’histoire d’Old Man :

La barge de ravitaillement Dino III partit le 14 juillet 2404 pour amener de nouveaux blocs-propulsion linéaires au Krest III, perdu cinquante-deux mille ans dans le passé. Le Krest ayant en fait effectué un bond de cinq cents ans, elle ne le trouva pas. Une corvette partit dans un vol relativiste pour le retrouver mais elle fit naufrage sur la planète des Walkers. Ils commencèrent alors à construire l’immense nef-robot, tâche qui dura près de quarante mille ans.

Bull est prévenu et les forces terraniennes prennent possession d’Old Man.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary


156 - Cités spatiales Skovars

Cycle 6

Date de parution | 28 juin 2001
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06639-7
Édition | 1ère édition
Nombre de pages | 248
Épisode | Épisode 336
 | Épisode 337

Résumé

Le cosmos décidément réserve bien des surprises aux Terraniens, et pas toujours des plus agréables. Non seulement, ils sont égarés à trente-deux millions d'années-lumière de la Terre, mais voilà qu'ils risquent de connaître les affres de la famine. Que leur reste-t-il à faire sinon trouver une planète susceptible de renouveler leurs stocks alimentaire ?

Mais elle se fera payer au prix fort...

Et la quête reprend.

Ils découvrent une nécropole de vaisseaux squattés par des « vrouns » voraces, compagnons d'infortune d'un reste de tribu oublié des siens depuis plusieurs siècles, les Skovars.

Ces guerriers d'un autre âge se méfient des intrus comme de leur ombre ! Quoi de plus normal au fond, étant donné leur situation ?

Rhodan et son équipe réussiront-ils à leur donner confiance ? Et surtout trouveront-ils grâce à eux le moyen de regagner la Voie Lactée ?

336 - Bactéries et vacuoles énergétiques

Auteur | Clark Darlton
Titre allemand | Gucky und der Vakupath
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 5 février 2436, la situation est devenue délicate à bord du Krest IV, égaré dans la galaxie M 87 à 32 millions d’années-lumière de la Voie Lactée. La nourriture commence à manquer, il n’y a plus ni viande fraîche ni légumes. Un soleil jaune possédant trois planètes est finalement localisé. Le vaisseau s’approche et une Gazelle est envoyée en reconnaissance sur Dépôt II.

Une espèce animale, les buffles fourchetés, se révèle particulièrement bien adaptée aux besoins des Terraniens. Après de premiers tests, un abattage systématique est mis en place. La présence de bactéries saprogènes dans l’air provoquant une putréfaction accélérée, la congélation doit suivre immédiatement l’abattage. Tandis que les robots se chargent de ce travail et que des végétaux sont aussi récupérés, un phénomène étrange se produit à la surface de la planète. Des champs énergétiques apparaissent momentanément, brûlant tout sur son passage. Ces champs enveloppent une zone de vide absolu.

Les responsables du Krest IV comme le docteur Kydd Sylvester comprennent stupéfaits que ce dernier est à l’origine de ce phénomène. Les bactéries saprogènes imprégnant l’atmosphère de Dépôt II ont réveillé des facultés latentes en lui. Sylvester est un mutant, un « vacupathe ». Désireux de ne pas mettre la vie de personne en danger, il part seul sur la planète.

Plusieurs Terraniens se lancent à sa recherche mais, comprenant qu’il est devenu un danger pour tous, Sylvester choisit la mort en se jetant dans l’une des vacuoles énergétiques qu’il a lui-même créées. L’Émir, qui aurait pu l’arrêter, a préféré le laisser se suicider.

La planète possédant de grandes quantités d’uranium, un incendie nucléaire se déclenche sur Dépôt II mais les Terraniens parviennent à le maîtriser.

Le plein de nourriture enfin fait, le Krest IV peut reprendre son voyage.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

337 - Les hyènes de l'espace

Auteur | William Voltz
Titre allemand | Kontakte mit Unbekannt
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 15 février 2436, le Krest IV détecte de faibles signaux alors qu’il se trouve à 40 000 années-lumière du centre de M 87. Il s’y dirige et arrive dans le système d’un soleil géant rouge dépourvu de planètes. Les Terraniens découvrent à leur grande surprise près de trois mille vaisseaux répartis en dix formations où ils sont imbriqués les uns dans les autres.

La corvette KC-21, baptisée Forked Tongue et commandée par Tschaï Kulu, part en reconnaissance. John Marshall perçoit des pensées, mais émanant de bêtes. Il existe toutefois des êtres intelligents, comme le prouve la découverte d’une sorte de poutrelle propulsée à l’aide de ballons remplis de gaz et qui sert manifestement à se déplacer de formation en formation.

Un commando composé de Perry Rhodan, John Marshall et plusieurs hommes aborde une des formations. À l’intérieur, ils découvrent que l’air à forte teneur d’hydrogène et oxygène est extrêmement inflammable. L’intérieur des vaisseaux est dans un état de délabrement et infesté par de petits animaux parasites baptisés vrouns en raison du bruit qu’ils émettent. Alors qu’ils poursuivent leurs recherches, une poutrelle aborde la même formation. Les Terraniens tentent d’établir le contact avec les étrangers, des créatures insectoïdes à la tête ronde dont la forme rappelle celle des Halutiens. Rhodan s’approche d’eux, seul, pour bien faire comprendre leur pacifisme mais l’aspirant Poindexter, croyant bien faire, l’a suivi avec une arme. Croyant à une trahison, les étrangers tirent sur Poindexter avec une arme à onde de choc. Ses compagnons le déposent dans une pièce tandis qu’ils reprennent leurs tentatives pour entrer en contact avec les inconnus.

Poindexter est attaqué par des vrouns, et un des étrangers lui vient en aide en chassant les parasites. Perry Rhodan arrive alors et parvient à établir le contact.

Les Skovars reçurent trois siècles plus tôt de leur Commandeur Suprême, le Skovarto, l’ordre de se placer en orbite de la géante rouge et d’attendre des ordres. Et depuis, ils tentent tant bien que mal de survivre, ils ne sont plus aujourd’hui que trois cent quatre-vingt. Ils viennent juste de recevoir un hypermessage du Skovarto mais ils ne disposent pas d’assez d’énergie pour répondre, celui-ci se trouvant à vingt mille années-lumière de là.

Des techniciens terraniens provoquent alors par erreur une catastrophe. Une machine explose et provoque la détonation de tout l’air respirable. Marshall, Rhodan et Melbar Kasom sont emmenés à bord d’une poutrelle volante tandis que la KC-21 récupère les survivants. Les trois Terraniens sont amenés dans une autre formation en meilleur état. Rhodan propose aux Skovars de les amener auprès de leur Skovarto à bord du Krest IV.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


157 - Le commandeur des oubliés

Cycle 6

Date de parution | 28 juin 2001
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-06640-0
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 338
 | Épisode 339

Résumé

« Le plus extrême des dangers menace votre Skovarto ! Appareillez avec vos navires et mettez le cap sur la planète Truuktan, dans le système de Truuk ! »

Comment les derniers descendants des guerriers décastés de la galaxie M 87 pourraient-ils obéir à l'ordre de leur chef suprême, vu l'état lamentable de leur flotte spatiale ? Perry Rhodan les embarque à bord du Krest IV et les Terraniens découvrent bientôt Truuktan, le monde des plantations, sur lequel plane l'ombre sinistre d'une titanesque forteresse d'acier.

C'est une téméraire et ingénieuse expédition qu'organise alors le Stellarque de Sol afin de retrouver le commandeur des oubliés, mais aussi dans l'espoir d'une rencontre avec des êtres dont la technologie pourrait rendre possible le retour vers la Voie Lactée. Surprises, périls et rebondissements seront bien sûr au rendez-vous...

338 - La citadelle d'acier

Auteur | William Voltz
Titre allemand | Die stählerne Zitadelle
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Le message reçu par les Skovars leur demande de toute urgence de venir en aide au Skovarto, le Commandeur Suprême qu’ils vénèrent, sur la planète Truuktan. Le Krest IV s’y rend immédiatement. Truuktan, la troisième planète du système de Truuk, est entièrement couverte de plantations. Les deux Halutiens préfèrent se tenir à distance, partant explorer une autre région de M 87, tandis qu’une Gazelle est envoyée en reconnaissance. Des travailleurs de multiples races sont à l’œuvre sur ce monde essentiellement agricole, à l’exception d’une grande forteresse située sur le continent sub-boréal. L’Émir tente de se téléporter à l’intérieur mais il est violemment rejeté par un écran énergétique. La Gazelle retourne sur le vaisseau terranien.

Les photographies prises sont étudiées. Un vaisseau en tout point semblable à ceux des Skovars se trouve sur l’astroport, en piteux état. Sans doute a-t-il été abattu. Un peuple humanoïde semble occuper la position d’intendants et superviseurs. Leur aspect évoquant les kobolds et leur peau étant bleue, ils sont baptisés Kobalts. Une Gazelle repart pour la planète, emportant une petite équipe grimée en Kobalts. Ils se posent à l’écart et capturent un de ces êtres qui leur fournit des informations sur la planète, bien qu’un barrage mental l’empêche de parler de ses maîtres.

27 février 2436. Tandis que Tschaï Kulu et Ralf Marten demeurent dans la Gazelle, ses compagnons : Perry Rhodan, John Marshall et Ras Tschubaï, de même que le Kobalt hypnotisé Arkh Trol, se dirigent vers la forteresse. Ils s’emparent en cours de route d’un transport. Arrivés au spatioport, Marshall et Rhodan se dirigent seuls vers la nef du Skovarto. À l’intérieur ils trouvent les traces d’un feu nourri. C’est alors que l’alerte est donnée. Des robots volants les attaquent, un écran translucide bleu-vert isole le vaisseau. Les robots utilisent des armes vibratoires. Paralysés, Rhodan et Marshall sont emmenés.

Ras Tschubaï a tenté de se téléporter mais l’écran l’en a empêché. Comprenant que l'ennemi peut détecter ses transitions, il décide de rejoindre la Gazelle à pieds.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Michel Archaimbault

339 - La salle des mille terreurs

Auteur | H. G. Ewers
Titre allemand | Die Kammer der tausend Schrecken
Date de parution |
Traducteur | Jean-Michel Archaimbault

Résumé

Ras Tschubaï fuit à travers champs, étant même contraint d’affronter un prédateur. Il parvient enfin à rejoindre la Gazelle où l’attendent Kulu et Marten. Atlan est informé. La consigne « coup de timbale » est appliquée, elle consiste en l’autodestruction de la Gazelle par mesure de sécurité. Les trois hommes trouvent refuge dans une caverne où ils rencontrent une sorte de gorille des neiges pourvu de six membres et baptisé Jefferson. Tschaï Kulu l’amadoue avec des rations concentrées. Tous deux disparaissent soudain.

Kulu se rend compte qu’il a été projeté sur un autre plan de réalité par Jefferson. Ils transitent ensuite sur d’autres plans. Ceux-ci ne peuvent exister dans M 87 qu’en raison du jet de plasma émanant du centre. Ils se retrouvent finalement sur une planète baptisée Flambeau qui semble être une puissante centrale de contrôle planétaire au cœur de M 87.

Marshall et Rhodan sont interrogés de même que le Kobalt Arkh Trol. Ce dernier est ensuite tué. Les deux Terraniens sont emmenés au cœur de la forteresse, qui constitue une vaste prison. Ils sont enfermés dans une cellule. En route, ils ont appris de pensées interceptées que la société de M 87 est régie par un rigide système de castes. Ils entrent en communication avec leur voisin de cellule, Pharo Walkee. Celui-ci leur parle des maîtres de M 87, connus sous le nom de Constructeurs du Centre. Il leur confirme aussi qu’un Skovar est incarcéré ici. Les Terraniens se rendent dans sa cellule et se retrouvent face au Skovarto qui ressemble beaucoup aux Halutiens avec toutefois certaines différences morphologiques. Rhodan et Marshall lui expliquent la situation. Il explique que, jadis, les Skovars représentaient la caste des soldats de la Galaxie Bleue. Voyant des signes de dégénérescence, le Skovarto envoya l’élite de ses soldats à l’abri. Ce sont les survivants qu’a récupéré le Krest IV. Les soldats de M 87 sont maintenant les Kurlux, ou Dumfries.

Rhodan libère tous les détenus. Dans leur fuite, ils doivent traverser la Salle des Mille Terreurs où ils sont confrontés à des illusions. Ils parviennent à passer puis Rhodan parvient à envoyer un signal au Krest IV.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Michel Archaimbault


158 - Holocause Halutien

158 - Holocauste Halutien

Cycle 6

Date de parution | 5 juillet 2001
Traducteur | Jean-Luc Blary
ISBN | 2-265-06641-9
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 340
 | Épisode 341

Résumé

M 87 : une galaxie géante, de deux cent mille années-lumières de diamètre, située à trente-deux millions d'années-lumière de notre Voie Lactée.

Sa particularité : un jet de plasma bleu jaillissant de son cœur, perpendiculairement au plan de ce colossal univers-île.

C'est là-bas que Perry Rhodan et les cinq mille occupants du Krest IV, son vaisseau amiral de deux mille cinq cents mètres de diamètre, tout comme les Halutiens Icho Tolot et Fancan Teik entraînés avec leur propre nef, se sont retrouvés déportés après un plongeon hyperspatial à travers la brèche ouverte par le champ paratronique des policiers temporels, lors d'affrontements dans le Grand Nuage de Magellan.

Après une errance de plusieurs semaines à la recherche du moyen de retourner vers la Terre, ils commencent à aller de découverte en découverte.

Que sont ces centrales énergétiques aussi grosses que des planètes et qui semblent régir la Radiance Bleue du Centre galactique ?

Que s'est-il passé cinquante mille ans plus tôt sur ce planétoïde à l'intérieur duquel gisent les restes de millions de Halutiens ?

340 - Carrefours cosmiques

Auteur | H. G. Ewers
Titre allemand | Kreuzwege im Kosmos
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Sur la planète Truuktan, Perry Rhodan, John Marshall et le Skovarto affrontent une armée de Dumfries, les soldats de M 87 qui évoquent des crapauds hexapodes. Ils traitent toutefois le Skovarto avec respect. Les fugitifs finissent par découvrir des engins volants, les skarps, avec lesquels ils s’enfuient, toujours poursuivis par les Dumfries.

Jefferson et Tschaï Kulu se déplacent toujours sur des plans de réalité avant de parvenir sur une planète que le Terranien baptise Firestone. Il entre en contact mental avec une entité se présentant comme l’Alph. Kulu aperçoit la nuit une créature rappelant un Halutien. Il entre plus tard en contact avec un être anthropoïde appelé Ramdor. Il affirme avoir été exilé ici par l’Alph qui craint pour la sécurité de l’univers-île. Le Halutien réapparaît mais il est implacablement tué par l’Alph. Il s’agit en fait d’un être appelé Bestian, les siens ayant failli jadis anéantir toute vie dans M 87. Kulu découvre un transmetteur qui le projette à l’intérieur d’un vaisseau spatial où il retrouve Ramdor. En fait, il est impossible de quitter Firestone et Kulu, comme Ramdor, ont été dédoublés. Tschaï Kulu, en fait son double, découvre que le vaisseau est d’origine terranienne. Le Minhau a été projeté dans M 87 en 2321.

Kulu envoie un message à destination du Krest IV. Le Minhau plonge ensuite et se pose sur une des centrales planétaires. Tschaï Kulu fait sortir des robots-éclaireurs, destinés normalement à aider les humains lors du contact avec des intelligences étrangères. L’Alph, voyant l’équilibre énergétique de la galaxie remis en question par leurs actions, renvoie Kulu et Ramdor sur Truuktan.

L’Émir se téléporte auprès d’eux mais un phénomène para-énergétique le transforme provisoirement en monstre. Rejoints par Rhodan, Marshall et le Skovarto, tout le groupe trouve refuge dans les montagnes. Vingt corvettes envoyées du Krest IV interviennent pour les sauver des skarps et les ramènent sur la nef amirale. Jefferson accompagne Tschaï Kulu à bord. Kulu est finalement arrivé à la conclusion qu’il existe dans M 87 des points d’intersection entre des plans de réalité différents où il est possible de passer de l’un à l’autre.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary

341 - La prison planétaire

Auteur | Clark Darlton
Titre allemand | Der planetarische Kerker
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le Krest IV, en orbite autour de Truuktan, attend des nouvelles des Halutiens Icho Tolot et Fancan Teik partis en exploration. Un hypersignal est enfin reçu. Une corvette est affrétée, la KC-41 sous le commandement de Bob McCisom. Elle rejoint l’origine du signal, une naine blanche autour de laquelle tourne une unique planète à 61 000 années-lumière du centre de la Galaxie.

Le contact est établi mais Icho Tolot leur déconseille de venir, un système de pompage énergétique bloquant son vaisseau au sol. Les mutants Ras Tschubaï, L’Émir et Ivan Ivanovitch Goratchine se téléportent à la surface de la planète.

Là, les Halutiens expliquent qu’ils ont été attirés ici par une anomalie gravitationnelle mais qu’une machinerie souterraine les retient. Fancan Teik a pu s’introduire dans le sous-sol et a découvert un spectacle effroyable : les squelettes de milliers et de milliers de Halutiens. L’Émir et Tschubaï vont voir sur place. La planète est en fait une gigantesque prison où les Halutiens moururent jadis sous la torture. Le nombre de morts a dû se monter à plusieurs millions, alors qu’ils ne sont plus que cent mille aujourd’hui.

Des systèmes de sécurité se mettent alors en place et des glisseurs-robots attaquent. Alors que les deux Halutiens et Goratchine se retrouvent prisonniers dans un trou, les deux téléporteurs tentent de les rejoindre en traversant un écran énergétique tricolore.

Ils sont soudain projetés dans le passé, sous une forme dématérialisée, et assistent à une révolte de Halutiens contre des robots. Ils parviennent à revenir au présent en se téléporter de nouveau à travers un triple rideau.

Le capitaine Eder des troupes d’intervention a réussi à persuader McCisom d’envoyer un commando à la surface. Après plusieurs affrontements avec des robots, ils parviennent à rejoindre les mutants et les Halutiens.

Le planétoïde est en fait sous le contrôle d’un commandant-robot qui a perçu l’apparition des Halutiens comme le retour des Bestians, des monstres dont les représentants furent tous abattus cinquante mille ans plus tôt. Il est détruit, ainsi que toute la planète, par l’entrée en fonction de son système d’autodestruction.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Luc Blary


159 - Les labyrinthes de M 87

Cycle 6

Date de parution | 27 septembre 2001
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06642-7
Édition | 1ère édition
Nombre de pages | 253
Épisode | Épisode 342
 | Épisode 343

Résumé

Dans son errance à travers la galaxie M 87, le Krest IV transporte à son bord deux passagers qui lui donnent du fil à retordre : Icho Tolot et Fancan Teik, les Halutiens, amis fidèles des Terraniens et entièrement dévoués à leur cause. Mais les Skovars ne sont pas de cet avis et ne se cachent pas pour le faire sentir à leurs hôtes.

Un mystère plane sur l'histoire de M 87, auquel les deux Halutiens ne sont pas étrangers. Quel est ce terrible secret ?

Perry Rhodan, toujours obsédé par l'idée de trouver de l'aide parmi les peuples intelligents de cette galaxie et le moyen d revenir dans la Voie Lactée, imagine un plan audacieux qui lui permettra, à lui et à trois de ses compagnons, de passer des "vacances" sur la Planète des Loisirs, Geegival.

Les quatre Terraniens ne sont pas au bout de leurs peines et ces "vacances" promettent d'être plutôt agitées !

342 - Mort aux Bestians !

Auteur | Kurt Mahr
Titre allemand | Die Bestien sollen sterben
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Les Skovars se soulèvent à bord du Krest. La Pierre de la Connaissance, une des dix-huit pierres qu’arbore le Skovarto, s’est mise à flamboyer, signe que des Bestians tant haïs se trouvent à proximité. Il s’agit en fait des deux Halutiens Icho Tolot et Fancan Teik. Les robots bloquent les mutins. Le Skovarto relate alors l’histoire de M 87.

Quatre-vingt mille ans plus tôt, les Skovars conçurent des créatures artificielles dans le but d’assurer parfaitement leur protection. Ces androïdes possédaient la structure corporelle des Skovars, tout en étant plus grands et plus forts. Unisexués comme leurs créateurs, ils disposaient de deux cerveaux, dont un fonctionnant comme les cerveaux positroniques. Une guerre éclata avant la fin du projet, et les quatre androïdes furent laissés seuls deux ans sur la planète isolée où avaient lieu les recherches. À la fin du conflit, un groupe de scientifiques partit voir où en étaient les androïdes mais on ne les revit jamais. Une autre expédition découvrit la planète abandonnée. On supposa que les créatures artificielles s’étaient multipliées avant de prendre la fuite.

Dans les années qui suivirent, celles-ci effectuèrent des raids sur de nombreuses planètes, semant partout ruine et destruction. Les peuples de la galaxie décidèrent de s’unir contre ce fléau, et les Constructeurs du Centre mirent au point un système de castes qui permettraient une meilleure organisation. Les Skovars constituaient la caste des Soldats et se trouvaient en tête sur la ligne de front. Le conflit dura des centaines d’années. Une planète abritant cent millions de Bestians fut découverte et anéantie. Une partie fut déportée sur une planète-prison mais ils se révoltèrent. La flotte des Skovars intervint et, à l’exception d’un unique vaisseau, tous les monstres furent exterminés. Se basant sur le mode de fonctionnement de leur propulseur, les Constructeurs du Centre mirent au point une arme défensive colossale : la radiance bleuâtre jaillissant du centre de la galaxie. Ce champ dispersif détruirait tout navire pénétrant dans la zone d’influence.

Trente mille ans de paix suivirent puis, il y a cinquante-trois mille ans, une flotte de Bestians fit son apparition. Elle fut complètement anéantie. Une autre attaque eut lieu dix mille ans plus tôt mais cette fois une partie des vaisseaux échappa à la destruction. Ces Bestians étaient plus grands, plus massifs. Les Constructeurs du Centre adaptèrent la radiance à l’évolution des blocs-propulsion des monstres. Et depuis, les habitants de M 87 vivent dans la psychose des Bestians.

Le Skovarto désire contacter le Supra-Ingénieur de Truuktan, son agent de liaison avec le Centre. Tous les Skovars sont débarqués sur Truuktan. C’est alors que le Krest IV est violemment attiré par la forteresse et contraint à se poser. Un bataillon accompagné de robots sort pour rendre sa liberté au navire terranien. Ils pénètrent dans la forteresse et doivent se battre. Ils réalisent bientôt que les dix-huit pierres que porte le Skovarto correspondent à un plan des lieux. Ils finissent par se retrouver dans une salle où les attendent le Skovarto et un bataillon de Skovars et de Dumfries. Au centre se trouve un cube de cristal bleuâtre où apparaît une vague forme, le Supra-Ingénieur.

Les Terraniens reprennent le combat et sont rejoints par Icho Tolot et Fancan Teik. La vue des deux Halutiens plonge les Dumfries et Skovars dans la panique et ils s’enfuient. Les générateurs responsables de l’immobilisation du Krest sont désactivés. Tout l’hémisphère nord de la planète est alors secoué par des séismes. La forteresse se détache du sol, révélant qu’il s’agit d’un vaisseau spatial. Perry Rhodan renonce à toute poursuite pour ne pas envenimer encore plus la situation.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet

343 - La planète des loisirs

Auteur | William Voltz
Titre allemand | Planet der tausend Freuden
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 10 mars 2436, le Krest IV se trouve en orbite autour de la planète la plus extérieure du système de Truuk. Une partie de l’équipage éprouve de la méfiance envers les Halutiens suite à la découverte des Bestians. Un référendum est organisé pour en avoir le cœur net. La majorité est tout de même favorable aux Halutiens.

Les Terraniens décident de se rendre sur Geegival, une planète de villégiature, pour trouver une personnalité importante et l’enlever. Après plusieurs vols de reconnaissance, la corvette KC-45 quitte le Krest pour arraisonner un yacht de luxe. Perry Rhodan, Roi Danton, John Marshall et Ras Tschubaï se déguisent en Kobalts et gagnent Geegival sous l’identité d’ingénieurs importants venant passer quelques jours de vacance. Ils sont accueillis en fanfare par les Jinguisem, un peuple rappelant les abeilles

Des Jinguisem sont affectées aux faux vacanciers qui se montrent particulièrement désagréables. Leur but est d’être transféré sur le continent où se trouvent des Supra-Ingénieurs. À force de protestations, ils sont amenés devant la Fléél Jinguisem, la reine des Jinguisem. Leur souhait est finalement accordé et, après un contrôle par des Dumfries, ils sont envoyés sur le continent où se trouvent les personnalités les plus importantes.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


160 - L'enlèvement de l'élu

Cycle 6

Date de parution | 25 octobre 2001
Traducteur | Jean-Luc Blary
ISBN | 2-265-06643-5
Édition | 1ère édition
Nombre de pages | 254
Épisode | Épisode 344
 | Épisode 345

Résumé

Perry Rhodan et les cinq mille occupants de son vaisseau amiral, le Krest IV, errent depuis plusieurs semaines dans M 87, une galaxie géante située à trente-deux millions d'années-lumière de notre Voie Lactée, et dont les innombrables peuples vivent sous la férule d'un unique gouvernement.

A la recherche du moyen de retourner vers la Terre, ils ont commencé à rencontrer quelques-unes des races peuplant la Grande Nébuleuse : les Skovars et les Dumfries à quatre bras, les Kobalts humanoïdes, puis les Jinguisem insectoïdes.

Mais qui sont ces Supra-Ingénieurs commandant des forteresses spatiales de trente kilomètres de côté ? Personnages hauts placés dans la hiérarchie galactique de M 87, sont-ils en mesure d'aider les Terraniens à rentrer chez eux ? Une seule façon de s'en assurer : kidnapper l'un de ces êtres.

Nul n'aurait pu imaginer les conséquences cosmiques de cette action...

344 - Les ravisseurs de l'Élu

Auteur | Clark Darlton
Titre allemand | Die Kidnapper des Auserwählten
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Perry Rhodan, Roi Danton, Ras Tschubaï sont amenés sur le Continent des Élus, dans la Vallée de la Félicité. Réservée aux Supra-Ingénieurs, cette région est protégée par des Dumfries. Plusieurs postes de surveillance existent. Après avoir pris place dans une somptueuse demeure, ils sont rejoints par L’Émir, lequel dispose d’un hyperémetteur surpuissant. Bientôt, une délégation de Dumfries vient voir les faux Kobalts. Un Supra-Ingénieur arrive et ils doivent céder leur place.

Après avoir au début refusé, pour tenir leur rôle, les Terraniens quittent les lieux à bord d’un glisseur. Celui-ci s’écrase intentionnellement tandis que ses occupants trouvent refuge dans une grotte. Ils assistent en secret à l’arrivée du Supra-Ingénieur, le Druis Agen Thrumb. Une sphère de lumière azurée empêche de distinguer ses traits.

Les Terraniens sont attaqués par des créatures indigènes, les Prigs, et sont contraints de faire usage de leurs armes. Les Dumfries s’en aperçoivent et les capturent. Ils sont enfermés dans une cellule. L’Émir utilise alors son émetteur pour appeler le Krest. La nef amirale intervient, simulant une invasion. Perry Rhodan et ses hommes parviennent avec difficulté à enlever Agen Thrumb. Un chasseur Mosquito les récupère et les ramène à bord du Krest.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Luc Blary

345 - Poursuite dans l'entr'espace

Auteur | H. G. Ewers
Titre allemand | Verfolgungsjagd im Halbraum
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Agen Thrumb s’enferme dans son mutisme, malgré tous les efforts des Terraniens pour discuter avec lui. Tschaï Kulu est amené devant le Supra-Ingénieur, lequel l’identifie comme un duplicata, l’original de son corps se trouvant toujours sur Firestone. Il est obligé de révéler ce qui s’est passé sur cette planète, bien qu’il l’ait tu jusqu’alors. Lui, Ramdor et Jefferson sont placés en quarantaine. Quand Agen Thrumb est confronté aux Halutiens Icho Tolot et Fancan Teik, un phénomène incroyable se produit : son corps se consume, de même que ceux de Tschaï Kulu, Jefferson et Ramdor. Les quatre corps carbonisés sont livrés à l’espace où ils sont happés par une sorte de flux et attirés jusqu’à une forteresse de l’espace.

L’Alph se manifeste et régénère le corps d’Agen Thrumb. Le processus s’applique aussi aux trois duplicatas mais il échappe à tout contrôle. Les trois corps se mettent à grandir démesurément sous une forme semi-matérielle. Ils sont projetés sur Firestone qui succombe sous le choc.

Le Krest IV, qui a suivi les corps, attaque la forteresse, laquelle commande plusieurs générateurs planétaires. Agen Thrumb appelle Perry Rhodan pour lui demander de cesser les destructions.

Ramdor meurt en se téléportant dans le soleil. Jefferson se projette sur Truuktan qui subit le même sport. Tschaï Kulu est réuni avec son corps d’origine. Il parvient à exiger de l’Alph qu’il lui rende son état normal, qu’il lui remette le Minhau et un équipement pour neutraliser les effets de la Radiance Bleue.

Ras Tschubaï et L’Émir sont envoyés à bord de la forteresse à la recherche d’Agen Thrumb tandis qu’une partie de l’équipage du Krest boit de l’alcool pour attirer le Supra-Ingénieur dans un piège par ce comportement inhabituel. Quand les téléporteurs reviennent, Ras Tschubaï porte au-dessus de la tête un jeune Alph, une inoffensive créature de pure énergie.

Tschaï Kulu est projeté sur le Krest, ayant retrouvé sa taille normale. Le Minhau équipé d’un propulseur transdimensionnel et d’un compensateur neutralisant l’effet de la radiance bleue arrive à son tour.

La forteresse est évacuée.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary


161 - La caste des chercheurs

Cycle 6

Date de parution | 29 novembre 2001
Traducteur | Jean-Luc Blary
ISBN | 2-265-06644-3
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 346
 | Épisode 347

Résumé

A l'issue d'un titanesque affrontement avec les policiers temporels, cinq mille Terraniens et deux Halutiens se sont retrouvés accidentellement déportés dans M87, galaxie géante située à trente-deux millions d'années-lumière de la Voie Lactée. Or l'autonomie du Krest IV ne dépasse guère le dixième de cette distance. Perry Rhodan et ses compagnons, en quête d'une civilisation évoluée disposant des moyens technologiques qui leur permettraient de retourner chez eux, ont fini par rencontrer quelques-unes des races peuplant la Grande Nébuleuse.

Entreprenant de remonter la hiérarchie des castes, ils ont enlevé un Supra-Ingénieur, commandant d'une cyclopéenne forteresse spatiale, et récupéré un ancien vaisseau terranien nanti pas les soins des maîtres de M87 du fameux propulseur transdimensionnel capable de franchir les gouffres intergalactiques.

Mais l'équipement de ce navire est-il vraiment fiable ?

Et les Bestians sont-ils réellement aussi sanguinaires qu'on le prétend ?

346 - Message de l'au-delà

Auteur | H. G. Ewers
Titre allemand | Warnung aus dem Jenseits
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Le Krest IV se trouve ancré à la surface de la forteresse du Supra-Ingénieur Agen Thrumb. Tandis qu’une équipe étudie le vaisseau Minhau que les Constructeurs du Centre ont pourvu d’un propulseur transdimensionnel, L’Émir et Ras Tschubaï sont à la recherche d’Agen Thrumb. Les Terraniens ont des soupçons sur le Minhau, considérant que le propulseur a été installé en bien peu de temps. Le Supra-Ingénieur les contacte et affirme qu’en fait le propulseur a été installé en trois semaines, les Constructeurs ayant prévu que les Terraniens en auraient besoin. Ceux-ci demeurent toutefois sceptiques. Ce délai leur semble toujours trop court et cette prévoyance contraire à la psychologie des maîtres de M 87.

Le Minhau part pour un vol d’essai vers le système triple de Parjar, avec douze Kobalts à bord envoyés par Agen Thrumb. Dans ce système se trouve un point de compensation, une zone où n’agit pas la Radiance du Centre. Quand le convertisseur paratronique se met en marche, un enregistrement de Joshua Liumbwe est diffusé.

En 2321, il s’entend avec le docteur en cybernétique et naturaliste Liu Kaïlong, propriétaire du Minhau, pour effectuer des recherches sur une machine temporelle linéaire. Le vaisseau est attaqué dans la nébuleuse d’Orion par des Bi-Conditionnés et projeté dans M 87. Des Kobalts montent à bord du navire et installent à bord un dispositif de destruction hyperénergétique pouvant provoquer la destruction de toute une galaxie. Ce convertisseur de niveau étant réglé sur la Voie Lactée, Liumbwe doit tuer tout l’équipage pour les empêcher de retourner dans leur galaxie et provoquer sa perte. Lui-même trouve la mort après s’être caché dans un robot-masseur et avoir laissé un enregistrement.

À la fin de l’enregistrement, il annonce que le vaisseau explosera dans trente minutes. Les Terraniens quittent le vaisseau en catastrophe avant sa destruction.

Sur la forteresse, Agen Thrumb passe à l’offensive. Ses forces essaient de capturer les Terraniens alors qu’une importe flotte se présente. Perry Rhodan, John Marshall, Oro Masut, Roi Danton, Josef Lieber et Jean Bériot sont capturés.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary

347 - Les chercheurs de M 87

Auteur | William Voltz
Titre allemand | Die Sucher von M-87
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Alors que Perry Rhodan et cinq compagnons sont prisonniers du Supra-Ingénieur Agen Thrumb sur sa forteresse géante, le Krest IV est contraint à se cacher près d’une géante bleue, soumettant ses écrans SH à une lourde épreuve.

Les prisonniers sont emmenés sur la planète Dwellion où vivent les Aphanéens, les « Chercheurs de la Vérité Intérieure ». Là, ils doivent être soumis à un lavage de cerveau pour les « libérer » de l’emprise des Bestians, à savoir les Halutiens Icho Tolot et Fancan Teik. Le traitement est tellement dur que le physicien Jean Bériot finit par perdre la raison.

Après un moment, Perry Rhodan et ses compagnons tentent une évasion. Ils sont repris à l’exception du Stellarque qui parvient jusqu’à une cellule où sont enfermés deux Bestians. L’Aphanéen Luro Moran tente de l’empêcher de les libérer mais Rhodan le neutralise et libère les deux monstres. Il se rend alors compte de son erreur quand ils commencent à ravager la planète. Le Terranien propose à Agen Thrumb de les aider à se débarrasser des Bestians, réparant ainsi son erreur. Après une certaine hésitation, le Supra-Ingénieur accepte et fait rendre leur équipement aux Terraniens.

La traque mène Rhodan, Danton, Oro Masut et John Marshall jusqu’à une chaîne de montagne où les deux Bestians sont piégés dans l’effondrement de rochers, mais ils parviennent quand même à s’en sortir.

Rhodan obtient en insistant que les Dumfries mettent une chaloupe à sa disposition. Les Terraniens attirent les Bestians à l’intérieur et quittent le bord avec des antigrav juste avant que le vaisseau n’explose. Les Terraniens sont récupérés par une Gazelle alors que L’Émir part récupérer Lieber et Bériot, demeurés en cellule.

Perry Rhodan demande ensuite à Agen Thrumb de mener des négociations, sinon il se rendra sur le monde secret des Bestians. Il attend une réponse à bord du Krest IV.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary


162 - Les insurgés du Krest IV

Cycle 6

Date de parution | 8 décembre 2001
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-06645-1
Édition | 1ère édition
Nombre de pages | 253
Épisode | Épisode 348
 | Épisode 349

Résumé

A nouveau libre, le Krest IV reprend son errance à trente-deux millions d'années-lumière de la Voie Lactée. Comment arriver à convaincre les maîtres de la galaxie M87 de venir en aide aux Terraniens ? Les arguments raisonnables étant épuisés, il ne reste plus que la ruse.

Perry Rhodan et son équipe se révèlent les champions du bluff. Mais ils ont à faire à forte partie. Les Supra-Ingénieurs se méfient. Et ils ont raison...

Les Terraniens se retrouvent une fois de plus dans une situation quasi-désespérée. Ils jouent le tout pour le tout, en lâchant leur ultime carte maîtresse.

Dans ce duel acharné, les combattants sont d'égale force. Qui écrasera l'autre ?

348 - Planète fantôme et Gazelle piégée

Auteur | Clark Darlton
Titre allemand | Die kosmische Falle
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Début avril 2436, le Krest IV et la nef halutienne ont trouvé refuge près d’une géante rouge. Alors qu’un fort état de nervosité règne à bord, un plan a été mis au point pour forcer les maîtres de M 87 à négocier. Les Terraniens veulent faire croire qu’il existe une planète entière de Bestians. Le Supra-Ingénieur Agen Thrumb finit par répondre à leurs appels et invite Perry Rhodan sur Dwellion. Par précaution, celui-ci ne s’y rend pas, mais envoie une Gazelle avec à bord Tschaï Kulu, John Marshall et L’Émir. Elle emporte des documents attestant l’existence de la planète.

La Gazelle arrive près de Dwellion, et les documents sont remis à Agen Thrumb. Celui-ci est accompagné d’un autre Supra-Ingénieur, Kibosh Baïwoff, qui est son supérieur. Les enregistrements falsifiés les convainquent mais ils demandent à s’entretenir avec Perry Rhodan. Finalement, les Terraniens amènent les deux Supra-Ingénieurs à bord du Krest IV. Ils acceptent d’ôter leur équipement mais la suspicion demeure.

L’Émir rejoint la nef des Halutiens à bord d’une nef monoplace. C’est alors que se révèle la traîtrise des Supra-Ingénieurs. De leurs spatiandres abandonnés émanent des ondes paralysantes qui frappent tout le navire. Le Krest IV est ensuite pris dans le jet radiatif du Mouvement Absolu, un gigantesque rayon tracteur, qui le ramène à la forteresse géante. Les Halutiens le suivent. L’Émir se téléporte à bord et emmène Melbar Kasom, Ivan Ivanovitch Goratchine et Ras Tschubaï à l’écart.

Ceux-ci se livrent à une série d’attentats, tandis que Melbar Kasom sème la panique en se faisant passer pour un Bestian

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

349 - Un Bestian pour le Druisant

Auteur | Kurt Mahr
Titre allemand | Die Partisanen von der CREST
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

L’équipage du Krest IV a été rassemblé dans le stade de bord alors que la nef amirale est toujours ancrée à la forteresse géante baptisée le Château de Baïwoff. Les sabotages effectués par L’Émir, Ras Tschubaï, Ivan Ivanovitch Goratchine et Melbar Kasom déguisé en Bestian se poursuivent toujours. Atlan obtient qu’une chaloupe soit envoyée auprès de la nef des Halutiens, emportant le Bestian et trois agents spéciaux. Comme les Terraniens s’y attendent, elle est détruite sitôt le départ mais, en fait, personne n’avait pris place à bord.

Tandis que les Supra-Ingénieurs étudient le comportement des Terraniens, les attentats se poursuivent. Ils ont en fait pour but de détourner l’attention tandis que des gélules de paraffine sont déposées partout dans la forteresse. Quand celle-ci arrive auprès d’un convertisseur planétaire situé près d’un amas de quatre-vingt-douze soleils, Ivan Ivanovitch Goratchine fait détoner toutes les gélules. Le Krest IV se détache du Château de Baïwoff et prend la fuite. Il emporte avec lui Agen Thrumb dont on se demande s’il n’est pas un ambassadeur secret des Constructeurs du Centre.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet


163 - Projet Paladin

Cycle 6

Date de parution | 24 janvier 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07207-9
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 350
 | Épisode 351

Résumé

La Terre est en danger ! Prévoyant le déferlement probable des Bi-Conditionnés, des Sigans minuscules construisent avec les Bioposis un super-robot à l'image de l'adversaire. Rien n'est plus avisé, en effet, que de lutter contre l'ennemi en endossant sa propre apparence ! Une incroyable aventure attend les six micro-humains de l'époustouflant « Escadron Foudre » aux commandes du Paladin...

350 - L'Escadron Foudre

Auteur | K. H. Scheer
Titre allemand | Robot-Patrouille
Date de parution | 03 juin 1968
Traducteur | Jean-Luc Blary

Résumé

Pour faire face aux Bi-Conditionnés, une arme redoutable a été mise au point par les Sigans : le Paladin. Il s’agit d’un robot à l’apparence de Halutien, de quatre mètres de haut. Il est dirigé mentalement par le major Harl Dephin, un Sigan, au moyen d’une résille TRES (Transmissions Réflexe et Émotionnelles Simultanées). Cinq autre Sigans servent à manœuvrer le colosse. Ils sont appelés l’Escadron Foudre.

Un test concluant a lieu sur le Monde-aux-Cent-Soleils le 22 avril 2436, où le Paladin vainc sans difficultés cinq robots de combat. Il est prêt à temps car on s’attend à une attaque imminente des Gardiens Fréquentiels. Il regagne ensuite la Terre, accompagné d’une flotte de vingt mille nefs bioposies.

Tout le Système Solaire est en état d’alerte et les flottes de défense se déploient soudain quand des vaisseaux inconnus sont signalés, mais ce ne sont que des Francs-Passeurs.

Dans le para-arsenal des Bi-Conditionnés, Tro Khan a réveillé cinq cents de ses congénères pour lancer l’offensive contre la Terre. Un accident se produit alors, son symbio-partenaire est touché par une décharge électrique et, un bref instant, Tro Khan réalise qu’il est en fait sous le contrôle psychique du symbiote. Celui-ci parvient toutefois à reprendre le dessus.

Les cinq cents Dolans attaquent le Système Solaire le 28 avril 2436 et une bataille acharnée s’ensuit. L’équipement DpF mis au point par Geoffry Abel Waringer, seule arme contre les Dolans, a été mis en place sur soixante-dix-huit croiseurs de combat, vingt-deux de ces distorseurs fréquentiels étant destinés à Old Man. Les armes se révèlent efficaces et de nombreux Dolans sont détruits alors que les autres sont repoussés vers Old Man qui ouvre le feu à son tour. Les Dolans encore intacts prennent la fuite mais huit d’entre eux parviennent à se poser sur la Terre.

Le Paladin entre alors en action et traque les Bi-Conditionnés qu’il finit par vaincre, allant jusqu’au corps à corps.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Jean-Luc Blary

351 - Le géant asservi

Auteur | William Voltz
Titre allemand | Der versklavte Riese
Date de parution |
Traducteur | Jean-Luc Blary

Résumé

Alors que les Dolans survivants prennent la fuite, les Terraniens remarquent que l’un d’eux présente un comportement erratique. Le Wyoming le suit et capte des signaux émis dans le code de l’Astromarine. Tako Kakuta se téléporte à bord avec Don Redhorse et Camaron Olek. Là, ils découvrent un Bi-Conditionné se tordant de douleur qu’ils identifient comme Tro Khan. Il est manifestement en lutte contre son symbiote. Olek cherche à tuer ce dernier mais le symbiote se défend mentalement.

Tro Khan retombe sous le contrôle du symbio-partenaire. Les Terraniens réalisent que ce dernier constitue le véritable ennemi de l’humanité. Le Dolan plonge dans l’hyperespace jusqu’à parvenir sur une planète situé sur un bras spiral de la Voie Lactée.

Profitant d’un moment d’inconscience du Bi-Conditionné, en lutte sporadique contre son symbiote, les trois hommes s’enfuient dans la jungle mais ils doivent lutter en permanence contre un monde végétal extrêmement hostile. Olek et Redhorse sont finalement repris par Tro Khan. Celui-ci veut les intégrer au symposium de son Dolan, surtout Olek pour qui il éprouve une sorte d’amitié. Mais une fois qu’ils sont ramenés à bord, Tako Kakuta qui s’était téléporté à l’abri revient et neutralise le Bi-Conditionné.

Camaron Olek prend le contrôle du Dolan qui les ramène dans le Système Solaire. Là, Tro Khan, dans un bref moment de lucidité, les laisse partir et leur fait des révélations

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary


164 - Le repaire des symbiotes

Cycle 6

Date de parution | 28 février 2002
Traducteur | Jean-Michel Archaimbault
ISBN | 2-265-07208-7
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 352
 | Épisode 353

Résumé

Malgré l'échec de leur assaut contre la Terre, les super-policiers du Temps ont l'avantage du nombre et leurs Dolans semi-organiques s'en prennent désormais à de paisibles colonies de l'Empire Solaire. Qui, ou quoi, rend donc ces monstres aussi inflexibles ? Quelques audacieux, défiant l'hyperespace lui-même, vont oser s'attaquer à la racine du mal...

352 - Silence de mort sur Roanok

Auteur | Hans Kneifel
Titre allemand | Der Planet des tödlichen Schweigens
Date de parution | 18 juin 1968
Traducteur | Jean-Michel Archaimbault

Résumé

Le navire Explorateur EX-2333 sous les ordres du capitaine Vivier Bontainer revient d’une mission de trois ans dans l’Est galactique. Bontainer est un homme froid, souffrant intérieurement de la mort de sa femme et de ses deux enfants dans l’explosion de leur vaisseau. Il a pour ami Oomph Amber, un Lourénien dont il a sauvé la vie. Le navire arrive dans le système de Kyrou et s’aperçoit que personne ne répond à ses appels. Ils découvrent une nef complètement dévastée. Il en est de même à la surface de la planète Roanok – où vivait autrefois la famille de Bontainer.

Une corvette se pose dans la ville de Port Fabergue pour déterminer la cause du désastre. Toute la population semble avoir été massacrée. Les Terraniens établissent le contact avec les créatures autochtones, les Ronaks. Ceux-ci ressemblent à des hamsters surdimensionnés et possèdent la faculté de forer les matériaux les plus durs avec leurs seuls moyens naturels. Les hommes de l’EX-2333 découvrent des survivants dans les galeries des Ronaks et apprennent qu’un Dolan est la cause du massacre.

Un nouveau Dolan est signalé. Il détruit l’EX-2333 et se pose. Un Bi-Conditionné en sort et se déchaîne dans les galeries. Les hommes de Bontainer organisent l’évacuation des survivants malgré l’hostilité affichée par leur responsable, Arsali Hingurt, laquelle ressemble fortement à la femme défunte de Bontainer. Les Ronaks s’attaquent au Bi-Conditionné et parviennent à le tuer.

Le Dolan resté en surface se déchaîne à son tour mais les Ronaks réussissent aussi à s’en débarrasser. Un croiseur de l’Astromarine Solaire arrive bientôt pour récupérer les survivants. Ils leur apprennent qu’après leur échec dans le Système Solaire, les Dolans s’attaquent aux colonies extérieures. Bontainer, que sa rencontre avec Arsali Hingurt a secoué, la rejoint dans sa cabine pour discuter.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Michel Archaimbault

353 - L'incubateur para-spatial

Auteur | H. G. Ewers
Titre allemand | Brutstation im Pararaum
Date de parution | 25 juin 1968
Traducteur | Jean-Michel Archaimbault

Résumé

La situation n’est pas très bonne pour l’Empire Solaire. Les Terraniens ne disposent pas de suffisamment d’équipements D.p.F. pour s‘attaquer efficacement aux Dolans. Plusieurs peuples se sont désolidarisés pour ne pas encourir les foudres des policiers temporels. Aucune aide n’est non plus à attendre des Gurrads, ceux-ci étant en lutte contre les Perlians.

C’est alors qu’un navire halutien arrive, emportant l'hyperphysicien Pinar Alto et ses deux compagnons Hisso Rillos et Upper Kisca. Ils ont mis au point un appareil spécial, une catapulte transdimensionnelle, pour projeter des corps dans le para-espace. Un commando est formé dans le but de détruire la para-base des Bi-Conditionnés. Il se compose des trois Halutiens, de Fellmer Lloyd, de l’Oxtornien Perish Mokart et de l’artificier Cuen Cornyn.

Ils sont projetés dans l’hyperespace et parviennent sur une plate-forme protégée par un écran paratronique. Celle-ci est en fait une station incubatrice pour les symbio-partenaires, les parasites assurant le contrôle des Bi-Conditionnés. Ils sont obtenus à partir des œufs d’une créature médusoïde. D’âpres combats ont lieu contre les robots protégeant la base. Pinar Alto et Perish Mokart sont projetés dans une prison hyperspatiale dont ils parviennent à s’échapper grâce à l’aide d’une entité vivant dans l’hyperespace, Nexx. Cornyn et Upper Kisca sont tués dans les combats qui suivent. Le reste du commando regagne son point de départ dans l’univers normal – Old Man – après avoir détruit la station au moyen de charges explosives.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Michel Archaimbault


165 - Uchronies akonides

Cycle 6

Date de parution | 28 Mars 2002
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07209-5
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 354
 | Épisode 355

Résumé

La chasse au transmetteur temporel se poursuit. Mais que d'embûches !

Malgré les soupçons qu'ils nourrissent, les Terraniens recherchent toujours les auteurs des transgressions chronoclastes afin de se disculper aux yeux des bi-conditionnés.

S'ils savaient ce qui les attend...

Et le prix qu'ils seront obligés de payer !

Si encore ils étaient sûrs de réussir...

354 - La chasse aux chronoclastes

Auteur | Clark Darlton
Titre allemand | Experimente mit der Zeit
Date de parution | 02 juillet 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le nombre de colonies terraniennes ravagées par les Dolans va en augmentant. Le monde insignifiant de Zéta Aurigae II subit ainsi une attaque de trois nefs organiques. Le gouvernement de l’Empire Solaire cherche une parade. Sur une proposition du mulot-castor Jumpy, le fils de L’Émir, le robot géant Paladin se rend dans la cellule sur la Lune où est incarcéré le Bi-Conditionné Aser Kin. Jumpy arrache le symbio-partenaire tandis que le Gardien Fréquentiel s’attaque au Paladin. Il ne survit pas à l’ablation mais, avant de mourir, il retrouve son libre-arbitre et informe les Terraniens qu’il avait pour mission d’attaquer la sixième planète du système de Véga où des expériences temporelles ont eu lieu six ou sept ans plus tôt.

Comme le transmetteur temporel de la planète, Pigell, n’a normalement pas été utilisé depuis l’odyssée du Krest III dans le passé de la Terre, on soupçonne les Akonides.

Le supercroiseur Washington se rend dans le système de Véga avec une équipe de mutants. Tandis qu’une flotte engage les Dolans qui s’apprêtent à ravager le système, il se positionne au-dessus de Pigell. Un commando descend à terre et se fraie un chemin vers la station temporelle malgré les serpents lance-flammes qui l’assaillent. Le groupe est séparé en deux, celui de tête étant bloqué par des grilles énergétiques. Ils parviennent à s’en échapper grâce à la puissance de feu du Paladin.

Pendant ce temps, pour parer au danger, l’équipe d’Akonides qui effectue des expériences temporelles depuis sept ans, projette le Washington dans le passé – en 1943 – à l ‘aide d’un champ à « temps zéro ». L’opération n’est toutefois qu’un demi-succès car le supercroiseur revient vite au présent. Les Terraniens investissent la base mais un dispositif d’autodestruction a été mis en place. Ils évacuent les lieux, non sans avoir appris que les Akonides disposent des données pour construire des transmetteurs temporels. La station est détruite.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

355 - Les tribulations d'un agent double

Auteur | William Voltz
Titre allemand | Der Doppelagent von Rumal
Date de parution | 09 juillet 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le capitaine Vito Batabano, un spécialiste de l’O.M.U., s’est introduit dans les rangs du Condos Vasac, l’organisation criminelle dirigée par les Akonides. Sur la lune Hep-Tart III se trouve l’unique transmetteur temporel entre les mains des Akonides. Celui-ci doit être embarqué à bord d’un vaisseau que Batabano doit fournir et être utilisé sur une planète de l’Empire Solaire déjà ravagée par les Dolans dans le but d’attiser la haine des Gardiens Fréquentiels. Batabano est démasqué par deux hommes mais il parvient à s’en débarrasser. Gravement blessé, il parvient de justesse à rallier Dernière Chance. L’état-major terranien est prévenu.

Le Brae Burn, un vaisseau en mauvais état, est mis à la disposition de Batabano. Son équipage se compose de pseudo-déserteurs plophosiens. Le croiseur quitte Dernière Chance le 25 mai 2436 bien que Vito Batabano n’ait toujours pas récupéré de ses blessures. Tout se passe comme prévu, et le navire embarque le transmetteur temporel. Le chef du projet, Sequoh de Bet-Hesda l’accompagne, de même que cent Akonides armés. Dès que le croiseur a quitté le système de Greenbarrier, les Akonides sont tous neutralisés. Le Brae Burn se dirige maintenant vers Menz art Chorwish, un monde akonide situé proche du Système Bleu n’hébergeant que quelques ruines. Les Terraniens veulent y utiliser le transmetteur temporel pour attirer l’attention des Gardiens Fréquentiels. Toutefois, Sequoh de Bet-Hesda modifie les réglages et le Brae Burn est projeté dans le passé, en 2404.

Des combats s’engagent avec la garnison akonide et il s’avère que les ruines observées en 2436 sont en fait dues aux forces armées du Brae Burn. Le transmetteur temporel est réactivé à pleine puissance et le navire parvient à regagner le présent. Une réaction en chaîne se produit alors et l’équipage doit évacuer d’urgence le croiseur. Celui-ci explose, entraînant la mort de Sequoh de Bet-Hesda, et il s’écrase à la surface de Menz art Chorwish. La planète comme son étoile sont détruites.

Les survivants du Brae Burn sont récupérés par un croiseur terranien et ramenés sur Dernière Chance.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


166 - Le karma de Khan

Cycle 6

Date de parution | 25 avril 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07210-9
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 356
 | Épisode 357

Résumé

Le Bi-Conditionné Tro Khan a réussi à se libérer du joug de son symbiote et, fuyant ses congénères déterminés à le mettre hors d'état de nuire, se décide à rejoindre les rangs des Terraniens.

Ceux-ci, toujours en quête de la moindre information qui leur permettrait d'apprendre ce qu'est devenu Perry Rhodan, vont tout faire pour soutirer au déserteur un maximum de renseignements.

Tro Khan n'est désormais plus maître de son destin...

356 - Le déserteur temporel

Auteur | William Voltz
Titre allemand | Ein Zeitpolizist desertiert
Date de parution | 16 juillet 1968
Traducteur | Jean-Luc Blary

Résumé

Le cargo Bon Vieux Temps se dirige vers la Terre. Il abrite cent mille colons fuyant la planète Yardin III menacée par les Dolans. À bord se trouve le docteur Armond Bysiphère, l’adjoint de Geoffry Abel Waringer. Le cargo arrive dans le Système Solaire mais il doit repartir pour Véga, les alentours de la Terre étant saturés par les réfugiés. Sorti dans l’espace pour réparer une panne, Bysiphère échappe à la destruction du cargo par des Dolans. Il est recueilli par le Pasoli, l’ultracroiseur du général Pera Isigonis.

Un Dolan en affronte un autre puis le Bi-Conditionné à son bord appelle les Terraniens. Il s’agit de Tro Khan, qui a complètement arraché son symbio-partenaire. Il est dans un mauvais état, une toxine ayant été injectée dans son circuit sanguin. Le Pasoli amène le Bi-Conditionné dans le Système Solaire auprès de Reginald Bull. Tro Kahn déclare que Perry Rhodan se trouve probablement dans la galaxie M 87. Bysiphère propose alors de réitérer le même processus pour venir en aide au Stellarque.

La nef des halutiens Hisso Rillos et Pinar Alto, de même que le navire bioposi BOX-13111, chargé de trente kalups pour ultracroiseurs de classe Galaxie, doivent accomplir le long voyage.

C’est à ce moment qu’une flotte de Dolans désireuse de punir le traître Tro Khan fait son apparition. Les unités terraniennes engagent le combat, conscientes que l’ennemi est en train de développer une parade à l’équipement DpF. D’abord hostile à l’aidée de gagner M 87, Tro Khan finit par accompagner les Terraniens dans leur voyage. En plus des Halutiens et du Bi-Conditionné se trouvent aussi Camaron Olek, le Paladin et les jumeaux Woolver.

En réitérant le choc de deux bulles paratroniques, la nef halutienne et le BOX-13111 sont projetés à 32 millions d’années-lumière de là, dans M 87. Là, le Dolan de Tro Khan est détruit alors que ce dernier est pris de panique

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary

357 - Dans l'arène des Mooghs

Auteur | H. G. Ewers
Titre allemand | Die Arenakämpfer
Date de parution | 23 juillet 1968
Traducteur | Jean-Luc Blary

Résumé

La nef halutienne et le BOX-13111 qui sont arrivés dans M 87 se demandent où chercher Rhodan. Ils sont menacés par une forme d’énergie azurée qui déclenche comme une onde de choc. Tro Khan ne tarde pas à souffrir d’une dilatation cellulaire explosive qui lui coûte la vie. Toute menace disparaît alors.

Ils perçoivent ensuite des signaux qui réagissent en fait au radiant séquentiel de Tro Khan qui agit comme une balise hyperénergétique. Bientôt, ils font la rencontre des Mooghs, des créatures fort semblables aux Halutiens ou aux Bi-Conditionnés. Trois d’entre eux montent à bord et expliquent être à la recherche de Perry Rhodan. Quand celui-ci posa un ultimatum aux mystérieux Constructeurs du Centre, parlant d’une planète secrète des Bestians, il ne pouvait savoir qu’il en existait vraiment. Les Mooghs veulent maintenant en faire un allié.

Ils amènent les Galactiques sur la planète SEL-24 où vivent des millions de Mooghs brutaux. Le Paladin se voit contraint d’affronter un Moogh dans une Grande Arène et les Terraniens sont obligés de quitter la planète de force, grâce au sacrifice de l’animal familier de Bysiphère.

Dans l’espace, ils établissent de nouveau le contact. Les Mooghs envoient une nouvelle délégation.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary


167 - Les pirates de Parjar

Cycle 6

Date de parution | 30 mai 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07211-7
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 358
 | Épisode 359

Résumé

Perry Rhodan et le Krest IV, perdus dans M 87, en fuite depuis des semaines, retrouvent l'expédition partie à leur recherche - et tout aussi incapable de reprendre le chemin du retour. Pour cela, une seule solution : se procurer à tout prix des convertisseurs paratroniques.

Les subtiliser aux Bestians qui se préparent à mettre la galaxie à feu et à sang, et qui considèrent les Terraniens comme leurs alliés ?

358 - Retrouvailles dans M 87

Auteur | Clark Darlton
Titre allemand | Begegnung in M-87
Date de parution | 30 juillet 1968
Traducteur | Jean-Luc Blary

Résumé

Début juin 2436, le Krest IV et le vaisseau d’Icho Tolot et Fancan Teik séjournent sur la lisière de M 87 où ils ont l’occasion de voir la Voie Lactée. Une violente éruption d’énergie est repérée. Elle semble être due à la matérialisation de vaisseaux venus d’une autre galaxie. L’Émir pense qu’il s’agit d’une expédition envoyée par Reginald Bull. Peu après, le Krest sauve un Bestian attaqué par des Dumfries. Argtz leur parle de nefs étrangères apparues dans le système de Molak, confirmant que ce sont des Terraniens.

Ils se rendent dans ce système et retrouve le BOX-13111 et la nef de Pinar Alto et Hisso Rillos. On s’aperçoit alors que le radiant séquentiel de Tro Khan émet un signal balise. Argtz devient fou et doit être tué par le Paladin. Un commando s’introduit sur la troisième planète et commence à s’emparer de propulseurs paratroniques. Des combats font rage contre les Mooghs puis, alors que les convertisseurs sont prêts à être embarqués, une flotte dumfrie apparaît.

Les Terraniens doivent se retirer et les précieux propulseurs sont détruits. Les Dumfries anéantissent la totalité du système en provoquant la dilatation du soleil.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Luc Blary

359 - La corvette des condamnés

Auteur | Kurt Mahr
Titre allemand | Die Korvette der Todeskandidaten
Date de parution | 06 août 1968
Traducteur | Jean-Luc Blary

Résumé

Le 12 juin 2436, les fournitures amenées par le BOX-13111 sont transférées sur le Krest IV. Les Terraniens sont inquiets car les Constructeurs du Centre risquent de faire l’amalgame entre eux et les Bestians suite à leur présence dans le système de Molak. Un message est alors reçu du système de Parjar. Le Druisant Kibosh Baïwoff veut négocier.

Perry Rhodan dépêche la KC-21 sous les ordres du major Tschaï Kulu. En route, la corvette est arraisonnée par des vaisseaux piriformes. Des êtres sentant le chlore montent à bord. Un des Terraniens, Don Masters, se cache et a l’occasion de voir les yeux de l’un des pirates derrière son casque. En tirant sur des réservoirs de chlore, il provoque une explosion sans explication visible. Les pirates repartent.

La KC-21 arrive dans le système de Parjar et une délégation est accueillie aimablement par Kibosh Baïwoff. Celui-ci se montre convivial et prêt à accepter les Terraniens comme amis. Deux autres Terraniens, toutefois, découvrent que les pirates proviennent en fait de la nef du Druisant. Ils en font part à Tschaï Kulu qui le reproche à Kibosh Baïwoff. Celui-ci se braque mais, finalement, envoie une commission d‘enquête à bord de la KC-21. Don Masters reconnaît dans leur responsable un des pirates et le paralyse.

La corvette rejoint le Krest IV et, au moment de l’appontage, l’horrible vérité se fait jour. Ils ont été contaminés par un virus incurable. L’équipage meurt peu à peu et il ne reste d’autre choix aux survivants que de plonger au cœur d’un soleil pour éviter de contaminer la nef amirale.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jean-Luc Blary


168 - Les cercueils de cristal

Cycle 6

Date de parution | 27 juin 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07212-5
Édition | 1ère édition
Nombre de pages | 248
Épisode | Épisode 360
 | Épisode 361

Résumé

Perry Rhodan et ses compagnons, toujours à la recherche d'alliés susceptibles de les aider à franchir le gouffre séparant la galaxie M 87 de la Voie Lactée, ont reçu un indice de la part du Supra-Ingénieur Agen Thrumb : les Okefenokees, race de penseurs et de philosophes, seraient en mesure de leur apporter cette aide tant espérée. Les Terraniens décident alors de rencontrer ce peuple aux pouvoirs mystérieux.

Mais pourquoi ces êtres expédient-ils leurs morts vers le centre de M 87 ?

Quel est le secret de ces cercueils de cristal déjà rencontrés par le passé ?

Le mulot-castor L'Émir n'en sortira pas indemne...

360 - L'empire des téléporteurs

Auteur | Hans Kneifel
Titre allemand | Im Reich der Teleporter
Date de parution | 13 août 1968
Traducteur | Jean-Luc Blary

Résumé

Le 28 juin 2436 est donnée une grande réception sur le Krest IV en l’honneur des cinq cents ans de Perry Rhodan, même si c’est avec quelques jours de retard. Peu après, les Terraniens décident de demander l’aide des « philosophes et penseurs » de la galaxie, les Okefenokees. Quelques hommes proposent d’entreprendre le voyage de retour vers la Voie Lactée à l’aide du matériel apporté par le BOX-13111 mais Rhodan veut résoudre le mystère des Constructeurs du Centre et se procurer un propulseur transdimensionnel.

La petite escadre arrive dans le système de Scintilla, à 38 663 années-lumière du Centre, qui possède deux planètes : Kliban, un monde industriel et Pompeo Posar, un monde résidentiel. Elle demeure à l’écart tandis qu’une chaloupe, la KC-31, s’approche de Pompeo Posar. Un Okefenokee se matérialise soudain à bord et l’équipage apprend effaré qu’il est identique au gnome découvert lors de leur arrivée dans M 87. Il se nomme Scanlon Ocachee et se désigne comme un Tri-Penseur. Il invite les Terraniens à la surface de sa planète.

Alors que Perry Rhodan commence à expliquer la situation, les Okefenokees annoncent avoir repéré un signal de repérage émis par le Krest. Atlan est prévenu sur-le-champ et le mouchard localisé. Il est cependant trop tard et huit navires attaquent le système. Des Bestians sont débarqués par milliers. Les Okefenokees immobilisent la KC-31 et paralysent la délégation.

L’escadre dirigée par Atlan intervient et affronte les Bestians qui sont complètement défaits. Roi Danton et Eileen Dacran qui se rendent de Pompeo Posar à Kliban par le réseau de disques paraporteurs disposé entre les deux planètes sont récupérés par le Krest IV. Les Okefenokees comprennent que les Terraniens sont vraiment leurs alliés.

Trente-deux Okefenokees ont trouvé la mort et sont déposés dans des cercueils transparents semblables à ceux observés par le Krest IV à son arrivée dans M 87.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Luc Blary

361 - La tour de la vie éternelle

Auteur | Clark Darlton
Titre allemand | Der Turm des ewigen Lebens
Date de parution | 20 août 1968
Traducteur | Jean-Luc Blary

Résumé

Comme les Dumfries, les soldats de M 87, ne sont absolument pas intervenus dans le combat contre les Bestians, les Terraniens commencent à penser qu’il existe un rapport entre les Okefenokees et les Constructeurs du Centre. De plus, ils savent que les Okefenokees décédés reviennent à la vie après avoir été baignés dans la Radiance Bleue du Centre. Les trente-deux cercueils contenant les victimes okefenokees quittent Pompeo Posar et sont pris dans la Radiance Bleue du Centre. La corvette KC-1 les suit. À bord se trouve L’Émir qui commence à montrer des signes de vieillesse.

Ils parviennent sur une étrange planète sans soleil, et brillant pourtant comme un diamant. La KC-1 se pose en catastrophe, ses générateurs ne fonctionnant plus. Il s’avère vite que ce monde, Monol, se compose entièrement d’un matériau à propriétés hyperphysiques, le néo-howalgonium. L’Émir part étudier des tours observées au loin mais, quand il se téléporte à l’intérieur, son esprit est dissocié de son corps.

Il subit alors une hyperrégénération physiologique et son corps redevient celui d’un nourrisson bien qu’il conserve toute sa conscience.

La KC-1 est attaquée par des formations de cristal. Un commando sort à la recherche de L’Émir. Ils découvrent que les pierres bleues déjà observées chez les hauts dignitaires de M 87 sont originaires de Monol. Ils retrouvent finalement L’Émir qui subit une croissance rapide.

Tout le groupe se dirige vers des montagnes de cristal.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Luc Blary


169 - Les léviathans de Lethara

Cycle 6

Date de parution | 5 juillet 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07213-3
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 362
 | Épisode 363

Résumé

La petite troupe de Terraniens échoués sur Monol, le cristal planétaire, peine à en découvrir le secret. Paradoxalement, ce sera un être dépourvu de raison qui les aidera dans leur quête : le docteur Jean Bériot, dont l'esprit a été ravagé par les psychologues de M 87.

Quel est le lien entre les Okefenokees, ces gnomes philosophes, et les mystérieux Constructeurs du Centre ? Que cachent les Bestians au cœur du nuage obscur dénommé Léthara.

362 - Le fou et le mort

Auteur | William Voltz
Titre allemand | Der Irre und der Tote
Date de parution | 27 août 1968
Traducteur | Jean-Luc Blary

Résumé

L’Okefenokee Scanlon Ocachee est mort peu après l’attaque des Bestians. Son corps est placé dans un cercueil transparent qui doit effectuer un vol dans l’espace mais l’inattendu se produit. Le docteur Jean Bériot dont l’esprit a été détruit lors de l’interrogatoire par les Aphanéens réagit à la musique émanant du sarcophage. Il quitte l’hôpital du bord et prend la place du corps de Scanlon Ocachee. Le cercueil s’envole juste après. Cette substitution déclenche la colère des Okefenokees.

Le sarcophage effectue plusieurs transitions avant de se poser sur Monol. Bériot est soumis à une hyperrégénération physiologique qui lui rend sa jeunesse et fait disparaître ses défauts physiques. Pourchassé par des robots de cristal, il prend la fuite pour être récupéré par le groupe de Terraniens incluant L’Émir et le Paladin. Ils regagnent la KC-1 et observent l’activation de transmetteurs sous la forme d’anneaux dorés. Une hypothèse se fait jour : les Constructeurs du Centre ne seraient-ils pas les Okefenokees régénérés ?

La corvette rejoint ensuite le Krest IV.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Luc Blary

363 - La nuit entre les soleils

Auteur | H. G. Ewers
Titre allemand | Nacht zwischen den Sonnen
Date de parution | 03 septembre 1968
Traducteur | Jean-Luc Blary

Résumé

Le docteur Armond Bysiphère, en étudiant le phénomène d’hyperrégénération physiologique, a conçu une petite créature qu’il baptise Jonathan.

Les Terraniens ont appris que l’empoisonnement des réserves de nourriture du Krest IV lors de leur premier rencontre avec un Okefenokee n’était pas intentionnelle mais un effet de la régénération incomplète du gnome.

Suite à la découverte de Monol, les Constructeurs du Centre sont passés à l’offensive et une flotte dumfrie encercle le système de Scintilla. Les Terraniens libèrent un Bestian capturé lors de l’attaque de son peuple. Olukh affirme que l’unique but de cette offensive était de prendre contact avec les Galactiques. Il les conduit vers le nuage obscur de Léthara, une nébuleuse apparemment impropre à la navigation spatiale. Le Krest IV a auparavant laissé Agen Thrumb chez les Okefenokees. Dès leur arrivée sur place, Olukh meurt, son corps de désagrégeant.

Le Krest a du mal à se déplacer dans ce Nuage de la Mort, ou des proto-algues s’agglutinent à sa coque. Ils découvrent finalement une biosphère, une bulle libre de cent millions kilomètres de diamètre au centre de laquelle se trouve le soleil Dusty Queen. Une Gazelle se rend sur la troisième planète, Norvo, où vivent des créatures monstrueuses. Des navires bestians s’approchent de la planète.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary


170 - Le piège des Pelewons

Cycle 6

Date de parution | 22 août 2002
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07214-1
Édition | 1ère édition
Nombre de pages | 252
Épisode | Épisode 364
 | Épisode 365

Résumé

Toujours le mystère des Bestians !

De Pauper à Zootkohn, ces planètes semblent cacher le secret de l'épouvante. Mais comment parvenir jusque là quand on oscille à bord d'une Gazelle entre le nuage obscur et la bulle biotopique ? La KC-41 et son équipe ne sont pas au bout de leurs peines !

364 - Le bestian vert

Auteur | H. G. Ewers
Titre allemand | Die grüne Bestie
Date de parution | 10 septembre 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le groupe en difficultés sur la planète Norvo parvient à échapper aux monstres la peuplant. Ils comprennent que les Dolans étaient jadis construits là. Les Bestians ont voulu utiliser les installations mais ils n’ont fait que produire des monstres. Perry Rhodan décide de prendre contact avec les Bestians sur la planète Pauper. Après un premier vol de reconnaissance avec une Gazelle, une invitation de Chappuy-Kitos, un Bestian à la peau verte, est reçue.

La chaloupe KC-41 se rend sur la planète Pauper. Par précaution, Ras Tschubaï, Bysiphère et L’Émir se téléportent à l’abri avant qu’elle ne se pose. Ils ont bien fait car l’unique but de Chappuy-Kitos est de se débarrasser des Terraniens. La KC-41 est enveloppée par un champ d’énergie et son équipage capturé. Ils sont interrogés par les Bestians, particulièrement intéressés par la planète Monol. Les téléporteurs interviennent pour les libérer. Par hasard, Ras Tschubaï découvre le Skovarto dans une cellule voisine.

Grâce son aide, l’expansion hyperénergétique maintenant la bulle de vie est manipulée. L’enfer se déchaîne sur Pauper alors que le nuage obscur se referme. Le groupe de Terraniens parvient à regagner le Krest IV de justesse.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet

365 - Manipulations génétiques

Auteur | Hans Kneifel
Titre allemand | Die strahlende Netz
Date de parution | 17 septembre 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 5 août 2436, le Krest IV se dirige vers Zootkohn, la première planète du système de Dusty Queen. Celle-ci est entourée par un réseau de disques en orbite émettant un rayonnement mortel pour les Halutiens. Leur nef est contrainte de s’éloigner. L’Émir et Ras Tschubaï tentent en vain de s’y téléporter.

Deux corvettes, la KC-41 et la KC-1, se rendent à la surface. Dans des installations sophistiquées, ils voient des Bestians en spatiandre. Ceux-ci tiennent en captivité des milliers de Skovars. Ils utilisent en fait leurs œufs pour produire de nouveaux Bestians. Plus de deux cents Dolans sont découverts. Perry Rhodan demande alors à Atlan, demeuré sur le Krest, d’envoyer une flottille de combat.

Une incroyable découverte est ensuite faite : soixante-deux Okefenokees hyperrégénérés sous contrôle hypnotique manipulant les commandes de l’installation. Les Terraniens comprennent qu’ils ont été arrachés au faisceau de dématérialisation émis depuis Monol. Les gnomes sont libérés. Durant les combats qui suivent, le Skovarto est tué et le dispositif d’autodestruction de la planète activé. Les Terraniens et les Okefenokees regagnent le Krest.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jeanne-Marie Gaillard-Paquet


171 - Les constructeurs du Centre

Cycle 6

Date de parution | 26 septembre 2002
Traducteur | Michel Vannereux
ISBN | 2-265-07215-X
Édition | 1ère édition
Nombre de pages | 248
Épisode | Épisode 366
 | Épisode 367

Résumé

Les Terraniens du Krest IV sont toujours prisonniers de la galaxie M 87, à plus de trente millions d'années-lumière de la Voie Lactée où l'on s'attend à une offensive d'envergure des Bi-Conditionnés. Il est de plus en plus urgent de trouver un moyen de retour. Il ne reste d'autre choix à Perry Rhodan que de jouer son va-tout et d'établir enfin le contact avec les mystérieux Constructeurs du Centre, quitte à faire pression sur eux pour qu'ils l'aident à franchir le gouffre entre les galaxies. Une nouvelle odyssée commence dans le plus incroyable des environnements : le cœur d'un soleil géant !

Mais auparavant, il lui faudra explorer une étrange planète aquatique et retrouver de vieilles connaissances...

366 - Le mystère sous les eaux

Auteur | Clark Darlton
Titre allemand | Das Rätsel der Biostation
Date de parution | 24 septembre 1968
Traducteur | Michel Vannereux

Résumé

Lors de l’opération sur Zootkohn, un enregistrement des Bestians a été découvert, concernant la planète Ednil, un centre de recherche des Okefenokees. Eynch Zigulor, le porte-parole des Okefenokees libérés, demande à Perry Rhodan d’anéantir ce monde pour que les trois mille nefs des Bestians qui ont échappé à la destruction du système de Dusty Queen ne s’en emparent pas. Rhodan refuse mais décide d’aller voir sur place.

L’Émir et Ras Tschubaï partent en reconnaissance sitôt arrivés et plongent au fond de l’océan recouvrant ce monde aquatique. Ils découvrent une cité sous-marine. Le mulot-castor perçoit les pensées d’êtres terrifiés.

Une expédition part à bord d’un glisseur amphibie et se rend dans une autre cité abandonnée. Ils sont attaqués par des hommes-poissons qui se révèlent être des robots. Ils parviennent à s’en débarrasser facilement. Ils rejoignent ensuite une deuxième ville, protégée celle-ci par un écran d’énergie. Une horde de Bestians se rue sur eux mais ils sont balayés par une intervention du Krest IV. Perry Rhodan pénètre dans la cité tandis que le glisseur amphibie se met en retrait.

A leur stupéfaction, les Terraniens découvrent des Perlians en captivité. Ednil est en fait leur planète d’origine. Ceux que les Terraniens ont affrontés dans le Grand Nuage de Magellan ont été asservis par les Bestians qui leur ont implanté un œil transtemporel, lequel permet de voir une fraction de seconde dans l’avenir. Il s’agit en fait d’une excroissance d’une méduse géante gardée prisonnière et torturée. Les Perlians sont libérés.

Le Krest et ses vaisseaux accompagnateurs quittent le système de Bourjailly dans l’intention de contacter enfin les mystérieux Constructeurs du Centre

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Michel Vannereux

367 - Voyage au centre d'un soleil

Auteur | K. H. Scheer
Titre allemand | Im Zentrum der Riesensonne
Date de parution | 01 octobre 1968
Traducteur | Michel Vannereux

Résumé

Le 21 août 2436, le moral est au plus bas à bord du Krest IV. Suite à un accident, des blocs-propulsion du BOX-13111 ont été détruits, ce qui l’empêchera d’accompagner la nef amirale dans le long vol du retour avec les kalups de rechange. L’unique solution est d’obtenir des Constructeurs du Centre la livraison de convertisseurs paratroniques.

Le Krest IV rallie Monol, la planète de cristal, qu’il retrouve avec de grandes difficultés. La corvette KC-1 se rend à la surface pour déposer les soixante-deux Okefenokees libérés des Bestians dans le système de Dusty Queen. Cette opération est rendue délicate par la présence d’une flotte dumfrie. La chaloupe regagne le Krest IV sitôt sa cargaison déposée. A l’instant où un anneau-transmetteur se manifeste pour emporter les gnomes, la nef amirale plonge à l’intérieur.

Elle émerge près d’un super-soleil de six mille années-lumière de diamètre d’où émane la Radiance Bleue du Centre. Icho Tolot détermine que c’est une construction artificielle et que les Constructeurs du Centre se cachent à l’intérieur. Les Terraniens réussissent à s’introduire dans la sphère alors que le BOX-13111 est détruit sous le feu ennemi. L’ultracroiseur se rend au centre de l’espace interne où se trouvent huit planètes fixes autour d’une géante de méthane. L’ensemble reçoit le nom de système de Wheel.

Perry Rhodan n’obtient un entretien avec les Neuf-Penseurs, l’instance dirigeante des Constructeurs du Centre, qu’en se montrant intransigeant. Pour obtenir des convertisseurs paratroniques, il est contraint de menacer d’anéantir la planète centrale Wheel-Center. À contrecœur, les Constructeurs du Centre lui remettent les appareils demandés. Les Terraniens quittent aussitôt l’espace interne, mais pour éviter une trahison ils ne se dirigent pas vers le système de Parjar comme ils l’avaient annoncé. Leur but est une planète isolée où les deux nefs halutiennes doivent être équipées avec les convertisseurs paratroniques. C’est à leur bord que le vol de retour sera accompli.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Michel Vannereux


172 - Le gouffre entre les galaxies

Cycle 6

Date de parution | 24 octobre 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07216-8
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 368
 | Épisode 369

Résumé

Après huit mois d'errance dans la galaxie géante M 87, Perry Rhodan et ses hommes sont enfin sur le point de s'élancer par-dessus les trente-deux millions d'années-lumière qui les séparent de la Voie Lactée.

Mais les Constructeurs du Centre ont-ils vraiment capitulé sans conditions ?

Les convertisseurs transdimensionnels vont-ils réellement déposer les Terraniens dans leur Galaxie-patrie ? Impossible de s'en assurer au préalable. Il faut tenter le tout pour le tout.

Les étranges aviens de Homeside, le monde sur lequel les nefs halutiennes sont aménagées en vue du grand retour, et surtout leurs maîtres, « Ceux -qui-planent-au-dessus-de-nous » à plusieurs millions d'années-lumière dans le grand vide intergalactique, feront tout pour que ces questions demeurent à jamais sans réponse...

368 - D'une galaxie à l'autre

Auteur | Kurt Mahr
Titre allemand | Von Galaxis zu Galaxis
Date de parution | 08 octobre 1968
Traducteur | Jean-Luc Blary

Résumé

Le Krest et les deux nefs halutiennes se posent sur la planète Homeside pour incorporer les convertisseurs paratroniques à bord des vaisseaux halutiens. Tandis que les travaux progressent, les Terraniens sont confrontés à une forme de vie indigène, les Pies, des oiseaux intelligents. Le lieutenant Paol Haines s’intéresse à cette race qui présente de nombreuses énigmes.

Finalement, le 7 septembre 2436, les trois vaisseaux quittent Homeside pour se lancer dans le vide intergalactique. À cinq millions d’années-lumière de M 87, hors de portée de la Radiance Bleue, l’équipage du Krest est transféré à bord des nefs halutiennes. C’est alors que les Terraniens sont confrontés à des Pies montées à bord ainsi qu’à des formations rocheuses minérales, les Kii-jieuh-rrhaal que les Pies vénèrent comme des dieux. Il apparaît vite que ces astéroïdes sont pourvus d’une intelligence alors que les Pies en sont en fait démunies, étant contrôlées par un simple module.

Le 23 septembre, le Krest est définitivement abandonné et les nefs halutiennes activent la propulsion paratronique qui les emmène au cœur de la Voie Lactée. Les convertisseurs s’emballent alors et les Terraniens doivent évacuer les nefs halutiennes en catastrophe avant qu’un dispositif automatique les ramène dans M 87 où elles doivent être détruites par la Radiance Bleue. Des milliers d’hommes trouvent refuge sur une planète secouée par les intempéries

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jean-Luc Blary

369 - A la chasse aux Dolans

Auteur | Hans Kneifel
Titre allemand | Auf Dolan-Jagd
Date de parution | 15 octobre 1968
Traducteur | Jean-Luc Blary

Résumé

Le croiseur de combat Orénoque, commandé par le lieutenant-colonel Vivier Bontainer, traque des Dolans à travers la galaxie. Alors qu’il étudie un système où plusieurs planètes ont été ravagées par des explosions nucléaires, il capte un fort ébranlement de structure. Il s’agit en fait de l’onde de choc provoquée par la plongée des deux nefs halutiennes ayant ramené Perry Rhodan et ses hommes dans la Voie Lactée.

Ceux-ci sont en proie à de grandes difficultés sur la planète Retour, tant à cause des intempéries que de la faune hostile.

L’Orénoque localise la présence d’un Dolan s’approchant de la planète. Il parvient à le détruire mais, touché, il s’écrase à la surface de la planète. Les corvettes éjectées préalablement se posent sur Retour et embarquent les cinq mille naufragés. L’arrivée de trois croiseurs lourds akonides les force à engager le combat mais, par ruse, ils en détruisent deux et le troisième s’enfuit.

La flottille part à destination de Sol.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Luc Blary


173 - Traîtres en série

Cycle 6

Date de parution | 28 novembre 2002
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07217-6
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 370
 | Épisode 371

Résumé

Qui débarque ainsi sans crier gare, bouleversant des plans diaboliques élaborés avec tant de minutie... et sans l'ombre de scrupules ?

Le chaos s'installe, brouille les pistes, change les destins et sème le désarroi. Le Soleil lui survivra-t-il ?

L'heure devrait être aux réjouissances délirantes - elle est aux intrigues les plus sordides...

370 - Conspiration sur Old Man

Auteur | William Voltz
Titre allemand | Verrat auf OLD MAN
Date de parution | 22 octobre 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

L’amiral Keynz Loopers est en tournée d’inspection sur le Centre d’Entraînement de l’O.M.U. quand Perry Rhodan et tous les rescapés de M 87 arrivent sur la planète. Le souci du Stellarque est de remplacer en douceur son sosie, Heiko Anrath. C’est alors que parvient un message selon lequel des Akonides sont au courant de l’usurpation d’identité et qu’ils ont infiltré des agents sur Old Man.

À bord du navire géant, un espion des Akonides, Orlin Rascani, pénètre dans la cabine d’Heiko Anrath en discussion avec la mutante Laury Marten. Il tue celle-ci et vole son activateur cellulaire. Il persuade ensuite le faux Stellarque de se rallier à lui, le retour du vrai Perry Rhodan le ramenant dans l’anonymat. Sur ses ordres, une vague d’arrestations est lancée dans tout le Système Solaire, y compris Reginald Bull, Julian Tifflor, Allan D. Mercant et le général Ferenczy, commandant d’Old Man. Les unités de l’Astromarine Solaire reçoivent aussi l’ordre de mettre le cap sur divers mondes des Francs-Passeurs et des Arras, affaiblissant ainsi la ligne de défense contre les Dolans.

Rascani ordonne ensuite de faire appareiller Old Man à destination du Système Bleu. Profitant de l’ouverture d’une brèche pour laisser passer son navire, L’Émir se téléporte à bord avec Ras Tschubaï et Tako Kakuta. Il permet à l’Imperator III d’Atlan d’apponter. Orlin Rascani s’enfuit avec Heiko Anrath mais, lui ôtant toute possibilité de chantage, Perry Rhodan révèle au public qu’il avait été remplacé par un sosie. Rascani abat Anrath.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

371 - L'Empire Solaire en péril

Auteur | Clark Darlton
Titre allemand | Attentat auf die Sonne
Date de parution | 29 octobre 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

L’aviso emportant le traître Orlin Rascani se dirige vers la planète Beynerth, quartier général du Commando Énergétique. Rascani abat ses six compagnons, des Akonides, pour éliminer tout témoin. Il ignore qu’à bord se trouvent L’Émir et le Sigan Harl Dephin. Désireux de ne pas être sans relâche traqué à cause de l’activateur cellulaire, Rascani le remet à Tathos d’A-Bessos, le chef du Commando Énergétique, mais il est tué par celui-ci.

L’Émir et Harl Dephin fouillent la base et découvrent la présence de deux Bi-Conditionnés avec leurs Dolans. Les Akonides semblent vouloir employer une arme pouvant transformer un soleil en nova. Le mulot-castor émet un signal qui est détecté par les Akonides mais aussi par le croiseur léger Newport à bord duquel se trouve Perry Rhodan.

L’Émir et Harl Dephin passent à l’action et détruisent successivement un croiseur et les deux Dolans. Ils rejoignent une corvette envoyée là par Rhodan et, tandis que celle-ci rejoint son croiseur d’attache, le mulot-castor part à la recherche de Tathos d’A-Bessos. Il récupère l’activateur cellulaire, ce qui condamne l’Akonide à court terme.

Quand le Newport se pose, les Akonides ont tous fui par transmetteur. L’Émir révèle à Rhodan que leur but était de transformer Sol en nova.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet


174 - Le Gardien de l'Intouchable

Cycle 6

Date de parution | 5 décembre 2002
Traducteur | Jean-Luc Blary
ISBN | 2-265-07218-4
Édition | 1ère édition
Nombre de pages | 246
Épisode | Épisode 372
 | Épisode 373

Résumé

Le super-cerveau lunaire Nathan est formel : pour trouver le moyen de juguler la menace des Bi-Conditionnés, la moisson de connaissances ramenée de la galaxie M 87 est insuffisante. Toutefois, des renseignements supplémentaires devraient être disponibles sur le monde des Halutiens.

Aussi une expédition se rend-elle sur Haluta pour se lancer dans une quête qui doit conduire dans les profondeurs de cette antique planète discrètement nichée à une demi-galaxie de distance de la Terre.

Mais Waxo Khana, doyen des Halutiens et âgé de trois mille années terrestres, s'oppose à cette entreprise : les secrets enfouis sous la surface sont inviolables !

L'alternative est simple : soit les Tarraniens parviennent à convaincre le Gardien de l'Intouchable, soit ils passent outre - au risque de compromettre l'amitié haluto-terranienne.

Le temps presse...

372 - Expédition vers un monde interdit

Auteur | Hans Kneifel
Titre allemand | Expedition zur verbotenen Welt
Date de parution | 05 novembre 1968
Traducteur | Jean-Luc Blary

Résumé

Alors que les Terraniens exploitent les données obtenues dans M 87, une question demeure irrésolue : comment les Halutiens, autrefois si belliqueux, sont-ils devenus pacifiques ? Le temps presse, et on s’attend à une offensive majeure des Dolans dès que tous seront armés contre l’équipement DpF.

Perry Rhodan décide de se rendre sur la planète Haluta, normalement interdite aux étrangers, à bord de l’EX-3333 confié à Vivier Bontainer. Le 29 octobre 2436, le Stellarque explique aux cent mille Halutiens les raisons de sa présence. L’explication de la transformation des anciens Bestians en êtres pacifiques doit se trouver sur leur planète. A la déception du Terranien, Waxo Khana, le doyen aussi appelé le Gardien de l’Intouchable, interdit aux Terraniens de pratiquer à des fouilles.

Malgré tout, Rhodan envoie un commando guidé par Icho Tolot. Il s’introduit dans les installations gigantesques enfouies sous la surface. A un moment, un flux d’ondes parapsychiques immobilise Icho Tolot, le plongeant dans les remords. Il semble bien que ce soit un effet de la fameuse arme recherchée. Ils parviennent ensuite dans une sorte de musée où sont représentées les exactions des anciens Halutiens. Le commando est alors intercepté par Waxo Khana et ramené sur l’EX-3333 immobilisé à la surface.

Vivier Bontainer plaide la cause des Terraniens, qui est aussi celle des autres habitants de la Galaxie et, finalement, Waxo Khana se laisse fléchir.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Luc Blary

373 - Le domaine de la mort

Auteur | Hans Kneifel
Titre allemand | In der Todeszone
Date de parution | 12 novembre 1968
Traducteur | Jean-Luc Blary

Résumé

Sur Haluta, une autre équipe part à la recherche d’informations sur les anciens Halutiens, mais cette fois avec l’accord de Waxo Khana, le Gardien de l’Intouchable. Ils sont emmenés dans une zone interdite aux géants. Aucun Halutien qui ait tenté d’y accéder n’en est revenu. Le commando se compose exclusivement de Terraniens.

Leur progression est difficile et il leur faut affronter toute une série d’épreuves : malstrom à traverser, mille-pattes géant, brasier incandescent. Leurs efforts sont finalement couronnés de succès. Ils sont mis en contact avec l’image d’un Halutien, en fait générée par un énorme cerveau positronique. Celui-ci confirme certaines de leurs hypothèses et apporte de nouveaux éléments.

Les Bestians sont le résultat final d’expériences biologiques accomplies par les Okefenokees il y a soixante-dix mille ans. Après être devenus assez puissants, ils se rebellèrent et mirent la galaxie M 87 à feu et à sang dans une guerre qui dura trois mille ans. La mise en place de la Radiance Bleue du Centre contraignit les Bestians à s’enfuir et ils s’établirent dans les Nuages de Magellan. Plus tard, ils tombèrent sous la coupe d’êtres inconnus, la Première Puissance Fréquentielle, qui les contraignit à recevoir des symbiotes, les transformant en Bi-Conditionnés.

Un demi-million de Bestian se révoltèrent et trouvèrent refuge sur la planète Haluta dans la Voie Lactée. Ils ne tardèrent pas à ravager la Galaxie mais les Lémuriens firent usage d’une radiation formatrice, ou radiation pacificatrice, qui transformèrent les Bestians en êtres doux, les Halutiens.

Après avoir emporté de nombreux enregistrements, le commando regagne l’EX-3333. Le radiant pacificateur des Lémuriens mettant cinquante années à agir, il doit exister une autre arme, à effet immédiat, et c’est elle que Perry Rhodan veut maintenant découvrir.

L’Ex-3333 quitte Haluta, laissant derrière lui Icho Tolot, Fancan Teik, Hisso Rillos et Pinar Alto.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Luc Blary


175 - Le spectre de Sepulveda

Cycle 6

Date de parution | 23 janvier 2003
Traducteur | Claude Lamy
ISBN | 2-265-07219-2
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 374
 | Épisode 375

Résumé

Fin octobre 2436 : en parallèle avec l'expédition vers Haluta, Kantor Chiarini, Ministre d’État terranien aux Affaires Étrangères Galactiques, part avec la mutante Betty Toufry pour solliciter l'appui des Maakhs d'Andromède face aux policiers temporels. Sur leur route jalonnée par les anciennes gares spatiales, une inquiétante découverte les attend : Midway-Station ne répond plus..

Ce mystère ne sera que le premier d'une longue chaîne forgée par un adversaire hostile aux Maakhs et à l'humanité de la Voie Lactée. Mais quelle est la véritable nature du Sepulveda, l'atout maître que l'ennemi s'apprête à utiliser ?

374 - Midway-Station ne répond plus

Auteur | H. G. Ewers
Titre allemand | Die Macht der Sepulveda
Date de parution | 19 novembre 1968
Traducteur | Claude Lamy

Résumé

Fin octobre 2436, Perry Rhodan charge le Ministre d’État aux Affaires Étrangères Galactiques, section Andromède, Kantor Chiarini, de demander dix mille navires de combat aux Maahk selon les termes du Pacte de Paix conclu en 2405. Le croiseur Rubicon part bientôt pour le vide intergalactique, emmenant entre autres la mutante Betty Toufry.

Lors d’une première escale sur la gare spatiale de Lookout Station, ils apprennent que le contact a été rompu avec Midway Station. Et, effectivement, quand ils arrivent près de celle-ci, la gare ne répond pas. Une Gazelle part en reconnaissance et localise un croiseur maahk. Le Méthanien Grek-1 qui les a rejoints sur Lookout Station les contraint à se poser. Betty Toufry, le colonel Yulsman Kirkpatrick et le sous-lieutenant Ambros Sulihac s’échappent en fuyant dans le vide.

Ils pénètrent dans le croiseur. Betty Toufry apprend des pensées de l’équipage terranien de Lookout Station que ce vaisseau est arrivé il y a six semaines et que depuis les Maahks se montrent hostiles. Les trois Terraniens découvrent des traces de combat à bord ainsi que les cadavres de Téfrodiens. Un fort influx parapsychique émane d’une partie du navire. Après une progression rendue difficile par des robots de combat, ils découvrent un entrepôt abritant un substrat végétal où se masse un conglomérat vivant de créatures pareilles à des crustacés. Et c’est de là que provient l’influx parapsychique. Les Terraniens parviennent à l’isoler, mettant fin à l’onde hypnotique influençant les Maahks de Lookout Station.

La vérité se fait jour : des Téfrodiens séditieux se sont emparés du navire pour y introduire ces créatures – le Sepulveda – afin de préparer la conquête de la Voie Lactée, un douloureux souvenir des Maîtres Insulaires.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Claude Lamy

375 - Conjuration dans la nébuleuse

Auteur | H. G. Ewers
Titre allemand | Verschwörung in Andromeda
Date de parution | 26 novembre 1968
Traducteur | Claude Lamy

Résumé

Le 3 novembre 2436, le Rubicon arrive sur Gleam, la base de l’Astromarine Solaire dans la microgalaxie Androbéta. Des espions téfrodiens, d’anciens officiers de la garde des Maîtres Insulaires, ont été arrêtés. Un interrogatoire appuyé par Betty Toufry révèle qu’ils font partie d’une organisation clandestine, la Spoctara.

Lors de la rencontre avec la délégation maahk, Kantor Chiarini demande vingt mille navires de combat, bien que Perry Rhodan n’en ait parlé que de dix mille. Il leur parle aussi du danger présenté par le Sepulveda entre les mains du Spoctara. Il obtient la permission d‘envoyer cinquante navires terraniens dans Andromède, des informateurs ayant localisé la centrale du Spoctara. La requête lui est accordée. Le Rubicon part bientôt pour l’étoile AnAb-6613.

Sur la deuxième planète, Sepul, le vieux Téfrodien Nashed Plant dirige d’une main de fer ses dix mille hommes. Il éprouve des doutes envers l’un d’eux, Tonga Lee, qu’il soupçonne d’être un espion. Et en effet, celui-ci est un agent de la Défense Galactique chargé d’infiltrer l’organisation avec quelques autres. Plant l’envoie enquêter sur un vaisseau qui s’est écrasé sur la planète. Lee découvre le dénommé Luskor, qui lui fournit de temps en temps des informations.

Luskor est ramené à la base mais, lors d’un interrogatoire, il s’enfuit dans un état dématérialisé. Dans la confusion qui s’ensuit, les agents de la Défense Galactique déclenchent une action prévue d’avance, action qui se solde par la mort de Nashed Plant.

Les vaisseaux terraniens investissent la planète. Il s’avère que Luskor n’est autre que Saar Lun, le Modul. Kantor Chiarini laisse filer les dix mille prisonniers téfrodiens pour éviter un bain de sang. Dès leur arrivée, les Maahks anéantissent la planète.

Kantor Chiarini obtient gain de cause. Les Maahks vont livrer dix mille nefs de combat à Perry Rhodan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Claude Lamy


176 - Le secret de la pyramide

Cycle 6

Date de parution | 28 février 2003
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07220-6
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 376
 | Épisode 377

Résumé

Les épreuves succèdent aux épreuves pour arriver au but : sauver l'humanité entière d'une catastrophe irréparable.

Perry Rhodan doit suivre les indications formelles de la Pyramide de Old Man, mais les précautions prises par Rog Fanther et son équipe pour que l'« arme » mystérieuse ne tombe qu'entre ses mains à lui se révèlent être de véritables épreuves de force.

Et le périple n'a rien d'une promenade de santé, loin s'en faut !

376 - Les voix du passé

Auteur | Clark Darlton
Titre allemand | Stimmen aus der Vergangenheit
Date de parution | 03 décembre 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

La nouvelle nef amirale de l’Empire Solaire, le Krest V, effectue un vol d’essai. Les colons de la planète aquatique Pyros II demandent son aide. Grâce à L’Émir, une bombe dissimulée est désamorcée.

L’alerte est soudain donnée dans le Système Solaire. Une flotte de deux mille Dolans se dirige droit sur la Terre. Un premier engagement a lieu avec les Terraniens qui réalisent alors que leur unique arme face aux Dolans, l’équipement DpF, n’a plus aucun effet. Le plan d’évacuation de la Terre est mis en route alors qu’on s’attend au pire. Toutes les forces mobilisées contre l’agresseur se révèlent inefficaces.

C’est alors qu’un dispositif d’Old Man jusque-là inconnu – Lune Noire – se met en marche. Le vaisseau géant fait usage d’une arme nouvelle qui a pour effet de dissoudre les écrans paratroniques des Dolans. Grâce à cette intervention, la flotte ennemie est complètement anéantie.

Perry Rhodan et ses proches collaborateurs découvrent à l’intérieur d’Old Man une pyramide. Ils perçoivent un chœur de femmes fredonnant une chanson. Un message annonce que Perry Rhodan doit reconnaître la mélodie et l’interpréter sinon Old Man s’autodétruira. Un appel est fait à toute la Galaxie et, après un essai infructueux, Perry Rhodan peut chanter le morceau identifié : « I’m forever blowing bubbles » des Clark Sisters devant la pyramide. Celle-ci s’ouvre enfin et un message de Rog Fanther est diffusé.

La pyramide contient les coordonnées du monde où a été édifié Old Man. Perry Rhodan pourra aussi y trouver les plans de l’arme qui a permis d’anéantir les Dolans, le radiant à contrechamp ou paraneutralisateur.

Par la suite, un enregistrement fait par L’Émir commence à être diffusé dans toute la Voie Lactée.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

377 - La planète interdite

Auteur | William Voltz
Titre allemand | Die Wüste der strahlenden Steine
Date de parution | 10 décembre 1968
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Perry Rhodan fait pratiquement enlever le professeur Sergueï Chuziklev, un des plus grands experts en histoire lémurienne. C’est un individu au caractère impossible qui a passé trente ans au fond du pacifique à étudier les vestiges de la Première Humanité. Le Krest V rallie ensuite la planète indiquée dans le message diffusé par la pyramide découverte sur Old Man. Satyat est un monde où règne une gravité de 7,2 g. Une forme de vie intelligente y existe : les Uurths, des créatures pourvues de huit pattes.

Perry Rhodan se rend à la surface en compagnie du Paladin, tandis que Chuziklev lui prodigue conseils et insultes. Il établit le contact avec les autochtones dans le but de savoir où se trouve la base lémurienne. Leur chef, Riyollon, est amadoué quand du sel lui est donné.

Bientôt, Rhodan, le paladin et plusieurs Uurths partent pour le mystérieux Cercle Intérieur, une zone interdite. Ils doivent y aller à pied, la Gazelle du Stellarque étant en panne. En route, ils découvrent un matériau vert luminescent, l’eklyss, dont les spécificités correspondent aux radiants antiparatroniques utilisés par Old Man contre les Dolans. La progression est difficile et plusieurs autochtones trouvent la mort.

Le projecteur anti-g de Rhodan est affecté par les rayonnements de l’eklyss et, peu à peu, le Terranien est soumis à l’effroyable pesanteur. C’est à moitié mort qu’il atteint la coupole lémurienne. Heureusement à l’intérieur règne une gravité analogue à celle de la Terre.

Là, un cristal mémoriel lui est remis.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


177 - Sur les traces du passé

Cycle 6

Date de parution | 27 mars 2003
Traducteur | Michel Vannereux
ISBN | 2-265-0721-4
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 378
 | Épisode 379

Résumé

De la planète Satyat, Perry Rhodan et le Krest V rallient le mystérieux système de Scorch. But de l'expédition : collecter de nouvelles informations de Old Man et, surtout, sur l'arme énigmatique qui permit jadis la pacification des Halutiens - dernier espoir restant à l'Humanité face aux implacables Bi-Conditionnés et à leurs Dolans.

Venues du passé, bonnes comme mauvaises, d'immenses surprises attendent les Terraniens. Un voyage périlleux commence, qui les emmènera des tours de Trobos à la porte de l'Enfer...

378 - Les tours de Trobos

Auteur | William Voltz
Titre allemand | Planet der Ungeheuer
Date de parution | 17 décembre 1968
Traducteur | Michel Vannereux

Résumé

Suivant les indications contenues sur la bande reçue sur Satyat, le Krest V arrive dans le système de Scorch, qui comprend trois planètes : Logher, un monde de roches en fusion, Scorcher, une géante gazeuse et Trobos, un monde recouvert de jungles inhospitalières. Sur ce dernier monde sont découvertes de gigantesques tours et des charpentes dérivant en orbite. Les Terraniens se demandent si Old Man n’aurait pas été construit ici. Des pensées intelligentes sont alors détectées : celles de Walkers, autrefois rencontrés sur le robot géant.

Perry Rhodan se rend à la surface, accompagné de L’Émir et de l’irascible anthropologue Sergueï Chuziklev. Il veut établir un contact pacifique avec le peuple de chenilles géantes. Après avoir traversé une jungle hostile, ils atteignent enfin une tour mais c’est pour être capturés par les Walkers. Commence alors un long voyage à l’intérieur du bâtiment au moyen d’ascenseurs primitifs. Les chenilles géantes se montrent hélas fermées à toute offre de collaboration. Ce n’est qu’en faisant étalage de leur supériorité technique que les Terraniens parviennent à obtenir la permission de se poser avec la nef amirale.

Après de vaines recherches, l’ultracroiseur est soudain projeté de force à travers un transmetteur et se retrouve dans une halle fermée. Les Terraniens pensent d’abord se trouver sous la surface de Trobos et sont victimes d’attaques vibratoires. Quand Sergueï Chuziklev détermine qu’ils sont en fait sur Scorcher, le Krest retrouve la liberté et gagne la surface de la géante gazeuse.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Michel Vannereux

379 - La porte de l'enfer

Auteur | Kurt Mahr
Titre allemand | Das Tor zur Hölle
Date de parution | 24 décembre 1968
Traducteur | Michel Vannereux

Résumé

Alors que l’équipage du Krest V se remet des attaques vibratoires subies lors de son arrivée sur Scorcher, un message leur parvient, émis par Gus Barnard, l’ancien officier scientifique du Dino-III, la barge de ravitaillement projetée cinquante mille ans dans le passé. Il les avertit de la présence d’un ennemi sur la planète et leur demande de le rejoindre en un lieu appelé la « centrale de secours ».

Tandis que la nef amirale prend de l’altitude, une colonne de triscaphes et de blindés pénètre à l’intérieur de la planète après avoir affronté les forces ennemies, en fait des Maahks mutants dont les ancêtres firent autrefois naufrage sur ce monde.

La progression devient de plus en plus difficile, les Maahks ayant en fait investi le sous-sol, n’hésitant pas à faire usage de charges nucléaires. Tandis qu’une partie de la colonne, menée par Perry Rhodan, gagne la centrale de secours, quelques unités recherchent les zones d’habitation des mutants afin de détourner l’attention. Le blindé du major Kolmar Wynn parvient à découvrir une ville et à détruire le contrôle sectoriel commandant les robots attaquant la centrale de secours.

Les Terraniens pénètrent dans cette station et découvrent le cerveau de Gus Barnard baignant dans une solution nutritive. Celui-ci leur indique de gagner la Chambre de Préservation où sont conservés cent Lémuriens dans un état hyperénergétique. Le procédé n’est toutefois pas au point et seul un homme peut être sauvé.

Le rescapé, Natrin Koczon, raconte alors aux Terraniens l’histoire de son peuple :

Lors de la guerre contre les Halutiens, le Tamrat Scimor édifie une colonie secrète sur la troisième planète du système de Scorch. Les Lémuriens développent une arme transformant les cruels Halutiens en êtres pacifiques : le radiant pacificateur. Au fil du temps, ils parviennent à traiter la totalité de cette race.

Un jour, ils entrent en contact avec le vaisseau naufragé d’un peuple inconnu, en fait une unité de la Dino-III, commandée par le major Gus Barnard. Sur la demande de celui-ci commence la construction du plus grand navire de tous les temps, Old Man, afin de venir en aide aux terraniens en lutte contre les Maîtres Insulaires en 2406. Il faut des millénaires pour achever la forteresse-robot. Celle-ci accomplit ensuite le voyage par une série de vols relativistes, pour manquer sa cible de seulement vingt-neuf ans.

La planète de Scimor est par la suite attaquée par une flotte maahk. Elle est anéantie mais il est trop tard : le monde des lémuriens est détruit. Les survivants trouvent refuge sur la planète Scorcher. Trobos est aménagée afin de détourner l’attention d’éventuels visiteurs. Un navire des Méthaniens a aussi fait naufrage sur Scorcher et, au début, les lémuriens ne s’en soucient pas. Au fil du temps, toutefois, les Maahks prolifèrent et une lutte implacable s’engage entre les deux peuples. Quand il ne reste plus que deux cents lémuriens, la moitié d’entre eux se mettent en état de stase hyperénergétique.

Natrin Koczon propose alors un plan osé : revenir en arrière dans le temps pour empêcher le navire maahk de se poser sur Scorcher et éliminer ainsi toute présence de maahk sur la planète.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Michel Vannereux


178 - Le legs de Lémuriens

Cycle 6

Date de parution | 24 avril 2003
Traducteur | Claude Lamy
ISBN | 2-265-07222-2
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 380
 | Épisode 381

Résumé

Pour obtenir les moyens qui lui permettront de combattre les Bi-Conditionnés, Perry Rhodan doit payer le prix fort : accepter de se prêter à une transgression temporel... En empêchant le débarquement des Maahks sur Scorcher, dans un lointain passé, parviendra-t-il à pérenniser le destin des derniers réfugiés lémuriens de la planète géante.

Et pendant son absence, sous les flots bleus du Pacifique sud, une nouvelle attaque se trame contre la Terre. Juste mariés, Vivier et Arsali Bontainer vont vivre une lune de miel fertile en péripéties dramatiques...

380 - Commando transtemporel

Auteur | Clark Darlton
Titre allemand | Das Zeitkommando
Date de parution | 31 décembre 1968
Traducteur | Claude Lamy

Résumé

Assiégés de toute part par les Maahks mutants de la planète Scorcher, les Terraniens se voient contraints d’accepter le plan du Lémurien Natrin Koczon, unique survivant de la planète Scimor jadis anéantie par une offensive des Méthaniens. Perry Rhodan, L’Émir, André Lenoir et Tako Kakuta sont projetés dans le passé et se retrouvent en 7682 avant J.-C., juste avant l’attaque maahk. Ils sont accueillis par Nayn Ichtrac, le constructeur du transmetteur temporel. Ils se font passer pour des Lémuriens venus du futur et montrent au scientifique atterré que Scimor va bientôt être détruite.

Quand l’assaut se produit, la planète Scimor est anéantie comme prévue et les réfugiés affluents par milliers dans la station de secours de la planète Scorcher. Les Terraniens se téléportent à bord du vaisseau maahk touché qui s’apprête à se crasher à la surface – et dont les descendants de l’équipage constitueront un terrible danger pour les Terraniens de l’an 2436 – et déposent des bombes. L’astronef explose et provoque un paradoxe temporel, effaçant ainsi toute trace de la future menace et ramenant même à la vie les humains tués lors des affrontements.

Nayn Ichtrac est tué par une foule en colère qui le rend responsable de la catastrophe. Les Terraniens retournent à leur époque, emportant l’assistant d’Ichtrac mais celui-ci ne survit pas au voyage. Peu après, on apprend la mort du cerveau de Gus Barnard, épuisé par les derniers évènements. Koczon, lui aussi, ne tarde pas à mourir, mais il a le temps de remettre aux Terraniens les plans des radiants paraneutralisateurs, du régénérateur psychogénique destiné à pacifier les Bestians ainsi que les plans du propulseur transdimensionnel.

Il a aussi remis à Rhodan le schéma du transmetteur temporel mais le Stellarque préfère le détruire de même que la totalité de la base.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Claude Lamy

381 - Opération Pacifique Sud

Auteur | Hans Kneifel
Titre allemand | Unternehmen Südsee
Date de parution | 07 janvier 1969
Traducteur | Claude Lamy

Résumé

Le 15 janvier 2437, le lieutenant-colonel Vivier Bontainer a épousé Arsali Hingurt. Ils partent en lune de miel dans le Pacifique sud. Ils sont conviés à une réception dans la villa sous-marine du richissime Noël Minth-Kisilan. Tous les invités partent à bord d’un bathyscaphe de luxe, le Poséidon. Le but est une antique cité lémurienne découverte récemment. Durant le voyage, Bontainer est sans cesse importuné par les avances de Fanra Minth-Kisilan, la jeune épouse frivole du milliardaire.

Le bathyscaphe est soudain capturé par un rayon tracteur. Le skipper du Poséidon, Guriman Halsterby, et Vivier Bontainer se cachent tandis que les passagers sont emmenés. Ils ont la stupéfaction de voir que l’ennemi se compose de Terraniens disparus dans le Grand Nuage de Magellan et munis de symbio-partenaires, à l’instar des Bi-Conditionnés. Ils découvrent aussi des Gardiens Fréquentiels, des Akonides et des Antis – membres de l’organisation criminelle Condos Vasac. Leur plan est terrible : faire exploser des charges thermonucléaires dans une faille sous-marine, ce qui aurait pour résultat l’explosion de la Terre. Les deux hommes agissent d’abord seuls puis reçoivent enfin l’aide des forces terraniennes : soldats, mutants et même le Paladin investissent l’antique cité et mettent fin à la menace.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Claude Lamy


179 - Odyssée pour des nefs perdues

Cycle 6

Date de parution | 28 mai 2003
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07223-0
Édition | 1ère édition
Nombre de pages | 249
Épisode | Épisode 382
 | Épisode 383

Résumé

Que se passe-t-il donc dans le Petit Nuage de Magellan ?

Huit vaisseaux terraniens d'exploration s'y sont évanouis, corps et biens.

Roi Danton et ses Libres-Navigants vont tenter de percer le secret de cette catastrophe.

Tenter... ?

Ils ne se doutent pas dans quelle aventure ils se lancent ni ce que cette colossale entreprise leur réserve... !

382 - Camouflage insolite

Auteur | William Voltz
Titre allemand | Planet der Ruinen
Date de parution | 14 janvier 1969
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Les Libres-Marchands se sont livrés à une expérience originale : certains ont vu leur sang remplacé par un extrait de cactée de Bra. Ces « para-transplantés » disposent ainsi d’une résistance supérieure mais, en contrepartie, il leur faut consommer beaucoup d’aliments frais. Cinq d’entre eux se trouvent à bord du Francis Drake qui s’approche du Petit Nuage de Magellan où des Explorateur ont été portés disparus. La nef suit le signal émis par une source inconnue et arrive dans le système d’Anchorage dont la deuxième planète est baptisée Sherrano. Une Gazelle se pose sur la planète, emmenant entre autres Roi Danton et les para-transplantés Anaheim et Hinshaw. Le tubifex Jarq – un ver géant servant de cobaye – les accompagne ainsi que le gardien de l’animal, Jokay Homm.

Les astronautes pénètrent dans une antique cité. Ils rencontrent des indigènes, les Hobnobs, avec qui un contact est établi. Ils vivent dans des conditions primitives. Leur représentant, Canoga, parle de cités souterraines et y guide les visiteurs. Quand ils s’enfoncent sous terre, les Libres-Marchands sont précipités dans une fosse. Ils se retrouvent dans une salle à la technologie moderne où des robots leur tirent dessus. Ils prennent la fuite. Roi Danton est provisoirement happé par une sphère énergétique puis c’est au tour de Jokay Homm de disparaître. Les autres doivent échapper à de nombreuses machines. Ils errent à travers un labyrinthe et finissent par trouver le cadavre de Homm.

Ils parviennent à quitter la cité souterraine en suivant un cours d’eau qui les mène jusqu’à la mer. Sur la rive, ils trouvent le cadavre du tubifex. Ils contactent le Francis Drake qui les informe que trois vaisseaux en forme de toupie sont apparus dans le système. Ils rejoignent la Gazelle assiégée par les Hobnobs qui veulent se procurer de la nourriture. Avant de décoller, les Libres-Marchands aperçoivent dans le ciel le Francis Drake traqué par les trois navires. Le croiseur est aussi attaqué par une station au sol. Sur l’ordre de Roi Danton, le Francis Drake prend la fuite. La Gazelle avec son équipage – dont Canoga – est prise à bord d’un vaisseau-cône.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

383 - La planète aux ouragans

Auteur | Clark Darlton
Titre allemand | Die phantastische Reise der FD-4
Date de parution | 21 janvier 1969
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Attaqué par des nefs coniques inconnues, le Francis Drake est contraint de fuir la planète Sherrano où se trouve Roi Danton. Rasto Hims, le commandant, charge le para-transplanté Burdsal Kurohara de rallier la Terre avec la corvette FD-4 pour prévenir Perry Rhodan. Quand la chaloupe s’éloigne, elle constate que l'ennemi dispose de canons séquentiels. Le FD-4 est endommagé mais parvient à fuir dans l’entr’espace.

Il leur faut trouver une planète pour effectuer des réparations. Ils optent pour un monde à la périphérie du Petit Nuage de Magellan, baptisé Typhon en raison des conditions climatiques qui y règnent. La chaloupe capte soudain un S.O.S. émis en morse. Ils établissent le contact avec les autochtones, les Yreks, qui ressemblent à de petits gorilles. L’hostilité première est vaincue et leur chef, Quatre-Rafales, leur parle d’un autre vaisseau apparu il y a quelque temps.

Un groupe de Terraniens guidé par Quatre-Rafales se dirige vers ce navire en traversant une contrée périlleuse. Ils le découvrent finalement. Il s’agit de l’EX-1068, une des unités disparues dans le Petit Nuage de Magellan. Ce n’est plus qu’une épave et l’équipage st mort, décimé par une épidémie. Ils trouvent le corps du commandant, le major Gun DeLabrin, et son journal.

Attiré par des signaux inconnus, l’EX-1068 se pose sur un monde paradisiaque baptisé Oiseau Bleu II. Des vaisseaux inconnus en forme de toupie l’attaquent et leurs occupants se révèlent être des Gurrads, les hommes-lions du Grand Nuage de Magellan. L’explorateur est arraisonné et amené sur Typhon. Là, l’équipage succombe peu à peu à la mystérieuse maladie.

Le FD-4 étant réparé, il repart et rejoint la Voie Lactée. Il arrive dans le Système Solaire le 28 février 2437. Les Libres-Marchands font leur rapport à Perry Rhodan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet


180 - Le poids des invisibles

Cycle 6

Date de parution | 26 juin 2003
Traducteur | Jean-Luc Blary
ISBN | 2-265-07224-9
Édition | 1ère édition
Nombre de pages | 246
Épisode | Épisode 384
 | Épisode 385

Résumé

Parti en mission dans le Petit Nuage de Magellan, le Francis Drake commandé par Roi Danton s'est heurté à des ennemis implacables. Après avoir mis le fier vaisseau hors d'état de combattre, ils l'arraisonnent pour l'emmener vers une destination inconnue au cœur de la galaxie naine.

Les Libres-Navigants, abandonnés sur une planète hostile, devront à la fois lutter contre une épidémie mortelle et tenter de bluffer leurs mystérieux vainqueurs, sans jamais découvrir leur véritable apparence...

Le bilan sera lourd... Très lourd...

384 - Le monde des invisibles

Auteur | H. G. Ewers
Titre allemand | Die Welt der Unsichtbaren
Date de parution | 28 janvier 1969
Traducteur | Jean-Luc Blary

Résumé

La Gazelle sur laquelle se trouve Roi Danton est embarquée par un des vaisseaux-cônes qui sont apparus dans le système d’Anchorage. A la stupéfaction des Libres-Marchands, leurs ravisseurs se révèlent être des Gurrads, mais ceux-ci se refusent à toute discussion. Sur leur demande, Roi Danton appelle le Francis Drake et lui ordonne de cesser le combat. Tous les hommes reviennent à son bord. Le croiseur est ancré à la surface d’un vaisseau-cône et amené sur une planète baptisée Prison II. Un incident se produit à la surface, entraînant la mort de l’un de leurs ravisseurs qui pèse un poids incroyable. Ces créatures ne sont en fait pas vraiment des Gurrads. Ils n’en ont que l’apparence. Les faux Gurrads s’en vont, laissant les sept cent cinquante hommes livrés à eux-mêmes.

Une épidémie se déclenche bientôt à bord, se manifestant par l’explosion des vaisseaux sanguins. Cette maladie – la peste sanguine explosive – commence à frapper une bonne partie de l’équipage. Il ne fait aucun doute : les faux Gurrads en sont la cause.

L’unique solution pour sauver les Libres-Marchands est de leur faire une transfusion de plasmabiote et d’en faire des para-transplantés, mais seuls quatre-vingt-dix-huit individus pourront être traités, sur sept cents. Ils sont choisis par tirage au sort.

Un soupçon vient soudain aux Libres-Marchands. Le Hobnob Canoga qui les a accompagnés ne semble pas être affecté. Et effectivement, lui aussi pèse un poids énorme. Il est donc aussi un des étrangers. Il s’enfuit et les Galactiques découvrent que la créature peut prendre en fait l’enveloppe d’autres individus. Il saute de corps en corps jusqu’à finalement être abattu.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Luc Blary

385 - Les survivants du Francis Drake

Auteur | Hans Kneifel
Titre allemand | Die Letzten von der FRANCIS DRAKE
Date de parution | 04 février 1969
Traducteur | Jean-Luc Blary

Résumé

Il ne reste plus que cent deux survivants du Francis Drake à la surface de la planète Prison II, tous devenus des para-transplantés. Deux problèmes se posent : d’une part certains ne supportent pas la transfusion et tombent malades ; ensuite les para-transplantés ont absolument besoin d’aliments frais. Une expédition est envoyée à la chasse et ramène plusieurs espèces qui sont presque toutes nocives, à l’exception d’une sorte d’antilope. Celle-ci est traquée sans relâche et peu à peu, les réserves de nourriture fraîche se remplissent. Lors de ces expéditions, certains animaux se révèlent avoir un poids gigantesque. Ce sont en fait des étrangers.

Les techniciens découvrent à la stupéfaction de Roi Danton que des chaloupes pourront décoller d’ici dix jours. Durant les réparations, un nombre croissant d’hommes trouvent la mort. La décision est prise de redonner du sang normal à une partie de l’équipage. Pour les survivants du Francis Drake, le but des Pseudo-Gurrads était de sélectionner les meilleurs corps au moyen de la peste sanguine explosive et de s’en servir ensuite pour infiltrer la flotte terranienne.

La corvette FD-8 est enfin prête et un système mis au point pour contrôler le poids de personnes y entrant. Lors d’une expédition de chasse, Oro Masut manque de se faire avoir par un Locataire. Ils apprennent à cette occasion que les para-transplantés ne peuvent être « occupés ».

Au moment où la FD-8 décolle enfin avec les soixante-neuf survivants, trois mille Pseudo-Gurrads investissent le camp et empêchent tout départ.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Luc Blary


181 - Pont entre les nuages

Cycle 6

Date de parution | 3 juillet 2003
Traducteur | Claude Lamy
ISBN | 2-265-07225-7
Édition | 1ère édition
Nombre de pages | 246
Épisode | Épisode 386
 | Épisode 387

Résumé

À la tête d'une imposante armada spatiale, Perry Rhodan rallie enfin le Petit Nuage de Magellan dans l'espoir de porter secours à son fils - si tant est que celui-ci soit toujours en vie...

Hélas, nul ne pressent le sort que les monstrueux Locataires ont réservé aux Libres-Marchands tombés entre leurs griffes, ni quels pièges insidieux guettent les Terraniens parmi les étoiles de la galaxie naine ou dans son périlleux voisinage spatial...

386 - Des secours de Sol III

Auteur | William Voltz
Titre allemand | Hilfe von Sol
Date de parution | 11 février 1969
Traducteur | Claude Lamy

Résumé

Après un mois d’attente, interminable pour l’Étrusien Burdsal Kurohara qui a donné l’alerte à bord de la FD-4, une flotte terranienne équipée de radiants paraneutralisateurs part enfin pour le Petit Nuage de Magellan afin de venir en aide à Roi Danton.

Sur Prison II, les Libres-Marchands toujours prisonniers des Pseudo-Gurrads découvrent avec horreur que le but de ceux-ci est de leur implanter des symbio-partenaires à l’instar des Bi-Conditionnés. Tous les captifs sont traités mais les dix-huit para-transplantés se révèlent immunisés. Ils jouent toutefois le jeu, simulant la possession. Les Libres-Marchands reçoivent l’ordre d’apprêter au décollage la corvette FD-6. La tâche de Roi Danton et de ses compagnons est rendue difficile par la présence de possédés parmi eux.

La FD-6 met le cap sur le système d’Anchorage, escortée par douze vaisseaux-cônes. Les Pseudo-Gurrads repèrent la flotte de Rhodan qui vient d’arriver et s’en réjouissent car ils veulent s’en emparer. Les para-transplantés laissent tomber le masque et passent à l’action. Au bout de plusieurs combats, les Libres-Marchands l’emportent et sont récupérés par le Krest V.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Claude Lamy

387 - La piste interstellaire

Auteur | H. G. Ewers
Titre allemand | Spur zwischen den Sternen
Date de parution | 18 février 1969
Traducteur | Claude Lamy

Résumé

Les survivants du Francis Drake ont été récupérés par la flotte de Perry Rhodan et leurs parasites enlevés.

Le croiseur Carthage sous les ordres du major Eddie Burke est en mission d'inspection dans le pont de matière interstellaire reliant les deux Nuages de Magellan. Ils repèrent une corvette, un vaisseau de tourisme. Burke lui ordonne de retourner dans le Système Solaire. Le Carthage rejoint le Krest V avant de repartir en mission d’exploration. Dans l’amas globulaire baptisé Oster I, ils visitent la planète Glouton. Une Gazelle part étudier la planète. Ils sont confrontés à des animaux capables de dissoudre la terkonite en diffusant un gaz.

Le Krest V, qui se dirige vers le centre du Petit Nuage de Magellan, détecte des hypersignaux, l’appel de détresse d’un vaisseau inconnu. L’ultracroiseur arrive dans le système d’un soleil rouge foncé. Un vaisseau-cône typique des Pseudo-Gurrads est repéré, attaquant un disque de cinq cents mètres de diamètre. Ce dernier est anéanti. Le soleil est baptisé Visalia, et la deuxième planète Ukiah. Une fois le vaisseau pseudo-gurrad parti, une Gazelle se rend à la surface d’Ukiah où existe une civilisation de niveau médiéval. Les Terraniens veulent retrouver des survivants du disque.

Ils repèrent alors que des armes hyperénergétiques sont utilisées à la surface. Une lutte fratricide oppose les peuples des Pymocs et des Tomacs. Un vieux guerrier pymac, Hanrally, parle d’astronautes semblables aux Terraniens qui se sont rangés dans le camp de ses ennemis. Un radiant à impulsions terraniens récent est découvert. Un vaisseau-cône s’approche alors et détruit la Gazelle. Perry Rhodan et ses compagnons sont cloués au sol. Ils décident de se diriger vers la ville de Vallejo où se trouvent les mystérieux Terraniens.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Claude Lamy


182 - La base des Baramos

Cycle 6

Date de parution | 21 août 2003
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07226-5
Édition | 1ère édition
Nombre de pages | 252
Épisode | Épisode 388
 | Épisode 389

Résumé

Décidément, le Petit Nuage de Magellan est un véritable chaudron de sorcières. Le mystère des huit Explorateurs disparus corps et biens continuera-t-il à s'élucider par la grâce des « dieux venus du cosmos » ?

Lesquels, leur « devoir » accompli, reprennent en hâte le chemin du ciel vers un rendez-vous avec d'étonnantes créatures dont ils ignorent si ce seront des amis ou des ennemis.

Mais la tentation est trop forte, même pour des « dieux » au grand cœur...

388 - Des dieux qui venaient du cosmos

Auteur | Clark Darlton
Titre allemand | Götter aus dem Kosmos
Date de parution | 25 février 1969
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le commando terranien bloqué sur la planète Ukiah décide de retourner dans la ville de Toggery. Leur progression est rendue difficile par la présence probable d’une station de surveillance des Pseudo-Gurrads épiant toute activité hyperénergétique, incluant tant les téléportations de L’Émir que l’usage de leurs appareils. Ils retrouvent le vieux guerrier Hanrally et demandent à ce qu’il les conduise dans la ville de Vallejo où vivent ses ennemis, les Tomacs.

Ils descendent le Grand Fleuve à bord d’un bateau, affrontant divers monstres en route. Ils sont attaqués un jour par des Tomacs mais ceux-ci se prosternent en voyant les Terraniens. Ces derniers arrivent enfin dans la forteresse de vallejo. Perry Rhodan exige d’être conduit aux « dieux ». Il s’agit en fait de Turlock McNab et Waymire Mashyane, deux survivants de l’Explorateur 3493. Les Tomacs en ont fait leurs souverains. Les visiteurs apprennent leur histoire :

L’EX-3493 sous les ordres du colonel Synd Keshet est en mission dans le Petit Nuage de Magellan quand il entre en contact avec un vaisseau appartenant à un peuple que les Terraniens baptisent du nom d’Ansiktos. Ils conviennent d’un rendez-vous, puis l’Explorateur se pose sur la planète Ukiah. Là, le navire est anéanti par des vaisseaux pseudo-gurrads. Il n’y a eu que deux survivants.

Ceux-ci ont eu l’occasion de repérer la station de détection énergétique. Rhodan décide de s’y rendre. L’Émir se téléporte à l’intérieur et parvient à déposer une bombe. La station explose mais, aussitôt, un vaisseau conique fonce en direction d’Ukiah. Il est anéanti à temps par le Krest V.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

389 - La lune des rebelles

Auteur | Hans Kneifel
Titre allemand | Mond der Rebellen
Date de parution | 04 mars 1969
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Allan D. Mercant vient rendre visite à Perry Rhodan à bord du croiseur expérimental Ahriman avec les derniers résultats d’analyse de Nathan. Mercant repart ensuite avec McNab et Mashyane, les survivants de l’EX-3493. Rhodan décide de se rendre au rendez-vous qu’avait convenu Synd Keshet, le commandant de l'Explorateur, avec les mystérieux « Ansiktos ». Celui-ci doit avoir lieu près d’une pré-nova à deux doigts de l’explosion.

Un vaisseau discoïdal finit par apparaître et le contact est établi. Les étrangers s’appellent en fait les Baramos et sont de souche insectoïde. Leur chef est baptisé Max-1. Les deux navires quittent ensemble le secteur pour échapper à la nova. Après avoir parcouru plusieurs milliers d’années-lumière, une équipe se rend à bord de la nef baramo. Les insectimorphes forment un groupe rebelle, leur race était asservie depuis des temps immémoriaux par les « Destructeurs » en qui les Terraniens reconnaissent les Pseudo-Gurrads. Ceux-ci les laissent en vie car ils ont besoin de leurs œufs pour assurer leur propre subsistance. Et ces œufs ne peuvent être fécondés que sur leur planète natale, Baykalob.

Ils partent ensuite pour Bay-1, la lune où résident les révolutionnaires baramos qui se font aussi appeler Baykalobos en hommage à leur monde d'origine. Alors qu’ils sont en visite, un signal est intercepté provenant de l’intérieur de la lune. Un des Baramos est alors démasqué comme étant un Pseudo-Gurrad. Un combat s’engage alors contre les Destructeurs. Des nefs coniques font aussi leur apparition. Les Terraniens parviennent après de nombreux combats à rallier le Krest V, emmenant avec eux huit Baramos et des documents secrets.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jeanne-Marie Gaillard-Paquet


183 - Les œufs de Baykalob

Cycle 6

Date de parution | 11 septembre 2003
Traducteur | Michel Vannereux
ISBN | 2-265-07227-3
Édition | 1ère édition
Nombre de pages | 247
Épisode | Épisode 390
 | Épisode 391

Résumé

La lutte implacable qui oppose les Terraniens à la toujours énigmatique Première Puissance Fréquentielle a déjà conduit Perry Rhodan à plus de trente millions d'années-lumière de la Voie Lactée, dans la lointaine galaxie M 87. Le voici maintenant plongé au sein du Petit Nuage de Magellan, confronté aux maîtres de cette galaxie naine connus sous le nom de Pseudo-Gurrads, Locataires, Destructeurs ou Multiformes - des monstres qui portent un intérêt singulier à la race insectoïde des Baramos. L'étape suivante va conduire le Stellarque de l'Empire Stellaire sur la planète d'origine de ces derniers, Baykalob, où l'attendent des surprises en série.

390 - Destination Baykalob

Auteur | H. G. Ewers
Titre allemand | Die CREST im Strahlensturm
Date de parution | 11 mars 1969
Traducteur | Michel Vannereux

Résumé

Le 13 juin 2437, le Krest V retrouve l’Olato, un navire positronique perfectionné. Un cerveau P d’un type nouveau fournit ses évaluations. Pour lui, les maîtres du Petit Nuage de Magellan sont les Okefenokees qui ont accompli les mutations sur les Bestians et qui ont fui avec eux de M 87. La décision est prise de rallier la planète des Baramos, Baykalob, pour déterminer l’importance qu’ont leurs œufs pour la Première Puissance Fréquentielle.

Le vol se révèle très délicat. La nef amirale doit sauter de soleil en soleil pour éviter les navires ennemis. Un orage multidimensionnel le projette même en plein cœur du Petit Nuage de Magellan. Elle rencontre ensuite des navires rédésiacs, chargés d’alimenter les Baramos devenus apathiques depuis leur exil forcé. L’épreuve la plus dangereuse est la rencontre avec un Dolan. Les Terraniens tentent de l’aborder mais il a le temps d’émettre un appel de détresse avant d’exploser.

Quand le Krest V atteint enfin son but, il découvre que la planète est entourée par un écran paratronique et protégée par une flotte de vaisseaux-cônes. Leur unique chance est de s’infiltrer à bord d’un navire baramo. Beaucoup viennent se poser pour amener des Baramos prêts à pondre sur l’unique planète où leurs œufs peuvent se développer.

Après un temps d’attente indéterminable, un navire baramo est enfin arraisonné. L’équipage est placé sous conditionnement hypnotique pour permettre à un commando d’embarquer. Il se compose de Roi Danton, des deux hyperphysiciens Bysiphère et Bériot, du Paladin, de L’Émir, de Goratchine et d’André Lenoir. La nef est contrôlée à deux reprises par les Pseudo-Gurrads mais grâce à leur vigilance les Galactiques peuvent passer inaperçus. Une fois le navire posé sur Baykalob, l’apparition de robots de surveillance les bloque à bord, rendant toute sortie impossible.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Michel Vannereux

391 - Le secret de Baykalob

Auteur | H. G. Ewers
Titre allemand | Tödliche Ernte
Date de parution | 18 mars 1969
Traducteur | Michel Vannereux

Résumé

Le commando infiltré sur Baykalob attend toujours l’opportunité de quitter le vaisseau baramo à bord duquel ils sont cachés. Quand enfin une possibilité s’offre à eux, ils mettent le cap sur la montagne et trouvent refuge dans une caverne. Dès le lendemain, Roi Danton et L’Émir se rendent sur la plage pour récupérer des œufs fraîchement pondus. Le mulot-castor les ramène aux hyperphysiciens Bériot et Bysiphère demeurés dans la grotte, ainsi que des œufs morts.

Il part ensuite à la recherche d’Oro Masut porté disparu. Il finit par découvrir une installation souterraine où un transmetteur le projette dans une étrange salle sur les parois de laquelle l’Ilt voit d’étranges fresques s’adresser à lui. Il retrouve l’Étrusien et sans en apprendre davantage sur l’origine des lieux, il part rejoindre ses compagnons après qu’une explosion ait tout détruit.

L’approche de vaisseaux pseudo-gurrads incite le commando à se préparer à évacuer leur abri. Les hyperphysiciens ont entre-temps déterminé la nature du mystérieux catalyseur de fertilité : il s’agit de cristaux de néo-howalgonium, semblables à ceux existant sur la planète Monol dans M 87. L’énergie dégagée à l’intérieur des œufs se transforme en une sorte d’hormone, le néo-bilatium. Les Galactiques décident de trouver une des stations où les Pseudo-Gurrads traitent cette substance. Profitant d’un moment de détente, L’Émir se baigne et voit à cette occasion des robots collecter les œufs fraîchement pondus. Il suit les glisseurs qui les ont amenés et découvre un vaste complexe à trois mille kilomètres de là.

Il part rejoindre le reste du commando qui couvre la distance à marche forcée. Après une première mission de reconnaissance, ils s’introduisent dans la base et voient comment les œufs sont sacrifiés et le néo-bilatium stockés dans des tubes en acier. Mais au moment où ils s’en emparent d’un, l’alarme se déclenche. Ils doivent se retirer alors que l’enfer fait rage tout autour d’eux. Robots, Pseudo-Gurrads et même vaisseaux larguant des bombes nucléaires s’acharnent sur eux.

In extremis, le commando parvient à établir une liaison par transmetteurs avec le Krest V et à regagner son bord. L’ultracroiseur quitte aussitôt le système.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Michel Vannereux


184 - Les spectres verts

Cycle 6

Date de parution | 23 octobre 2003
Traducteur | Claude Lamy
ISBN | 2-265-07228-1
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 392
 | Épisode 393

Résumé

Harcelé par des Dolans semi-organiques et des escadres de vaisseaux -toupies, le Krest V fait route vers un point de rendez-vous extérieur au Petit Nuage de Magellan. A son bord, quelques savants impatients entament des expériences sur l'élixir de longue vie ramené de Baykalob, la planète des insectiformes Baramos. Mais la bouteille de néo-bilatium ne serait-elle pas un avatar de la légendaire Boîte de Pandore ? Avant de découvrir à quoi sert vraiment la substance si précieuse pour les Mulitmorphes qui dominent la micro-galaxie, les Terraniens vont connaître les heures les plus inquiétantes de leur existence...

392 - Les nef des désincarnés

Auteur | Clark Darlton
Titre allemand | Das Schiff der grünen Geister
Date de parution | 25 mars 1969
Traducteur | Claude Lamy

Résumé

Le Krest V se dirige vers la position « Sempervirente » où l’attendent des vaisseaux destinés à analyser le néo-bilatium récupéré sur Baykalob. Durant le vol, des analyses sont effectuées sur un petit échantillon. Un hyperrayonnement est émis. Il affecte l’équipage qu’il transforme en quelques secondes en spectres verdâtres semi-tangibles. Ils ne peuvent plus piloter le vaisseau, étant incapables d’interactions avec la matière solide.

Les seuls non affectés sont L’Émir qui, épuisé, s’était endormi avec son spatiandre et l’équipage du Paladin. Le Krest V fonce droit sur un soleil jaune, baptisé Néo. L’Émir manipule les commandes et la nef se place en orbite autour de la deuxième planète. Ils émettent un appel de détresse, quitte à attirer l’attention des Pseudo-Gurrads. Le navire se pose ensuite sur Néo II, se cachant au fond de l’océan.

Une bombe arkonide est amorcée aux antipodes, de manière à masquer les hyperimpulsions émises en permanence. Des vaisseaux coniques apparaissent et viennent voir ce qui se passe. L’Émir et le Paladin doivent les affronter. En amorçant d’autres bombes placées à bord d’une Gazelle préalablement éjectée, ils parviennent à détruire un des vaisseaux ennemis.

Les scientifiques déterminent que le néo-bilatium ne sert pas à procurer l’immortalité aux Pseudo-Gurrads comme ils le croyaient jusqu’alors mais à se métamorphoser en d’autres créatures.

Le Krest V a reçu une confirmation d’un appel de détresse émis et il ne lui reste plus qu’à attendre, la planète devant exploser d’ici deux jours.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Claude Lamy

393 - Au seuil du néant

Auteur | Hans Kneifel
Titre allemand | Die Schwelle zum Nichts
Date de parution | 01 avril 1969
Traducteur | Claude Lamy

Résumé

L’EX-8703 aux ordres de Vivier Bontainer atteint à la position « Sempervirente » au pôle nord du Petit Nuage de Magellan quand lui parvient l’appel de détresse du Krest V. Il met aussitôt le cap sur le système de Néo qu’il ne trouve qu’après plusieurs recherches. Onze vaisseaux-cônes et deux Dolans sont postés proches de la deuxième planète où est caché le Krest V.

Quatre corvettes sont expulsées et simulent l’arrivée d’une puissante flotte. Trois cents hommes sont envoyés par transmetteurs sur la nef amirale pour en assurer le pilotage, l’équipage transformé en spectres verts en étant incapable. L’ultracroiseur peut enfin décoller et juste à temps, car Néo II explose alors.

Un Dolan cherche à l’intercepter mais il peut être détruit. Le Krest V plonge dans l’entr’espace et se replie à des milliers d’années-lumière de là, rejoint par l’Explorateur. Une flotte de Julian Tifflor arrive bientôt et des recherches sont faites pour rendre leur forme d’origine aux « spectres verts ».

Alors qu’une escadre ennemie s’approche, une Gazelle est éjectée avec à bord Armond Bysiphère, Anko Merztelar et Jean Bériot. Elle est bombardée par un radiant paraneutralisateur, ce qui rend aux spectres leur apparence normale. Tout l’équipage affecté du Krest V est traité de la même façon. Le récipient de néo-bilatium est alors envoyé sur Terre pour y être étudié.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Claude Lamy


185 - Des Bestians aux Ulebs

Cycle 6

Date de parution | 27 novembre 2003
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07729-X
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 394
 | Épisode 395

Résumé

Décidément, le croiseur Scendala est promu aux surprises tandis qu'il explore le pont de matière reliant les Nuages de Magellan !

Des grognements insolites dans la soute numéro trois, un monstre mort qui renait à la vie et sème le chaos...

Quoi qu'il en soit, le navire et son équipage auront le mérite, après une chasse épique au pulseur piégé, de contribuer à lever un coin du voile sous lequel se dissimulent des Bestians devenus Ulebs par la magie d'une cornue...

Halutien, quand tu nous tiens... !

394 - Des passagers clandestins

Auteur | William Voltz
Titre allemand | Die Bestie erwacht
Date de parution | 08 avril 1969
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le Scendala est un des huit cents croiseurs légers mobilisés par Perry Rhodan pour des vols de reconnaissance dans le pont de matière situé entre les Nuages de Magellan. Il capte des hypersignaux le 15 juillet 2437, qui le mène jusqu’à une épave baramo. Un commando est envoyé à bord et trouve des cadavres de Baramos mais aussi de Gurrads. Ces derniers semblent bien avoir été victimes des Bi-Conditionnés. Le massacre date de plus de cinq cents ans.

Ils découvrent ensuite un être semblable à un Gardien Fréquentiel mais dépourvu de partenaire symbiotique. Les Terraniens l’identifiant comme un Bestian de M 87. Le corps est amené à bord du Scendala. Mais, tandis que le navire part retrouver Perry Rhodan, la créature se réveille et prend possession du corps d'un astronaute. Elle tue plusieurs hommes puis la traque commence. Tous les moyens utilisés pour l’arrêter se révèlent vains. Le géant en arrive bientôt à contrôler les trois quarts du navire. Le major Habylet prend le risque d’aller lui parler. Le monstre se montre inflexible et s’apprête à tuer l’officier quand plusieurs de ses hommes interviennent pour lui sauver la vie.

Le Bestian entreprend ensuite de détruire les chaloupes. Il simule sa mort en déclenchant une explosion dans l’espace. Il prend la forme d’un porc destiné à l’abattage mais les Terraniens le découvrent fortuitement et parviennent enfin à le tuer.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

395 - L'arme bactériologique

Auteur | Kurt Mahr
Titre allemand | Die Hyperseuche
Date de parution | 15 avril 1969
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le Scendala repart pour l’épave baramo qu’il avait découverte. Un commando est envoyé à bord et découvre un objet cubique bientôt identifié par les Baykalobos comme une mémoire positronique. L’épave est amenée sur une barge de récupération et remise en état. Icho Tolot apparaît alors. Les Halutiens ont pu exploiter les archives de leur planète-patrie et retracer l’histoire des Bestians.

Cette race est le résultat d’une manipulation génétique pratiquée il y a soixante-dix mille ans par les souverains de M 87 dans le but de produire des guerriers d’une qualité supérieure. Ils se révoltèrent et fuirent la galaxie. Un groupe parvint dans la Voie Lactée puis s’installa dans le Grand Nuage de Magellan. Ils créèrent alors un nouveau type de Bestians, plus puissants, capables de s’insérer dans le corps d’autres créatures. Ceux-ci s’installèrent dans le Petit Nuage de Magellan. Traumatisés par le souvenir de la lutte contre les Okefenokees, ils développèrent une forte haine contre les peuples maîtrisant le voyage temporel – de peur que les Philosophes de M 87 inversent le cours des choses. C’est ainsi qu’ils s’abattirent sur les Lémuriens. L’expédition ravagea l’Impérium Lémurien puis s’installa sur Haluta. Les Bestians restés dans le Grand Nuage de Magellan créèrent un troisième type, les Bi-Conditionnés.

Icho Tolot voit le Bestian tué et reconnaît en lui un Uleb, un ressortissant de la Première Puissance Fréquentielle. Le Halutien a emporté avec lui une contrefaçon d’ « hypervirus » jadis mis au point par les Ulebs eux-mêmes pour éliminer leurs congénères récalcitrants.

Un commando monte à bord de la nef baramo. Tout est agencé de manière à laisser croire que l’Uleb mort a succombé à l’hypervirus. Le vaisseau se dirige ensuite vers la planète qui fut jadis son objectif. Il est happé par un faisceau et amené à la surface. Quand des Ulebs montent à bord, ils sont pris de panique. Les Terraniens en profitent pour se perdre dans le sous-sol, après avoir fait sauter le vaisseau.

Après une longue pérégrination, ils voient un vaisseau uleb s’enfuir au milieu d’une foule prise de panique. Le commando libère des Gurrads captifs destinés à servir d’hôtes aux Bestians. Après avoir désactivé le système d’autodestruction de la base, ils appellent le Krest V. La planète, baptisée Port Gurrad, est investie. Des croiseurs font feu avec leurs canons transformateurs pour déclencher de fortes hyperimpulsions. Le vaisseau uleb qui a fui les interprète comme la destruction de Port Gurrad et se met en route… suivi par un aviso.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet


186 - La tanière hors du temps

Cycle 6

Date de parution | 4 décembre 2003
Traducteur | José Gérard
ISBN | 2-265-07230-3
Édition | 1ère édition
Nombre de pages | 245
Épisode | Épisode 396
 | Épisode 397

Résumé

Grâce à l'habile mise en scène montée autour de l'épave d'un vaisseau baramo et du cadavre d'un Uleb, les occupants de la planète Port Gurrad ont été mis en fuite. A bord d'une Gazelle spécialement équipée, Roi Danton, le docteur Lieber, le mulot-castor L'Émir et les jumeaux Woolver s'élancent sur les traces de leurs adversaires, dans l'espoir qu'ils les mèneront à leurs mystérieux systèmes central. Mais si les hommes du commando atteignent leur objectif, quel sort connaîtront-ils sur un monde qui échappe à toute détection depuis des dizaines de millénaires ?

396 - La cache dans l'avenir

Auteur | Clark Darlton
Titre allemand | Das Versteck in der Zukunft
Date de parution | 22 avril 1969
Traducteur | José Gérard

Résumé

La Gazelle KG-13 suit le vaisseau des Ulebs qui a fui Port Gurrad. Par ruse, Perry Rhodan a fait croire à la destruction de cette dernière planète. Le navire en fuite rejoint un astéroïde désert dans le pont de matière entre les Nuages de Magellan. Le champ en ogive d’un transmetteur se forme soudain. L’Émir se téléporte avec Roi Danton et le docteur Josef Lieber à bord de la nef des Ulebs que les jumeaux Woolver ont rejoint à leur façon. Le major Pandar Runete prend la route du retour pour prévenir Perry Rhodan de la position de l’astéroïde baptisé Sésame. Le vaisseau ennemi franchit le transmetteur et se retrouve près d’une géante bleue.

Les Terraniens traversent une sphère d’énergie et aperçoivent soudain une grosse planète pourvue de treize satellites. Le système est en fait décalé de cinq minutes dans l’avenir. Le navire se pose sur la planète géante, Atlas. Le vaisseau et ses occupants sont détruits mais les Terraniens et le mulot-castor ont pu se mettre à l’abri. Ils se trouvent non loin d’une station de pompage énergétique alimentant le champ temporel. L’Émir et les frères Woolver déposent des bombes dans la station. Une terrible explosion se produit et le système retombe dans le présent. La surface planétaire est alors agitée par des secousses telluriques.

Il ne reste plus au commando qu’à attendre les secours.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

José Gérard

397 - Le système aux treize lunes

Auteur | William Voltz
Titre allemand | Das System der 13 Monde
Date de parution | 29 avril 1969
Traducteur | José Gérard

Résumé

Suite à une maladresse de Melbar Kasom, la véritable identité de Roi Danton a été révélée aux hommes présents dans le système de Market. Atlan et plusieurs autres s’intéressent à un transmetteur construit par les Ulebs sur Port Gurrad. Un ébranlement de structure extraordinairement puissant se produit alors. La flotte terranienne part pour le foyer de cet hyperchoc. Port Gurrad est secouée par des ondes sismiques. Un violent tremblement de terre active le transmetteur découvert et une ogive se forme dans le ciel. La Gazelle à bord de laquelle ont pris place Atlan, Armond Bysiphère, Icho Tolot et Tako Kakuta la traverse.

Sur Atlas, Roi Danton et ses compagnons ont baptisé Uleb-I la lune qui semble être le monde résidentiel des Ulebs. Ils voient soudain une Gazelle jaillir de l’ogive d’un transmetteur. L’appareil d’Atlan récupère tout le monde. Comme un écran paratronique les empêchent de quitter le système, l’aviso choisit de rallier Uleb-I. Il est détruit et son équipage entreprend de visiter le satellite.

La flotte de Rhodan arrive près de la géante bleue baptisée Ennemi où le rejoignent trente mille croiseurs commandés par Reginald Bull. Les mille nefs équipées de radiants paraneutralisateurs passent à l’action mais, contre toute attente, l’écran paratronique résiste.

Sur Uleb-I, les Terraniens découvrent que les Ulebs sont accompagnés d’étranges créatures de petite taille qu’ils baptisent Gohks. Elles servent probablement de médiateurs entre les Bestians asociaux. L’un des Gohks est capturé et révèle qu’il n’a aucune idée des exactions commises par leurs « maîtres ». Les Terraniens lui ouvrent les yeux. Le commando détruit une station, ce qui provoque l’apparition d’une faille dans l’écran paratronique. Le croiseur léger Labora la traverse aussitôt et récupère l’équipe de Danton et Atlan.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

José Gérard


187 - Ténèbres sur la Terre

Cycle 6

Date de parution | 29 janvier 2004
Traducteur | Claude Lamy Michel Vannereux
ISBN | 2-265-07231-1
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 398
 | Épisode 399

Résumé

Invincibles derrière le bouclier paratronique enveloppant leur bastion central, les Ulebs ne préparent-ils pas l’attaque la plus destructrice de toutes contre l'Humanité ? Comment protéger la Terre, si ce n’est en mobilisant les colosses noirs d’Haluta et en priant qu’il ne soit pas déjà trop tard ?

A moins que les maîtres de la galaxie M 87 ne viennent eux-mêmes frapper les lointains descendants de leurs créations biologiques… Mais si tel est le cas, quelles seront alors leurs exigences ?

398 - Apocalypse pour les Dolans

Auteur | Hans Kneifel
Titre allemand | Das Ende der Dolans
Date de parution | 06 mai 1969
Traducteur | Claude Lamy

Résumé

Perry Rhodan lance trente-cinq mille vaisseaux contre la planète Atlas dans l’espoir de percer enfin ses défenses mais l’offensive échoue. Au moyen d’une polarisation antistructurale, les Ulebs ont rendu leurs boucliers invulnérables. Pendant ce temps, l’EX-8703 sous les ordres de Vivier Bontainer est en mission aux abords du Grand Nuage de Magellan. Il détecte toute une série d’hyperéchos qui sont interprétés comme des envois en masse à travers un transmetteur. L’Explorateur rallie immédiatement le système d’Ennemi.

Les Terraniens comprennent que les Ulebs ont envoyé dans la base para-spatiale des Bi-Conditionnés des appareils pour rendre les écrans protecteurs des Dolans invincibles. Cela ne peut vouloir dire qu’une attaque imminente sur le Système Solaire. Et, effectivement, une flotte de neuf mille Dolans passe bientôt à l’offensive. Les radiants paraneutralisateurs étant sans effet, les forces solaires se retrouvent débordées, malgré l’appui des Bioposis. C’est alors que Bontainer et Icho Tolot proposent de demander l’aide des Halutiens. L’EX-8703 part aussitôt pour leur planète.

À leur grande surprise, ils sont attaqués dès leur arrivée. Bontainer entre en contact avec le professeur Tomcho Spectorsky, resté sur la planète pour étudier le Temple de l’Intouchable, et apprend ce qui s’est passé. Alors qu’il étudiait les installations, le savant a par mégarde déclenché des ondes hyperénergétiques. Trois Bestians verts sont apparus dans un transmetteur. Ils ont déclenché une mutation chez les Humidors, les ouvriers du domaine souterrain, ce qui les a transformés en médusoïdes. Ils émettent depuis un rayonnement qui rend toute leur agressivité aux Halutiens. Les Terraniens lancent une attaque et, après un violent combat dans lequel intervient le Paladin, ils parviennent à tuer les trois Ulebs. Le transmetteur est mis hors d’usage et les Humidors retrouvent leur forme originale. Les Halutiens redeviennent pacifiques.

Vivier Bontainer demande alors à Waxo Khana, le Gardien de l’Intouchable, d’aider les Terraniens en récompense. Après délibération, les Halutiens acceptent. Quinze mille navires partent pour le Système Solaire.

Là, la situation est catastrophique. Plusieurs planètes, dont la Terre, ont vu leur surface ravagée. Même Old Man, la forteresse-robot géante, ne peut résister à l’assaut et finit par exploser. L’Humanité ne doit alors son salut qu’à l’arrivée des géants de Haluta. Ceux-ci éliminent la totalité des Dolans.

C’est cependant une victoire à la Pyrrhus. L’Empire Solaire est énormément affaibli et de nombreuses séditions sont à craindre. De plus, l’ennemi principal est toujours tapi derrière son écran paratronique dans le système d’Ennemi.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Claude Lamy

Michel Vannereux

399 - Alerte galactique

Auteur | H. G. Ewers
Titre allemand | Alarm für die Galaxis
Date de parution | 13 mai 1969
Traducteur | Claude Lamy

Résumé

Le croiseur léger Panto Pea sous les ordres du major Eril Shukento est pris dans un ouragan énergétique près du Centre galactique. Endommagé, il se pose sur un astéroïde pour effectuer des réparations. L’équipage découvre une antique installation qui semble être due à l’Immortel mais qui est hors d’usage. Elle a jadis été dévastée par les Bestians.

Les réparations effectuées, le Panto Pea repart mais il est cette fois secoué par de violents ébranlements de structure. La cause en est une armada gigantesque qui vient de se matérialiser au cœur de la galaxie. Le major Shukento établit le contact et apprend qu’il s’agit d’une flotte des Constructeurs du Centre commandée par Eynch Zigulor et Kibosh Baïwoff. Le croiseur terranien part immédiatement pour la Terre afin d’en informer Perry Rhodan.

L’état-major détermine que les visiteurs en ont après les Bestians du système d’Ennemi mais il est aussi fort probable qu’ils s’en prendront aussi aux Halutiens. Afin d’éclaircir la situation et tenter de sauver les Gohks innocents, Perry Rhodan part pour le système d’Ennemi.

Quand la flotte okefenokee arrive dans ce système, le croiseur terranien Yerkola détermine au prix de la vie de la moitié de son équipage que les vaisseaux étrangers sont équipés d’inhibiteurs métaboliques qui accélèrent le vieillissement. Perry Rhodan tente en vain de faire entendre raison aux Constructeurs du Centre et prouve sa puissance en faisant usage des radiants paraneutralisateurs. Les Okefenokees amorcent alors la transformation d’Ennemi en nova.

Un commando est envoyé sur Uleb I dans une ultime tentative de sauver les Gohk ainsi que pour s’emparer d’informations techniques. L’opération se solde par un semi-échec. Des données sont récupérées mais aucun Gohk n’a pu être sauvé. Mais le pire est la mort de Roi Danton, touché de plein fouet par les armes du Bestian.

Le soleil Ennemi se transforme en nova, anéantissant à jamais la planète Atlas et les Ulebs. Perry Rhodan fait alors une démonstration de force en utilisant l’hyperinmestron qui avait jadis servi à détruire le transmetteur solaire au centre d’Andromède. Impressionnés, les Constructeurs du Centre rentrent dans M 87.

L’Empire Solaire s’en sort vainqueur mais à quels prix… Exsangue, il lui faudra des siècles pour retrouver son ancienne vigueur. Et les colonies comptent bien profiter de cette faiblesse.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Claude Lamy

Michel Vannereux