Cycle 07

Les Cappins

Cycle 7

France : 188 à 215

Allemagne : 400 à 499

N° Titre français N° Titre allemand Date de parution

188

L'Humanité au crépuscule

400

Menschheit im Zwielicht

20 mai 1969

401

Aufbruch ins All

189

La voie temporelle

402

UFOs in der Galaxis

403

Die Straße der Container

190

L'ombre de Corello

404

Die Piraten-Lady

405

Die Marionetten von Astera

191

Défi à l'antimatière

406

Nachricht aus der Zukunft

407

Das neue Element

192

Mutants sans avenir

408

Amoklauf der Mutanten

409

Der Mann, der doppelt starb

193

Les chronoclastes de Copernic

410

Das Geheimnis von Olymp

411

Brennpunkt Mimas

194

Le satellite anti-solaire

412

Gefahr von Sol

413

Die Sonnenforscher

195

L'adieu aux Accalauries

414

Der Weltraum-Zirkus

415

Freunde aus einem fremden Universum

196

Face au supermutant

416

Der Supermutant

417

Attentat auf die INTERSOLAR

197

La catalyse de l'instable

418

Kurier der Galaxis

419

Konferenz der Verräter

198

Énigmes du passé

420

Die Rätsel der Vergangenheit

421

Report eines Neandertalers

199

Les ludions du temps

422

Die Zeitpendler

423

Sonderkommando Atlan

200

Les pièges de Gevonia

Sb 47 2e

Die Cappins

430 | Das Ultimatum der Cappins
431 | Energie aus dem Jenseits
432 | Die Welt der Mutanten
433 | Die Stadt der tausend Fallen

201

Rencontre avec Ovaron

Sb 48 1e

Ovaron

434 | Das Erbe des Ertrusers
435 | Das Drei-Planeten-Spiel
437 | Schirmherr der Zeit

202

Expédition sur Zeut

Sb 48 2e

Ovaron

438 | Im Jahr der Cappins
439 | Schaltzentrale OVARON
440 | Der Ring des Verderbens
441 | Zwischen Mars und Jupiter
442 | Die Bestien von Zeut

203

À l'aube de Lémuria

424

Im Zeitstrom verschollen

425

Die Attacke der Zentauren

426

Das Ding auf dem Mond

427

Am See der Götter

428

Die Stunde der Thunderbolts

429

Das Land der blauen Türme

204

Un frère au-delà des siècles

Sb 49 1e

Welten in Angst

444 | Welten in Angst
445 | Das Kommandogehirn
446 | Die Zeitbrüder

205

Le ressuscité de Titan

Sb 49 2e

Welten in Angst

447 | Der Terraner und der Gläserne
448 | Der alte Admiral
449 | Das Ende des Diktators

206

Départ pour Gruelfin

Sb 50 1e

Gruelfin

450 | Aufbruch der MARCO POLO
451 | Die falschen Götter
453 | Vorsicht - radioaktiv!
457 | Die Operationsbasis

06 mai 1970

207

Les conquérants de Takéra

Sb 50 2e

Gruelfin

457 | Die Operationsbasis
458 | Im Arsenal der Androiden
459 | Der Archivplanet
460 | Zeitpunkt X

208

Le retour d'un banni

Sb 51 1e

Vasall der Mächtigen

470 | Testfall MARCO POLO
471 | Der letzte Test
472 | Das violette Feuer
473 | Die verrückten Roboter

209

Le vassal galactique

Sb 51 2e

Vasall der Mächtigen

473 | Die verrückten Roboter
474 | Das Duell der Mächtigen
475 | Der große Vasall
476 | Der Schrecken von Takera

210

La ville et le rescapé

Sb 52 1e

Exil im Hyperraum

467 | Der letzte Mann der Dolda
468 | Der Telekinet
479 | Ganjo-Alarm

211

Au nom du Ganjo

Sb 52 2e

Exil im Hyperraum

480 | Der Dieb von Gruelfin
481 | Die Clique der Verräter
483 | Im Zeichen des Ganjos
484 | Das Ende der Odikon

212

Les Farrogs d'Erysgan

Sb 53 1e

Die Urmutter

485 | Die Mutanten von Erysgan
486 | Zwischen Weltraum und Untergrund
487 | Ich, der Ganjo
488 | Plan der Vernichtung

213

Apocalypse pour Takéra

Sb 53 2e

Die Urmutter

488 | Plan der Vernichtung
489 | Gucky und der Verräter
490 | System der tausend Fallen
491 | Transmitter nach Takera

214

L'offensive des Collecteurs

Sb 54 1e

Finale für Pluto

492 | Das stählerne Gefängnis
493 | Panik auf Titan
494 | Mond der Gefahren

215

L'attaque des Clans

Sb 54 2e

Finale für Pluto

496 | Die Flotte der Clans
497 | Die Armee der Kriegsdiener
498 | Die Rückkehr des Takerers
499 | Entscheidung in der Plutobahn

13 avril 1971

Épisode non inclus

N° | Titre français | N° | Titre allemand | Date de parution
 | Vol d'essai pour Atlantis | 436 | Testflug nach Atlantis |
 | Attaque sur Exilot | 443 | Überfall auf Exilot |
 | La planète des pacifistes | 452 | Planet der Pazifisten |
 | Les pillards des étoiles | 454 | Plünderer der Sterne |
 | Sur le monde des arènes | 455 | Auf der Arenawelt |
 | Le combat | 456 | Der Schaukampf |
 | Fuite dans l'inconnu | 461 | Flucht ins Ungewisse |
 | Le savant | 462 | Der Wissende |
 | Les espions de Siga | 463 | Die Spione von Siga |
 | Le faux Ganjo | 464 | Der falsche Ganjo |
 | Un mandat d'arrêt pour le Marco Polo | 465 | Ein Steckbrief für die MARCO POLO |
 | La cité et l'astronef | 466 | Die Stadt und das Raumschiff |
 | La mort fait aussi le voyage | 469 | Der Tod fliegt mit |
 | L'invasion des ombres | 477 | Invasion der Schatten |
 | La bataille d'Olympe | 478 | Die Schlacht um Olymp |
 | Les ennemis du Ganjo | 482 | Die Feinde des Ganjos |
 | L'ambassadeur de Sol | 495 | Der Botschafter von Sol |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


188 - L'Humanité au crépuscule

Cycle 7

Date de parution | 26 février 2004
Traducteur | Jean-Michel Archaimbault Jean-Marc Gasser
ISBN | 2-265-07232-X
Édition | 1ère édition
Nombre de pages | 373
Épisode | Épisode 400
 | Épisode 401

Résumé

Octobre 3430 : alors que l'Empire Solaire se prépare à de nouvelles élections, les agents de l'O.M.U. veillent au grain pour savoir ce que trament les trois grands royaumes stellaires qu'on commence à appeler la Coalition Antiterrienne. L'Humanité déjà très éparpillée ne serait-elle pas menacée par une guerre civile imminente ? et que peut être cette bombe à retardement, vieille de deux cent mille ans, que l'on découvre soudain sous le Pacifique ? Le millénaire de restauration consécutive à l'attaque des Dolans risque de s'achever par des catastrophes en série - à moins que le Projet Laurin ne vienne bouleverser la face des mondes et changer le cours même du Temps...

400 - Crépuscule sur l'humanité

Auteur | K. H. Scheer
Titre allemand | Menschheit im Zwielicht
Date de parution | 20 mai 1969
Traducteur | Jean-Michel Archaimbault

Résumé

La crise de l'Empire Solaire a commencé par la révolte des Panithiens en 2931. Les colonies et les systèmes autonomes alliés, dont Plophos, se sont séparés de la Terre. Mory Rhodan-Abro et Suzan Betty Rhodan-Waringer ont été assassinés. L'activateur cellulaire de Mory Rhodan-Abro a été remis à L'Émir.

En 3430, l'Empire s'est définitivement éparpillé. L'Empire de Dabrifa, l'Alliance de Carsual et l'Union Galactique Centrale forment trois blocs puissants hostiles à la Terre. Viennent aussi la Coalition de Ross, les Systèmes-États de Fracowitz, la Fraternité de Tarey et l'Ordre de Shomona.

Tandis que la crise s'approche de son point culminant, des échos d'énergie sont détectés en septembre dans la Fosse des Tonga dans le Pacifique, profonde de dix-neuf mille mètres. Le Maréchal Solaire Galbraith Deighton prend part aux forages. Il est le successeur du chef de la Défense Solaire, Allan D. Mercant, décédé en 2909 lors de la crise de la Seconde Genèse. Il peut capter les impulsions des cerveaux humains et connaître leurs sentiments. Le 1er octobre un homme de Néandertal est découvert dans une installation vieille de deux cent mille ans, dix mille trois cents mètres sous la surface de la mer. D'après ses premières paroles, Deighton le baptise Lord Zi-Èvuss. Une éruption volcanique secoue le labyrinthe sous-marin. Lors d'un examen para-mécanique, la mémoire du Néandertalien montre des créatures humaines en combinaison protectrice menant des expériences sur ses congénères dans des laboratoires souterrains.

Au même moment, Perry Rhodan visite la planète Taura dans le système d'Epihilon. Il veut conclure un traité avec ses habitants, d'anciens colons. Rhodan est accompagné par son symbiote Whisper, qu'il a trouvé des années plus tôt et protégé de la faim. La créature vaporeuse, d'un noir brillant, est portée comme une cape. Elle peut tripler ses sens et sa vitesse de réflexion. Rhodan échappe de peu à un attentat, sans doute causé par des agents de l'Alliance de Carsual. Il interrompt sa visite.

Les spécialistes sigans de l'O.M.U. Szark Kalutsin et Barna Olepherer atterrissent en secret avec Atlan sur la planète Nosmo dans le système de Normon, la capitale des six cent quatorze systèmes solaires composant l'Empire de Dabrifa. Ils pénètrent dans le palais pyramidal de l'empereur Dabrifa. Ils voient Dabrifa, les Étrusiens Nos Vigeland, Runeme Shilter et Terser Frascati, le Triumvirat à la tête de l'Alliance de Carsual, Kartch Tain, Roser Salikate et Fereth Haynesto, trois représentants de l'Union Galactique Centrale, former la Coalition Anti-Terre. Dabrifa et le Triumvirat possèdent les activateurs cellulaires que portaient les mutants morts lors de la crise de la Seconde Genèse. Les conspirateurs décident d'attaquer le Système Solaire le 30 octobre. Des commandos spéciaux se sont assurés les secrets de construction des canons transformateurs, des boucliers paratronique, du propulseur transdimensionnel et du nouveau convertisseur Waring pour le vol linéaire.

Le 14 octobre, Perry Rhodan est réélu Stellarque. Depuis le changement de constitution le 30 août 2930, il est élu directement sans la participation des colonies et des empires autonomes.

Dans le Système Solaire les préparatifs pour l'Opération Laurin, l'attaque imminente du système, sont terminés. Quarante mille unités de l’Astromarine Solaire sont disposées dans l'espace. Le 30 octobre, plus de quatre-vingt mille vaisseaux de la Coalition Anti-Terre apparaissent. Sur l'ordre de Rhodan le professeur Geoffrey Abel Waringer active les capteurs hypertroniques sur Mercure. L'énergie solaire est transformée en vibrations hyperénergétiques qui sont transmises aux convertisseurs anti-temporels des autres planètes. Le dispositif mis en place depuis cinq cents ans par Waringer et le professeur Arno Kalup, mort depuis, entoure le Système Solaire dans un champ Anti-Temporel. Il a été développé à partir du champ temporel des Ulebs. Le système est projeté cinq minutes dans le futur. Un sas temporel permet le contact avec le présent.

Simultanément les soixante mille vieilles stations de transmission explosent, simulant la destruction du système. Cette ruse est appuyée par des messages concernant la découverte d'une arme à retardement activée par des agents de l'Empire de Dabrifa.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

K. H. Scheer

Jean-Michel Archaimbault

401 - Départ dans l'espace

Auteur | William Voltz
Titre allemand | Aufbruch ins All
Date de parution |
Traducteur | Jean-Marc Gasser

Résumé

Les Sapariens sont les descendants de colons terraniens installés en 2401 sur Conyers, la lune de la planète géante Firmer dans le système de Sapa. Ils ont perdu le souvenir de leur monde d'origine suite à une guerre atomique. En mai 3431, ils essaient d'atteindre Firmer, monde qu'ils tiennent pour celui de leurs ancêtres, avec la fusée Vanguard.

Des agents de l'Empire de Dabrifa, commandés par Staebler-Beers, un neveu de l'empereur, ont installé une base sur Firmer pour faire des Sapariens des esclaves soumis à l'aide d'un radiant émotionnel, et ainsi conquérir le système. Ils abattent le Vanguard et capturent les deux survivants. Perry Rhodan, qui a appris la présence de Dabrifiens dans le système de Sapa, apparaît avec son vaisseau amiral, l'Intersolaire, sur Firmer. Il s'empare de la base et libère les prisonniers. Staebler-Beers est remis à la justice saparienne. Le 18 mai, l'Intersolaire quitte Conyers après avoir garanti l'aide technique à la colonie perdue.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Marc Gasser


189 - La voie temporelle

Cycle 7

Date de parution | 25 mars 2004
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07233-8
Édition | 1ère édition
Nombre de pages | 252
Épisode | Épisode 402
 | Épisode 403

Résumé

La vie continue dans l'Empire Solaire isolé.

Les problèmes économiques et commerciaux ont été résolus avec une hardiesse digne du Stellarque : inconnue de presque tous, Olympe, la patrie des Libres-Marchands, remplace la plaque tournante des affaires galactiques qu'était autrefois la planète Mars. La liaison avec Sol et ses satellites s'opère désormais dans l'ombre, via la fascinante Route des Conteneurs...

Mais tout n'est pas gagné pour autant, et Perry Rhodan est obligé de se défendre contre les adversaires les plus divers : d'une part, une curieuse manifestation de l'antimatière - et de l'autre, ces puissances maintenant hostiles auxquelles il a jadis accordé l'autonomie.

Une fois encore, son génie semblera défier les frontières de l'impossible...

402 - Des OVNI dans la galaxie

Auteur | Clark Darlton
Titre allemand | UFOs in der Galaxis
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Près du sas temporel du Système Solaire, le croiseur composite bioposi Box-23114 est détruit par un Accalaurie, une des sphères d'énergie de quatre kilomètres de diamètre surgies dans la Voie Lactée depuis six mois. Le contact avec d'autres vaisseaux ou planètes a causé des explosions. Perry Rhodan suit l'Accalaurie avec l'Intersolaire. Son commandant, le colonel Korom-Khan, de même que son Premier Officier, le lieutenant-colonel Senco Ahrat, peuvent diriger le vaisseau par la pensée avec des casques TRES en tant qu'émotionautes. A bord se trouve aussi Lord Zi-Èvuss, devenu le garde du corps de Rhodan.

Le 3 octobre 3431, l'Intersolaire atteint le système de Graper. Screw Howard, chef des mines de Holgatan sur la géante d'hydrogène Salem, a appris que les vaisseaux accalauries se composent d'antimatière. Ils se transforment en énergie lors du contact avec la matière normale. Bien que les Accalauries montrent des signes de coopération, des explosions effroyables ont lieu. Les installations minières sont détruites. Salem est temporairement abandonnée.

Les astronautes de l'Intersolaire cachent leur identité aux Prospecteurs atterris sur la planète pour ne pas trahir le secret du Système Solaire. Les Prospecteurs sont un groupe indépendant de Terraniens, organisés en clans comme les Marchands Galactiques. Le 5 octobre, le vaisseau-amiral quitte Salem.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

403 - La route des containers

Auteur | H. G. Ewers
Titre allemand | Die Straße der Container
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Pour maintenir la stabilité économique du Système Fantôme, nom donné au Système Solaire déplacé dans le futur, une liaison par transmetteurs est établie le 2 novembre 3431 avec Olympe, la deuxième planète de l'étoile de Boscyk.

Des grands containers de quinze cents mètres de long sont échangés avec Olympe depuis un cargo de classe Dinosaure près de Mercure.

Sur la planète des Libres Marchands, le pouvoir est entre les mains de l'empereur Anson Argyris. Derrière ce masque se cache le robot terranien Vario-500. Son cerveau bio-positronique est capable de pensées créatives et possède une conscience individuelle. En plus du masque d'Argyris, le robot dispose d'autres masques-cocons. Il peut jouer d'innombrables rôles. Face à l'empereur Dabrifa, Argyris se fait passer pour l'administrateur de l'héritage économique de l'Empire Solaire. Il justifie l'activité des transmetteurs sur Olympe par l'existence de nombreuses planètes secrètes que Perry Rhodan fit installer devant la menace de la mystérieuse arme à retardement.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet


190 - L'ombre de Corello

Cycle 7

Date de parution | 22 avril 2004
Traducteur | Claude Lamy
ISBN | 2-265-07234-6
Édition | 1ère édition
Nombre de pages | 247
Épisode | Épisode 404
 | Épisode 405

Résumé

Tipa Riordan : véritable fossile vivant, la Lady-Pirate lance ses équipages dans des courses dignes de la flibuste d'autrefois - jusqu'au jour où des circonstances fort inquiétantes l'obligent à solliciter l'appui de son « vieil ami » Atlan, Lord-Amiral de l'O.M.U...

Astéra : une paisible colonie sous la férule d'une des nouvelles puissances de la Voie Lactée - un monde tranquille où se trament des choses peu rassurantes visant à asservir toute une population....

Un dénominateur commun derrière ces péripéties dramatiques : Ribald Corello - un nom que l'on commence à murmurer avec effroi à travers la Galaxie. Le nom d'un nouvel adversaire de l'Humanité, un être encore sans visage mais dont l'éventail des pouvoirs fera trembler les plus aguerris...

404 - La Lady pirate

Auteur | William Voltz
Titre allemand | Die Piraten-Lady
Date de parution |
Traducteur | Claude Lamy

Résumé

Début février 3432, le vaisseau pirate Arpège est attaqué avec une arme psychique dans le système de Gal par des inconnus. Peu après, le Dreadful, le vaisseau-amiral des Pirates, une communauté issue des Libres Marchands, récupère dans le même système le sergent Antony Larall. Il a déserté son vaisseau de l’Astromarine Solaire sous une influence parapsychique. Il veut trahir à un vaisseau sphérique inconnu le secret du Système Fantôme et la liaison de transmetteurs vers Olympe. Lorsque les Pirates essaient d'entrer dans le vaisseau, il s'autodétruit. Tipa Riordan, leur chef, convient d'un rendez-vous avec Atlan sur Olympe le 12 février. Pendant la crise de la Seconde Genèse de 2909, elle a reçu un activateur cellulaire à l'âge de cent vingt-cinq ans. Elle a sympathisé avec Rhodan. En échange de la promesse de laisser les Pirates tranquilles, elle lui remet Larall et un prisonnier d'un vaisseau étranger. Atlan est accompagné par Alaska Saedelaere. Il doit porter un masque de plastique car la vue de son visage rempli d'étranges couleurs mouvantes provoque la folie. En 3428, en empruntant un transmetteur vers la station de commerce Boltang, il réapparut quatre heure plus tard sur Periwall.

Les prisonniers fous de Tipa Riordan citent lors de leur interrogatoire le nom du mystérieux Ribald Corello, à la recherche du pouvoir dans la galaxie. Pour amener discrètement les étrangers au centre médical de l'O.M.U. sur Tahun, Atlan et Saedelaere montent sur le Dreadful. Le vaisseau pirate est forcé d'atterrir sur un monde de glace inconnu par de fortes impulsions suggestives issues d'un vaisseau de Corello. Atlan, Saedelaere, Tipa Riordan et son Premier Vizir Kawa Dantroff résistent aux impulsions grâce à leur stabilisation mentale et se cachent. Quand Galbraith Deighton apparaît avec une flotte et repousse le vaisseau de Corello, le prisonnier est tué par le transfert de petites capsules explosives de taille cellulaire dans son corps.

Atlan et Deighton comprennent que le mutant Corello n'est pas seulement un puissant hypnotiseur mais aussi un transmetteur fictif vivant.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Claude Lamy

405 - Les marionnettes d'Astera

Auteur | Hans Kneifel
Titre allemand | Die Marionetten von Astera
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur Astéra, la deuxième planète du système de Muul, dans le domaine de la Fraternité de Tarey, des hommes sont abattus par des oiseaux-robots. Des personnes importantes se comportent comme des marionnettes. Perry Rhodan soupçonne le Supermutant Ribald Corello. Il atterrit sur Astéra sous le nom de Norman Yoder avec le Canis Venatici déguisé en vaisseau marchand. Il rencontre Joaquin Manuel Cascal, un ancien major de l’Astromarine Solaire. Il a été exilé du Système Solaire en 3430 après avoir subi un procès pour un soi-disant trafic de howalgonium. Une calotte crânienne de terkonit, reçue après avoir été frappé par un tir radiant, le protège des impulsions hypnotiques qui ont soumis une grande partie de la population.

Avec quelques indigènes et un des agents de la Défense Solaire stationnés sur Astéra, Rhodan et Cascal apprennent que des milliers d'émetteurs coniques dans l'atmosphère transmettent les impulsions sur toute la planète depuis le palais de la capitale Silomon. Les oiseaux-robots ont pour mission de paralyser les immunisés. Quand Rhodan et ses compagnons pénètrent dans le palais, Corello fuit avec une corvette. Elle ne peut pas être suivie, utilisant un compensateur interspatial.

Le 28 mars, Rhodan revient sur Olympe avec Cascal qui est réhabilité et reçoit un nouveau commandement.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Claude Lamy


191 - Défi à l'antimatière

Cycle 7

Date de parution | 27 mai 2004
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07235-4
Édition | 1ère édition
Nombre de pages | 250
Épisode | Épisode 406
 | Épisode 407

Résumé

Si Perry Rhodan comptait sur le secret absolu de son refuge dans le futur, force lui est à présent de se poser des questions. Tandis qu'il est aux prises avec un complot mettant en jeu la confiance que l'on peut avoir de ses propres sujets, les Prospecteurs Cosmiques, de leur côté, après mille et une péripéties, font une découverte sensationnelle qui déclenche de nouveaux problèmes pour le Stellarque.

Mais l'enjeu cette fois en vaut vraiment la chandelle !

406 - Un message du futur

Auteur | Clark Darlton
Titre allemand | Nachricht aus der Zukunft
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le docteur Tont Tatre, qui travaille comme agent de la Défense Solaire sur Étrus, le monde central de l'Alliance de Carsual, apprend le 2 avril 3432 que des informations sur le Système Solaire disparu sont camouflées dans des médicaments d'ertru-cosmobine livrés sur Étrus par Olympe. Tatre récupère le message et sacrifie sa vie pour protéger le secret.

Sur la Terre, L'Émir, Fellmer Lloyd et l'agent de la Défense Solaire Ken Abrich démasquent l'espion de l'Alliance de Carsual à Sydney. Il se suicide après sa capture.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

407 - Le nouvel élément

Auteur | H. G. Ewers
Titre allemand | Das neue Element
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Derbolav de Gracia, Patriarche d'un clan de Prospecteurs, découvre avec le Rossa Obera l'épave d'un autre vaisseau près de la planète Obsunthys. Un mourant lui donne des informations sur la planète Maverick. Le minerai de l'élément inconnu ynkélonium en provient. L'alliage avec le terkonit multiplie par trente la solidité du terkonit pur.

Le 18 mai 3432, le Rossa Obera atteint Maverick, la seule planète du soleil Pash dans le domaine d'influence des Bleus. Avec des glisseurs à ultra-gravité, volés dans un dépôt secret de l’Astromarine Solaire sur Angerook dans le système de Syl-Pato, les Prospecteurs pénètrent dans l'atmosphère épaisse de la géante d'hydrogène. Ils rencontrent les Accalauries. Les créatures d'antimatière ont un tronc sphérique avec deux courtes jambes et un membre d'appui atrophié. La surface lisse de leur tête porte quatre yeux carrés et deux oreilles pendantes. De Grazia comprend que les Accalauries s'intéressent à l'ynkélonium car il n'existe pas d'élément équivalent dans leur univers avec lequel il pourrait se transformer en énergie. Il sert à des revêtements protecteurs.

Perry Rhodan et Atlan surgissent dans le système de Pash, attirés par la concentration de vaisseaux accalauries. Les étrangers se retirent.

De Grazia cède à Rhodan, qui se présente comme représentant de l'empereur des Libres Marchands, Anson Argyris, les droits sur Maverick comme dédommagement pour les équipements volés sur Angerook. Il est toutefois intéressé aux gains de l'exploitation d'ynkélonium.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jeanne-Marie Gaillard-Paquet


192 - Mutants sans avenir

Cycle 7

Date de parution | 24 juin 2004
Traducteur | Michel Vannereux
ISBN | 2-265-07236-2
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 408
 | Épisode 409

Résumé

La Milice des Mutants : un corps d'élite composé d'êtres aux fabuleux pouvoirs parapsychiques... Luttant aux côtés de Perry Rhodan depuis les débuts de la Troisième Force, ils ont largement contribué à l'essor de l'Humanité à travers les étoiles. Pendant longtemps, ils ont constitué l'arme suprême de l'Empire Solaire. Hélas, tout à une fin...

Après le coup fatal que leur a porté la terrible Crise de la Seconde Genèse, le cauchemar n'en est pas terminé pour autant. Car le sort a fait de ces champions de l'Humanité des mutants sans avenir....

408 - La folie des mutants

Auteur | William Voltz
Titre allemand | Amoklauf der Mutanten
Date de parution |
Traducteur | Michel Vannereux

Résumé

Début juin 3432, le Supermutant Ribald Corello oblige hypnotiquement les colons de la planète Vinzsa, dans le système d'Al-Tont de la Coalition de Ross, à détruire leurs installations pour que ses hommes puissent s'emparer d'instruments de valeur. Cet événement active le cerveau-second d'Atlan et l'Arkonide raconte l'époque de la crise de la Seconde Genèse.

En 2907, Tako Kakuta, André Lenoir, Wuriu Sengu, Betty Toufry, Son Okura, Kitai Ishibashi, Tama Yokida et Ralph Marten subissent une croissance psychique anormale. Ils doivent leurs parafacultés à des modifications génétiques dues à Hiroshima. Cette crise de la Première Genèse, où les facultés des mutants s'accroissent, peut être arrêtée par un traitement paramécanique dans une clinique spéciale sur Mimas, une lune de Saturne. Début mars 2909 commence la crise de la Seconde Genèse. Les forces psi des huit mutants, qui s'éloignent de plus en plus de leur environnement et montrent des signes de folie, s'accroissent à nouveau. Le 4 mars, Kitai Ishibashi tue John Marshall, lui prend son activateur cellulaire qu'il remet à sa femme, l'Anti Gevoreny Tatstun, pour qu'elle le remettre à leur fils encore à naître et tenu secret. Tako Kakuta tue Allan D. Mercant en sabotant le transmetteur utilisé par le chef de la Défense Solaire pour venir sur Mimas. Le mécanicien sensitif Galbraith Deighton, un des représentants de Mercant, est nommé comme successeur. Les mutants malades détruisent de nombreuses installations sur Mimas et quittent la Lune avec le Rodenstaad du traître Nos Vigeland, un spécialiste étrusien de l'O.M.U. Venu sur Mimas sous un faux prétexte, il veut en fait s'emparer des activateurs cellulaires pour lui et les deux maîtres de l'Alliance de Carsual. Il est accepté sur Étrus comme co-régent. Pour contrôler les mutants, Vigeland leur donne une drogue pouvant devenir toxique sous l'effet d'une modulation particulière. Les jumeaux Woolver sautent sur le Rodenstaad pour empêcher sa fuite sur l'ordre de Rhodan mais ils sont tués par les huit mutants.

La cosmo-toxicologue Tipa Riordan, âgée de cent vingt-cinq ans, s'est séparée du groupe de scientifiques et a fondé l'organisation des Pirates deux semaines plus tôt. Elle propose à Rhodan de le mener à la cachette des mutants en échange d'un activateur cellulaire. Le 8 mars, Rhodan part avec le Krest XII pour le système de Minytso, encerclé par les vaisseaux de l'Empire de Dabrifa qui s'est autoproclamé seul maître du système de Normon. Il a soumis trente autres systèmes. Les Terraniens utilisent en vain des radiants psi contre les mutants sur la planète Ragulot. Les huit déments qui se sont réunis en un bloc causent de fortes destructions avec leurs facultés hypnotiques monstrueuses. Nos Vigeland abandonne son plan d'amener quatre mutants du côté de l'Alliance de Carsual et de Dabrifa. Il les tue en activant la drogue. Il s'empare d'activateurs cellulaires pour Dabrifa, Runeme Shilter, Terser Frascati et lui-même avant de fuir. Deux des quatre activateurs restants sont remis à Tipa Riordan et Galbraith Deighton.

Les cadavres des huit mutants sont livrés à l'espace par le Krest.

Après la fin de son histoire, il est clair pour Atlan que Ribald Corello est le fils de Kitai Ishibashi et de Gevoreny Tatstun.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Michel Vannereux

409 - L'homme qui mourut deux fois

Auteur | Clark Darlton
Titre allemand | Der Mann, der doppelt starb
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le mutant à deux têtes Ivan Ivanovitch Goratchine se rend sur Anchorot, la deuxième planète du soleil Tay-Labo appartenant à la Coalition de Ross. Elle est à deux années-lumière du système d'Alt-Tont. Goratchine est abattu par des robots de Ribald Corello. Il a atterri sur la planète après une attaque hypnotique. Corello, qui n'a causé les actions sur Vinzsa et Anchorot que pour retrouver le Système Solaire disparu, remplace le cadavre de Goratchine par une imitation où se cache Sacon Hashey, un Anti mentalement asservi.

Le pseudo-Goratchine gravement blessé est amené sur Olympe. L'Émir, qui ne se doute de rien, l'amène sur une barge proche de Mercure par le sas temporel. Hashey fuit sur Mercure pour prendre contact avec Corello. Il est arrêté après avoir temporairement supprimé le sas temporel. Le cerveau de l'anti-mutant explose après l'arrestation.

Au même moment, Perry Rhodan découvre avec l'Intersolaire un petit vaisseau de Corello à l'emplacement précédent du Système Solaire. Il attend un message de Hashey. Il se laisse détruire quand le vaisseau-amiral l'attaque avec des impulsions para-mécaniques.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Michel Vannereux


193 - Les chronoclastes de Copernic

Cycle 7

Date de parution | 8 juillet 2004
Traducteur | Claude Lamy
ISBN | 2-265-07852-2
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 410
 | Épisode 411

Résumé

Il suffit parfois d'un rien, d'une information à l'allure de rumeur peu crédible pour susciter la construction des plans les plus audacieux... Encore sous le choc des révélations sur l'origine du supermutant Ribald Corello, Perry Rhodan et ses proches conçoivent un projet visant à éliminer l'adversaire à un moment idéal de sa funeste carrière.

Le fantasque Joaquin Manuel Cascal, ancien déserteur de l'Astromarine, Prospecteur Cosmique dissident et principal héros de l'affaire d'Astéra, décroche le premier rôle dans cette tortueuse opération. A lui de jouer, moyennant un colossal soutien de l'Empire et une totale liberté d'action.

410 - Le secret d'Olympe

Auteur | Hans Kneifel
Titre allemand | Das Geheimnis von Olymp
Date de parution |
Traducteur | Claude Lamy

Résumé

Tipa Riordan informe Perry Rhodan que les scientifiques du système de Newton effectuent des expériences avec le Déformateur de Temps Nul, un appareil permettant de voyager dans le passé. Joaquin Manuel Cascal part en mission pour Rhodan le 28 juin 3432 vers Olympe. Il embauche un groupe de Prospecteurs et part avec l'Overluck vers le système de Newton sous le prétexte de vendre du howalgonium. Les groupes de scientifiques sur la planète Copernic, composés d'exilés de différents états humains, veulent ramener l'Empire Solaire à son état d'origine. Les Réalistes guidés par le Conseiller Spirituel Hepong Cylopher veulent y arriver en ne rendant leurs découvertes accessibles qu'à certains groupes. Les Lapalistes du Conseiller Spirituel Gerinos de Lapal veulent rétablir l'ancienne situation par une manipulation temporelle.

Galbraith Deighton donne à Cascal la mission d'aider les Lapalistes à construire le Déformateur de Temps Nul en leur livrant du howalgonium puis de partir en 2909 empêcher la naissance de Ribald Corello.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Claude Lamy

411 - Rendez-vous sur Minas

Auteur | Hans Kneifel
Titre allemand | Brennpunkt Mimas
Date de parution |
Traducteur | Claude Lamy

Résumé

Perry Rhodan, déguisé en Jack Ombrilla, arrive sur Copernic. Il se fait reconnaître à Gerinos de Lapal et le convainc de la nécessité de la mission de Joak Cascal. Cascal, de Lapal et les deux jeunes savants Roms Kasinet et Taschin Gaszet reviennent en 2908 avec le Déformateur de Temps Nul. De Lapal demeure dans la machine temporelle, un dôme de cinquante mètres de diamètre. Ses principes de construction proviennent des Maîtres Insulaires. Ils sont parvenus entre les mains des Lapalistes par les Téfrodiens immigrés dans l’Est galactique. Cascal, Kasinet et Gaszet partent avec une Gazelle pour le Système Solaire afin d'empêcher la conception de Ribald Corello. Un sabotage sur le convertisseur Waringer force Cascal et ses compagnons à atterrir sur une lune inconnue. A cause de la durée des réparations, Cascal doit laisser passer le 30 novembre, jour de la première rencontre entre Kitai Ishibashi et Gevoreny Tatstun. L'agent temporel atteint Mimas le 4 mars 2909. Il suit la fugitive Gevoreny Tatstun avec un vaisseau de la Défense Solaire vers une base des Antis sur une planète qu'il baptise Corello. Le vaisseau est abattu et les deux savants coperniciens trouvent la mort. Cascal réussit de justesse à s'emparer de la fugitive mais elle s'échappe de nouveau. Les Antis annoncent par radio au Terranien que l'union entre Ishibashi et Gevoreny Tatstun fait partie du projet génétique des Antis de créer un supermutant.

Cascal rejoint le système de Newton. Il rencontre Rhodan et le prospecteur Dyroff Hypern, amenés par de Lapal dans le passé pour les protéger des Réalistes qui ont pris le pouvoir sur Copernic. Après le retour au présent, Cascal et Rhodan quittent la planète des scientifiques le 4 août 3432. Gerinos de Lapal leur a donné les plans du Déformateur de Temps Nul.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Claude Lamy


194 - Le satellite anti-solaire

Cycle 7

Date de parution | 19 août 2004
Traducteur | José Gérard
ISBN | 2-265-07853-0
Édition | 1ère édition
Nombre de pages | 249
Épisode | Épisode 412
 | Épisode 413

Résumé

Lentement, trop lentement, le subconscient de Lord Zi-Èvuss livre des informations fragmentaires sur des événements datant d'un lointain passé. Accutron Mspoern, hôte involontaire des Terraniens, décèle une fort étrange anomalie au cœur même du Soleil. Des corrélations insoupçonnables vont-elles se révéler ? Deux expéditions intra-solaires seront montées coup sur coup, menant le Néandertalien au bord de la démence et les explorateurs à deux doigts de leur perte. L'Accalaurie, qui les accompagne pour une double plongée en enfer, saura-t-il les sauver à temps ?

412 - Le danger vient de Sol

Auteur | H. G. Ewers
Titre allemand | Gefahr von Sol
Date de parution |
Traducteur | José Gérard

Résumé

Début septembre 3432, des vaisseaux terraniens découvrent dans le système de Squirepankin une chaloupe accalaurie. Elle a pu se sauver de son vaisseau avant qu'il ne soit détruit par la collision avec l'anneau de poussière du système. Perry Rhodan visite la chaloupe avec le vaisseau expérimental Rolin dont la surface est protégée par un revêtement d'ynkélonium, la cape Maverick. A bord se trouvent l'Accalaurie Accutron Mspoern et son robot Lobbyhuvos. La chaloupe est aussi recouverte d'ynkélonium. Une station est installée pour l'Accalaurie sur Callisto.

Début octobre, Mspoern découvre des perturbations énergétiques solaires devant mener à une nova. Il y voit les effets d'un satellite mortel caché dans l'atmosphère solaire. Le 5 octobre, le Rolin essaie en vain d'atteindre le soleil. Il n'arrive pas à pénétrer profondément dans la chromosphère.

Rhodan soupçonne un lien entre le Satellite de la Mort et la station âgée de deux cent mille ans découverte en 3430 dans la Fosse des Tonga. Rhodan ordonne une exploration paramécanique de la mémoire du Néandertalien Lord Zi-Èvuss. Elle doit être interrompue, sa raison étant menacée.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

José Gérard

413 - Les chercheurs solaires

Auteur | H. G. Ewers
Titre allemand | Die Sonnenforscher
Date de parution |
Traducteur | José Gérard

Résumé

Lord Zi-Èvuss demande une nouvelle exploration de ses souvenirs. Ils montrent l'atterrissage d'un vaisseau, la vivisection de membres de sa horde et une créature monstrueuse avec un œil de Cyclope.

Sur Olympe le Vario-500, sous le masque du marchand humain Pahul Jinza, libère l'astrophysicien Floyd Jurrow enlevé par des agents de Dabrifa. Jurrow est amené dans le Système Fantôme. Avec le professeur Geoffrey Abel Waringer, Accutron Mspoern et Lord Zi-Èvuss, Jurrow pénètre avec le Sun Dragon, un vaisseau de quinze cents mètres de long protégé par de puissants boucliers d'énergie, dans la chromosphère solaire. Le Satellite de la Mort est découvert. Long de deux mille mètres il est composé de deux cônes tronqués assemblés par la section. Il répond au bombardement du Sun Dragon par un rayonnement abrutissant l'équipage du vaisseau terranien. Accutron Mspoern et Lobbyhuvos, les seuls épargnés, amènent le Sun Dragon hors de la zone dangereuse.

Perry Rhodan décide d'empêcher l'installation du Satellite de la Mort en voyageant dans le passé avec le Déformateur de Temps Nul.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

José Gérard


195 - L'adieu aux Accalauries

Cycle 7

Date de parution | 23 septembre 2004
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07854-9
Édition | 1ère édition
Nombre de pages | 246
Épisode | Épisode 414
 | Épisode 415

Résumé

Décidément, les problèmes se multiplient pour les Terraniens. Ribald Corello, le Supermutant, envoie des espions sur Olympe... Le Néandertalien a perdu la tête au contact du satellite tueur et doit être soigné d'urgence, faute de quoi il risque de révéler le secret du Système Fantôme... Et pour comble, l'Accalaurie devenu un ami sincère des Terraniens, Accutron Mspoern, n'a plus que quelques heures d'air respirable disponible...

Comment Perry Rhodan parviendra-t-il à résoudre tous ces problèmes quasiment simultanés ?

L'heure est grave pour les Terraniens et pour l'Humanité tout entière...

414 - Le cirque de l'espace

Auteur | William Voltz
Titre allemand | Der Weltraum-Zirkus
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Un cirque nomade est invité sur la planète Olympe pour détourner l'attention sur ses fonctions militaires. Les Nomades, des exclus de la société humaine, vivent indépendamment des autres états. Ils se sont spécialisés dans le vol, la mendicité, le trafic ou la vie du cirque. Ils sont dirigés par une femme. Le 27 novembre 3432, l'Artist Queen atterrit sur Olympe. Le vaisseau du cirque GGG, dirigé par Mathilda Grobwitz, Burlow Gideon et Hal Garnish, se compose d'une sphère de cinq cents mètres de diamètre et d'un cylindre de quatre cents mètres de long avec des salles pour les animaux et des casinos. Une pyramide forme la piste du cirque après l'atterrissage.

L'agent de la Défense Solaire et ancien Nomade Big Vip Foster s'introduit en tant que jongleur animalier dans l'Artist Queen pour attraper des agents d'une puissance étrangère. Galbraith Deighton les soupçonne de se cacher là. Il libère Lord Zi-Èvuss, qui s'est évadé sur le chemin de Tahun, le centre médical de l'O.M.U. et a été capturé par les Nomades. Lors de son action sur le Sun Dragon son esprit a été gravement endommagé. Foster s'empare de trois agents de Ribald Corello identifiés par Fellmer Lloyd. Avec un transmetteur, il envoie Zi-Èvuss et les trois agents vers un vaisseau de l'O.M.U. Les hommes de Corello meurent lors de l'explosion de leur cerveau. Foster reste dans l'Artist Queen avec Mathilda Grobwitz, amoureuse, pour protéger son identité.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet

415 - Des amis venus d'un autre univers

Auteur | Clark Darlton
Titre allemand | Freunde aus einem fremden Universum
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 18 décembre, l'inattention d'un technicien provoque la destruction de la station d'Accutron Mspoern sur Callisto. Les réserves vitales d'antimatière des Accalauries sont anéanties. Mspoern conserve une réserve d'oxygène pour huit jours.

Des vaisseaux de l’Astromarine Solaire cherchent le contact avec des vaisseaux accalauries, mais les créatures d'antimatière évitent les Terraniens. Le 25 décembre, dans un système binaire, le capitaine Tschui Tang utilise comme signe de salutation les lampes multicolores décorant la coque du Pinimara pour les fêtes de Noël. Le commandant accalaurie Mitare Shban reconnaît les intentions des Terraniens. Le 26 décembre, Mspoern épuisé appelle le vaisseau accalaurie depuis l'Arno Kalup. Le contact est établi. L'Émir et Ras Tschubaï amènent Accutron Mspoern et Lobbyhuvos dans le vaisseau étranger. Perry Rhodan mène ensuite les pourparlers avec les créatures d'antimatière. Le 27 décembre, les Accalauries reviennent dans leur univers avec mille tonnes d'ynkélonium comme cadeau.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet


196 - Face au supermutant

Cycle 7

Date de parution | 28 octobre 2004
Traducteur | Claude Lamy
ISBN | 2-265-07855-7
Édition | 1ère édition
Nombre de pages | 247
Épisode | Épisode 416
 | Épisode 417

Résumé

L'Histoire de l'Humanité et de l'Univers abonde en apprentis sorciers de toutes sortes qui, un jour ou l'autre, ont dû subir la colère et la vengeance de créatures qu'ils avaient fabriquées pour leur servir d'instruments à des fins plus ou moins condamnables. Pourquoi les vrais « pères » de Ribald Corello feraient-ils exception à la règle ? Dans sa croisade à l'échelle de la Voie Lactée, le Supermutant attaque à présent les Antis - sans pour autant oublier ses ennemis jurés, les Terraniens et Perry Rhodan. Des jours bien sombres se lèvent sur la Galaxie...

416 - Le supermutant

Auteur | H. G. Ewers
Titre allemand | Der Supermutant
Date de parution |
Traducteur | Claude Lamy

Résumé

Le Supermutant Ribald Corello rejoint la planète Galaner, peuplée de descendants de colons arkonides, dans le système du soleil géant Drofonta. Balto Linsner-Kiess, le Grand Prêtre du culte de Báalol, se révolte contre le Haut Báalol contrôlé par Corello. Corello a le corps d'un enfant de deux ans avec un crâne chauve de cinquante-et-un centimètres de diamètre. D'épaisses veines bleues sont visibles. Il est immortel grâce à un activateur cellulaire. Le Supermutant se déplace à l'aide d'un robot qu'il dirige mentalement. Il séjourne le plus souvent dans son sarcophage. De quatre mètres de long sur deux de large il contient des appareils propulseurs et énergétiques ainsi que des armes et des générateurs de bouclier protecteur. Il supporte un cercueil avec le corps conservé de Gevoreny Tatstun, sa mère. Un amour œdipien obsessionnel pousse Corello à conquérir un empire stellaire en honneur de sa mère. Le Supermutant attaque les Antis. Il agit comme un transmetteur fictif vivant, matérialisant des bombes. Il forme aussi des champs désintégrateurs de huit mètres de diamètre. Il soumet les Antis avec ses forces hypnotiques. Le jeune Anti Harkh Tonos fuit dans l'espace et informe le croiseur terranien Atlanta avant d'être tué par l'explosion de son cerveau.

Le major Perricone Heublein transmet le message et part pour le système de Drofonta. L'équipage de l'Atlanta est forcé d'atterrir sur Galaner le 14 janvier 3433. A cause des oscillations mentales modifiées des personnes hypnotisées, un système de sécurité automatique provoque l'autodestruction du vaisseau. Seuls le commandant Heublein et deux compagnons qui ont quitté le vaisseau plus tôt survivent. Corello fabrique de la matière-psi avec un puissant effort et l'implante dans le corps d'Heublein. Il laisse fuir les Terraniens pour pouvoir détruire Perry Rhodan. Il a appris que des agents de la Défense Solaire ont entrepris un voyage en 2909 avec le Déformateur de Temps Nul. L'Intersolaire de Rhodan s'approche de Galaner avec une flotte de l'O.M.U. Il prend Heublein à bord.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Claude Lamy

417 - Attentat sur l'Intersolaire

Auteur | William Voltz
Titre allemand | Attentat auf die INTERSOLAR
Date de parution |
Traducteur | Claude Lamy

Résumé

Perry Rhodan hésite à amener Perricone Heublein, souffrant des manipulations de Ribald Corello, dans le Système Solaire. Le major est amené avec quatre compagnons sur la seule planète du soleil Goring-Maat, le monde désertique Shishter. Le 24 janvier 3433, les dix grammes de matière-psi que Ribald Corello a stabilisé dans le corps de Heublein explosent avec la force d'une supernova. L'Intersolaire se trouve à distance sûre.

Corello apparaît lui-même dans le système de Goring-Maat. Il transporte une bombe dans le vaisseau-amiral terranien. Il hypnotise son équipage pour tuer Rhodan. Non influencés, Rhodan, Atlan, L'Émir, Fellmer Lloyd, Ras Tschubaï et Alaska Saedelaere pénètrent dans le central de tir et détruisent le vaisseau du Supermutant. Il réussit à fuir dans l'espace avec son sarcophage. L'Intersolaire atterrit sur Shishter. Corello s'empare des mutants et menace la vie de Rhodan. Saedelaere, immunisé contre les forces suggestives du Supermutant, enlève son masque et dévoile son visage. Corello, effrayé, fuit.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Claude Lamy


197 - La catalyse de l'instable

Cycle 7

Date de parution | 25 novembre 2004
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07856-5
Édition | 1ère édition
Nombre de pages | 255
Épisode | Épisode 418
 | Épisode 419

Résumé

Familles séparées, sans moyen d'échanger des nouvelles...

Absence du Stellarque, figure emblématique et fédérateur charismatique...

Paralysie de la flotte spatiale tout entière...

Royaumes stellaires en ébullition bientôt explosive...

Réveil d'ambitions chez le Coordinateur Général d'une colonie sans importance...

Catastrophe solaire imminente...

Autant de problèmes majeurs que pose plus ou moins directement la disparition de Perry Rhodan et du Système de Sol, relégués dans un futur inaccessible au reste de l'Univers...

Il est plus qu'urgent de prendre des mesures énergiques. Mais suffiront-elles à résoudre en un temps record toutes ces difficultés cumulées ?

418 - Le messager de la galaxie

Auteur | Hans Kneifel
Titre allemand | Kurier der Galaxis
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Comme prévu par Nathan, la Coalition Anti-Terre se trouve deux ans et quatre mois après l'Opération Laurin dans une crise profonde. Début février 3433, le déclenchement d'une guerre entre l'Alliance de Carsual et l'Union Centrale Galactique pour le contrôle des mondes de l'Ordre de Shomona abattu est imminent. L'empereur Dabrifa pactise avec l'Union Centrale Galactique mais il prévoit en réalité de s'emparer des deux puissances affaiblies par la guerre.

Joaquin Manuel Cascal doit empêcher la guerre meurtrière. Il fournit des vrais et des faux documents au représentant de l'Union Centrale Galactique, prouvant la trahison de Dabrifa et sa prétendue alliance avec le Triumvirat des Étrusiens. Les préparatifs de guerre prennent fin sur Rudyn. Cascal, que les maîtres de l'Union Centrale Galactique, veulent maintenant capturer, fuit le 22 février avec l'Overluck.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jeanne-Marie Gaillard-Paquet

419 - La conférence des traîtres

Auteur | William Voltz
Titre allemand | Konferenz der Verräter
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Début mars 3433, le Parlement Solaire décide d'abandonner le secret et de rétablir les liaisons entre le Système Fantôme et le reste de la galaxie pour diminuer les désordres sur les colonies amies de l'Empire.

Sur Prêcheur, la deuxième planète du système de Kekile dans l'amas stellaire de Praesepe, le Coordinateur Général Esybon Herrihet veut amener les mondes impériaux sous son contrôle. Tipa Riordan capture Atlan lors d'une rencontre pour le livrer à Herrihet. Celui-ci invite les Administrateurs des colonies impériales à une conférence sur Prêcheur le 15 mars.

Quand L'Émir, Ras Tschubaï et Alaska Saedelaere se téléportent le 14 mars sur Prêcheur pour libérer Atlan, l'Arkonide se fait reconnaître comme partisan d'Herrihet. Après leur retour sur l'Intersolaire Saedelaere et ses compagnons ont un comportement différent. L'Intersolaire atterrit le 15 mars sur Prêcheur. Perry Rhodan et les astronautes du vaisseau-amiral pénètrent dans la salle de conférence pour empêcher Herrihet de prendre le pouvoir. Les Administrateurs veulent élire un Stellarque pour un nouvel Empire. Il devient alors clair qu'Herrihet a tout organisé pour forcer Rhodan, qu'il vénère, à apparaître et à prendre la responsabilité de l'humanité entière.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jeanne-Marie Gaillard-Paquet


198 - Énigmes du passé

Cycle 7

Date de parution | 2 décembre 2004
Traducteur | Michel Vannereux
ISBN | 2-265-07857-3
Édition | 1ère édition
Nombre de pages | 251
Épisode | Épisode 420
 | Épisode 421

Résumé

Situation dramatique dans le Système Fantôme où le Soleil ne tardera guère à se transformer en supernova... Dans ce contexte angoissant se manifestent soudain de vieilles connaissances, amies comme ennemies, et une menace que l'on croyait vaincue pour de bon il y a une éternité resurgit soudain sur le devant de la scène.

Quand au satellite tueur, construit deux cent mille ans plus tôt, Alaska Saedelaere, l'homme au masque, et Lord Zi-Èvuss, le Néandertalien, vont-ils enfin permettre de lever une partie du voile sur le mystère ?

420 - Les énigmes du passé

Auteur | Clark Darlton
Titre allemand | Die Rätsel der Vergangenheit
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 28 mars 3433, Perry Rhodan reçoit sur l'Intersolaire un faible appel de détresse d'Harno dans le système de Leyden. Il parle d'un danger pour ses amis. Quand l'Intersolaire arrive à la position d'Harno, il étonne les Terraniens en parlant de sa parenté avec les Accalauries. Bientôt apparaît Accutron Mspoern, autorisé par son peuple à informer les Terraniens sur leur origine. Harno montre le passé à Rhodan et L'Émir.

Il y a un million huit cent mille ans, un amas intelligent se sépara d'un nuage d'énergie de l'univers d'antimatière. Il entoura une planète et donna naissance à un million d'Accalauries. En un demi-million d'années ils développèrent une civilisation et après un autre million d'années ils commencèrent à rechercher leur origine. Le reste du nuage d'énergie semi-intelligent devenu instable fut soumis à une rotation accélérée qui le propulsa dans un univers de matière normale. Après une phase de choc de plus de cinq cent mille ans, le nuage d'antimatière, le Suprahet, détruisit des amas stellaires entiers avant d'être transformé en planète Hercule par les Anciens, il y a 1,2 millions d'années. Harno et les annélicères de Sépulcre furent créés à partir de fragments. Les annélicères conclurent un pacte avec les Bleus pour éloigner le molkex produit par les acridocères. Il y a mille ans, d'importantes masses de molkex dérivèrent vers le centre de la Voie Lactée durant la guerre entre Terraniens et Bleus. Elles surgirent dans l'univers des Accalauries. En suivant la piste du molkex, ils atteignirent la Voie Lactée où ils rencontrèrent Harno.

Rhodan dissuade les Accalauries de se retransformer en nuage d'énergie, ce qui pourrait mener à la création d'un nouveau Suprahet. Il apprend que huit mille vaisseaux accalauries sont arrivés dans le système de Verth à la recherche du molkex et qu'ils sont menacés par cent mille vaisseaux des Bleus Rhodan part avec une flotte pour le système central des Gatasiens. L'Émir fait comprendre au commandant des Gatasiens le danger. De désespoir, les Accalauries veulent plonger avec leurs vaisseaux dans le soleil Verth. La flotte des Accalauries quitte le système et revient avec Harno dans l'univers d'antimatière.

Le 21 avril, l'Immortel confirme avoir fui devant le Suprahet réveillé. Il parle à L'Émir d'une planète où vivent les descendants des Ilts de Mars. Lors de leur naissance ils s'étaient téléportés instinctivement vers la planète disparue Perdita.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Michel Vannereux

421 - Le rapport d'un Néanderthalien

Auteur | H. G. Ewers
Titre allemand | Report eines Neandertalers
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les éruptions d'énergie solaire causées par le Satellite de la Mort deviennent si fortes que le 29 avril 3433, le transformateur principal du champ Anti-Temporel installé sur Mercure est menacé. Au même moment, Alaska Saedelaere est atteint de cauchemars et de voix mentales tandis que son visage émet des éclairs de lumière. Le professeur Kiner Thwaites suppose que Saedelaere a rencontré un autre être lors de la transmission ratée et qu'un fragment est demeuré dans son visage. Il doit être lié aux constructeurs du Satellite de la Mort.

La rencontre avec Lord Zi-Èvuss, toujours en état de choc, sur Tahun, provoque chez Saedelaere les mêmes effets. Le Néandertalien retrouve ses facultés. Pourtant, Saedelaere, en qui l'agent croit reconnaître une puissance ennemie, l'attaque. Après avoir reconnu son erreur, Zi-Èvuss parle du passé.

Il y a deux cent mille ans, la Terre est découverte par un groupe de Cappins humanoïdes. Ils sont capables de s'emparer mentalement d'autres créatures. En projetant leur rayonnement individuel, ils établissent un psychocontact. Les Cappins se sont aperçus que les hommes préhistoriques de la Terre sont d'excellentes cibles. Ils essaient d'améliorer cette faculté par des mutations en manipulant le soleil avec le Satellite de la Mort. Des monstres sont créés mais aussi des produits positifs comme Lord Zi-Èvuss. Le Satellite de la Mort sert aussi de station-relai pour le psychotransfert à longue distance et de dispositif de destruction devant détruire tout le Système Solaire en cas de découverte par d'autres Cappins.

Lord Zi-Èvuss suppose que les Terraniens, conformes au niveau d'intelligence des Cappins, ont activé le Satellite de la Mort lors des forages sous-marins en 3430.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Michel Vannereux


199 - Les ludions du temps

Cycle 7

Date de parution | 27 janvier 2005
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-07923-5
Édition | 1ère édition
Nombre de pages | 248
Épisode | Épisode 422
 | Épisode 423

Résumé

Comment les éminents administrateurs du Système Fantôme résoudront-ils les problèmes posés par la présence du satellite tueur dans la chromosphère de Sol ? De surcroît si des êtres inquiétants, capables de « s'infiltrer » dans le corps et l'esprit des hommes, considèrent l'engin comme leur propriété et s'installent à son bord ?

Mais a-t-on jamais vu Perry Rhodan et ses compagnons tourner le dos aux risques, même s'ils sont aussi nombreux que redoutables ?

Réflexion, ingéniosité, imagination, logique : les Terraniens vont devoir mobiliser tous leurs talents pour sauver le plus haut lieu de leur Histoire...

422 - Les égarés de la sixième dimension

Auteur | Hans Kneifel
Titre allemand | Die Zeitpendler
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Lecufe, Ratschet et dix mille autres Cappins veulent pénétrer dans le futur avec leur vaisseau sphérique de la taille de la Lune. Ils suivent la Zone Dakkar, la frontière entre cinquième et sixième dimension. Il commence à osciller dans le temps, sous l'influence de forces inconnues. Les Cappins détectent les signaux de détresse du Satellite de la Mort. Huit mille d'entre eux se sauvent par psychotransfert dans la vieille station de psycho-projection.

Le 31 mai 3433, Alaska Saedelaere et Lord Zi-Èvuss détectent la présence d'autres Cappins. Un vaisseau cylindrique avec lequel les étrangers veulent atteindre la Terre, peuplée par les descendants des créatures élevées par leurs ancêtres, est attaqué par des narcoradiants. Quand les Terraniens pénètrent dans le vaisseau, les Cappins reviennent dans la station et détruisent leur croiseur.

Une déprogrammation de la positronique gérant le dispositif AT sur Mercure fait osciller le Système Solaire dans le temps. Il est alors impossible aux Cappins de le quitter. Le 4 juin, Lecufe désactive le système de destruction du Satellite de la Mort. L'activité solaire élevée menaçait la station de psycho-projection. Le Système Solaire est ainsi sauvé de la destruction.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jeanne-Marie Gaillard-Paquet

423 - Commando spécial Atlan

Auteur | Clark Darlton
Titre allemand | Sonderkommando Atlan
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 19 juin 3433, Lord Zi-Èvuss s'aperçoit que lors de l'exploration du vaisseau cylindrique, le lieutenant Habas Beruda a été contrôlé par un Cappin. Celui-ci réussit à s'échapper et à trouver une nouvelle victime. Atlan forme avec L'Émir, Alaska Saedelaere, Fellmer Lloyd, Ras Tschubaï et Lord Zi-Èvuss un commando spécial pour repérer le Cappin mais celui-ci demeure caché. Le 11 juillet, le vaisseau Brander rempli de bombes doit être envoyé contre le Satellite de la Mort. Le Cappin, qui s'est emparé de Galbraith Deighton, modifie la course du vaisseau. Atlan menace Deighton avec un radiant. Le Cappin retourne dans la station de psycho-projection.

Deighton, sain et sauf, raconte que les Cappins utilisent, comme support de psychotransfert, la constante d'énergie hexadimensionnelle individuelle conditionnant chez les formes de vie évoluées l'intelligence et l'esprit. Lors du psychotransfert qui s'accomplit sur n'importe quelle distance en un temps nul, ils quittent leur propre corps qui devient une masse sphérique immobile.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet


200 - Les pièges de Gevonia

Cycle 7

Date de parution | 24 février 2005
Traducteur | José Gérard
ISBN | 2-265-08042-X
Édition | 1ère édition
Nombre de pages | 346

Résumé

Octobre 3433 : l'expédition transtemporelle qui s'est lancé 200 000 ans dans le passé n'a toujours pas donné signe de réussite, et les Cappins naufragés à l'intérieur du satellite intra-solaire cherchent par tous les moyens de repartir pour leur lointaine patrie. Si une entente est possible avec ces êtres au bord du désespoir, permettra-t-elle de contrer définitivement la menace mortelle que fait peser leur engin sur le Système Fantôme ? Ou bien les Terraniens, pour remonter à l'origine même du péril et l'éradiquer, vont-ils se voir obligés de recourir à une aide qu'il faudra payer au prix fort - en pactisant avec l'ennemi galactique numéro un ? Pour cela, encore devront-ils trouver où il se dissimule, puis triompher de toutes ses défenses...

Silberband 47 2e partie - Les Cappins

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Die Cappins
Date de parution |
Épisode | Épisode 430 Épisode 431 Épisode 432 Épisode 433

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

William Voltz

José Gérard

430 - L'ultimatum des Cappins

Auteur | Clark Darlton
Titre Allemand | Das Ultimatum der Cappins
Date de parution |
Traducteur | José Gérard

Résumé

Le 15 octobre 3433, le Déformateur de Temps Nul revient dans le temps réel. Perry Rhodan et ses compagnons apprennent que les Cappins prisonniers dans le Satellite de la Mort ont réveillé l'activité solaire et posé un ultimatum se terminant le jour suivant. Ils demandent à être amenés hors du système avec un vaisseau. Pour montrer sa bonne volonté, Rhodan fait cesser les oscillations du Système Solaire dans le temps. Atlan part avec le Sun Dragon pour le Satellite de la Mort afin de marchander. L'Arkonide établit la confiance entre Cappins et Terraniens. Quand les étrangers commencent à détruire les systèmes dangereux du Satellite de la Mort, un dispositif est activé qui les tue par psychotransfert forcé. Seuls Lecufe, Marays et Carscin sont sauvés par les téléporteurs. Ils remettent les plans du résonateur dakkar, un appareil permettant au Déformateur de Temps Nul d'absorber les perturbations hexadim de la barrière temporelle. Avant que les trois Cappins puissent être amenés dans le sas temporel, ils succombent aussi au psychotransfert forcé.

431 - L'énergie de l'au-delà

Auteur | H. G. Ewers
Titre allemand | Energie aus dem Jenseits
Date de parution |
Traducteur | José Gérard

Résumé

Lors d'une visite de Perry Rhodan sur Olympe, à la mi novembre 3433, des agents du service de sécurité du Stellarque empêchent un attentat à la bombe.

Le 24 novembre, l'Intersolaire atteint la planète Dernière Chance. Le professeur Geoffrey Abel Waringer essaie de construire un radiant hexadim stable en utilisant du howalgonium bombardé de quintrons. Lorsque le matériau revient à son état normal, des pulsations dans le continuum espace-temps ont lieu dans le système de Bolo. Les êtres vivants et les objets sont soumis à de fantastiques modifications.

Les décharges hyperénergétiques attirent Ribald Corello dans le système de Bolo. Alaska Saedelaere et L'Émir pénètrent dans son vaisseau, mais quand Saedelaere s'apprête à tuer le Supermutant, il est rappelé par Rhodan. A cause de l'échec de Waringer, ce dernier a décidé de forcer Corello à fabriquer de la matière-psi stable pour le résonateur dakkar. Il fait suivre le vaisseau fugitif par le Grano. Avant d'abandonner la poursuite à cause d'une panne de propulseur, l'équipage découvre qu'un deuxième vaisseau inconnu suit le Supermutant.

432 - Le monde du mutant

Auteur | William Voltz
Titre allemand | Die Welt der Mutanten
Date de parution |
Traducteur | José Gérard

Résumé

Le 14 décembre 3433, un groupe de Halutiens sur Dernière Chance essaie de stabiliser du howalgonium à rayonnement hexadim. Il s'en suit des perturbations dangereuses du continuum espace-temps. Tipa Riordan apparaît sur la planète secrète. Elle a trouvé Gevonia, la deuxième planète du système de Targo dans l'amas de Lasztman. C'est le monde secret de Ribald Corello qu'elle suivait avec le Dreadful.

Avec l'aide de la pirate, l'Intersolaire trouve le tunnel à travers les masses de poussière de l'amas stellaire et s'approche de Gevonia. Corello remarque la présence du vaisseau mais il attend. Atlan, L'Émir, Ras Tschubaï, Alaska Saedelaere, Lord Zi-Èvuss et Icho Tolot atterrissent en secret sur Gevonia avec un cargo. Ils se fraient un chemin à travers la jungle pour atteindre la capitale Tapura. Dans le Tapurium, Corello a des visions de ses parents qui lui rappellent le programme offensif des Antis et des Arras dont le Supermutant est devenu la victime.

433 - La ville des mille pièges

Auteur | William Voltz
Titre allemand | Die Stadt der tausend Fallen
Date de parution |
Traducteur | José Gérard

Résumé

Tandis que le Satellite de la Mort commence de nouvelles expériences dans le Système Solaire, Atlan, L'Émir, Ras Tschubaï, Alaska Saedelaere et Icho Tolot atteignent la ville anti Tapura. Près d'une colonne chargée psioniquement, Atlan et Alaska Saedelaere rencontrent Kytoma, une mystérieuse femme aveugle ayant apparemment de grandes connaissances. Elle n'est pas sous l'influence de Ribald Corello. Face aux constructions étrangères des Báalol, Atlan se rappelle d'une vieille légende des Antis, les premiers prêtres de Báalol étaient les étudiants des Conquérants Jaunes.

Corello, qui a eu aussi un contact avec Kytoma, apprend par une projection de sa mère, Gevoreny Tatstun, que les Antis et les Arras ont influencé son embryon avant la naissance. Ils en ont fait un outil contre l'humanité. Il ne peut vaincre son bloc hypnotique. Sa mère lui fait jurer d'épargner Atlan et ses compagnons. Ils sont confrontés à des bêtes sauvages, parquées par le Supermutant dans le Tapurium.

Saedelaere et Tolot atteignent finalement Corello. Tolot tombe sous l'influence de Corello. Saedelaere essaie de vaincre le Supermutant avec son fragment cappin. Le fragment disparaît de son visage. A l'instant où Corello menace de les tuer, Gevoreny Tatstun, dont le corps est conservé depuis des siècles, s'élève de son sarcophage avec le fragment cappin sur son visage. Elle calme son fils et le sauve ainsi de la folie. Elle tombe en poussière. Le fragment cappin revient sur le visage de Saedelaere.

Corello est amené sur l'Intersolaire qui quitte Gevonia.

Haut de page


201 - Rencontre avec Ovaron

Cycle 7

Date de parution | 24 mars 2005
Traducteur | Claude Lamy
ISBN | 2-265-08046-2
Édition | 1ère édition
Nombre de pages | 248

Résumé

Tombé au pouvoir de ses ennemis jurés, Ribald Corello pourra-t-il être ramené à une relative normalité puis élaborer, pour le compte de ces Terraniens qu'il haïssait, la matière psi indispensable pour que le déformateur-annulateur temporel remonte avec succès jusqu'à 200000 ans de l'époque actuelle ? Dans un contexte galactopolitique à nouveau en effervescence et sous la menace permanente du satellite anti-solaire, les réactions du Supermutant sont imprévisibles -bien moins, cependant, que les surprises et découvertes auxquelles seront bientôt confrontés les membres de la nouvelle expédition vers le passé...

Silberband 48 1e partie - Ovaron

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Ovaron
Date de parution |
Épisode | Épisode 434 Épisode 435 Épisode 437

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Claude Lamy

434 - L'héritage de l'Ertrusien

Auteur | H. G. Ewers
Titre Allemand | Das Erbe des Ertrusers
Date de parution |
Traducteur | Claude Lamy

Résumé

Avant que l'Intersolaire avec Ribald Corello à bord, n'atteigne Mimas le 12 janvier 3434, le major Patulli Lokoshan de la Défense Solaire monte à bord. En temps que psycho-copiste, le Kamashite peut se projeter dans la mentalité des autres et les copier. Il porte sur lui une statuette de quarante centimètres de haut. La surface turquoise est couverte d'innombrables fêlures. Sa famille la découvrit dérivant dans l'espace il y a mille ans. Elle peut parler avec son propriétaire, qui l'appelle Grand Dieu Lullog, et possède d'étranges facultés.

Les mécaniciens parapsi sur Mimas réussissent à briser le bloc embryonnaire de Corello. Le 17 janvier, la Cour Solaire se prononce pour une réhabilitation du Supermutant. Le 19 janvier, le Satellite de la Mort projette un bouclier d'énergie vert sur le soleil et coupe ainsi l'alimentation en énergie du capteur hypertronique. Le Système Solaire revient au présent. Corello fuit de la clinique parapsi et force un des vaisseaux de Dabrifa séjournant dans le Système Solaire à atterrir sur la Terre. Quand le deuxième vaisseau de Dabrifa tire sur un troisième, il s'avère que son commandant Toronar Kasom est un descendant de l'Étrusien Melbar Kasom. Il est digne de l'héritage de son ancêtre.

En fabriquant de la matière-psi, Corello détruit le bouclier d'énergie sur le soleil. Le champ AT projette à nouveau le soleil cinq minutes dans le futur.

435 - Le jeu des trois planètes

Auteur | Hans Kneifel
Titre allemand | Das Drei-Planeten-Spiel
Date de parution |
Traducteur | Claude Lamy

Résumé

Fin janvier 3434, mille six cents vaisseaux de l'Empire de Dabrifa, de l'Alliance de Carsual et de l'Union Centrale Galactique se disposent à l'emplacement du Système Solaire. Ils ont été attirés par l'appel d'un vaisseau expérimental dabrifien lors de l'émersion subite du Système Solaire.

Pour cette raison, Joaquin Manuel Cascal doit accomplir une mission ultra-secrète, accompagnée de manœuvres de diversion, afin d'amener Ribald Corello d'Olympe sur Dernière Chance. Là, le howalgonium quintidimensionnel est transformé en hexagonium stable pour le résonateur dakkar. Le 18 février, le Supermutant revient sur Olympe, suivi par l'équipe de Waringer afin de gagner en secret le Système Solaire.

437 - Le protecteur du temps

Auteur | H. G. Ewers
Titre allemand | Schirmherr der Zeit
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 10 avril 3434, le Déformateur de Temps Nul part de Viti Levu pour un voyage de deux cent mille ans dans le passé. L'arrivée de la machine temporelle est repérée par le Cappin Ovaron. Dans le cadre d'une mission secrète dont il ne connaît pas tous les détails, il doit contrôler et empêcher les voyages temporels. Ovaron est le chef de la police secrète, des forces armées et de l'approvisionnement en énergie du groupe de Cappin dirigé par Lasallo. Le tryzome, une molécule particulière de son sang, permet à Ovaron de suivre deux pensées simultanément. L'ami d'Ovaron est Takvorian, un Centaure très intelligent à la robe bleutée. Il a un corps supérieur humain faible, le produit d'une expérience génétique ratée. Le Centaure, déguisé en cheval par un masque vivant, peut accélérer ou ralentir le cours du temps. Le chef Levtron est l'adversaire d'Ovaron qui exècre le programme génétique. Ovaron est amoureux de sa collaboratrice, la correctrice de biotransfert Merceile.

Perry Rhodan, Ras Tschubaï, Alaska Saedelaere et Icho Tolot quittent le Déformateur de Temps Nul avec une navette. Il est alors attaqué par Ovaron avec des robots et des bombes hexadim. Quand des vaisseaux surgissent, Atlan fuit avec la machine temporelle trois mille ans plus tôt. Rhodan et ses compagnons sont capturés par Ovaron avec l'aide de Takvorian.

Haut de page


202 - Expédition sur Zeut

Cycle 7

Date de parution | 28 avril 2005
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-08047-0
Édition | 1ère édition
Nombre de pages | 284

Résumé

Grâce à une alliance inattendue avec le Cappin Ovaron, sa compagne Merceile et l'Incroyable centaure Takvorian, Perry Rhodan et son commando transtemporel ont enfin mené à bien leur offensive contre le futur satellite anti-solaire. Mais la charge d'hexalgonium qui doit pulvériser l'engin deux cent mille ans après avoir été mise en place aura-t-elle résisté à une durée aussi considérable ? À peine de retour au présent, le chronoscaphe terranien va replonger dans le passé : cap sur Titan où Ovaron, sur la piste des souvenirs qui semblent lui manquer, se verra confronté à une expérience hallucinante : le face-à-face avec un FRÈRE AU-DELÀ DES SIÈCLES...

Silberband 48 2e partie - Ovaron

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Ovaron
Date de parution |
Épisode | Épisode 438 Épisode 439 Épisode 440 Épisode 441 Épisode 442

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Hans Kneifel

William Voltz

Jeanne-Marie Gaillard-Paquet

438 - Au temps des Cappins

Auteur | William Voltz
Titre Allemand | Im Jahr der Cappins
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Après une courte visite sur la Terre de l'année 199 566 avant J.C., peuplée uniquement d'hommes préhistoriques, le Déformateur de Temps Nul revient à l'époque des Cappins. L'Émir téléporte Fellmer Lloyd, Lord Zi-Èvuss et le Paladin dans des cavernes avant que la machine temporelle attaquée par les Cappins ne fuit à nouveau. Ovaron est relevé de son poste de chef des services secrets car il a fait attaquer le dôme trop tard. Lasallo et Levtron le considèrent comme un traître. Il demeure pourtant chef militaire de la mission cappin. Perry Rhodan et ses compagnons découvrent l'identité de Takvorian. Ils s'aperçoivent que le centre de commande d'Ovaron où ils étaient retenus prisonniers à l'insu de Lasallo est identique à la base découverte en 3430 dans la Fosse des Tonga.

439 - Centre de commande Ovaron

Auteur | Clark Darlton
Titre allemand | Schaltzentrale OVARON
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Ovaron est de plus en plus menacé à Matronis, la capitale des Cappins sur le continent Lemu. Perry Rhodan et ses compagnons se libèrent avec l'aide du groupe de L'Émir. Rhodan raconte à Ovaron que devant son arrestation imminente, il doit simuler sa mort en faisant sauter sa maison. Il doit se retirer dans son centre de commandement, lequel menace le Système Solaire avec le Satellite de la Mort, le but de la mission temporelle.

440 - L'anneau de destruction

Auteur | Hans Kneifel
Titre allemand | Der Ring des Verderbens
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Ovaron, L'Émir, Ras Tschubaï et Takvorian enlèvent Merceile à Matronis.

En 199 566 avant J.C., Atlan fait installer des bombes souterraines à l'emplacement du Déformateur de Temps Nul. Elles doivent détruire l'anneau de blocage des Cappins lors du retour de la machine temporelle. Le Déformateur de Temps Nul revient en - 196 566, prend Perry Rhodan et ses hommes à bord puis part pour l'année 191 566 avant JC.

Peu après Joaquin Manuel Cascal et le docteur Kenosa Bashra sont victimes d'un saut temporel imprévu déclenché par un pré-humain qui a pénétré dans le Déformateur de Temps Nul. Après plusieurs échecs ils reviennent vers leurs compagnons.

441 - Entre Mars et Jupiter

Auteur | H. G. Ewers
Titre allemand | Zwischen Mars und Jupiter
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Avec Ovaron, Merceile et Takvorian, le Déformateur de Temps Nul revient le 2 mai 3434 dans le temps réel. Il est déplacé en Australie. Le 8 mai, il repart pour l'année 196 516 avant J.C. avec une Gazelle à bord. Une bombe hexadim avec de l'hexagonium créé par Ribald Corello doit être installée dans le Satellite de la Mort. A cette époque, suivant le projet Proconis, il est en construction sur la planète Zeut, dont les restes formeront la ceinture d'astéroïdes entre Mars et Jupiter. Le 12 mai, Perry Rhodan et son équipe se rendent sur le monde extrême Zeut appelé Taimon par les Cappins. Il a une orbite très elliptique autour du soleil. Le jet est détecté mais avant d'être détruit par les Cappins les voyageurs temporels se mettent en sécurité avec une navette. Ils se cachent sur le continent Koptey. Près de la ville Havaler sur le continent Schweipon, Ras Tschubaï découvre le satellite en construction. En pénétrant dans la ville, Tolot est découvert. Les voyageurs temporels doivent se retirer.

442 - Les bêtes de Zeut

Auteur | William Voltz
Titre allemand | Die Bestien von Zeut
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Zeut s'approchant du soleil sur son orbite extrême, point atteint tous les 298 ans, les plantes de la planète s'éveillent rapidement. Leurs semences ont survécu dans le sol. La faune monstrueuse s'éveille à son tour. Perry Rhodan, Ovaron et Merceile utilisent les désordres causées à la ville Havaler par les Arckers, rappelant des castors géants, les Croccisores blindés et les Spicoulos à la tête munie de piquants pour se téléporter avec L'Émir et Ras Tschubaï sur le Satellite de la Mort. Ils installent la bombe hexadim.

Haut de page


203 - À l'aube de Lémuria

Cycle 7

Date de parution | 26 mai 2005
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereux
ISBN | 2-265-08154-X
Édition | 1ère édition
Nombre de pages | 505
Épisode | Épisode 424
 | Épisode 425
 | Épisode 426
 | Épisode 427
 | Épisode 428
 | Épisode 429

Résumé

Destination - 200 000 ! Le premier août 3433, le chronodéformateur-annulateur terranien a plongé dans le flot du temps vers l'époque où les premiers ancêtres de l'homo sapiens ont posé le pied sur le chemin de l'évolution, guidés par des expérimentateurs étrangers dont le funeste héritage fait planer de très sombres menaces sur l'Humanité du XXXVe siècle.

Empêcher la construction du fameux satellite tueur ou le détruire avant sa mise en orbite dans la chromosphère du Soleil, tel est l'objectif de Perry Rhodan et de ses compagnons d'aventure... Mais les Cappins n'ont-ils pas tout prévu pour s'opposer à de telles tentatives et ne pas être dérangés dans leurs manipulations biogénétiques ? Comment les chrononautes pourraient-ils imaginer quand ils vont resurgir et quelles surprises les attendent ?

424 - Disparus dans le torrent du temps

Auteur | William Voltz
Titre allemand | Im Zeitstrom verschollen
Date de parution |
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereu

Résumé

D'après les plans de Gerinos de Lapal, l'équipe de Geoffrey Abel Waringer a construit un Déformateur de Temps Nul à Enadatal, sur Viti Levu, une des îles Fidji. Le 1 août 3433, un groupe de vingt-trois personnes part pour le passé afin d'empêcher la construction du Satellite de la Mort. Après le départ, un mystérieux champ d'énergie en forme de dôme se forme à la place du Déformateur de Temps Nul. Des tremblements de terre et des éruptions volcaniques secouent Viti Levu. La machine temporelle est prise par des forces inconnues, commence à osciller dans le temps jusqu'à se stabiliser en 49 988 avant J.C. Après un court séjour, les voyageurs du temps repartent étudier la barrière temporelle devant se situer soixante mille ans avant 3433. Le 5 août, temps de bord, le Déformateur de Temps Nul se stabilise à nouveau.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Marc Gasser

José Gérard

Michel Vannereux

425 - L'attaque des centaures

Auteur | Hans Kneifel
Titre allemand | Die Attacke der Zentauren
Date de parution |
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereux

Résumé

Le Déformateur de Temps Nul se trouve en 51 988 avant J.C. La culture des Lémuriens, correspondant au début du 19° siècle, est menacée par les Centaures, les Pseudo-Néandertaliens et les Argazates vivant sous l'eau. Ces formes de vie appelées Konos par les Lémuriens et Prébios par les voyageurs du temps utilisent des armes supérieures. Le 13 août 3433, temps de bord, les voyageurs du temps décident d'intervenir dans le combat inégal afin d'empêcher l'effondrement de la culture de leurs ancêtres.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Marc Gasser

José Gérard

Michel Vannereux

426 - La chose sur la Lune

Auteur | H. G. Ewers
Titre allemand | Das Ding auf dem Mond
Date de parution |
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereux

Résumé

Mi août 3433, une nouvelle tentative de sortie des Cappins du Satellite de la Mort est repoussée.

En 51 988 avant J.C. Atlan et Joaquin Manuel Cascal découvrent sur la Lune, lors d'un vol de reconnaissance avec la Gazelle Moby un Brouilleur Temporel cappin. Cet objet brillant ressemble à une miniature de trente mètres de long du Satellite de la Mort. Il est responsable du blocage du voyage temporel. Lors du retour, le Moby s'écrase et est détruit. A l'extérieur s'étend un champ endommageant tous les appareils fonctionnant sur des bases quinti ou hexadimensionnelles. Une expédition de secours part avec des navettes et des robots de combat de type Tara III vers la forteresse lémurienne Olegaris à six cents kilomètres de là. Pendant la marche, les voyageurs temporels doivent affronter des Prébios, comportant aussi des Cyclopes de dix mètres de haut. A Olegaris, Perry Rhodan apprend que le Brouilleur Temporel, que les Lémuriens appellent le Fuseau Doré, a été découvert au pays de Thoronis.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Jean-Marc Gasser

José Gérard

Michel Vannereux

427 - La mer des dieux

Auteur | Clark Darlton
Titre allemand | Am See der Götter
Date de parution |
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereux

Résumé

Guidés par l'éclaireur lémurien Lavas Rasony les voyageurs temporels quittent Olegaris avec l'aéronef Argon et la forteresse volante Monosatis. Leur but est le pays de Thaonis, à l'ouest d'une mer intérieure, à mille cent trente-six kilomètres, où se trouve une station-robot des Cappins. Les machines à vapeur des deux véhicules lémuriens sont équipées de réacteurs nucléaires. Après les attaques des sauriens et des Prébios, l'expédition atteint son but. Au milieu d'une mer d'asphalte se trouve l'île sacrée avec la station-robot. L'Émir et Ras Tschubaï essaient de se téléporter mais les Cappins les en empêchent. Le Paladin doit sauver les deux téléporteurs de l'asphalte liquide.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jean-Marc Gasser

José Gérard

Michel Vannereux

428 - L'heure des Thunderbolts

Auteur | William Voltz
Titre allemand | Die Stunde der Thunderbolts
Date de parution |
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereux

Résumé

Tandis que l'expédition terro-lémurienne affronte à nouveau les Prébios, le Paladin part pour la station-robot émettant un rayonnement mortel. Contrairement aux autres voyageurs, ils peuvent franchir la mer d'asphalte sans bouclier protecteur.

Joaquin Manuel Cascal détourne l'attention du cerveau-robot menaçant l'île en activant des volcans avec des navettes du Déformateur de Temps Nul. Le Paladin pénètre dans la station et supprime le bouclier S.H. A l'intérieur de la station cappin, les voyageurs temporels découvrent un fuseau doré de cent vingt mètres de haut qui disparaît bientôt. A l'instant où la station est détruite, les appareils du Déformateur de Temps Nul recommencent à fonctionner. Les voyageurs temporels laissent aux Lémuriens de l'aide technique précieuse et des informations puis ils retournent dans la machine temporelle.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

William Voltz

Jean-Marc Gasser

José Gérard

Michel Vannereux

429 - Le pays des tours bleues

Auteur | Hans Kneifel
Titre allemand | Das Land der blauen Türme
Date de parution |
Traducteur | Jean-Marc Gasser José Gérard Michel Vannereux

Résumé

Peu avant le départ du Déformateur de Temps Nul pour le présent, le 8 octobre 3433, Alaska Saedelaere est victime d'un rayonnement hexadim à cause de son fragment cappin. Il fuit de la machine temporelle. Suivi par Lord Zi-Èvuss et Icho Tolot, il atteint dans une course marathon la péninsule Génética, à quinze cents kilomètres. Deux cents tours de huit cent mètres de haut s'y dressent. Elles sont couronnées par des sphères de cent mètres de diamètre. Les tours appartiennent à une station d'élevage des Cappins et émettent une impulsion biologique hexadim qui supprime la stérilité naturelle des Prébios. Ceux-ci vénèrent l'installation. Les activations bio-pulsées sont supprimées par la destruction des tours.

Les docteurs Kenosha Bashra et Multer Prest développent une thèse selon laquelle les Prébios n'ont été créés par les Cappins que pour accélérer le développement culturel des Lémuriens par une menace permanente. Un défaut de la station biologique amena une multiplication incontrôlée. La destruction du dispositif par l'équipage du Déformateur de Temps Nul met fin à l'ère des Prébios. Seuls quelques exemplaires fertiles demeurent dans des réserves. Leurs descendants se sauvent peu après la destruction de Lémuria par les Halutiens. Centaures et Cyclopes deviennent le point de départ pour des légendes alors que les Cro-Magnon naissent des Lémuriens survivants. Après cette découverte, le Déformateur de Temps Nul repart pour le présent.

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Jean-Marc Gasser

José Gérard

Michel Vannereux


204 - Un frère au-delà des siècles

Cycle 7

Date de parution | 23 juin 2005
Traducteur | Michel Vannereux
ISBN | 2-265-08048-9
Édition | 1ère édition
Nombre de pages | 248

Résumé

Rares sont les choses capables de résister à l'usure de deux cent mille ans... Alors que la scène galactique menace de d'embraser de façon irrémédiable, une nouvelle plongée dans le passé s'impose mais sa destination ne sera pas la Terre : cap sur Titan où le Cappin Ovaron sait pouvoir trouver la solution définitive au problème posé par le satellite tueur - et où il espère aussi, en secret, pouvoir élucider ses énigmes personnelles grâce à une rencontre qui défiera l'imagination... Ce qu'il gagnera ainsi ne risque-t-il pas de remettre en cause sa destinée, sinon même celle de l'Humanité galactique ?

Silberband 49 1e partie - Des mondes dans l'angoisse

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Welten in Angst
Date de parution |
Épisode | Épisode 444 Épisode 445 Épisode 446

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Michel Vannereux

444 - Des mondes dans l'angoisse

Auteur | Hans Kneifel
Titre Allemand | Welten in Angst
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 5 juin 3434, l'humanité accepte en majorité la décision de Perry Rhodan de faire exploser des bombes hexadim dans le Satellite de la Mort malgré les risques. Ovaron et Merceile se psycho-transfèrent le jour suivant de l'Intersolaire dans la station de psycho-projection. Ils rencontrent le Cappin Bogonta, seul survivant et prisonnier de la positronique de la station. Ovaron apprend que l'hexagonium de la bombe s'est muté en howalgonium inefficace. Après un combat contre les robots du Satellite de la Mort, Bogonta moribond permet à Ovaron et Merceile de fuir avec une petite navette qui les ramène sur l'Intersolaire.

Joaquin Manuel Cascal découvre et déjoue le 7 juin la tentative d'un neuroticien de tuer les deux Cappins avec un virus modifié.

445 - Le cerveau de commande

Auteur | H. G. Ewers
Titre allemand | Das Kommandogehirn
Date de parution |
Traducteur | Michel Vannereux

Résumé

Ovaron annonce à Perry Rhodan que le 23 juin 196 584 avant J.C. il fut amené par ses supérieurs inconnus dans un dépôt secret sur Titan, appelé Latrur par les Cappins. Il rassembla son équipement avant d'aller sur Terre. En échange de l'hexagonium de son dépôt, le Cappin demande à être amené sur Titan à l'époque de son arrivée pour découvrir l'énigme de son origine.

Le Déformateur de Temps Nul est transporté sur Titan. Il atteint l'année 196 584 avant J.C. Avec l'aide d'Ovaron, le dépôt secret camouflé est découvert le 16 juin. La positronique attaque la navette des voyageurs temporels. Sept jours avant sa propre arrivée, le Cappin a émis l'impulsion d'activation. Les membres de l'expédition doivent se retirer dans le Déformateur de Temps Nul avec le deuxième cuirassé volant.

446 - Les frères du temps

Auteur | H. G. Ewers
Titre allemand | Die Zeitbrüder
Date de parution |
Traducteur | Michel Vannereux

Résumé

Perry Rhodan, Ovaron, L'Émir et Icho Tolot protègent l'épave de la navette détruite. Le 23 juin 196 584 avant J.C., un vaisseau amène Ovaron II sur Titan. Les paroles du commandant Moshaken font comprendre aux voyageurs temporels qu'Ovaron est le Ganjo, le maître de l'empire des Ganjasiens, le peuple cappin le plus vieux, le plus grand et le plus puissant. Les Cappins qui travaillent sur la Terre appartiennent au peuple des Takériens. Quand Ovaron II apprend du cerveau commandant le dépôt secret l'incident survenu quelques jours plus tôt, les téléporteurs l'amènent aux voyageurs temporels. Avec le code « Tajkonder », le Ganjo débloque les souvenirs d'Ovaron I. Bien que disposant maintenant de toutes les informations sur les actes des Takériens sur la Terre, Ovaron I demande à son jeune ego de garder le silence pour empêcher un paradoxe temporel. Avant qu'il ne se soumette à un blocage de conscience dans le dépôt secret, Ovaron II donne à Moshaken un message d'Ovaron I. Gavasor, du clan Nandor, démasqué par L'Émir, est montré comme un traître qui doit amener la chute du Ganjo. Moshaken liquide Gavasor.

Après le départ d'Ovaron II pour la Terre le 28 juin, les voyageurs temporels s'emparent de l'hexagonium afin de détruire le Satellite de la Mort. La positronique du dépôt secret est maintenant coopérative.

Ovaron dit à ses compagnons que les expériences génétiques des Takériens ont pour but de créer des psycho-projecteurs devant leur permettre de soumettre tous les peuples cappins. Le Satellite de la Mort doit permettre un déplacement discret entre les bases des conspirateurs. Le dispositif hexadim du satellite ne peut être activé que par des porteurs de tryzome. Alors qu'à l'origine seul le Ganjo était un porteur de tryzome, les Takériens criminels apprirent à en implanter sur d'autres personnes. Lasallo et Levtron attendaient sur la Terre un porteur de tryzome en remplacement du chef des services secrets décédé. Le Ganjo dut lui-même jouer ce rôle pour rassembler des preuves pour accuser les Takériens, les Ganjasiens étant incapables de créer des tryzomes artificiels.

Haut de page


205 - Le ressuscité de Titan

Cycle 7

Date de parution | 15 juillet 2005
Traducteur | Claude Lamy
ISBN | 2-265-08049-7
Édition | 1ère édition
Nombre de pages | 248

Résumé

Juin 3434 : grâce à l'expédition transtemporelle et à l'aide du Cappin Ovaron, vingt-cinq milliards d'humains seront bientôt libérés de la menace permanente de voir le Soleil se métamorphoser en nova. Mais deux cent mille ans sont une durée considérable à laquelle peu de choses résistent... Qu'en sera-t-il de l'hexalgonium ? Et la déception instantanée, certes terrible, ne va-t-elle pas entraîner les péripéties et rencontres les plus inattendues ?

Positives pour l'Humanité solaire, pour Perry Rhodan et ses nouveaux amis cappins, les conséquences finales de l'opération contre le satellite tueur seront sûrement moins favorables pour les ennemis de la Terre...

Silberband 49 2e partie - Des mondes dans l'angoisse

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Welten in Angst
Date de parution |
Épisode | Épisode 447 Épisode 448 Épisode 449

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Hans Kneifel

William Voltz

Claude Lamy

447 - Le Terrien et l'homme transparent

Auteur | William Voltz
Titre Allemand | Der Terraner und der Gläserne
Date de parution |
Traducteur | Claude Lamy

Résumé

Les voyageurs temporels découvrent dans la station des Cappins sur Titan, Roi Danton, apparemment tué sur Uleb I en 2437. Il a été sauvé par un scientifique gurrad. Il essaya de fuir dans le passé avec une machine temporelle des Bêtes quand le soleil Enemy devint une nova.

Le fils de Rhodan fut pris par la barrière temporelle et transmis depuis la station ganjasienne sur Lémur vers Titan. Il fut pris pour un Prébio par la positronique et tenu prisonnier.

Il est accompagné de Merkosh, originaire de la planète Opronos du soleil Aheiku dans la galaxie Maasbar. C'est un humanoïde émacié, avec six doigts et une peau transparente. Le visage de l'Opronien est dominé par une trompe. Avec la Voix Mauvaise, Merkosch peut émettre de l'énergie psionique et détruire la matière. Comme médiateur temporel, il effectuait des sauts dans le passé dans sa patrie. Lors de son quatrième saut, il fut aussi victime de la barrière temporelle. Le 29 juin 3434, le Déformateur de Temps Nul revient dans le temps réel avec Merkosch et Roi Danton.

448 - Le vieil amiral

Auteur | Hans Kneifel
Titre allemand | Der alte Admiral
Date de parution |
Traducteur | Claude Lamy

Résumé

A cause de l'activité du Satellite de la Mort, le soleil s'approche du stade de nova.

Ovaron propose de récupérer des appareils pouvant modifier le rayonnement psychique individuel d'un Cappin dans son dépôt sur Titan. Lui et Merceile pourraient alors se transférer dans le Satellite de la Mort sans être reconnus afin de le désactiver. L'ancien homme de confiance d'Ovaron, Moshaken, est découvert dans le dépôt secret. Il était en hibernation depuis deux cents mille ans. L'amiral ganjasien est réveillé. Il raconte que malgré la victoire sur Gavasor du clan Nandor après la disparition d'Ovaron, le pouvoir dans l'empire ganjasien lui a été retiré. Moshaken anéantit au même moment, avec une grande flotte, les criminels takériens dans le Système Solaire. Ses vaisseaux furent si endommagés qu'ils durent se poser en catastrophe sur la Terre. Les Lémuriens se développèrent à partir des liaisons entre astronautes ganjasiens et femmes humaines. Moshaken se retira sur le dépôt de Titan. Le vieux Ganjasien meurt peu après avoir raconté son histoire.

Ovaron et Merceile se psycho-transfèrent sur le Satellite de la Mort et déposent une nouvelle bombe. Ils fuient avec une navette devant des robots.

Le professeur Geoffrey Abel Waringer déduit que le soleil explosera le 25 juillet 3434, si sa transformation n'est pas arrêtée avant le 17 juillet.

449 - La fin du dictateur

Auteur | Clark Darlton
Titre allemand | Das Ende des Diktators
Date de parution |
Traducteur | Claude Lamy

Résumé

Les responsables de l'Empire Solaire décident de désactiver le champ Anti-Temporel, la destruction prévue du Satellite de la Mort menaçant les installations sur Mercure. Des agents annoncent que l'empereur Dabrifa a fait développer un destructeur de champ temporel. Il prévoit avec l'Union Centrale Galactique une attaque contre le Système Solaire.

Le 17 juillet 3434, quarante mille vaisseaux de Dabrifa et de l'Union Centrale Galactique surgissent aux limites du système. Le champ AT est désactivé et le Système Solaire s'entoure d'un bouclier paratronique suivant le plan Laurin II. Ovaron déclenche en même temps l'explosion du Satellite de la Mort.

Durant l'absence de l'empereur, l'organisation clandestine du professeur Omarin Lizgutas prend le pouvoir sur les mondes de l'Empire de Dabrifa. Malgré l'ordre de Dabrifa, son représentant, le général Rogalla, refuse d'utiliser l'armée de robots pour empêcher un bain de sang.

La flotte de l'Union Centrale Galactique se retire du Système Solaire quand le maréchal solaire Julian Tifflor apprend par hypercom la révolution dans l'Empire de Dabrifa. Sur les vaisseaux de Dabrifa, l'amiral Hoga Merontus, allié de Lizgutas, désarme l'empereur qui se retranche dans le centralcom de son vaisseau-amiral, le Domalo. L'Émir et Ras Tschubaï y pénètrent mais ne peuvent empêcher Dabrifa d'être tué par un robot de sa garde reprogrammé par Merontus. L'Émir prend l'activateur cellulaire du dictateur et le confie de lui-même à Ovaron.

L'ancien Empire de Dabrifa reçoit le nom de Fédération Galactique de Normon et s'allie à l'Empire Solaire en tant que dominion libre. De nouvelles élections sont prévues pour le 1 octobre 3434.

Haut de page


206 - Départ pour Gruelfin

Cycle 7

Date de parution | 25 août 2005
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-08050-0
Édition | 1ère édition
Nombre de pages | 280

Résumé

Ovaron, le fier Ganjo, a réussi à convaincre Perry Rhodan de partir à la recherche de son peuple perdu. Le Marco Polo reprend sa route vers la galaxie de Gruelfin et découvre le système de Sorgelan, bien connu du Cappin.

Mais dans quel état! Toutes les planètes du système ont été contaminées, selon toute apparence méthodiquement, par la radioactivité... y compris la troisième, Vavshenic...

Quel épouvantable secret se cache derrière cette révélation qui semble annihiler tous les espoirs du Ganjo ?

Silberband 50 1e partie - Gruelfin

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Gruelfin
Date de parution |
Épisode | Épisode 450 Épisode 451 Épisode 453 Épisode 457

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

K. H. Scheer

Jeanne-Marie Gaillard-Paquet

450 - Le départ du Marco Polo

Auteur | K. H. Scheer
Titre Allemand | Aufbruch der MARCO POLO
Date de parution | 06 mai 1970
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 1 octobre 3434, Perry Rhodan est élu chef du gouvernement par la population de la Fédération Galactique de Normon alliée à l'Empire Solaire.

Depuis mi 3436, des psycho-transferts cappins ont lieu dans la Voie Lactée, prenant possession d'importantes personnalités. Ovaron y voit les suites des impulsions dakkarcom émises par le Satellite de la Mort lorsque le Système Solaire revint temporairement dans le temps réel en janvier 3434. En 3437, une expédition est préparée vers la patrie des Cappins, la galaxie NGC 4594 à 35 870 000 années-lumière. A cause de sa forme, les Terraniens l'appellent Sombrero, et les Cappins Gruelfin.

Le Marco Polo part le 3 juillet. C'est un supercroiseur de deux mille cinq cents mètres de diamètres. Il abrite cinquante corvettes, cinq cents Gazelles et cinquante croiseurs légers commandés par le colonel Joaquin Manuel Cascal.

L'énergie du Marco Polo est tirée des nouveaux propulseurs Schwartzschild. Avec ses nouveaux propulseurs transdimensionnels il se déplace des milliards de fois plus vite que la lumière dans l'espace dakkar, la frontière entre les para-espaces quinti et hexadimensionnels. Le commandant du vaisseau est l'émotionaute Elas Korom-Khan. Les autres émotionautes sont le lieutenant-colonel Senco Ahrat et le major Mentro Kosum. L'équipage se compose de quatre-vingt mille personnes. Ribald Corello, affaibli par son traitement en para-clinique, a perdu une partie de ses facultés psi. De son propre souhait, il est demeuré dans la Voie Lactée.

Sur Jambic, la deuxième planète du soleil Ogretan, sur la périphérie de Gruelfin, les Terraniens trouvent les ruines radioactives d'une base ganjasienne détruite il y a deux cent mille ans. Tout le secteur se révèle être un gigantesque champ de guerre. Le Marco Polo reçoit un message de détresse du vaisseau moritator Gonomer, menacé par trois mille vaisseaux ovoïdes. Ils ont détruit une planète dont les habitants avaient juste découvert la puissance atomique. Les chaloupes du Marco Polo repoussent les ovoïdes. Le Moritator Scholschowo, gravement blessé, est ramené de l'épave de son vaisseau. Les chanteurs et médiateurs itinérants du peuple des Moritators parlent d'une lointaine époque pacifique avant le temps de la guerre éternelle. Quand Ovaron s'approche de Scholschowo celui-ci s'éveille de son inconscience et déclare : « Le Ganjo va venir ! ».

451 - Les faux dieux

Auteur | H. G. Ewers
Titre allemand | Die falschen Götter
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Avec l'aide de L'Émir et Lullog, Patulli Lokoshan pénètre dans le subconscient de Scholschowo. Son bracelet a pu identifier Ovaron comme Ganjo grâce à ses tryzomes. Le Moritator gravement blessé parle de Geysselin, la troisième planète du soleil Almutsan. L'équipage du croiseur CMP-1 y découvre la base ganjasienne détruite. Les Praipors sauriens, qui peuvent s'unir en un bloc hypnotique, sont contrôlés par quelques Takériens qui se sont emparés de leurs prêtres. Ces psycho-transféreurs meurent en essayant de retourner dans leur corps, pris de panique devant l'arrivée des Terraniens. Le CMP-1 quitte Geysselin.

453 - Attention, radioactif !

Auteur | Hans Kneifel
Titre allemand | Vorsicht - radioaktiv!
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Début septembre 3437, Scholschowo meurt à bord du Marco Polo. Les corvettes et croiseurs du vaisseau explorent l'intérieur de Gruelfin pour obtenir des éclaircissements sur le destin des Ganjasiens.

Sur Vavschenic, la troisième planète radioactive du soleil Sorgelan, les CMP-22 et CMP-21, où se trouve Joaquin Manuel Cascal, sont attaqués par des vaisseaux takériens qui se font abattre depuis la planète. Tandis que le CMP-22 fuit dans l'espace linéaire, Valtenosch, le chef du Conseil de Garde des Wesakenos, aussi appelés Gardiens de la Justice, invite Cascal à atterrir dans les installations souterraines de la planète. Peu après, le Marco Polo apparaît. Perry Rhodan et Ovaron traitent avec les Wesakenos. Ils se sont emparés de la base ganjasienne et se sont donnés comme mission de la protéger des Takériens. Pourtant ils ignorent où sont les Ganjasiens. Le 12 septembre, le Marco Polo revient à son point de départ.

457 - Base d'opérations (1ère partie)

Auteur | H. G. Ewers
Titre allemand | Die Operationsbasis
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Tandis que les télépathes s'efforcent en vain de franchir le blocage de Vavischon, le Takérien soumet la volonté d'Alaska Saedelaere à l'aide de son fragment cappin. Vavischon livre volontairement des souvenirs sur la déportation de milliers de Ganjasiens. Les parties de leur corps furent amenées sur la planète-arsenal TCR pour fabriquer des pseudo-corps pour les psycho-transféreurs takériens. Les Takériens attirent ainsi le Marco Polo dans le système de Taimay. Durant le vol, le Cappin s'empare successivement de membres d'équipages. Les Terraniens essaient en vain d'identifier la personne servant de base d'opération au Cappin. Vavischon, qui se cache dans le corps d'Alaska Saedelaere, a amené son pseudo-corps en sécurité. Le 2 novembre, le Marco Polo atteint le système de Taimay. Vavischon, dans le corps de Saedelaere, ne réussit pas à devenir membre de l'expédition sur TCR.

Haut de page


207 - Les conquérants de Takéra

Cycle 7

Date de parution | 22 septembre 2005
Traducteur | José Gérard
ISBN | 2-265-08051-9
Édition | 1ère édition
Nombre de pages | 279

Résumé

Vavishon, confident du Tashkar de la galaxie Gruelfin et commandant suprême de la flotte takérane de répression, est tombé au pouvoir des Terraniens... Maîtrisant le transfert métasomique, il va faire vivre des heures d'angoisse et de danger à ses adversaires tout en les précipitant droit dans un piège mortel. Mais la planète-arsenal TCR répondra-t-elle à ses attentes selon le plan qu'il a prévu ? Et quelles découvertes l'ex-Ganjo Ovaron, aidé par ses alliés venus de la Voie Lactée, fera-t-il ensuite sur le Monde des Archives des Raconteurs, Molakesh ? L'ancien souverain banni est très loin de se douter des machinations sordides ourdies par les Takérans avides de puissance qui ont jadis asservi sa patrie et traqué sans merci les derniers représentants de son peuple...

Silberband 50 2e partie - Gruelfin

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Gruelfin
Date de parution |
Épisode | Épisode 457 Épisode 458 Épisode 459 Épisode 460

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

José Gérard

457 - Base d'opérations (2ème partie)

Auteur | H. G. Ewers
Titre Allemand | Die Operationsbasis
Date de parution |
Traducteur | José Gérard

Résumé

Tandis que les télépathes s'efforcent en vain de franchir le blocage de Vavischon, le Takérien soumet la volonté d'Alaska Saedelaere à l'aide de son fragment cappin. Vavischon livre volontairement des souvenirs sur la déportation de milliers de Ganjasiens. Les parties de leur corps furent amenées sur la planète-arsenal TCR pour fabriquer des pseudo-corps pour les psycho-transféreurs takériens. Les Takériens attirent ainsi le Marco Polo dans le système de Taimay. Durant le vol, le Cappin s'empare successivement de membres d'équipages. Les Terraniens essaient en vain d'identifier la personne servant de base d'opération au Cappin. Vavischon, qui se cache dans le corps d'Alaska Saedelaere, a amené son pseudo-corps en sécurité. Le 2 novembre, le Marco Polo atteint le système de Taimay. Vavischon, dans le corps de Saedelaere, ne réussit pas à devenir membre de l'expédition sur TCR.

458 - Dans l'arsenal des androïdes

Auteur | H. G. Ewers
Titre allemand | Im Arsenal der Androiden
Date de parution |
Traducteur | José Gérard

Résumé

Avec le psycho-détecteur développé par Geoffrey Abel Waringer, les Terraniens découvrent que Vavischon se trouve dans le corps d'Alaska Saedelaere. Rhodan envoie Saedelaere sur TCR pour qu'Ovaron puisse vaincre le Takérien, celui-ci s'étant emparé d'un des corps synthétiques. Vavischon alerte la flotte takérienne. Quand il se psycho-transfère dans un des corps artificiels il est confronté au Vengeur dans le labyrinthe hexadimensionnel. C'est un corps synthétique habité par les esprits de Ganjasiens morts sur TCR. L'arrivée du lieutenant Ingwar Bredel a déclenché sa formation. L'esprit de Bredel est aussi à l'intérieur. Vavischon meurt quand le biosyntho le force à revenir dans son corps, le Takérien à bord du Marco Polo étant caché dans une chambre de plasma où règne une atmosphère de méthane et d'hydrogène. Avant que la flotte takérienne n'apparaisse le 11 novembre 3437, les projecteurs de champ coercitif retenant le Marco Polo sur TCR sont détruits.

459 - La planète des archives

Auteur | Hans Kneifel
Titre allemand | Der Archivplanet
Date de parution |
Traducteur | José Gérard

Résumé

Le Marco Polo échappe à ses poursuivants. Il est appelé par les Moritators sur le monde-archive Molakesch. Ovaron atterrit avec le CMP-1 sur la deuxième planète du soleil Pysoma. Il se rend compte qu'il a perdu la faculté de transplanter son corps tryzomique. Il ne lui reste plus que la capacité de psycho-transfert. Les Terraniens apprennent que les Takériens qui travaillent sur Molakesch manipulent depuis longtemps les enregistrements des Moritators. Danton et Cascal sauvent Ovaron d'une attaque de robots. Les Takériens essaient de faire croire à Ybsanov, le Patriarche de la planète des archives, qu'Ovaron est un menteur. Ils doivent se retirer sous la poussée des Terraniens. Ovaron découvre une énigmatique photographie datant de dix ans le montrant, alors qu'à l'époque il ne se trouvait pas au 35° siècle.

460 - L'instant X

Auteur | Hans Kneifel
Titre allemand | Zeitpunkt X
Date de parution |
Traducteur | José Gérard

Résumé

Fin novembre 3437, Perry Rhodan et ses compagnons découvrent dans les archives protégées sur Molakesch des informations sur les plans de conquête des Takériens pour le contrôle de Gruelfin. Pour eux l'Instant X est venu pour le retour du Ganjo. En vainquant Ovaron et en présentant un faux Ganjo, ils veulent réunir les peuples de la galaxie et s'emparer des légendaires Ganjasiens demeurés cachés. Ils prévoient aussi la conquête de la Voie Lactée par l'action de psycho-transféreurs et d'expériences temporelles.

Des vaisseaux takériens attaquent un vaisseau des Moritators s'approchant de Molakesch. Les Terraniens ne peuvent empêcher le vaisseau-pyramide d'être détruit et le Savant à bord d'être enlevé. Le Marco Polo et ses chaloupes suivent les Takériens. Peu après, Ovaron est identifié par une vieille banque de données sur la planète des archives. Un dispositif se déclenche, provoquant un incendie atomique sur Molakesch. Le CMP-1 prend les habitants de la planète à bord et part le 29 novembre au soir. Les survivants à l'étroit dans le croiseur attendent de l'aide en orbite autour de la quatrième planète.

Haut de page


208 - Le retour d'un banni

Cycle 7

Date de parution | 27 octobre 2005
Traducteur | Agnès Girard
ISBN | 2-265-08052-7
Édition | 1ère édition
Nombre de pages | 279

Résumé

À bord de l'ultracroiseur Marco Polo, en mission dans la galaxie Gruelfin, les enjeux se multiplient, aussi pressants les uns que les autres, et l'heure de la décision a sonné. Mais le désaccord règne : faut-il privilégier la quête du Cappin Ovaron et rechercher le peuple ganjasi, ou bien enquêter sur la mystérieuse invasion de l'Empire Solaire que méditent les Takérans ?

La situation est d'autant plus préoccupante qu'un étrange individu agit à distance sur les passagers du vaisseau géant. Doit-on lui faire confiance et obéir à ses consignes ?

La rencontre avec l'Ancien entraînera Rhodan loin de sa nef amirale, jusque sur la planète du souverain suprême takéran. Les intérêts du Ganjo et ceux du Terranien finiront-ils par se rejoindre ?

Silberband 51 1e partie - Le vassal des puissants

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Vasall der Mächtigen
Date de parution |
Épisode | Épisode 470 Épisode 471 Épisode 472 Épisode 473

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

William Voltz

Agnès Girard

470 - Opération test Marco Polo

Auteur | H. G. Ewers
Titre Allemand | Testfall MARCO POLO
Date de parution |
Traducteur | Agnès Girard

Résumé

Mi février 3438, des impulsions hexadimensionnelles entraînent l'émission d'un rayonnement par les réacteurs à fusion du Marco Polo. Elles causent de terribles douleurs à Ovaron en agissant sur ses tryzomes. Elles ne cessent que quand Perry Rhodan ordonne de quitter la protection d'un soleil pour désactiver les appareils, bien que le vaisseau soit en danger d'être découvert par les Takériens. La positronique de bord y voit la première série de tests devant étudier le prétendu Ganjo Ovaron. Lors d'un deuxième test, Ovaron est forcé à se psycho-transférer à cause de douleurs, jusqu'à ce que Rhodan lui propose son corps. Peu après, un message radio rend la position du Marco Polo connue. Quand le vaisseau fuit, les détecteurs émettent des impulsions hexadim traîtresses. Au lieu de se retirer de Gruelfin et d'abandonner Ovaron, Rhodan fait expulser les appareils du propulseur hexadim indispensables au retour vers la Voie Lactée malgré la volonté de l'équipage. Ils disparaissent sans laisser de traces. Finalement Ovaron reçoit un message en code secret ganjasien qui lui ordonne de voler vers la Planète du Premier Amour. Le Marco Polo atterrit sur la deuxième planète du soleil Feynchest, où le Ganjo connut la jeune fille Na'Neila quelques semaines après son investiture. La planète est nommée First Love par les Terraniens. L’Ancien surgit. C'est une forme très âgée qui a mené les quatre tests. Rhodan constitue un cinquième test. Il n'est pas là seulement pour aider Ovaron mais aussi pour lutter contre l'invasion takérienne prévue de la voie Lactée. Après avoir livré un détecteur, l'Ancien se retire dans sa coupole sur First Love.

471 - Le dernier test

Auteur | William Voltz
Titre allemand | Der letzte Test
Date de parution |
Traducteur | Agnès Girard

Résumé

Bien qu'il reconnaisse Ovaron comme le vrai Ganjo, l'Ancien demande un dernier test. Ovaron doit reconnaître son véritable devoir au lieu de servir les intérêts terraniens. Le Ganjasien et Perry Rhodan doivent s'occuper en rêve des puissances takériennes d'il y a deux cent mille ans. Le test n'apporte rien de décisif. Rhodan décide pourtant d'aider Ovaron sans restriction à rechercher son peuple dans l'espoir d'en faire des alliés contre les Takériens. L'Ancien se fait reconnaître comme le robot Vassa 81103. Il est détruit par Merkosch alors qu'il veut détruire toutes les installations de sa coupole.

Le Taschkar, le maître takérien, a quitté Valosar, son palais-île sur Takéra dans le système de Deep Purple pour diriger lui-même la chasse au vaisseau étranger. Il arrive avec sa flotte dans le système de Feynchest. Le Marco Polo doit fuir. Rhodan, Ovaron, Atlan, Ras Tschubaï, L'Émir, Merkosch, Takvorian et le Paladin restés sur First Love tombent entre les mains des Takériens.

472 - Le feu violet

Auteur | Clark Darlton
Titre allemand | Das violette Feuer
Date de parution |
Traducteur | Agnès Girard

Résumé

Le 5 mars 3438, le Marco Polo se trouve toujours près du système de Deep Purple. Perry Rhodan et ses compagnons sont gardés par le Marsav, les services secrets takériens commandés par le Takérien Ginkorasch. Les mutants conservent secrètes leurs parafacultés. Les prisonniers sont interrogés par le Taschkar, intéressé en particulier par leurs activateurs cellulaires. Ils veulent fuir par téléportation mais ils sont entourés d'une incandescence violette de nature quintidimensionnelle qui les emmène vers un lieu inconnu.

473 - Les robots fous (1ère partie)

Auteur | H. G. Ewers
Titre allemand | Die verrückten Roboter
Date de parution |
Traducteur | Agnès Girard

Résumé

Perry Rhodan et ses compagnons se trouvent à nouveau dans une salle à l'intérieur du volcan Motah, l’emblème de l'île Valosar, d'où ils parviennent dans une ville sous dôme dans la mer de Taka. Ils rencontrent les Vassaux, des robots semblables à Vassa 81103. Son ancien programme a été activé par les tryzomes du Ganjo. Seules quatre machines sur cinquante-quatre sont intactes. Les autres se comportent irrégulièrement suite à des défaillances positroniques. Ils protègent Ovaron, mais attaquent ses compagnons. Ceux-ci fuient et errent à travers les installations jusqu'à ce qu'ils soient projetés dans une grande salle par un transmetteur.

Haut de page


209 - Le vassal galactique

Cycle 7

Date de parution | 24 novembre 2005
Traducteur | Claude Lamy
ISBN | 2-265-08053-5
Édition | 1ère édition
Nombre de pages | 315

Résumé

Échappant par un mystérieux phénomène à la menace des robots fous, Perry Rhodan et ses compagnons sont réexpédiés sous le volcan de l’île de Valosar... là même où le Tashkar de l’Empire de Takéra possède une base secrète aux ressources technologiques quasi infinies. Un affrontement décisif se prépare entre le tyran et le commando, sur fond de séismes et de forces intraplanétaires déchaînées.

Mais le plus hallucinant sera bientôt le transfert à l’intérieur d’un énorme artefact spatial en orbite autour d’une des planètes extérieures du système de Deep Purple. Un monde en soi où règnent l’aberration et la démence, où abondent les pièges destinés à perdre les intrus. Bienvenue à bord du Collecteur !

Silberband 51 2e partie - Le vassal des puissants

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Vasall der Mächtigen
Date de parution |
Épisode | Épisode 473 Épisode 474 Épisode 475 Épisode 476

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

William Voltz

Claude Lamy

473 - Les robots fous (2ème partie)

Auteur | H. G. Ewers
Titre Allemand | Die verrückten Roboter
Date de parution |
Traducteur | Claude Lamy

Résumé

Perry Rhodan et ses compagnons se trouvent à nouveau dans une salle à l'intérieur du volcan Motah, l’emblème de l'île Valosar, d'où ils parviennent dans une ville sous dôme dans la mer de Taka. Ils rencontrent les Vassaux, des robots semblables à Vassa 81103. Son ancien programme a été activé par les tryzomes du Ganjo. Seules quatre machines sur cinquante-quatre sont intactes. Les autres se comportent irrégulièrement suite à des défaillances positroniques. Ils protègent Ovaron, mais attaquent ses compagnons. Ceux-ci fuient et errent à travers les installations jusqu'à ce qu'ils soient projetés dans une grande salle par un transmetteur.

474 - Le duel des puissants

Auteur | Hans Kneifel
Titre allemand | Das Duell der Mächtigen
Date de parution |
Traducteur | Claude Lamy

Résumé

Perry Rhodan et ses compagnons affrontent des sphères d'énergie à l'intérieur de Valosar. Ils fuient devant des torrents de lave dans les cavernes qui sont détruites. Ras Tschubaï se téléporte à côté d'Ovaron qui maîtrise en partie les Vassaux détraqués. Un dispositif inconnu se déclenche alors sur les robots qui désignent Ovaron comme le Taschkar. Un Vassal, revenu à sa programmation de base déclare : « Le seul et dernier ordre est appliqué. Nous te ramenons à la Mère Primitive ». Le Ganjo comprend que le Vassal n'est qu'un élément autonome externe d'un robot géant.

Rhodan et ses compagnons tombent sur le Taschkar qui est entré seul dans le labyrinthe par un chemin secret. Ils essaient de le capturer vivant. Quand le Taschkar refuse de se rendre, lui et Perry Rhodan se battent en duel. Le Terranien tue le Takérien. Pendant ce temps, le comportement des Vassaux se normalise. Ils envoient un message codé hexadim. Le groupe de Rhodan et Ovaron fuient par un transmetteur du labyrinthe qui s'écroule. Ils se retrouvent dans une salle inconnue.

475 - Le Grand Vassal

Auteur | William Voltz
Titre allemand | Der große Vasall
Date de parution |
Traducteur | Claude Lamy

Résumé

Une heure après la mort du Taschkar, son successeur désigné, le chef des services secrets Ginkorasch, prend le pouvoir. Ginkorasch appartient comme son prédécesseur au clan des Valos. Il ordonne aussitôt des mesures d'épuration. Il apprend des notes de l'ancien Taschkar que celui-ci a découvert il y a cent huit ans un corps de cent kilomètres de long dans l'espace. Il le fit amener en orbite de Tschukmar, une planète de méthane et d'ammoniac, dans le système de Deep Purple. La station contient des milliers de Vassaux et est baptisée Collecteur. Cinquante-quatre robots s'échappent par transmetteur après que le Taschkar les aient amenés dans les installations secrets du volcan Motah.

Dans ce Collecteur, Perry Rhodan et ses compagnons combattent les gardes du corps non-humanoïdes du Taschkar mort. Ginkorasch visite le Collecteur et met fin par impulsions hypnotiques aux attaques des gardes du corps. Avant de pouvoir s'occuper des intrus, il active involontairement le Collecteur et fuit par transmetteur vers Takéra, des murs menaçant de lui couper le chemin de la fuite.

476 - Les terreurs de Takéra

Auteur | Hans Kneifel
Titre allemand | Der Schrecken von Takera
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 10 mars 3438, un commando dirigé par Joaquin Manuel Cascal part pour Takéra dans le vaisseau-pyramide Lavasza du Moritator Lavascha. Il a été amené sur le Marco Polo grâce à Schekonu. Les Terraniens apprennent la mort du Taschkar. Ils établissent la liaison avec l'organisation clandestine des Wesakenos et entrent en conflit avec le Marsav. Le Lavasza est contraint de quitter le système.

Au même moment le groupe de Perry Rhodan, pourchassé par les robots du Collecteur activé, atteint le yacht spatial du Taschkar et fuit dans l'espace. Le petit vaisseau est pourchassé par des unités takériennes. L'Émir prend contact avec Fellmer Lloyd sur le Lavasza. Les téléporteurs amènent leurs compagnons en sécurité. La flotte takérienne détruit le yacht. Ginkorasch est convaincu d'avoir tué le Ganjo haï.

Tandis que le vaisseau moritator rejoint le Marco Polo un signal hexadim donnant l'ordre d'autodestruction du Collecteur est perçu.

Haut de page


210 - La ville et le rescapé

Cycle 7

Date de parution | 1 décembre 2005
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-08054-3
Édition | 1ère édition
Nombre de pages | 409

Résumé

De l'incroyable odyssée du capitaine d'un cargo des Libres-Navigants spécialisé dans le commerce plus ou moins illicite, recueilli après un drame par la Ville mystérieuse de la planète Techma et devenu l'ennemi numéro un des Takérans, plus que jamais hantés par l'obsession de conquérir la Voie Lactée...

... au Marco Polo toujours en mission à double objectif dans la lointaine galaxie Gruelfin, où ses passagers assistent au « réveil » d'un colossal artéfact spatial puis reçoivent la visite - par hasard ? - d'une créature insolite, surgie du néant et kleptomane de surcroît...

De Balton Wyt à Florymonth, de 3117 à 3438...

... d'extraordinaires péripéties s'enchaînent sur deux fronts : l'un que menace une invasion sans précédent et l'autre, apocalyptique, derrière lequel se brouille sans cesse la piste des Ganjasis disparus...

Silberband 52 1e partie - Exil dans l'hyperespace

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Exil im Hyperraum
Date de parution |
Épisode | Épisode 467 Épisode 468 Épisode 479

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Jeanne-Marie Gaillard-Paquet

467 - Le dernier homme du Dolda

Auteur | Clark Darlton
Titre Allemand | Der letzte Mann der Dolda
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

L'équipage du Dolda, un petit vaisseau des Libres Marchands avarié, est victime d'une épidémie mortelle dans l’Est galactique. Le 6 mars 3117, le commandant et seul survivant Balton Wyt se sauve vers Techma, la seule planète de l'étoile Techma dans l'amas stellaire EX-2830. Elle est peuplée de plantes intelligentes. Wyt tombe sous la protection de la Ville, une installation robot créée il y a deux cent mille ans par le Ganjo Ovaron. La Ville manipule ses phases de sommeil et d'éveil. Le Libre Marchand perd toute notion du temps. En traitant son cerveau, la Ville transforme Wyt en télékinésiste. A la fin de l'année 3437, Wyt voit l'installation d'un psycho-projecteur sur Techma. Quand des Takériens commandés par Grandell apparaissent sur la planète, le télékinésiste envoie en janvier 3438 des signaux de détresse qui sont reçus par l'Ex-8211.

468 - Le télékinésiste

Auteur | Clark Darlton
Titre allemand | Der Telekinet
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Sur Techma, Balton Wyt et Grandell se rencontrent. Le Takérien menace de détruire la Ville si elle ne collabore pas avec eux. L'installation robot rejette l'ultimatum et s'entoure d'un bouclier protecteur.

Suite aux signaux de détresse, le maréchal solaire Julian Tifflor part pour Techma avec une puissante flotte. Pour ne pas mettre en danger Balton Wyt et la Ville, il envoie un groupe de reconnaissance de cinq hommes prendre contact avec le télékinésiste et l'installation automatique. Elle a été érigée pour servir de refuge aux Ganjasiens et aux autres ennemis des Takériens. Les Takériens prennent les inconnus pour des émissaires de la Ville et les attaquent. La Ville anéantit les Cappins et leur psycho-projecteur avant de s'auto-détruire. Les cinq Terraniens reviennent sur l'Intersolaire avec Balton Wyt.

479 - Alerte Ganjo

Auteur | Clark Darlton
Titre allemand | Ganjo-Alarm
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Dans l'océan du monde aquatique Cham, la troisième planète du système binaire Aroch, l'humanoïde amphibie Hamart, le poulpe géant Guyl et le Draafir Dronal découvrent un dôme sous-marin. En y pénétrant ils déclenchent l'Alerte Ganjo. Hamart active involontairement un Collecteur caché au fond de la mer.

Les impulsions hexadim de l'Alerte Ganjo attirent le 24 mars 3438 le Marco Polo dans le système d'Aroch. Perry Rhodan, Atlan, Ovaron, Ras Tschubaï et L'Émir rejoignent Cham avec une Gazelle et voient le Collecteur décoller. L'Émir et Tschubaï sauvent Hamart, qui est entré dans le robot géant, par téléportation et le ramènent sur sa planète. Le Marco Polo suit le Collecteur.

Haut de page


211 - Au nom du Ganjo

Cycle 7

Date de parution | 26 janvier 2006
Traducteur | Michel Vannereux
ISBN | 2-265-08055-1
Édition | 1ère édition
Nombre de pages | 316

Résumé

Hanté par l'exécrable Florymonth, le Marco Polo va-t-il devenir la nef des fous ? Et si cette créature au comportement aberrant n'était pourtant autre qu'un allié du Ganjo ?

Tentant le tout pour le tout, Ovaron noue le contact avec le géant kleptomane... et voit s'ouvrir devant lui une route qui pourrait mener au peuple ganjasi disparu !

Du Nuage Rouge de Terrosh à la planète Aryvanum puis à la microgalaxie Morshatzas, des Métaguides aux Perdashistes qui, au nom du Ganjo, agissent dans des desseins opposés, deux hommes dont les esprits « comptent double » vont vivre une hallucinante et mortelle odyssée...

Silberband 52 2e partie - Exil dans l'hyperespace

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Exil im Hyperraum
Date de parution |
Épisode | Épisode 480 Épisode 481 Épisode 483 Épisode 484

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

William Voltz

Michel Vannereux

480 - Le voleur de Gruelfin

Auteur | William Voltz
Titre Allemand | Der Dieb von Gruelfin
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le Marco Polo suit le Collecteur dans le Nuage Rouge de Terrosch, un nuage de gaz échauffés de cent trente-deux années-lumière de diamètre sur la périphérie de Gruelfin. Ovaron envoie un message avec le dakkarcom de son bracelet vers la station centrale. Elle est en liaison avec les milliers de Collecteurs dans le nuage. Deux heures plus tard, Florymonth se matérialise dans la centrale du Marco Polo. C'est un humanoïde de cinq mètres de haut à la peau verte. Il a une tête de poisson et deux yeux globulaires. Il affirme être inoffensif. Florymonth commence à patrouiller à travers le vaisseau et à absorber des appareils de toutes sortes dans son corps informe. Prothèses dentaires, collecteurs de données, jusqu'aux restes de Folly Utter. L'agrégat, comme les Terraniens le désignent, envoie en permanence des impulsions hexadim. Quand Ovaron se fait reconnaître comme le Ganjo, Florymonth fait partir les Collecteurs du Nuage Rouge de Terrosch pour annoncer dans tout Gruelfin que le Ganjo est arrivé. Florymonth déclare pourtant que seul le Ganjo « pourrait suivre son chemin », les étrangers devant être tués. Ovaron reconnaît en Florymonth la programmation principale autonome d'un robot géant qu'il fit construire avant de partir pour la galaxie humaine il y a deux cent mille ans. Il désactive temporairement Florymonth avec son bracelet de commande. Ovaron et Merceile se psycho-transfèrent en Rhodan et Atlan. Florymonth, à nouveau activé, est placé dans un cas de force majeure. Il forme un transmetteur, envoie Rhodan/Ovaron et Atlan/Merceile vers un but inconnu et disparaît. Ceux restés sur le Marco Polo s'aperçoivent que leur vaisseau est prisonnier d'un champ d'énergie des Collecteurs.

481 - La clique des traîtres

Auteur | William Voltz
Titre allemand | Die Clique der Verräter
Date de parution |
Traducteur | Michel Vannereux

Résumé

Rhodan/Ovaron, Atlan/Merceile et Florymonth se matérialisent dans une station au centre du Nuage Rouge de Terrosch. Cette station de contrôle construit un transmetteur-anneau entre elle et un psycho-projecteur long de trois mille mètres à proximité.

Rhodan/Ovaron et Atlan/Merceile sont amenés par ce système dans un endroit où ils rencontrent les Psycho-Pilotes dirigés par le vieil hexa-pilote Guvalasch. Ils proviennent d'une secte très influente chez les Ganjasiens. Pour conserver leurs pouvoirs au nom du Ganjo, les Psycho-Pilotes veulent se débarrasser d'Ovaron. Merceile se psycho-transfère par panique et tombe dans un psycho-piège. Quand Rhodan/Ovaron et Atlan veulent finalement renseigner Guvalasch, Florymonth libère Merceile en tuant les cerveaux des malheureux Krémines utilisés par les Psycho-Pilotes pour leurs pièges. Rhodan/Ovaron et Atlan/Merceile sont capturés par Guvalasch.

483 - Sous le signe du Ganjo

Auteur | H. G. Ewers
Titre allemand | Im Zeichen des Ganjos
Date de parution |
Traducteur | Michel Vannereux

Résumé

Après quatre jours de captivité, les Psycho-Pilotes utilisent le 4 avril 3438 les impulsions individuelles d'Ovaron pour activer l'Ovarasch. C'est un obélisque de mille six cents mètres de haut à Pedoar, la capitale de la planète Arrivanum, un lieu sacré des prêtres ganjo. Il sert à l'identification du Ganjo. L'Ovarasch et cent mille petits obélisques répartis sur la planète annoncent l'arrivée du Ganjo par des rayons d'énergie verts. Les Psycho-Pilotes présentent pourtant aux pèlerins le faux Ganjo artificiel déjà présenté par les Takériens sur Oldon et entre-temps libéré.

Rhodan/Ovaron et Atlan/Merceile fuient et rencontrent les Perdachistes, qui attendent, comme les prêtres ganjo, l'apparition du Ganjo mais qui combattent les buts politiques des Psycho-Pilotes. Sans que les Perdachistes ne se doutent qu'Ovaron et Merceile se trouvent dans leurs corps, Rhodan et Atlan quittent Arrivanum avec l'Odikon. Le Ganjo reconnaît qu'il s'agit de l'ancienne planète Sikohat.

484 - La fin de l'Odikon

Auteur | William Voltz
Titre allemand | Das Ende der Odikon
Date de parution |
Traducteur | Michel Vannereux

Résumé

L'Odikon traverse la petite galaxie Morschatzas proche de Gruelfin. En essayant de revenir dans son pseudo-corps sur le Marco Polo, Ovaron rebondit contre une barrière entourant Morschatzas et provoque de lourds dommages sur l'Odikon. Quand la présence d'Ovaron et Merceile est connue, le commandant Recimoran raconte que Moshaken annonça le retour du Ganjo et fonda ainsi le Culte du Ganjo. A cause des lourdes erreurs du clan Nandor qui prit le pouvoir après la disparition d'Ovaron il y a deux cent mille ans, la guerre se réveilla avec les Takériens. Cent ans après la disparition du Ganjo, la Mère Primitive, le cerveau-robot qu'il avait construit, prit le pouvoir politique, militaire et économique. La petite galaxie Morschatzas, le refuge des Ganjasiens, fut retirée de l'espace normal et installée dans l'hyperespace. On ne pouvait l'atteindre que par un transmetteur secret. Les Ganjasiens masquèrent la disparition de la galaxie en simulant l'explosion de plusieurs centaines de soleils en novae.

L'Odikon endommagé atteint finalement le système de Syveron dont la sixième planète, Erysgan, est le monde central des Ganjasiens. Les Psycho-Pilotes ont entre-temps déposé les onze Ganjators, élus tous les dix ans par cinquante mille hommes choisis par la Mère Primitive. Ils forment maintenant le gouvernement ganjasien. Rhodan/Ovaron et Atlan/Merceile quittent le vaisseau avec une chaloupe. L'Odikon est détruit depuis la planète. Avec l'aide des Perdachistes d'Erysgan, ils atteignent la capitale Cappinoscha.

Haut de page


212 - Les Farrogs d'Erysgan

Cycle 7

Date de parution | 23 février 2006
Traducteur | José Gérard
ISBN | 2-265-08238-4
Édition | 1ère édition
Nombre de pages | 337

Résumé

Grâce aux résistants perdashistes, Rhodan/Ovaron et Atlan/Merceile ont débarqué sur la planète Syveron VI, le monde original des Ganjasis. La lutte contre les Métaguides va entrer dans une nouvelle phase, mais la route vers la reconquête de la légitimité imposera au Ganjo de conclure une alliance avec des êtres de cauchemar - les seuls à pouvoir indirectement lui permettre de quitter la galaxie naine Morshatzas, enclavée dans l'hyperespace, et d'ouvrir une voie d'accès à ses alliés terraniens.

Bienvenue dans les profondeurs d'Erysgan...!

Silberband 53 1e partie - La Mère Primitive

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Die Urmutter
Date de parution |
Épisode | Épisode 485 Épisode 486 Épisode 487 Épisode 488

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

William Voltz

José Gérard

485 - Les mutants d'Erysgan

Auteur | H. G. Ewers
Titre Allemand | Die Mutanten von Erysgan
Date de parution |
Traducteur | José Gérard

Résumé

Pour obtenir l'accès au transmetteur, Rhodan/Ovaron et Atlan/Merceile décident de libérer les Ganjators. Le 15 avril 3438, ils cherchent l'aide des Farrogs, les descendants mutés de l'amiral partisan Farro. A la suite de la disparition d'Ovaron, il se révolta contre la Mère Primitive. Arhaeger, leur chef, a accepté la présence d'Ovaron dans le corps de Rhodan. Il aide les mutants régnant dans le sous-sol d'Erysgan à libérer les Ganjators. Malgré les contre-mesures des Psycho-Pilotes, ils sont amenés en sécurité dans le monde souterrain de la planète le 18 avril.

486 - Entre l'espace et le monde souterrain

Auteur | William Voltz
Titre allemand | Zwischen Weltraum und Untergrund
Date de parution |
Traducteur | José Gérard

Résumé

Pour revenir dans son corps, Ovaron s'empare de Maischat, le Premier Ganjator, projeté du transmetteur géant de la Zone Arriva dans le Nuage Rouge de Terrosch. Florymonth matérialise peu après Ovaron sur le Marco Polo. Il rend à l'aspirant Mason Grammick les restes de Folly Utter. Le Marco Polo parvient dans la Zone Arriva par le transmetteur géant du Nuage Rouge de Terrosch. Il est attaqué par les vaisseaux des Psycho-Pilotes. Le croiseur CMP-1 commandé par Menesh Kuruzin franchit l'anneau des assaillants et rejoint le système de Syveron. Sur Erysgan, Guvalasch a amené de son côté le Tetman Tarino, le commandant des forces ganjasiennes dans le système de Syveron, à l'aide du faux Ganjo. Il envoie des troupes contre les Farrogs. Ovaron s'empare de Tarino. L'Émir, qui a rejoint avec ses compagnons les mutants ganjasiens par transmetteur, amène Tarino/Ovaron à Farrobana, la capitale des Farrogs. La Flamme du Tryzo-Obélisque de Farrobana appartenant à la Mère Primitive prouve à Tarino l'authenticité d'Ovaron. Il part pour la surface mettre fin aux combats.

487 - Moi, le Ganjo

Auteur | William Voltz
Titre allemand | Ich, der Ganjo
Date de parution |
Traducteur | José Gérard

Résumé

Fenraol, le faux Ganjo, a été conçu par le Taschkar Mimasbesch par manipulations génétiques. Il hait les Psycho-Pilotes, qui le méprisent. Fenarol se libère et abat cinq Psycho-Pilotes. L'hexa-pilote Guvalasch survit à l'attaque. Il tue Fenarol et fuit par transmetteur.

Ovaron et Perry Rhodan arrivent avec le Tarson sur Sikohat. Ils pénètrent dans l'Ovarasch, l'obélisque central de l'Arrivanum pour atteindre la Mère Primitive. Ovaron doit affronter les épreuves qu'il instaura il y a deux cent mille ans. Il doit vaincre Terton le Noir, une projection énergétique créée par la Mère Primitive d'après le côté sombre du Ganjo. En essayant de s'emparer de Terton par psychotransfert, Ovaron fusionne avec son jumeau noir.

La Mère Primitive raconte qu'elle fut construite par des savants du général Farro. Elle est responsable de la construction des Collecteurs. Elle ne peut pourtant pas expliquer pourquoi seulement dix mille Collecteurs sur les cinquante mille rappelés sont apparus dans le Nuage Rouge de Terrosch. Ovaron et Rhodan reviennent sur Erysgan où la puissance de Guvalasch a été brisée.

488 - Plan d'anéantissement (1ère partie)

Auteur | Hans Kneifel
Titre allemand | Plan der Vernichtung
Date de parution |
Traducteur | José Gérard

Résumé

Guvalasch s'allie avec Ginkorasch, le Taschkar, car il connaît le secret de Morschatzas. Avec sa ceinture-komudak, le dernier des six appareils laissés par le général Farro et tombés de façon inconnue entre les mains des Psycho-Pilotes, il influence les Collecteurs de la Mère Primitive. Joaquin Manuel Cascal, Alaska Saedelaere, Ras Tschubaï, le professeur Geoffrey Abel Waringer et le physicien-dakkar ganjasien Imaynschal, envoyés comme éclaireurs avec un vaisseau spécial du cerveau-robot, découvrent des Collecteurs détruisant la première des stations trafidim régulant l'énergie du Nuage Rouge de Terrosch et maintenant ainsi Morschatzas dans l'hyperespace.

Haut de page


213 - Apocalypse pour Takéra

Cycle 7

Date de parution | 23 mars 2006
Traducteur | Agnès Girard
ISBN | 2-265-08239-2
Édition | 1ère édition
Nombre de pages | 312

Résumé

Ovaron, Ganjo légitime de tous les Cappins, n'a vaincu qu'à demi les dictateurs qui se sont succédé sur le trône de la galaxie Gruelfin depuis des millénaires. L'affirmation de sa puissance passe par la reprise du contrôle sur les Collecteurs, cette armada de vaisseaux géants placés sous les ordres de la Mère Originelle.

Pour cela, il va falloir neutraliser l'influence takérane et porter un coup fatal au Tashkar en attaquant directement le siège de son pouvoir, le Valosar.

Le défi est de taille. Cette fois, les mutants terraniens ne seront pas de trop. Et les Gardiens de la Justice, si leur confiance est difficile à gagner, s’avéreront des alliés d'importance cruciale dans l'opération dernière chance destinée à briser l'hégémonie des tyrans.

Silberband 53 2e partie - La Mère Primitive

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Die Urmutter
Date de parution |
Épisode | Épisode 488 Épisode 489 Épisode 490 Épisode 491

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Hans Kneifel

Agnès Girard

488 - Plan d'anéantissement (2ème partie)

Auteur | Hans Kneifel
Titre Allemand | Plan der Vernichtung
Date de parution |
Traducteur | Agnès Girard

Résumé

Guvalasch s'allie avec Ginkorasch, le Taschkar, car il connaît le secret de Morschatzas. Avec sa ceinture-komudak, le dernier des six appareils laissés par le général Farro et tombés de façon inconnue entre les mains des Psycho-Pilotes, il influence les Collecteurs de la Mère Primitive. Joaquin Manuel Cascal, Alaska Saedelaere, Ras Tschubaï, le professeur Geoffrey Abel Waringer et le physicien-dakkar ganjasien Imaynschal, envoyés comme éclaireurs avec un vaisseau spécial du cerveau-robot, découvrent des Collecteurs détruisant la première des stations trafidim régulant l'énergie du Nuage Rouge de Terrosch et maintenant ainsi Morschatzas dans l'hyperespace.

489 - L'Émir et le traître

Auteur | Clark Darlton
Titre allemand | Gucky und der Verräter
Date de parution |
Traducteur | Agnès Girard

Résumé

L'Émir, Ras Tschubaï, Merkosch, Arhaeger et Cershamon, un autre Farrog, sont transmis le 17 mai 3438 sur la station de contrôle dans le Nuage Rouge de Terrosch pour s'emparer de la ceinture-komudak de Guvalasch. Après la destruction de la station trafidim, la petite galaxie Morschatzas revient dans l'espace normal. Les mutants retournent sur le Marco Polo. L'émotionaute Mentro Kosum les amène avec une Gazelle vers la flotte takérienne. Les cinq mutants se téléportent dans le vaisseau-amiral du Taschkar. L'Émir repère les impulsions mentales de Guvalasch. Il tue l'hexa-pilote en combat et prend sa ceinture. Les mutants fuient devant les Takériens. Cershamon se sacrifie pour dévier l'énergie du bouclier protecteur du vaisseau dans l'hyperespace. Il permet à ses camarades de se téléporter en sécurité.

490 - Le système des mille pièges

Auteur | H. G. Ewers
Titre allemand | System der tausend Fallen
Date de parution |
Traducteur | Agnès Girard

Résumé

La Mère Primitive déconseille au Marco Polo de pénétrer directement dans le système de Deep Purple pour détruire Valosar, le centre du pouvoir takérien. Elle recommande d'aller sur la planète Mayntoho, soi-disant détruite, mais en fait le centre de résistance des Wesakenos. Les Moritators travaillent avec eux pour une guerre de libération contre les Takériens sous le manteau de leurs activités déclarées. Les principales personnalités sont Lavascha et Scholschowo, qui sont en liaison avec la Mère Primitive.

Le 24 mai 3438, le Marco Polo atteint le système ternaire Bythalon. Après des malentendus et de longues hésitations, les pilotes des Wesakenos amènent le vaisseau terranien sur Mayntoho à travers le nuage d'astéroïdes composé de forteresses de défense, les restes des treize planètes détruites par les Takériens.

Le commissaire Nurezco parle à Perry Rhodan du vaisseau-transmetteur Attec. Sur l'ordre du général Farro, il y a deux cent mille ans, le colonel Lyphont l’a plongé dans la mer de Takéra près de l'île Valos pour ériger une tête-de-pont. Protéger par des boucliers anti-détecteurs, il abritait soixante-huit spécialistes. L'attaque des Takériens sur le système de Bythalon empêcha le retour du commando dans la contre-station de Mayntoho. Quand le système se stabilisa à nouveau après cinq cents ans, le transmetteur était à nouveau prêt à recevoir. Seul le Ganjo peut désactiver le système bloquant le transmetteur de Mayntoho.

491 - Transmetteur pour Takéra

Auteur | H. G. Ewers
Titre allemand | Transmitter nach Takera
Date de parution |
Traducteur | Agnès Girard

Résumé

Le 30 mai, les Ganjasiens causent de lourdes pertes à la flotte takérienne avec leurs armes supérieures lors d'une bataille spatiale entre Gruelfin et Morschatzas.

Deux jours plus tard, Perry Rhodan et un commando franchissent le transmetteur de Mayntoho vers l'Attec pour mettre fin au danger en détruisant Takéra. Alaska Saedelaere, Lord Zi-Èvuss, Patulli Lokoshan et deux lieutenants déposent des bombes arkonides à retardement au fond de la mer de Takéra. Rhodan, Roi Danton, Ras Tschubaï, L'Émir, Icho Tolot, le Paladin et d'autres membres du groupe explorent la montagne de Motah et amènent des charges thermonucléaires sous Valosar. Ils tombent sur des Takériens et doivent se retirer sur l'Attec. Les soldats du Marsav capturent Roi Danton et le Paladin. L'Attec est attaqué par des robots de combat takériens. Rhodan ordonne de fuir par transmetteur et déclenche l'autodestruction du vaisseau. Peu avant l'explosion des charges thermonucléaires, Danton avertit le Taschkar du danger et donne ainsi au Takérien la possibilité d'évacuer la planète.

Haut de page


214 - L'offensive des Collecteurs

Cycle 7

Date de parution | 27 avril 2006
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-08240-6
Édition | 1ère édition
Nombre de pages | 313

Résumé

Gruelfin : nom abhorré d'une galaxie maudite, véritable boîte de Pandore cosmique dont ne cessent de sortir les menaces les plus redoutables...

Que pourra tenter la Voie Lactée face à une armada de Collecteurs, désormais passés sous contrôle irréversible du dictateur takéran ?

Comment l'Empire Solaire résistera-t-il à l'infiltration simultanée de millions de méta-inducteurs ?

Si le mal n'est pas traité à la racine même, que restera-t-il pour sauver l'humanité et les autres peuples de la Galaxie?

A nouveau, tous les espoirs reposent sur Perry Rhodan, sur le Ganjo Ovaron et la déstabilisation du pouvoir central takéran - mais ces espoirs ont-ils encore un sens?

Silberband 54 1e partie - Finale pour Pluton

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Finale für Pluto
Date de parution |
Épisode | Épisode 492 Épisode 493 Épisode 494

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Hans Kneifel

William Voltz

Jeanne-Marie Gaillard-Paquet

492 - La prison d'acier

Auteur | William Voltz
Titre Allemand | Das stählerne Gefängnis
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Devant la fin de Valosar, Vascalo l'Infirme place cent quarante-six mille Collecteurs sous les ordres du Taschkar. Vascalo est le premier psycho-instinctif depuis soixante-quinze mille ans et le nouveau chef du Marsav. Ginkorasch qui s'est retiré sur Arptof décide d'utiliser les Collecteurs pour la conquête de la Voie Lactée où deux millions de Cappins sont menacés par les Terraniens. Avec soixante mille Collecteurs équipés de propulseurs hexadim, Vascalo l'Infirme part pour la galaxie de l'humanité. Il emmène Roi Danton et le Paladin qui se fait passer pour un Halutien. Ils sont prisonniers dans un gros bloc de plastacier transparent et nourris artificiellement. Suite à une erreur de navigation, les Collecteurs arrivent dans le système de Véga au lieu du Système Solaire. Des unités terraniennes les attaquent. Les Thunderbolts et Danton arrivent à se libérer. Ils quittent le Collecteur avec une chaloupe et atteignent l'Intersolaire, le vaisseau-amiral de Reginald Bull.

493 - Panique sur Titan

Auteur | Hans Kneifel
Titre allemand | Panik auf Titan
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 8 juin 3438, les Collecteurs de Vascalo se dirigent vers le Système Solaire. Le cerveau-robot du dépôt d'Ovaron sur Titan informe Edmond Pontonac, le commandant militaire de la lune de Saturne, qu'il a prévenu Ovaron de l'invasion des Collecteurs et installé une psycho-liaison avec Gruelfin. Ovaron et Merceile apparaissent dans le psycho-projecteur du dépôt. Ovaron essaie de prendre le contrôle de Vascalo par psychotransfert, mais celui-ci étant un psycho-instinctif, transfère 70% de son énergie mentale dans le corps d'Ovaron et le prend sous contrôle. Les 30% restent dans le sien et l'empêchent d'être contrôlé par le Ganjo. Quand Merceile s'en aperçoit, le Takérien essaie d'atteindre la flotte de Collecteurs avec un astronef terranien. Pontonac, qui se trouve à bord, modifie la programmation de vol. Ils se battent en duel sur la planète déserte Canetti A. Beta. Pontonac, dont les deux jambes et le bras droit ont été remplacés par des prothèses à usage multiple, est protégé des psycho-transferts par une combinaison-dakkar. Le Terranien n'ose pas blesser Vascalo dans le corps d'Ovaron. Un accord est conclu. Pontonac permet à Vascalo de le contrôler et ainsi de retourner dans son propre corps. Le Tadjikistan ramène Pontonac et Ovaron dans le Système Solaire.

L’Astromarine Solaire est entre-temps parvenue à repousser l'invasion des Collecteurs.

494 - La lune des dangers

Auteur | Clark Darlton
Titre allemand | Mond der Gefahren
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Tandis que Merceile demeure sur Titan en tant qu'opératrice dakkar, Ovaron revient dans Gruelfin le 11 juin 3438. Il annonce à Perry Rhodan la victoire sur les Collecteurs de Vascalo. La Mère Primitive reçoit le code : « Moryr Moryma », qui signifie : « Vit et détruit la vie ! » en vieux gruelfin. Il désigne aussi le psycho-projecteur géant des Takériens dans la galaxie NGC 4594. Elle raconte ce qui s'est passé il y a deux cent sept mille trois cents ans.

Le jeune Cappin Schoscholk devient membre d'une organisation secrète de contrebandiers après la mort de son père. Avec le Relafin, il découvre au sud de Gruelfin un système dont les deux soleils sont liés par un conduit d'énergie. Un champ de force oblige Schoscholk à se poser sur Moryma, la lune de la planète géante Moryr en orbite autour du pont d'énergie. Le Cappin comprend que la lune possède un système de cavernes. Il est sauvé peu après par un patrouilleur.

Quelques millénaires plus tard, les Takériens ont appris à maîtriser le champ de force du pont d'énergie. Ils installent dans la lune creuse le psycho-projecteur le plus efficace de tous les temps.

Le 14 juin, les croiseurs légers du Marco Polo attaquent la planète géante, qui porte maintenant le nom de Mohrc, et la détruisent. Simultanément, L'Émir se téléporte avec Icho Tolot et le savant wesakeno Eltruen, qui doit étudier le psycho-projecteur, à l'intérieur de la lune renommée par les Takériens « Exécuteur ». Elle commence sa chute inexorable vers le soleil. Après la destruction de la station d'énergie alimentant le bouclier hexadim, L'Émir revient sur le Marco Polo avec ses compagnons.

Haut de page


215 - L'attaque des Clans

Cycle 7

Date de parution | 24 mai 2006
Traducteur | Claude Lamy
ISBN | 2-265-08241-4
Édition | 1ère édition
Nombre de pages | 315

Résumé

Deux galaxies...

Deux guerres exterminatrices...

Du même agresseur: les Takérans !

Dans Gruelfin, le Tashkar Ginkorash mobilise une singulière force de frappe pour la lancer à l'assaut de la patrie des Ganjasis.

Dans la Voie Lactée, Vascalo le Torse marche sur le Système Solaire avec son armada de collecteurs géants, et il s'apprête à déployer ses troupes de débarquement.

Quelque part dans l'ombre, un facteur inconnu se prépare à l'action : la Mère Originelle.

Où, comment et en faveur de qui interviendra-t-elle? C'est bien la question...

Silberband 54 2e partie - Finale pour Pluton

Auteur | Horst Hoffmann (version révisée)
Titre Allemand | Finale für Pluto
Date de parution |
Épisode | Épisode 496 Épisode 497 Épisode 498 Épisode 499

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Hans Kneifel

William Voltz

Claude Lamy

496 - La flotte des Clans

Auteur | William Voltz
Titre Allemand | Die Flotte der Clans
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 2 juillet 3438, le Marco Polo essaie de retourner vers la Voie Lactée mais échoue à cause d'une panne.

Le Taschkar Ginkorasch appelle la flotte des quarante-cinq Jeunes Clans à l'aide. La vie de ces descendants de colons takériens aux abords de Gruelfin a été accélérée suite à une mutation génétique. Les Jeuclas sont mûrs à dix ans et commencent à vieillir à dix-huit. A vingt ans, les Jeuclas, qui ont alors la taille d'un enfant humain, sont livrés à la Police des Âges, des bourreaux adultes qui les exécutent. Dans leur haine de la mort, les Jeuclas nomades essaient de donner le plus de sens à leur courte vie. Ce sont aussi des guerriers brutaux. Se sentant Takériens, ils attaquent la petite galaxie Morschatzas avec leurs deux cent mille vaisseaux. Le 6 juillet, ils tombent sur cent mille vaisseaux ganjasiens. Ils se retirent pourtant sur un ordre d'Ovaron après une première bataille.

Perry Rhodan prend contact avec Pentschypon-Kala 896, le chef des Jeunes Clans, et lui annonce que contrairement à l'affirmation de Ginkorasch, les Ganjasiens ne veulent pas exterminer les Jeuclas. Devenu méfiant, Pentschypon-Kala 896 comprend que les Exécuteurs sont des Takériens et qu'il y a des millénaires, un Taschkar créa les Jeuclas par manipulations génétiques pour protéger les abords de leur galaxie. Le chef des Clans va sur Arptof, tue Ginkorasch et déclare que les Jeunes Clans veulent le pouvoir dans l'empire takérien.

497 - L'armée des mercenaires

Auteur | H. G. Ewers
Titre allemand | Die Armee der Kriegsdiener
Date de parution |
Traducteur | Claude Lamy

Résumé

Les détecteurs de la flotte de Collecteurs repèrent le psycho-projecteur ganjasien sur Titan. Le 10 juillet 3438, cent trente mille guerriers takériens se matérialisent dans la station. Ils sont asservis à Vascalo et doivent combattre les barbares suivant le Grand Plan du Taschkar. De lourds combats ont lieu, auxquels participent aussi Ribald Corello, son garde du corps Lesska Lokoshan et Balton Wyt. Merceile prend le contrôle du capitaine Tolous Bettron, un Terranien, pour détruire le psycho-projecteur avec des bombes. Elle réussit mais quitte le corps du mourant trop tard et subit de graves lésions mentales. Elle doit être amenée dans le centre médical de l'O.M.U. sur Tahun.

Après la destruction du psycho-projecteur, Vascalo est prêt à sacrifier ses guerriers dans un combat dépourvu de sens. Le guerrier de seconde classe Aronte, le pilote de la capsule de commande de l'Infirme, émet des doutes sur l'infaillibilité de son supérieur et sur le Grand Plan lui-même. Il sauve finalement le capitaine Alea Onadere, la commandante d'une station de détection sur Titan et rend aux Terraniens.

Lesska Lokoshan empêche une attaque de Vascalo sur Corello. Le Takérien fuit par psychotransfert dans le corps de Pultor, le commandant du vaisseau-amiral des Collecteurs, lesquels sont arrivé aux limites du Système Solaire. Les flottes de combat des Akones, des Lourds et de la Fédération de Normon se ruent à l'aide.

498 - Le retour du Takérien

Auteur | Clark Darlton
Titre allemand | Die Rückkehr des Takerers
Date de parution |
Traducteur | Claude Lamy

Résumé

Dans le corps de Pultor, Vascalo apprend la mort de Ginkorasch et l'arrivée au pouvoir du Jeucla Pentschypon-Kala 896. Il nomme Pultor commandant de la flotte des Collecteurs et revient dans son propre corps sur Titan. Il devient le nouveau Taschkar. Les réserves d'oxygène de son scaphandre diminuant forcent le Takérien à une course contre la montre. Des savants terraniens le protègent temporairement puis il s'empare du commandant de protoplasme d'un vaisseau bioposi Box-86104. Il l'amène à prendre son pseudo-corps à bord. Il rejoint ensuite la flotte des Collecteurs attaquée par les vaisseaux des Terraniens et de leurs alliés.

499 - Décision sur l'orbite de Pluton

Auteur | Hans Kneifel
Titre allemand | Entscheidung in der Plutobahn
Date de parution | 13 avril 1971
Traducteur | Claude Lamy

Résumé

Peu après la destruction de la liaison radio dakkar vers la station secrète de Titan, la Mère Primitive dont les cellules constituent l'Ovarasch fait évacuer Sikohat. Sa programmation la force à séparer les Collecteurs remplissant l'intérieur de la planète. L'enveloppe mince de Sikohat se brise et les trois cent quarante mille Collecteurs partent pour la Voie Lactée.

Le 24 juillet, ils atteignent l'orbite de Pluton où les vaisseaux de la Terre et de ses alliés se défendent contre les Collecteurs et Vassaux de Vascalo. Les flottes des Akones et de l'Union Centrale Galactique fuient. La Mère Primitive donne des informations sur les événements de Gruelfin. Elle déclare que sa programmation la force à intervenir, des parties d'elle étant utilisées pour des actes criminels. Elle retire les Collecteurs du contrôle des Takériens. Elle permet à cent Terraniens commandés par Lefton Rapyrosa de pénétrer dans l'Ovarasch. Ils apprennent l'origine de la Mère Primitive, des Collecteurs et des appareils komudak ainsi que du dispositif de blocage final qu'un Taschkar, qui découvrit le robot géant il y a cinquante mille ans, utilisa comme arme secrète.

Les cent Terraniens fuient à la dernière minute quand des Collecteurs forment une sphère de quarante-neuf kilomètres de diamètre. Pluton se brise dans son champ gravitationnel. Le 27 juillet, la Mère Primitive déclare qu'elle est devenue un outil trop puissant et trop dangereux. Suite à la programmation installée par Ovaron elle s'autodétruit. Vascalo et ses Takériens trouvent la mort dans une gigantesque boule de feu.

Le même jour Edmond Pontonac et les autres otages sur Caudor II volent un vaisseau et s'enfuient.

Dans Gruelfin des combats font rage entre les Jeunes Clans et les autres peuples. Le 27 juillet, Perry Rhodan et les membres de l'expédition terranienne prennent congé d'Ovaron. Le Marco Polo repart pour la Voie Lactée.

Haut de page


436 - Vol d'essai pour Atlantis

Cycle 07

Auteur | Clark Darlton
Titre Allemand | Testflug nach Atlantis
Date de parution |

Résumé

À la mi-mars 3434, le Déformateur de Temps Nul est amené pour un test du nouveau résonateur dakkar à Limatambo, au nord du lac Titicaca. Dans un voyage d'essai réussi, la machine temporelle va en 29 566 avant J.C. Les voyageurs temporels découvrent lors d'un vol avec des chasseurs indétectables, des descendants de Lémuriens à Nazca et dans la forteresse de Cuzco. Ils leur parlent de la Montagne des Dieux où vivent des Lémuriens connaissant leur origine. Ils utilisent encore la technologie de leurs ancêtres.

Sur Atlantis, le Paladin sauve des Lémuriens d'un groupe de Halutiens déguisés et détruit leur vaisseau. Après une visite près des hommes de Cro-Magnon en Europe, le Déformateur de Temps Nul revient au temps réel le 23 mars.

Closed Divers

Clark Darlton


443 - Attaque sur Exilot

Cycle 07

Auteur | Clark Darlton
Titre Allemand | Überfall auf Exilot
Date de parution |

Résumé

Les voyageurs temporels volent une chaloupe sur l'astroport militaire d'Exilot sur le continent Koptey envahi par les Croccisores, les Spicoulos et les Arckers. Ils se procurent le code secret permettant de franchir la flotte cappin. L'expédition atteint le Déformateur de Temps Nul et revient le 31 mai 3434 dans le temps réel.

Closed Divers

Clark Darlton


452 - La planète des pacifistes

Cycle 07

Auteur | William Voltz
Titre Allemand | Planet der Pazifisten
Date de parution |

Résumé

Le 15 août 3437, Scholschowo s'éveille un moment. Il propose aux Terraniens de rejoindre la planète Lofsoog dans le système d'Hydepolosch, un ancien centre de recherche ganjasien. Ses habitants considèrent le progrès technique comme une menace pour la paix. Le CMP-1 atterrit sur la planète agricole. Après un incident avec Folly Utter, un robot Whistler désactivé que l'officier Mason Grammick veut reconstruire, le Lofkano paralyse l'équipage du croiseur et les capture. Sur le conseil du Moritator Scholschowo, le dictateur pacifique accepte finalement les intentions des Terraniens et le fait que Folly Utter soit inoffensif. Sans nouvelle information, le CMP-1 quitte la quatrième planète d'Hydepolosch et revient sur le Marco Polo.

Closed Divers

William Voltz


454 - Les pillards des étoiles

Cycle 07

Auteur | Clark Darlton
Titre Allemand | Plünderer der Sterne
Date de parution |

Résumé

Avec la cinquième flottille de croiseurs, Atlan et L'Émir pénètrent dans le système de Bryschuner. La deuxième planète, Offsohonar, était le principal monde commercial de l'empire ganjasien il y a deux cent mille ans. Ils rencontrent les Olkonores qui ont l'intention de piller la planète dévastée par une attaque nucléaire et de supprimer les descendants mutés de Ganjasiens revenus à une civilisation primitive. L'Émir enlève Maschekena, le chef des Cappins. Lors de l'interrogatoire il s'avère que les Olkonores suivent le plan des Takériens de destruction systématique des mondes ganjasiens. Les pillards galactiques livrent 30% de leur butin aux Takériens. La mémoire de Maschekena est effacée et munie d'un hypno-bloc qui le force à épargner les habitants d'Offsohonar. Il est ramené sur son vaisseau.

Closed Divers

Clark Darlton


455 - Sur le monde des arènes

Cycle 07

Auteur | William Voltz
Titre Allemand | Auf der Arenawelt
Date de parution |

Résumé

Pour enlever un Takérien important, un commando terranien atterrit le 29 septembre 3437 sur le monde franc Schakamona dans le système de Parschon, dans l'anneau central extérieur de Gruelfin. Ils utilisent le vaisseau olkonore piraté Metisa. Les Takériens font combattre différentes créatures dans des arènes. Ils se psycho-transfèrent et jouissent du plaisir du combat sans risques. Les soi-disant Olkonores amènent Takvorian et Lord Zi-Èvuss avec de nouveaux animaux sur Schakamona. L'expédition est mise en danger par Folly Utter. En se manifestant, il a amené les Takériens à soupçonner le Metisa. Ras Tschubaï apprend que Vavischon du clan dirigeant des Valos, un confident du Taschkar, le maître des Takériens, est attendu sur Schakamona.

Closed Divers

William Voltz


456 - Le combat

Cycle 07

Auteur | William Voltz
Titre Allemand | Der Schaukampf
Date de parution |

Résumé

Vavischon, le commandant de la flotte exécutive takérienne, regarde sur Schakamona le combat entre Takvorian déguisé en licorne et Lord Zi-Èvuss. Quand il se psycho-transfère dans le corps du Centaure, le téléporteur Ras Tschubaï amène le pseudo-corps du Cappin dans le Metisa où il est envoyé par transmetteur vers le Marco Polo. Takvorian et Lord Zi-Èvuss sont amenés en sécurité et le commando terranien revient sur le vaisseau. Le Metisa est détruit. Seule la tête de Folly Utter peut être sauvée.

Closed Divers

William Voltz


461 - Fuite dans l'inconnu

Cycle 07

Auteur | Clark Darlton
Titre Allemand | Flucht ins Ungewisse
Date de parution |

Résumé

Attaqué par des vaisseaux takériens, le CMP-1 surchargé fuit du système de Pysoma. Le 5 décembre 3437, il atteint Haygasch, la deuxième planète du soleil Arnsot, après la réparation du propulseur linéaire défectueux. Le Moritator Abschena dirige un atelier de réparation. Grâce au Moritator Pagellan, le Marco Polo trouve la piste du croiseur disparu et atterrit deux jours plus tard sur Haygasch.

Closed Divers

Clark Darlton


462 - Le savant

Cycle 07

Auteur | Clark Darlton
Titre Allemand | Der Wissende
Date de parution |

Résumé

Après deux semaines de captivité sur le vaisseau takérien Altaon, le savant Schekonu, capable de reconnaître le Ganjo en tant que « détecteur tryzome », fuit avec une chaloupe vers la planète Mysyscher dans le système d'Ayscho, dévasté par les Takériens il y a deux cent mille ans. Les indigènes ursins protègent le fugitif. Farenda, le commandant de l'Altaon, arrive sur la deuxième planète du soleil de Bren à la recherche de Schekonu. Il tombe dans un champ temporel qui le projette trente-sept ans en arrière. En tant que vieillard, il assiste à l'atterrissage de l'Altaon. Sur Haygasch les Terraniens reçoivent le signal de détresse du Savant. Le Marco Polo sauve Schekonu des Takériens à la dernière seconde. Ils ne peuvent empêcher ceux-ci d'anéantir Mysyscher et ses habitants.

Closed Divers

Clark Darlton


463 - Les espions de Siga

Cycle 07

Auteur | William Voltz
Titre Allemand | Die Spione von Siga
Date de parution |

Résumé

Schekonu attire l'attention des Terraniens sur le blocus infranchissable des Takériens dans le système de Leykeo. Avec deux petits vaisseaux déguisés en météores, les Sigans de l'équipe des Thunderbolts atteignent fin décembre 3437 la troisième planète, Oldon, où les deux puissances sont depuis longtemps en guerre. Les Takériens préparent les Oldoniens à l'arrivée de leur faux Ganjo en bâtissant une hystérie sur lui.

Closed Divers

William Voltz


464 - Le faux Ganjo

Cycle 07

Auteur | William Voltz
Titre Allemand | Der falsche Ganjo
Date de parution |

Résumé

Les Sigans sur Oldon sont découverts par le Takérien Gratlon mais le commandant Imanschol ne le croit pas. Harl Dephin et ses hommes sabotent les apparitions du faux Ganjo, le sosie d'Ovaron, et le rendent risible. Ils affrontent les Takériens puis les Thunderbolts fuient vers le Marco Polo par transmetteur.

Closed Divers

William Voltz


465 - Un mandat d'arrêt pour le Marco Polo

Cycle 07

Auteur | Hans Kneifel
Titre Allemand | Ein Steckbrief für die MARCO POLO
Date de parution |

Résumé

Après les événements dans le système de Leykeo, l'amiral takérien Maschyleen lance un avis de recherche pour le Marco Polo. Les Terraniens cachent leur vaisseau à l'intérieur d'un soleil et simulent sa destruction par l'explosion d'une Gazelle chargée de bombes. La surcharge du capteur hypertronique transforme les réserves d'eau en hélium, causant de puissantes explosions. Pour renouveler l'eau, le vaisseau rejoint Leffa le 25 janvier 3438. C'est la deuxième planète du système de Mayselan, déguisée en monde désertique par un bouclier-miroir. Une fois le bouclier franchi elle se révèle un monde takérien hautement technologique. Le vaisseau atterrit sur une île inhabitée et s'arrange pour que les Takériens n'utilisent pas leurs armes afin de ne pas abîmer leur propre planète.

Closed Divers

Hans Kneifel


466 - La cité et l'astronef

Cycle 07

Auteur | Hans Kneifel
Titre Allemand | Die Stadt und das Raumschiff
Date de parution |

Résumé

Le Takérien Schekret menace le Marco Polo avec ses forts terrestres. Perry Rhodan annonce qu'il va utiliser des bombes arkonides contre Leffa. Un statu quo s'installe. Ras Tschubaï et Ovaron découvrent que des stations de psycho-projecteurs, semblables au Satellite de la Mort, sont construites sur la planète. L'âge des installations prouve que de telles stations sont déjà installées dans la Voie Lactée.

Closed Divers

Hans Kneifel


469 - La mort fait aussi le voyage

Cycle 07

Auteur | H. G. Ewers
Titre Allemand | Der Tod fliegt mit
Date de parution |

Résumé

Lors d'une action des mutants sur Leffa, deux dakkarcoms takériens sont récupérés. Le calculateur en hyperstructures Bhang Paczek tombe au pouvoir des Takériens mais il est libéré par L'Émir, Ras Tschubaï et Takvorian. Ovaron s'empare par psychotransfert de Schekret, le chef de Leffa, et permet le départ du Marco Polo. A la dernière seconde le Ganjo comprend que les deux dakkarcoms sont des bombes hexadim déguisées que Schekret a laissé voler. Les bombes sont amenées à temps hors du vaisseau par les téléporteurs.

Closed Divers

H. G. Ewers


477 - L'invasion des ombres

Cycle 07

Auteur | H. G. Ewers
Titre Allemand | Invasion der Schatten
Date de parution |

Résumé

Sur l'ordre de Ginkorasch, quatre mille psycho-transféreurs takériens attaquent Olympe le 14 mars 3438. Ils sèment chaos et destructions sur le monde commercial. Balton Wyt affronte les envahisseurs avec l'empereur Anson Argyris, Galbraith Deighton et des spécialistes de l'O.M.U. mentalement stabilisés. Il gagne avec son arrière-petit-fils Kimray la première planète de l'étoile de Boscyk, où sont supposés être les pseudo-corps des psycho-transféreurs. Il ne trouve sur Fireplace que la station du mystérieux Amhalath et revient sur Olympe. Lors d'un combat avec un Takérien, Argyris est abattu sous les ruines.

Closed Divers

H. G. Ewers


478 - La vataille d'Olympe

478 - La bataille d'Olympe

Cycle 07

Auteur | H. G. Ewers
Titre Allemand | Die Schlacht um Olymp
Date de parution |

Résumé

Julian Tifflor, Reginald Bull et le Supermutant Ribald Corello interviennent dans le combat pour Olympe. Le grand-père de Patulli Lokoshan, Lesska Lokoshan, le Halutien Kalan Zorkh et le Vario-500 sauvé des ruines, sous le masque de Huron Palater, le père d'Anson Argyris, participent aussi aux combats. Il s'avère que les Cappins sont venus sur Olympe avec le vaisseau de Zorkh, le croiseur composite EX-Box 123, un vaisseau de recherche des Bioposis et des Terraniens. Le Halutien détermine la position de la base takérienne. Des vaisseaux terraniens rejoignent la station de psycho-projection et Corello la détruit. Avec ses facultés télépsimatiques il a transmis des bombes à travers leurs boucliers dakkars.

Closed Divers

H. G. Ewers


482 - Les ennemis du Ganjo

Cycle 07

Auteur | Hans Kneifel
Titre Allemand | Die Feinde des Ganjos
Date de parution |

Résumé

Pour vaincre Ovaron, les Psycho-Pilotes Heperyn, Naskalay et Fenateryn amènent la mystérieuse Mère Primitive, située dans la station de contrôle au centre du Nuage Rouge de Terrosch, à rassembler les deux mille huit cent cinquante-et-un Collecteurs en une formation sphérique afin d'anéantir le Marco Polo.

L'équipage du Marco Polo reçoit un avertissement en morse d'Ovaron, transmis par les spasmes de son pseudo-corps. Florymonth II, que la Mère Primitive a envoyé dans le vaisseau terranien, emmène une Gazelle avec un commando terranien à bord vers la station de contrôle. Ils percent à jour le plan des Psycho-Pilotes et informent la Mère Primitive via Florymonth. Elle brise le rassemblement des Collecteurs. Les trois Psycho-Pilotes sont tués lors des combats.

Closed Divers

Hans Kneifel


495 - L'ambassadeur de Sol

Cycle 07

Auteur | Hans Kneifel
Titre Allemand | Der Botschafter von Sol
Date de parution |

Résumé

Le 15 juin 3438, quatre-vingt dix mille Collecteurs apparaissent près du centre galactique et détruisent un vaisseau espion akone.

Le Maréchal Solaire Galbraith Deighton envoie Edmond Pontonac avec le Dara Gilgama pour amener les empires stellaires humains à aider l'Empire Solaire. Après une psycho-attaque sur un ministre, Pontonac échoue de peu à obtenir l'aide de la Fédération de Normon. En vol vers Rudyn, la capitale de l'Union Centrale Galactique, le psycho-transféreur que le Dara Gilgama emmène comme preuve du danger cappin se libère. Il est prisonnier dans le corps d'un tigre à dents de sabre mais il est repris. Pontonac et ses compagnons, d'abord emprisonnés pour espionnage, amènent aussi les chefs de l'Union Centrale Galactique du côté de la Terre après avoir annoncé qu'un de leurs représentants a été possédé par un Cappin. Après s'être assuré de l'appui de l'Alliance de Carsual, le Dara Gilgama est confronté à un vaisseau de l'Ordre de Shomona. Pontonac et quelques hommes sont internés sur Caudor II dans le système de Syordon comme otages.

Pendant le combat contre les Collecteurs, des humains d'intelligence supérieure montent pour la première fois à bord de vaisseaux terraniens. Ils se font appeler Homo Superior. Ce sont des pacifistes convaincus.

Closed Divers

Hans Kneifel