Cycle 8

L'essaim

Cycle 8

France : 216 à 233

Allemagne : 500 à 569

N° Titre français N° Titre allemand Date de parution

216

Intelligence en perdition

Sb 55 1e

Der Schwarm

500 | Sie kamen aus dem Nichts
501 | In der Betonwüste
503 | Planet der Digger

217

Les manipulateurs de l'Essaim

Sb 55 2e

Der Schwarm

504 | Das Raumschiff des gelben Götzen
505 | Im Schwarm gefangen
509 | Die Banditen von Terrania

218

La conquête d'Exota-Alpha

Sb 56 1e

Kampf der Immunen

510 | Die Ausgestoßenen
511 | Das Volk der Sklaven
513 | Ein Platz für Verdammte

219

La colère de Sandal Tolk

Sb 56 2e

Kampf der Immunen

515 | Die Wächter der Einsamkeit
516 | Sandal, der Rächer
517 | Notruf des Unsterblichen

220

L'empire secret

Sb 57 1e

Das heimliche Imperium

518 | Sturmlauf in den Tod
519 | Das heimliche Imperium
521 | Kampf um die Sonnenstadt

221

Le mystère des conquérants jaunes

Sb 57 2e

Das heimliche Imperium

522 | Die Spur des Rächers
523 | Die Planetenräuber
524 | Die Gelben Eroberer

222

L'invasion des vaisseaux-ruches

Sb 58 1e

Die Gelben Eroberer

525 | Das große Sterben
526 | Söldner der Galaxis
527 | Die Insel der Glücklichen

223

Les amazones perdues

Sb 58 2e

Die Gelben Eroberer

527 | Die Insel der Glücklichen
528 | Die Diener des gelben Götzen
529 | Die letzten Tage der Amazonen
531 | Die Macht der Sieben

224

L'expédition de Gevari

Sb 59 1e

Herrscher des Schwarms

533 | Der Durchbruch
534 | Der Schwarze Dämon
535 | Transport ins Ungewisse
536 | Götzendämmerung

225

L'expérience des Cynos

Sb 59 2e

Herrscher des Schwarms

538 | Die Panikmacher
539 | Das Experiment der Cynos
540 | Die Attacke der Cynos

226

Les usines des idoles

Sb 60 1e

Die Cynos

543 | Das letzte Aufgebot der MARCO POLO
544 | Die Späher der GEVARI
545 | Der Maskenträger

227

Les obélisques de Puntoron-Shin

Sb 60 2e

Die Cynos

546 | Menschen unter Cynos
547 | Die Sonne warf keinen Schatten
548 | Testflug zur Erde

228

Involution fictive

Sb 61 1e

Terra im Brennpunkt

549 | Das Elixier der Götter
550 | Rückkehr ins Jahr 2000
551 | Menschheit im Test

229

L'énigme des sept sages

Sb 61 2e

Terra im Brennpunkt

552 | Schlachtfeld Erde
555 | Jenseits der Energiemauer
556 | Der Sonnengigant

230

Transplantation solaire

Sb 62 1e

Götzendämmerung

557 | Das Gesetz der Götzen
558 | Die Erde im Hyperraum
559 | Die Insel des Wahnsinns

231

Les ruses des Karduuhls

Sb 62 2e

Götzendämmerung

560 | Gucky, der Tambu-Gott
561 | Verstoßen ins Nichts
563 | Gespensterjagd

232

A la recherche du Tabora

Sb 63 1e

Das Tabora

564 | Die Zeit mutiert
565 | Gucky, der Meisterdieb
566 | Planet im Hyperraum

233

Le retour de Nostradamus

Sb 63 2e

Das Tabora

567 | Der Mann aus dem Eis
568 | Rebellion der Cynos
569 | Das Korps der Cappins

17 août 1972

Épisode non inclus

N° | Titrei français | N° | Titre allemand | Date de parution
 | Le chevalier à l'épée flamboyante | 502 | Der Ritter mit dem Flammenschwert |
 | La déesse du symbiote | 506 | Die Göttin der Symbionten |
 | Intermède sur Tahun | 507 | Zwischenspiel auf Tahun |
 | Rendez-vous entre les étoiles | 508 | Treffpunkt zwischen den Sternen |
 | Le vol du Gatos Bay | 512 | Der Flug der GATOS BAY |
 | Le messager de l'espace | 514 | Der Weltraumkurier |
 | Sous la para-force | 520 | Unter Parazwang |
 | Marée stellaire | 530 | Die Sternenflut |
 | Les vétérans de CEOMU | 532 | Die Alte von USTRAC |
 | A bord du Marco Polo | 537 | An Bord der Marco Polo |
 | Au pouvoir du champ de panique | 541 | Im Banne des Panikfeldes |
 | L'heure du centaure | 542 | Die Stunde des Zentauren |
 | Les gladiateurs de la Terre | 553 | Die Gladiatoren von Terra |
 | Des ravisseurs dans l'espace | 554 | Kidnapper im Weltraum |
 | Un messager pour Sol | 562 | Kurier nach Sol |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


216 - Intelligence en perdition

Cycle 8

Date de parution | 22 juin 2006
Traducteur | Michel Vannereux
ISBN | 2-265-08242-2
Édition | 1ère édition
Nombre de pages | 313

Résumé

Alors que dans la Voie Lactée, l'invasion takérane vient d'être définitivement balayée et que les Terraniens vont pouvoir commencer à réparer les dégâts subis par les planètes de Sol, Perry Rhodan et ses compagnons d'aventure quittent la galaxie Gruelfin pour regagner leur patrie sans savoir dans quel état ils la retrouveront ...

... Sans se douter des contretemps que le trajet de retour va leur ménager, ni des phénomènes inexplicables dont ils seront les témoins et derrière lesquels se profile la plus terrible des menaces: L'ESSAIM.

Silberband 55 1e partie - L'Essaim

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Der Schwarm
Date Allemand | Août 1996
Épisode | Épisode 500 Épisode 501 Épisode 503

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

K. H. Scheer

William Voltz

Michel Vannereux

500 - Ils venaient du néant

Auteur | K. H. Scheer
Titre Allemand | Sie kamen aus dem Nichts
Date de parution |
Traducteur | Michel Vannereux

Résumé

Durant le vol de retour du Marco Polo de Gruelfin vers la Voie Lactée, le capitaine Terso Hospotschan endommage le détecteur de modification du propulseur hexadim. L'hyperphysicien, aussi responsable de la panne du 2 juillet 3438, se présente comme un nouveau type d'humain mentalement supérieur, l'Homo Superior. Il voit en Perry Rhodan un dictateur. Il comptait retarder le retour de Rhodan sur Terre pour que ses deux millions de congénères aient le temps de démonter toutes les installations militaire et techniques et de ramener l'Homo Sapiens à un mode de vie agraire et pacifique. L'allié de Hospotschan, l'ingénieur hexadim Ricod Esmural, aussi un Homo Superior, détruit les cinq dakkarcoms à bord du Marco Polo et rend impossible tout contact avec Gruelfin. Le propulseur hexadim est sauvé à temps mais les effets de dilatation font que le vaisseau atteint la Voie Lactée début juin 3441.

A huit mille années-lumière de la Voie Lactée, l'équipage du Marco Polo voit une petite galaxie mobile, un essaim stellaire de trente-huit mille objets, apparaître après une transition. Elle s'entoure d'un bouclier d'énergie et part vers le centre de la galaxie à la moitié de la vitesse de la lumière. Un seul vaisseau, en forme de raie munie de piques, abaisse près du Marco Polo la constante gravitationnelle de 852 mégakalups. Cette modification entraîne un immédiat manque de concentration chez l'équipage qui devient vite un complet abrutissement. Les immunisés sont les stabilisés mentaux, les mutants et les porteurs d'activateurs. Ils détruisent le vaisseau-raie et mettent fin à la manipulation de la constante gravitationnelle. Plus tard le Marco Polo pénètre à nouveau dans une zone d'abrutissement comprenant la Voie Lactée entière. Le 4 juin le vaisseau atteint enfin la Terre.

Roi Danton, Galbraith Deighton, Homer G. Adams et d'autres immunisés essaient de lutter contre le chaos depuis Empire Alpha, la gigantesque installation constituant le centre nerveux de l'Empire Solaire. Ils annoncent que l'abrutissement a frappé la galaxie le 29 novembre 3440.

Rhodan réussit par diplomatie à dissuader les représentants des Homo Superiors de commettre des sabotages qui accentuent les difficultés sur la Terre et mettent en danger les « idiots » ramenés à une forme primitive d'agriculture.

Le croiseur planétaire CMP-41 est équipé pour une expédition vers l'Essaim, la petite galaxie vagabonde. En souvenir de la chaloupe arkonide des premiers jours de la Troisième Force, le vaisseau est baptisé Bonne Espérance II. Il part le 5 juillet.

501 - Dans le désert de béton

Auteur | William Voltz
Titre allemand | In der Betonwüste
Date de parution |
Traducteur | Michel Vannereux

Résumé

L'humanité abrutie de la Terre souffre de famine. Des milliers d'hommes meurent par heure. Les épidémies se répandent. La mortalité infantile atteint 70 %. Les sept cents immunisés de Roi Danton et Galbraith Deighton essaient de mettre fin à la catastrophe. Le 6 juillet 3441, un acte de sabotage sur la station principale de contrôle météorologique entraîne des orages et des raz-de-marée. Les immunisés Coden Opprus et Janus Pohklyn se combattent à travers Terrania sinistrée pour s'emparer d'une station de secours. Au même moment, Empire Alpha doit se défendre contre une bande de Garrigue Fingal. Le galacto-psychologue veut se venger pour son renvoi immérité de la flotte spatiale.

503 - La planète des mineurs

Auteur | Clark Darlton
Titre allemand | Planet der Digger
Date de parution |
Traducteur | Michel Vannereux

Résumé

Atlan a une courte rencontre avec l'Immortel de Délos sur la Bonne Espérance II le 14 juillet 3441. Le vaisseau rejoint Hidden World I, la première planète du soleil Rubis Omega situé derrière l'Essaim. Il s'y trouve une petite colonie minière à la recherche d'eupholite et d'olio hymenopterii, deux fossiles d'un termite disparu. Les visiteurs affrontent des plantes mobiles agressives et les idiots de la colonie. Ils rencontrent le mineur Flinder Tex Gruppa, devant son immunité à une chaîne d'eupholite. Avec l'aide d'eupholite, Icho Tolot en parti abruti est rétabli. Le 28 juillet la Bonne Espérance quitte Hidden World I.

Haut de page


217 - Les manipulateurs de l'Essaim

Cycle 8

Date de parution | 13 juillet 2006
Traducteur | Claude Lamy
ISBN | 2-265-08243-0
Édition | 1ère édition
Nombre de pages | 309

Résumé

Durant l'été 3441 surviennent les premières rencontres entre des navires terraniens et des engins sortis de l'Essaim, la microgalaxie vagabonde qui traverse la Voie Lactée et y répand l'abrutissement. Autant de chances de collecter indices et informations sur le phénomène et son origine ... mais à quel prix, et le mystère s'éclaircira-t-il pour autant ?

A cette menace étrangère s'ajoute le chaos intérieur qui désorganise de plus en plus l'Empire Solaire. Au coeur même de sa capitale, transformée en une effrayante jungle de béton, d'inquiétantes factions émergent de l'ombre et se disputent le pouvoir.

Quel futur reste-t-il pour l'Humanité ?

Silberband 55 2e partie - L'Essaim

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Der Schwarm
Date Allemand | Août 1996
Épisode | Épisode 504 Épisode 505 Épisode 509

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Ernst Vlcek

William Voltz

Claude Lamy

504 - Le vaisseau de l'Idole Jaune

Auteur | Hans Kneifel
Titre Allemand | Das Raumschiff des gelben Götzen
Date de parution |
Traducteur | Claude Lamy

Résumé

Après un échec le 30 juillet 3438, Edmond Pontonac a essayé en vain de quitter Caudor II avec les cent vingt hommes abrutis du Giordano Bruno Junior. Le 13 juillet 3441, il rassemble un groupe de vaisseaux reliés les uns aux autres pour atteindre la Terre. Un des vaisseaux-raies dont provient l'abrutissement surgit. Ils ont été baptisés Manipulateurs. Pontonac pénètre à l'intérieur du croiseur étranger paralysé par des tirs. Il découvre une statue vaguement humanoïde et entend une voix : « Ceci est l'Idole Jaune. C'est Y'Xanthymr qui tue et pleure des pierres rouges ». Quand Pontonac essaie d'accoupler le Manipulateur au convoi, le vaisseau commence à se modifier et se brise en fragments de verre. L'Intersolaire de Reginald Bull apparaît peu après. Les films pris par Pontonac à l'intérieur du Manipulateur se montrent sans valeur. Chacun voit quelque chose de différent. Le 28 juillet, le convoi atteint le Système Solaire.

505 - Prisonniers de l'Essaim

Auteur | William Voltz
Titre allemand | Im Schwarm gefangen
Date de parution |
Traducteur | Claude Lamy

Résumé

Les immunisés de l'Intersolaire voient les Manipulateurs s'emparer du yacht spatial Anniok, proche de l'Essaim. Les Manips attirent le petit vaisseau à l'intérieur de l'Essaim en franchissant sans problème son bouclier. Le propriétaire de l'Anniok, le médecin terranien Powee Froud-Crofton, qui avait perdu la faculté de manœuvrer son vaisseau retrouve ses facultés intellectuelles dans l'Essaim. Dans une sphère de cinq mille mètres de diamètre entourée de soleils artificiels se trouve une structure cubique. Froud-Crofton est intégré avec des parties de son corps comme Sélecteur dans une créature collective mentale. Elle sert l'Idole Jaune Y'Xanthomrier et constitue une station radio. Froud-Crofton apprend que plusieurs peuples vivent dans l'Essaim. Esclaves d'une Idole, ils sont en route pour la ville d'Aclar. Froud-Crofton se révolte contre la collectivité, s'empare temporairement du pouvoir et la force à envoyer un message. Il est finalement remis au pas et dissous dans le système.

L'Intersolaire reçoit en code terranien, le message : « Protégez-vous de Y'Xanthomrier ! ».

509 - Les bandits de Terrania

Auteur | Ernst Vlcek
Titre allemand | Die Banditen von Terrania
Date de parution |
Traducteur | Claude Lamy

Résumé

Pour trouver les inconnus se cachant derrière l'organisation des bandes attaquant Terrania, Galbraith Deighton envoie fin août 3441, Serkano Staehmer, un collaborateur de l'O.M.U. Staehmer réussit à entrer dans une bande. Il tue en duel son chef Arlon, qui se fait appeler Dada, et devient son successeur. Il entre en contact avec Grohaan Opinzom, un Homo Superior rejeté par les siens. Il contrôlait Dada avec ses facultés hypnotiques. Il n'arrive pas à contrôler Staehmer, stabilisé mental.

Consterné par les actions d'Opinzom, d'autres Superiors se déclarent prêts à collaborer avec Deighton. Opinzom ne peut vivre que dans une salle stérile, obscure et silencieuse à cause de ses organes super-sensibles. Il se suicide.

Le jour suivant, Perry Rhodan atterrit avec la Bonne Espérance II pour une courte visite à Terrania.


218 - La conquête d'Exota-Alpha

Cycle 8

Date de parution | 24 août 2006
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-08244-9
Édition | 1ère édition
Nombre de pages | 314

Résumé

Les civilisations avancées de la Voie Lactée continuent à plonger dans le chaos sous l'effet de l'onde abrutissante résultant du passage de l'Essaim.

De mission hasardeuse en opération périlleuse, des Terraniens encore lucides cherchent à collecter des indices sur la microgalaxie vagabonde. Mais pour un coin de voile qui se lève, c'est une nouvelle zone d'ombre qui s'ajoute au mystère...

Et si une invasion paraît imminente, le succès de l'agresseur ne laisse planer aucun doute tant les luttes intestines, parfois au nom d'idéaux irrationnels, fragilisent jusqu'aux organisations les plus essentielles pour la survie de l'Humanité...

Silberband 56 1e partie - Le combat des immunisés

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Kampf der Immunen
Date Allemand | Septembre 1996
Épisode | Épisode 510 Épisode 511 Épisode 513

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Ernst Vlcek

William Voltz

Jeanne-Marie Gaillard-Paquet

510 - Les exclus

Auteur | William Voltz
Titre Allemand | Die Ausgestoßenen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Fin septembre 3441, l'équipage de la Bonne Espérance II voit un disque de vingt kilomètres de diamètre entouré d'un bouclier d'énergie hémisphérique être expulsé de l'Essaim. Alaska Saedelaere, Fellmer Lloyd et le stabilisé mental Juniper Whiilcont atterrissent avec une Gazelle sur la plate-forme. Les Silotes ont capturé et maltraité un missionnaire de l'Idole Jaune, Y'Xanthymona qui « rie, pleure, transpire et tue ». Cette créature mesure un mètre cinquante de haut, est couverte d'écailles pourpres. Son crâne osseux porte une queue de cheval. Sa capture est la raison de l'expulsion de la plate-forme de l'Essaim. Quand Whiilcont veut aider le Pourpre à quitter sa cage, il est tué par le missionnaire. Les Silotes, qui contrôlent leurs prisonniers avec de la musique, capture Saedelaere et Lloyd et les amènent dans une forteresse. Avant que leur maître, l'insectoïde Quarschotz-qui-brise-les-voix puisse activer le « Mouvement Absolu » du disque, les deux Terraniens se libèrent et fuient avec la Gazelle. Lloyd voit le Pourpre se briser en morceaux après sa mort.

Peu après la disparition de la plate-forme, un vaisseau cubique jaillit de l'Essaim. La Bonne Espérance II le suit.

511 - Le peuple des esclaves

Auteur | Hans Kneifel
Titre allemand | Das Volk der Sklaven
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

La Bonne Espérance II suit le vaisseau cubique baptisé Explorateur vers Exota-Alpha, la première planète du soleil Otinarm. Ses habitants descendent d'Akones, d'Arkonides, de Terraniens et de Francs-Passeurs. Avant l'abrutissement, leur culture était de type médiéval. L'Explorateur atterrit et ses parois se rabattent. Des Petits Pourpres sortent et marchent vers les quatre points cardinaux. Ils tuent tout ce qui s'oppose à eux. Les habitants du village Crater sont aussi victimes. Seul le jeune Sandal Tolk asan Feymoaur sac Sandal-Crater survit. A cause d'une précédente blessure au crâne, il est le seul immunisé à l'abrutissement de la planète. Pour venger la mort de ses parents, de son grand-père et de sa femme Beareema, il attaque les Petits Pourpres en train de bâtir des constructions en forme de champignon. Ils en tuent quelques uns avec un arc et des flèches. Il part ensuite à cheval vers l'astroport. A cause des appels de détresse d'un Homo Superior, Thamar ben Kassan, le seul immunisé de la station commerciale terranienne, la Bonne Espérance atterrit sur Exota-Alpha. Sandal Tolk monte à bord. A cause de ses habitudes guerrières, il provoque Atlan et Perry Rhodan en duel puis il se prend d'amitié pour les astronautes.

Quand l'Explorateur repart pour l'Essaim, la Bonne Espérance détruit les « champignons » et quitte Exota-Alpha. L'Homo Superior reste sur la planète.

513 - Un endroit pour les damnés

Auteur | Ernst Vlcek
Titre allemand | Ein Platz für Verdammte
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 19 octobre 3441, le Gatos Bay atteint le Quartier Général de l'O.M.U., Quinto-Center. Depuis sept jours, il est assiégé par le Zamorra-Thety de l'amiral Cadro Tai-Hun. Tai-Hun et ses cent quarante-sept immunisés veulent faire du Q.G. de l'O.M.U. un point de rassemblement pour les immunisés afin de le transformer en monde paradisiaque. Leur présence partage l'équipage de Quinto-Center. Roi Danton pénètre dans la station avec le Barnitien Stansch. Il tente en vain de régler diplomatiquement le conflit. Les Chercheurs de Paradis de l'amiral s'emparent de la lune creuse, de même que de la positronique centrale. Le Sigan Mortom Kalcora, venu dans Quinto-Center avec Cheborparczete Faynybret, s'introduit dans le poste central et modifie la programmation de la positronique. Les Chercheurs de Paradis sont encerclés par les robots après de vains combats et se rendent. Le 23 octobre, ils quittent Quinto-Center avec leur vaisseau.


219 - La colère de Sandal Tolk

Cycle 8

Date de parution | 28 septembre 2006
Traducteur | José Gérard
ISBN | 2-265-08245-7
Édition | 1ère édition
Nombre de pages | 313

Résumé

En quoi une planète plus qu'anodine du sud de la Voie Lactée, infiniment distante de l'Empire Solaire, saurait-elle intéresser les Maîtres de l'Essaim qui semblent tout à coup décidés à passer à la vitesse supérieure dans leur offensive ? Un trio de Terraniens hauts en couleur, accompagné par le jeune rescapé d'Exota-Alpha, va peut-être trouver des éléments de réponse à cette question en débarquant sur Indice de Rorvie, véritable monde à surprises - et piège mortel pour ceux contre lesquels le chasseur guerrier a juré vengeance...

Quant à la mission de la Bonne espérance II, elle va être interrompue par l'appel de vieilles connaissances...

Silberband 56 2e partie - Le combat des immunisés

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Kampf der Immunen
Date Allemand | Septembre 1996
Épisode | Épisode 515 Épisode 516 Épisode 517

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Hans Kneifel

William Voltz

José Gérard

515 - Le gardien de la solitude

Auteur | William Voltz
Titre Allemand | Die Wächter der Einsamkeit
Date de parution |
Traducteur | José Gérard

Résumé

Le 5 novembre 3441, plusieurs milliers de grandes unités quittent l'Essaim et se dirigent vers le Sud galactique. Le capitaine Dalaïmoc Rorvic, un grand albinos travaillant sur Tahun depuis l'arrivée de l'Essaim, le Martien Tatcher a Haïnu, qu'un sentiment réciproque de haine/amitié unit à Rorvic, le musicien Cucula Pampo et Sandal Tolk atterrissent avec une Gazelle sur Test Rorvic. C'est la deuxième planète du soleil Structure-Alpha et le but de l'un des vaisseaux de l'Essaim. De gigantesques astroports abandonnés appuient la théorie selon laquelle l'Essaim passe régulièrement dans la Voie Lactée. Ils découvrent des robots dépendants pour leur alimentation en énergie des nains-réservoirs, ressemblant à des tortues. Rorvic, a Haïnu et Pampo découvrent un dispositif de rayonnement immunisant contre l'effet d'abrutissement. Ils entrent en conflit avec les nains-réservoirs et les robots de la planète. Quand le vaisseau de l'Essaim s'approche de Test Rorvic, Perry Rhodan rappelle ses hommes. Sandal Tolk reste pourtant sur la planète pour se venger.

516 - Sandal, le vengeur

Auteur | Hans Kneifel
Titre allemand | Sandal, der Rächer
Date de parution |
Traducteur | José Gérard

Résumé

Sur l'insistance de la jeune robo-psychologue Chelifer Argas, Atlan et Icho Tolot retournent sur Test Rorvic pour récupérer Sandal Tolk. Il a noué des liens solides avec les robots de la planète et refuse de quitter la planète. Un vaisseau noir en forme de champignon, de cinq mille mètres de haut, atterrit. L'Arkonide et le Halutien quittent Test Rorvic. Des créatures brunes longilignes de deux mètres de haut avec des yeux à facettes, huit bras et huit jambes, que Tolk appelle les Installateurs de l'Essaim, quittent le vaisseau-champignon. Ils l'ancrent sous les ordres de l'Idole Y'Xanthomonary, « qui pleure des larmes rouges et rit en même temps », et installent des antennes en forme de tours. Sandal Tolk attaque les étrangers avec les robots, en tue plusieurs avec des flèches et les voit rétrécir à un huitième de leur taille. Il pénètre finalement dans le vaisseau-champignon, informe la Bonne Espérance II par hypercom et part avec les Installateurs de l'Essaim. Ceux-ci ont rétréci pour trouver place dans leur vaisseau de cent mètres de diamètre.

Le vaisseau-champignon se transforme en une tête d'Idole Jaune avec quatre visages menaçants.

517 - L'appel de détresse de l'Immortel

Auteur | Clark Darlton
Titre allemand | Notruf des Unsterblichen
Date de parution |
Traducteur | José Gérard

Résumé

Le 14 novembre 3441, L'Émir et Fellmer Lloyd reçoivent un S.O.S. télépathique de l'Immortel. L'ajustement de la constante gravitationnelle par les vaisseaux-champignons sur plusieurs planètes le menace. Dans le système du soleil Eyry-Ganaty, la Bonne Espérance II tombe sur le monde discoïdal artificiel Délos-Bêta, de douze mille kilomètres de diamètre. L'Immortel, très perturbé par l'abrutissement, garantit au vaisseau le franchissement du bouclier hémisphérique. Perry Rhodan et ses compagnons rencontrent des hommes de toutes les époques de l'histoire terranienne puis atteignent une pyramide. Homunk, qui a la forme d'une taupe métallique géante, leur permet l'accès. Geoffrey Abel Waringer répare le propulseur linéaire du monde artificiel. Dans l'espace linéaire, l'effet d'abrutissement disparaît. L'Immortel raconte à ses hôtes que c'est l'Essaim et non le Suprahet qui fut la cause de sa fuite en 2326. A cause d'une petite erreur, elle eut lieu mille ans trop tôt. La modification de la constante gravitationnelle a en particulier pour but de mettre l'Immortel hors de combat. Avant que la Bonne Espérance ne quitte Délos-Bêta, l'Immortel donne à Rhodan le conseil de ne pas oublier le Monde-aux-Cent-Soleils qui est situé hors de la zone de manipulation de la constante gravitationnelle.


220 - L'empire secret

Cycle 8

Date de parution | 26 octobre 2006
Traducteur | Michel Vannereux
ISBN | 2-265-08246-5
Édition | 1ère édition
Nombre de pages | 313

Résumé

Le monstrueux conglomérat stellaire baptisé l'Essaim continue sa progression à travers une Voie Lactée livrée au chaos. Les vaisseaux qui en sortent effectuent de mystérieuses manipulations et rien ne peut les arrêter, comme vont l'apprendre à leurs dépens les colons de la planète Perle. Pour trouver une parade à cette terrible menace, les Terraniens auront besoin du soutien d'alliés de longue date et, pour cela, devront au préalable rétablir l'ordre sur le Monde-aux-Cent-Soleils.

Mais auparavant, Perry Rhodan va tenter de présenter un front commun face à l'Essaim en convoquant la conférence des immunisés, sans se douter de la très étrange intervention qu'elle suscitera...

Silberband 57 1e partie - L'empire secret

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Das heimliche Imperium
Date Allemand | Mars 1997
Épisode | Épisode 518 Épisode 519 Épisode 521

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Ernst Vlcek

William Voltz

Michel Vannereux

518 - Assaut vers la mort

Auteur | H. G. Francis
Titre Allemand | Sturmlauf in den Tod
Date de parution |
Traducteur | Michel Vannereux

Résumé

Tracs Potschyben est le chef immunisé des équipements de la base de l’Astromarine Solaire sur la colonie terranienne Hitcher Pearl, la troisième planète du soleil Ynakcho. Il découvre le 15 novembre que les symptômes de l'abrutissement disparaissent après l'atterrissage d'un vaisseau-champignon. Les facultés intellectuelles des Superiors diminuent. Avec les colons, il attaque plusieurs fois le vaisseau étranger abandonné par les Installateurs de l'Essaim. La tête d'idole géante utilise des armes radiantes et pleure des larmes rouges qui se divisent et provoquent de fortes explosions. Potschyben fait évacuer les colons sur un autre continent, le combat étant désespéré. Des robots attaquent la base. Il établit un contact radio avec la Bonne Espérance II arrivée dans le système d'Ynakcho. Potschyben épuisé atteint le vaisseau de Perry Rhodan avec une Gazelle.

519 - L'Empire secret

Auteur | William Voltz
Titre allemand | Das heimliche Imperium
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 24 novembre 3441, commence sur la deuxième planète du système de Heykla-Beru la conférence des immunisés préparée par Reginald Bull. Perry Rhodan veut fonder une alliance galactique des peuples pour prendre ensemble des mesures contre l'Essaim. Dans l'amphithéâtre d'une culture disparue, dix mille immunisés se rassemblent. Halutiens, Bleus, Akones, Néo-Arkonides, Francs-Passeurs et représentants des empires stellaires de l'humanité sont venus sur le monde désert Dessopato. Un vaisseau discoïdal noir de cinquante mètres de diamètre sème la perturbation. Des humanoïdes identiques vêtus de noir en sortent. L'Étrusien Nos Vigeland, qui prend part à la conférence avec les deux autres Triumvirs de l'Alliance de Carsual, soupçonne les étrangers d'être des espions de l'Essaim. Il leur tire dessus mais sans effet. Les étrangers déclarent être les représentants d'un Empire Secret menacé par l'Essaim. Ils ont pris arbitrairement la forme humaine.

Peu après, le système de Heykla-Beru est atteint par les ébranlements de structure d'une nouvelle transition de l'Essaim. Ses vaisseaux-champignons ont auparavant « marqué » le secteur. La planète étant menacée, la conférence stérile est arrêtée. Avant de quitter Dessopato avec ses compagnons, le porte-parole de l'Empire Secret conseille à Perry Rhodan de rechercher des traces du passé pour résoudre l'énigme de l'Essaim. Il devient évident que les étrangers connaissent l'Immortel. Vigeland essaie en vain de détruire le vaisseau discoïdal noir lors de son départ.

Geoffrey Abel Waringer demande à Rhodan d'amener les membres abrutis de son équipe sur le Monde-aux-Cent-Soleils à l'aide des immunisés de Quinto-Center pour développer une arme contre l'Essaim.

521 - La bataille de la ville solaire

Auteur | Ernst Vlcek
Titre allemand | Kampf um die Sonnenstadt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 15 janvier 3442, Perry Rhodan, Atlan, Fellmer Lloyd et Irmina Kotschistowa arrivent sur le Monde-aux-Cent-Soleils avec une Gazelle. Irmina peut manipuler des noyaux cellulaires d'une façon paramécanique. Le colonel Tahiko Anaka, qui utilise des facultés hypnotiques, a pris le pouvoir sur le Monde-aux-Cent-Soleils avec une partie des Chercheurs de Paradis dont il a tué le chef, l'amiral Cadro Tai-Hun. En séparant les blocs biopons, il a réussi à couper le Protoplasme Central de l'hyperimpotronique et à soumettre les deux à sa volonté.

Tandis qu'Irmina Kotschistowa attaquent les hommes d'Anaka avec ses parafacultés, Rhodan, Atlan et Lloyd pénètrent dans Suntown, la colonie terranienne sur le Monde-aux-Cent-Soleils. Ils remettent les blocs biopons en place avec l'aide des prisonniers libérés et aident ainsi le Protoplasme Central à reprendre le contrôle de sa planète. Irmina tue Anaka lors de sa fuite en détruisant son cerveau alors qu'il veut l'amener hypnotiquement au suicide. Contre les souhaits de Rhodan, le Protoplasme Central détruit le vaisseau des Chercheurs de Paradis en train de partir.


221 - Le mystère des conquérants jaunes

Cycle 8

Date de parution | 23 novembre 2006
Traducteur | Claude Lamy
ISBN | 2-265-08247-3
Édition | 1ère édition
Nombre de pages | 309

Résumé

Début 3442 : Suivant le cours d'une implacable vengeance, Sandal Tolk embarque en clandestin à bord d'un vaisseau qui repartira bientôt vers l'essaim. Le chasseur-guerrier d'Exota-Alpha veut pénétrer dans la microgalaxie vagabonde et régler leur compte aux assassins de sa famille...

Du côté des Terraniens, le mulot-castor L'Émir tombe brutalement dans une transe inquiétante dont rien ni personne ne peut le réveiller. Jusqu'à son retour inattendu à la conscience où il annonce qu'il doit lui aussi entrer dans le conglomérat stellaire en maraude car un vieil ami y est prisonnier et doit être secouru...

Silberband 57 2e partie - L'empire secret

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Das heimliche Imperium
Date Allemand | Mars 1997
Épisode | Épisode 522 Épisode 523 Épisode 524

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Hans Kneifel

Claude Lamy

522 - La piste du vengeur

Auteur | Hans Kneifel
Titre Allemand | Die Spur des Rächers
Date de parution |
Traducteur | Claude Lamy

Résumé

Dans le vaisseau discoïdal des Installateurs de l'Essaim, Sandal Tolk prend part le 27 novembre 3441 à la transition de l'Essaim. En manipulant les contrôles du vaisseau, il le fait pénétrer dans l'Essaim et s'arrange pour que les Installateurs s'éveillent et reprennent leur taille d'origine. Le vaisseau surchargé s'écrase sur la planète Ventrahoon couverte de geysers et de volcans. Tolk fraternise avec Tahonka-No, un rebelle vaguement humanoïde d'un mètre et demi de haut qui combat aussi les Installateurs. Il a fui de sa planète Gedynker Crocq comme passager clandestin. Son corps se compose de structures osseuses contenant une masse pâteuse en mouvement. Sandal Tolk et l'Osseux échappent à leurs poursuivants et voient un vaisseau-champignon de cinq cents mètres de long atterrir le 3 décembre. Il prend les Installateurs survivants à bord. Tahonka-No et Tolk restent seuls sur Ventrahoon. Ses innombrables coupoles d'énergie servent à alimenter les différents peuples de la Caravane Cosmique, nom donné par l'Osseux à l'Essaim.

523 - Les voleurs de la planète

Auteur | Clark Darlton
Titre allemand | Die Planetenräuber
Date de parution |
Traducteur | Claude Lamy

Résumé

Sans informer ses amis, L'Émir sépare son esprit de son corps, qui demeure immobile sur la Bonne Espérance II, pour chercher Harno. Après son retour le 3 février, il raconte à Perry Rhodan, arrivé entre-temps à bord, qu'il a pénétré dans l'Essaim et qu'il a rencontré l'Idole Y'Xanthomier. Il a appris d'elle leur plan de prendre une planète dans l'Essaim.

Le 8 février, L'Émir, Alaska Saedelaere, Ras Tschubaï et Toronar Kasom atterrissent avec une Gazelle sur Essaim-Provision 1, la deuxième planète du soleil rouge Import-A. L'Émir fraternise avec les Vosgos, les indigènes ursins de ce monde glacé. Le 13 février, l'Essaim ouvre son bouclier protecteur et absorbe le système. La Gazelle quitte le système d'Import-A après que L'Émir ait projeté télékinétiquement un vaisseau robot dans le soleil.

524 - Les Conquérants Jaunes

Auteur | Clark Darlton
Titre allemand | Die Gelben Eroberer
Date de parution |
Traducteur | Claude Lamy

Résumé

L'Émir établit un contact télépathique avec Harno. Il est retenu sur un monde artificiel, le Cristal des Âmes Captives. Il prévient le mulot-castor de la présence de la flotte de chasse de l'Essaim. L'Émir, Alaska Saedelaere, Ras Tschubaï et Toronar Kasom se cachent un certain temps sur la planète Yellow II, un monde de jungles habité par des indigènes insectoïdes pacifiques. Ils partent ensuite le 15 février 3442 pour le monde de cristal accompagné de deux soleils bleus géants. La Gazelle pénètre par une ouverture dans l'émetteur télépathique géant où les Conquérants Jaunes - nom donné par L'Émir aux maîtres de l'Essaim à cause de la couleur régnant dans le cristal - rassemblent des mutants de différentes races. Kasom et Saedelaere se battent en duel dans l'arène mentale avec des mutants. Une statue de soixante mètres de haut représentant l'Idole Y'Xanthomier est découverte au centre de la planète de cristal. Harno lui sert d'Œil Savant. L'Émir libère son ami et détruit la représentation de l'Idole, un robot semi-organique contrôlant parapsychiquement les mutants. Le mulot-castor et ses compagnons quittent la planète de cristal avec un petit vaisseau. Le 20 février, ils se cachent sur un monde désert montagneux qui est expulsé de l'Essaim.


222 - L'invasion des vaisseaux-ruches

Cycle 8

Date de parution | 7 décembre 2006
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 2-265-08248-1
Édition | 1ère édition
Nombre de pages | 315

Résumé

Terre, début 3442 : alors que les immunisés tendent désespérément d'assister les victimes de l'abrutissement et luttent contre les actions anti-technologiques des Homo superior, ceux-ci se mettent soudain à décliner. Simultanément, les effets funestes de la crétinisation semblent s'inverser...

Ailleurs dans la Galaxie que traverse le conglomérat stellaire vagabond, les premiers vaisseaux-ruches font leur apparition et une étrange invasion commence...

Quel est donc le but des maîtres de l'Essaim, ces inconnus que le jeune Exotan Sandal Tolk recherche toujours au nom de la vengeance, bravant en compagnie d'un surprenant frère d'armes tous les périls d'une planète où ils sont souverains ?

Silberband 58 1e partie - Les Conquérants Dorés

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Gelben Eroberer
Date Allemand | Mai 1997
Épisode | Épisode 525 Épisode 526 Épisode 527

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

William Voltz

Jeanne-Marie Gaillard-Paquet

525 - La grande épidémie

Auteur | William Voltz
Titre Allemand | Das große Sterben
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Mi-février, les idiots de la Terre perdent leur stupidité. Au même moment, Edmond Pontonac, qui veut empêcher les Homo Superior de démonter complètement les installations industrielles, découvre que les Superiors tombent en léthargie. L'effondrement corporel suit. Les Nouveaux Humains meurent malgré toutes les mesures d'aide. Ainsi se termine l'ère des Homo Superior, un phénomène qui se répéterait tous les millions d'années d'après quelques scientifiques et qui serait lié aux Manips de l'Essaim.

526 - Les soldats de la galaxie

Auteur | H. G. Ewers
Titre allemand | Söldner der Galaxis
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

En février 3442, Mincos Polata et Hysk Vatoller observent l'atterrissage d'un vaisseau-champignon sur la planète Aggres et les activités des Installateurs. Peu avant le début de l'abrutissement, ils avaient découvert la deuxième planète du soleil Ex-Polata avec l'Ex-6633. Aggres est la patrie des Plostas, une race d'insectes guerriers, qui doivent leur existence aux rayonnements mutagènes d'une guerre nucléaire qui anéantit autrefois une culture de colons arkonides. Il y a des décennies, les Plostas entrèrent comme soldats au service de l'empereur Dabrifa et de l'Alliance de Carsual.

Le 5 mars, huit jours après la première disparition de l'abrutissement, des vaisseaux-alvéoles atterrissent sur Aggres. Ils font partie des huit cents qui ont quitté l'Essaim avec les cinq mille unités de la flotte de chasse. Sur les éléments de quatre mille mètres de diamètre de chaque vaisseau-alvéole se trouvent deux millions d'alvéoles de coupe hexagonale où règne une lumière jaune. Les vaisseaux de huit mille mètres de long ressemblent à des ruches. Les Plostas attaquent les envahisseurs. Ils sont implacablement exterminés par les Petits Pourpres. Perry Rhodan, qui suit les vaisseaux-alvéoles avec la Bonne Espérance II, envoie L'Émir, Ras Tschubaï et Bossa Cova sur la planète pour faire décoller l'Ex-6633. Son équipage en partie abruti intervient dans le combat avec les canons du vaisseau. L'Émir et ses compagnons découvrent dans des installations souterraines un Arkonide conservé qui se suicide plus tard. Les téléporteurs ne peuvent sauver que Mincos Polata et Hysk Vatoller de la planète dont la gravité passe de 1,103 à 2,2156 gravos à cause du vaisseau-champignon. La température de l'atmosphère augmente jusqu'à 62° Celsius.

527 - L'île des bienheureux (1ère partie)

Auteur | Hans Kneifel
Titre allemand | Die Insel der Glücklichen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Début février 3442, Sandal Tolk et Tahonka-No découvrent sur Ventrahoon un enfant qui les prévient des dangers du chemin vers l'Ile des Bienheureux. Tolk espère y trouver les Premiers Serviteurs de l'Idole Y'Xanthymr qui commandait les Petits Pourpres lors de l'attaque sur Exota-Alpha. Sur le chemin, les amis sont confrontés à de nombreux pièges et dangers. Dans un ballon, ils survolent des marais et rejoignent l'île sur un reptile volant. Le 9 mars, ils pénètrent dans la forteresse avec l'aide d'un robot d'approvisionnement.


223 - Les amazones perdues

Cycle 8

Date de parution | 25 janvier 2007
Traducteur | Agnès Girard
ISBN | 2-265-08249-6
Édition | 1ère édition
Nombre de pages | 306

Résumé

Bien décidés à entrer dans la coupole de l'Île des Bienheureux, Sandal Tolk et Tahonka-No sont sur le point de percer le mystère des Premiers Serviteurs de l'Idole Jaune Y'Xanthymr. Mais la croisade vengeresse du jeune Exotan s'accomplira-t-elle ici, sur Vetrahoon ? Et que signifient les préparatifs qui s'y déroulent avant l'appareillage des vaisseaux-ruches ?

Les deux frères d'arme trouveront quelques réponses à cette énigme sur Diane, la planète des amazones, alors même qu'un commando spécial terranien se lance sur la piste des émissaires de l'Empire Secret et fera bientôt l'expérience des inquiétants pouvoirs des Cynos...

Silberband 58 2e partie - Les Conquérants Dorés

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Les Conquérants Dorés
Date Allemand | Mai 1997
Épisode | Épisode 527 Épisode 528 Épisode 529 Épisode 531

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Ernst Vlcek

Agnès Girard

527 - L'île des bienheureux (2ème partie)

Auteur | Hans Kneifel
Titre Allemand | Die Insel der Glücklichen
Date de parution |
Traducteur | Agnès Girard

Résumé

Début février 3442, Sandal Tolk et Tahonka-No découvrent sur Ventrahoon un enfant qui les prévient des dangers du chemin vers l'Ile des Bienheureux. Tolk espère y trouver les Premiers Serviteurs de l'Idole Y'Xanthymr qui commandait les Petits Pourpres lors de l'attaque sur Exota-Alpha. Sur le chemin, les amis sont confrontés à de nombreux pièges et dangers. Dans un ballon, ils survolent des marais et rejoignent l'île sur un reptile volant. Le 9 mars, ils pénètrent dans la forteresse avec l'aide d'un robot d'approvisionnement.

528 - Les serviteurs de l'Idole Jaune

Auteur | Hans Kneifel
Titre allemand | Die Diener des gelben Götzen
Date de parution |
Traducteur | Agnès Girard

Résumé

Sur Aggres, L'Émir découvre dans un bloc alvéolaire une masse cellulaire fluide et des traces muqueuses d'où provient l'ordre hypnotique : « Restez au loin - adorez moi ! »

Au même moment, Sandal Tolk et Tahonka-No découvre sur l'Ile des Bienheureux sur Ventrahoon des représentants de nombreux peuples de l'Essaim mais pas le chef des Pourpres recherché par Tolk. Ils pénètrent dans le bâtiment au centre de l'île qui se révèle être une gigantesque clinique. Médecins et patients appartiennent aux Premiers Serviteurs d'Y'Xanthymr. De deux mètres de haut, ils ont quatre bras flasques. La bouche ne servant qu'à se nourrir se trouve au milieu du corps ocre qui porte au sommet deux organes ellipsoïdes à usage multiple. Les traces sur lesquelles se déplace les Premiers Serviteurs émettent l'impulsion hypnotique : « Restez au loin - adorez moi ! ». Tolk et l'Osseux dérangent une créature végétale s'occupant des couleurs et des musiques d'ambiance dans la clinique. Ils doivent se retirer. En fuyant, ils voient les corps de quelques Premiers Serviteurs perdre leur forme et se couler dans des tuyaux de vingt-cinq mètres de long. Les deux amis se cachent dans un de ces tuyaux qui sont finalement amenés par un vaisseau-champignon sur la planète Cormothytus Corson. Ils sont ensuite transférés dans un vaisseau-alvéole qui quitte l'Essaim le 19 mars 3442, avec des vaisseaux d'accompagnement.

529 - Les derniers jours des amazones

Auteur | Ernst Vlcek
Titre allemand | Die letzten Tage der Amazonen
Date de parution |
Traducteur | Agnès Girard

Résumé

Le 29 novembre 3440, la planète Diane, la troisième planète du soleil Emanzopa, fut frappée par l'abrutissement. Le mâle 12777-0181-NZ est le seul immunisé. Suite à des modifications génétiques dues à un programme de reproduction, les mâles constituent une minorité dépourvue de droits dans la société matriarcale. Ils ne servent qu'à la reproduction. Les Dianes sont les descendants de cinq mille femmes atterries sur la planète avec le Médusa en 2434 en compagnie de deux cent cinquante hommes pour entreprendre une expérience sociologique. Leur niveau technologique a chuté. 12777-0181-NZ vit le temps de l'abrutissement avec quatre femmes dans un bunker. Suite à l'atterrissage d'un vaisseau-champignon le 4 janvier 3442, l'abrutissement disparaît. 12777-0181-NZ et ses compagnes tombent en pleine guerre civile entre Virilistes, Égoïstes et Néogolistes.

Tahonka-No et Sandal Tolk se trouvent à bord de l'un des vaisseaux-alvéoles atterris sur Diane le 19 mars. Perry Rhodan leur a ordonné d'intervenir par radio. Trois Gazelles atteignent Diane. Rhodan, Tolk et l'Osseux voient une des créatures en forme de poire nommées Conquérants Jaunes se diviser en sept autres individus dans son tuyau hexagonal. Il devient clair que la gravité de 2,2156 g et la température de 62,7134 °C régnant dans les vaisseaux-champignons correspond aux conditions nécessaires de reproduction des Conquérants Jaunes. D'après Tahonka-No, ils occupent de deux à trois mille planètes dans l'Essaim.

Dans le Tout Féminin, le Saint des Saints des Dianes, le Médusa transformé en laboratoire biologique, Rhodan et ses compagnons découvre 12777-0181-NZ. Il meurt quand il comprend que sa compagne, la Mère Douloureuse Gaby, qui attend un enfant de lui, est morte. La Bonne Espérance II avec Sandal Tolk et l'Osseux à bord et l'Intersolaire quittent le système de la planète condamnée.

531 - La puissance des sept

Auteur | H. G. Ewers
Titre allemand | Die Macht der Sieben
Date de parution |
Traducteur | Agnès Girard

Résumé

Dans une Gazelle, Dalaïmoc Rorvic, Tatcher a Haïnu, Riev Kalowont, Peltrow Batriaschwili et l'Epsalien Bescrilo Nonderver suivent le vaisseau discoïde noir des représentants de l'Empire Secret qui a quitté le système de Heykla-Beru le 27 novembre 3441. Les Cynos, nom mystérieusement donné aux étrangers par Rorvic, essaient de se débarrasser de leurs poursuivants par des projections psioniques. Ils échouent face aux forces parapsychiques que Rorvic semble obtenir par méditation. Le 29 novembre, la Gazelle atteint le système de Yuyda, dont la troisième planète est baptisée Redmare. Les Redmariens, des humanoïdes avec une tête de grenouille, sont au début de l'astronautique. Depuis une base près du pôle nord, Rorvic et ses compagnons apprennent que la politique de la planète est contrôlée par sept Cynos. Rorvic et a Haïnu pénètrent dans leur base. Deux des maîtres, capables de prendre n'importe quelle forme en tant que Para-modulateurs, s'opposent à eux. Les Cynos sont maîtrisés mais ils se suicident suite à un ordre télépathique. Rorvic et ses hommes quittent Redmare et atteignent la Bonne Espérance II avec leur Gazelle le 14 avril 3442.


224 - L'expédition de Gevari

Cycle 8

Date de parution | 22 février 2007
Traducteur | José Gérard
ISBN | 2-265-08350-9
Édition | 1ère édition
Nombre de pages | 313

Résumé

Qui d'autre que le Supermutant Ribald Corello pourrait être de taille à ouvrir une faille dans l'écran cristallin englobant le redoutable conglomérat stellaire vagabond qui continue à tracer son sillage de désolation à travers la Voie Lactée ? Grâce à lui, l'un des auxiliaires les plus doués de Perry Rhodan, un aviso spécial appelé le Gevari va bientôt s'introduire l'intérieur de l'Essaim.

A son bord, un petit commando de têtes brûlées placé sous les ordres d'Alaska Saedelaere, l'homme au masque, sera bientôt confronté à l'un des plus grands mystères de la microgalaxie errante, celui de l'essence même des Conquérants Jaunes...

Silberband 59 1e partie - Le Maître de l’Essaim

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Herrscher des Schwarms
Date Allemand | Septembre 1997
Épisode | Épisode 533 Épisode 534 Épisode 535 Épisode 536

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ernst Vlcek

William Voltz

José Gérard

533 - La percé

Auteur | William Voltz
Titre Allemand | Der Durchbruch
Date de parution |
Traducteur | José Gérard

Résumé

Avec ses facultés télépsimatiques, Ribald Corello amène une bombe à hexagonium devant le bouclier de l'Essaim. L'explosion provoque une ouverture. La Gazelle Gevari est projetée par une décharge d'énergie dans un autre continuum. Par une faille de structure du bouclier elle se retrouve à l'intérieur de l'Essaim. Le Gevari atterrit sur la quatrième planète du soleil rouge Praspa, dont la troisième planète, Cocon, est entourée d'un réseau d'énergie verdâtre. Alaska Saedelaere et L'Émir rencontrent dans une ville sous-marine les descendants dégénérés de ses constructeurs. Ils se sont retirés au fond de l'eau devant les Démons Géants Rayonnants. Le 26 avril 3442, le Gevari part de Praspa IV pour étudier la planète Cocon que les habitants de la quatrième planète appellent le Monde des Dégénérés. Elle doit être sous le contrôle des Démons Noirs.

534 - Le démon noir

Auteur | William Voltz
Titre allemand | Der Schwarze Dämon
Date de parution |
Traducteur | José Gérard

Résumé

Alaska Saedelaere, Balton Wyt, L'Émir et les frères Blazon atterrissent le 28 avril 3442 avec deux lentilles spatiales sur la planète Cocon, couverte de montagnes de protoplasme ocre. Il est généré quand les Conquérants Jaunes se divisent prématurément suite à des désordres de régulation avant d'avoir pu préparer une planète. L'explosion cellulaire se produit, une maladie infectieuse qui force le protoplasme à toujours se diviser. Une forteresse de neuf cents mètres de haut se déplace sur des rails couvrant une partie de Cocon et limite la croissance des Conquérants Jaunes par des tirs d'énergie. Saedelaere et ses compagnons quittent la planète et reviennent sur le Gevari que le protoplasme a caché dans une caverne. L'Émir et Ribald Corello apprennent que les Conquérants Jaunes sont poussés par un instinct migrateur à traverser l'univers. Ils se reproduisent sur des mondes extérieurs à l'Essaim. Le protoplasme se montre sceptique quand les Terraniens lui parlent des actions atroces des Pourpres et des Installateurs. Il se rappelle pourtant d'une vieille loi sur la protection des incidents de division. À cause de l'explosion cellulaire infectieuse, les habitants de Cocon furent isolés dans le système de Praspa à l'intérieur de l'Essaim.

Pour mettre fin à la menace provenant de la citadelle du Démon Noir, L'Émir se téléporte avec Saedelaere, Wyt, Corello et Merkosch dans le gigantesque véhicule. Pour la première fois depuis des millénaires la tranquillité de Magallion, le Démon Noir, est perturbée. Il a un corps informe de vingt mètres de haut couvert d'une peau noir luisante, deux moignons et deux courtes jambes se séparant en d'innombrables membres ressemblant à des racines. C'est un Conquérant Jaune modifié. La créature donne naissance à dix-neuf créatures par heure qui se dissolvent aussitôt dans un nuage d'énergie. Quand il attaque Balton Wyt, Ribald Corello détruit l'hypnocristal incrusté dans un bourrelet de la tête. Il tue ainsi le Démon Noir qui remplissait sa mission machinalement et sans sens critique. Suivant la volonté du protoplasme, la forteresse reprend sa mission dans des domaines précis pour éviter d'attirer l'attention.

535 - Transport dans l'inconnu

Auteur | Clark Darlton
Titre allemand | Transport ins Ungewisse
Date de parution |
Traducteur | José Gérard

Résumé

Une hypno-émission de l'Essaim atteint Cocon le 7 mai 3442, et promet le bonheur de la division. Elle attire l'attention d'Alaska Saedelaere et ses compagnons sur les neuf mille cinq cents Conquérants Jaunes normaux de la planète. Ils vivent au-dessous du protoplasme et sont immunisés à l'explosion cellulaire bien qu'étant contaminés. Ces germes les protègent des séquelles d'une division retardée et en font des télépathes. Pour arrêter la reproduction dangereuse des Conquérants Jaunes, les membres de la cinquième colonne décident d'amener les immunisés en contact avec des Conquérants Jaunes sains. Le chef des huit cents immunisés amenés à bord du Gevari raconte que l'Essaim qui traversa la Voie Lactée il y a un million d'années avait autrefois la mission d'augmenter l'intelligence. Il n'est plus dirigé par ses véritables maîtres mais par des dieux dégénérés.

Sur le chemin de la planète de rassemblement des Conquérants Jaunes, il s'avère que les germes de l'explosion cellulaire ne gênent plus la volonté de division des immunisés. Pour permettre au Gevari d'atterrir sur la planète, L'Émir se téléporte dans un des vaisseaux gardant le monde étranger. Il devient ami avec un androïde nommé Araignée à cause de sa forme. Il confirme la déclaration des Conquérants Jaunes. Quand la Gazelle quitte la planète, les frères Blazon restent sur place pour quitter l'Essaim dans un des tuyaux des Conquérants Jaunes et informer Perry Rhodan. Le 12 mai, le Gevari retourne sur Cocon après le départ des vaisseaux-alvéoles avec trois milliards de Conquérants Jaunes prêts à se diviser.

536 - Le crépuscule des idoles

Auteur | Ernst Vlcek
Titre allemand | Götzendämmerung
Date de parution |
Traducteur | José Gérard

Résumé

Le 14 mai 3442, Blazon-Alpha et Blazon-Bêta atteignent Trantus-Tona, la troisième planète du système d'Heleva-EX, dans l'alvéole du Conquérant Jaune immunisé Gahork. Ils avertissent Perry Rhodan, arrivé dans le système avec la Bonne Espérance II et l'Intersolaire pour empêcher la destruction de Trantus-Tona par les vaisseaux de l'Essaim. Les frères fuient devant les Conquérants Jaunes, pris d'une euphorie de division. Ils découvrent le Yanara, un vaisseau d'où les Francs-Passeurs du clan Yanar régnaient sur les descendants de colons arkonides avec un culte idolâtre. Leur culture correspondait au Moyen Age tardif. Les frères Blazon vainquent les Francs-Passeurs et sont ramenés par Ras Tschubaï sur la Bonne Espérance.

L'infection des Conquérants Jaunes s'étendant, l'Idole Y'Xanthymona fait interrompre le processus de division et ordonne le 20 mai aux vaisseaux-alvéoles de revenir dans l'Essaim. Quinze Conquérants Jaunes immunisés sont amenés à bord de la Bonne Espérance pour isoler la cause de la maladie. Avec son aide une arme biologique doit pouvoir être obtenue.


225 - L'expérience des Cynos

Cycle 8

Date de parution | 22 mars 2007
Traducteur | Claude Lamy
ISBN | 978-2-265-08351-6
Édition | 1ère édition
Nombre de pages | 313

Résumé

En mai 3442, Avec le Marco Polo qui vient d'être remis en service, Perry Rhodan compte disposer d'une base avancée fiable et opérationnelle à l'intérieur même de l'Essaim. Son plan consiste à semer le trouble dans la microgalaxie vagabonde, à condition que les recherches entreprises à bord de l'ultracroiseur porteur fournissent aux Terraniens une arme imparable affectant le processus de scission cellulaire des Conquérants Jaunes. Une course contre la montre qui n'est pas gagnée d'avance, loin de là ...

Ailleurs dans la Voie Lactée, les mystérieux Cynos semblent se mobiliser sur plusieurs fronts afin de lutter à leur manière contre la progression du conglomérat stellaire en maraude. Mais agissent-ils pour le salut de la communauté galactique, ou uniquement au nom de leurs propres intérêts ?

Silberband 59 2e partie - Le Maître de l’Essaim

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Herrscher des Schwarms
Date Allemand | Septembre 1997
Épisode | Épisode 538 Épisode 539 Épisode 540

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

William Voltz

Claude Lamy

538 - Les semeurs de panique

Auteur | H. G. Francis
Titre Allemand | Die Panikmacher
Date de parution |
Traducteur | Claude Lamy

Résumé

Le virologue Jacobi réussit à isoler à bord du Marco Polo le virus de régulation déclenchant l'explosion cellulaire chez les Conquérants Jaunes. Le virus est dangereux pour les humains mais non mortel. Le Marco Polo atterrit sur Cocon et prend contact avec la cinquième colonne et les Conquérants Jaunes immunisés.

Le 12 juin 3442, Perry Rhodan attaque avec la Bonne Espérance II et deux autres croiseurs les systèmes solaires Infection I, II et III situés à la tête de l'Essaim pour augmenter les troubles dus à l'échec de Trantus-Tona. Il utilise des virus de régulation contre des Conquérants Jaunes prêts à se diviser. Tandis que la Bonne Espérance d'Atlan remplit sans problème sa mission, les hypno-cristaux disposés à la surface d'un vaisseau forcent le CMP-49 de Toronar Kasom à atterrir. Kasom et Sandal Tolk doivent se défendre contre des Démons Noirs avant que le CMP-49 ne puisse repartir. La CMP-13 de Kainoro Matatsi est attaquée par des Manips avec des rayonnements abrutisseurs et détruite.

539 - L'expérience des Cynos

Auteur | H. G. Ewers
Titre allemand | Das Experiment der Cynos
Date de parution |
Traducteur | Claude Lamy

Résumé

Un agent de la Défense Solaire raconte que les habitants de la planète Heytschapan dans le système d'Eppyla-Pharo ont retrouvé leur intelligence d'origine. Le Commando Découverte Cyno est activé. Le 15 juin 3442, Dalaïmoc Rorvic, Tatcher a Haïnu, Riev Kalowont, Petrov Batriashvili et Bescrilo Nonderver partent avec une Gazelle vers la troisième planète du soleil Eppyla-Pharo. Le Commando-DCY découvre une station souterraine pour l'activation d'intelligence et un émetteur simulant le rayonnement du howalgonium sur la surface de la planète. Quatre Cynos sont découverts parmi les indigènes. Rorvic et a Haïnu arrivent à les maîtriser. Il devient clair pour le Martien que les Cynos ont provoqué l'absorption du système d'Eppyla-Pharo dans l'Essaim par la simulation de howalgonium. En supprimant ainsi l'abrutissement des deux cent vingt mille Libres-Marchands de Heytschapan, ils veulent introduire un groupe pour affronter les Idoles. Les forces psi de Rorvic l'aident ainsi qu'a Haïnu à fuir. Les Cynos détruisent leur station et abandonnent la planète que le Commando-DCY quitte le 19 juin.

540 - L'attaque des Cynos

Auteur | William Voltz
Titre allemand | Die Attacke der Cynos
Date de parution |
Traducteur | Claude Lamy

Résumé

Un groupe du Commando de Recherche d'Intelligence commandé par Prino Balbote amène le professeur Goron Terhints de la planète Heyschrik sur le Monde-aux-Cent-Soleils le 22 juin 3442. Quatre Cynos qui ont pris la forme de scientifiques parviennent aussi sur la planète des Bioposis. Julian Tifflor a prévenu la colonie scientifique que les Cynos dirigent le sort des peuples de la Voie Lactée dans la clandestinité mais les quatre Cynos parviennent à hypnotiser une partie de l'équipe de Waringer, dont Geoffrey Abel Waringer. Il est amené par des Willys près du Protoplasme Central et libéré de l'influence des Cynos. Auparavant il a vu dans une vision le but des étrangers, amener le Monde-aux-Cent-Soleils au centre de la Voie Lactée. Les quatre intrus ne pouvant être identifiés, Tifflor fait évacuer Suntown et amener tous les scientifiques dans une coupole du Protoplasme Central. Les Cynos s'attaquent au protoplasme lui-même avec leurs forces supra-sensorielles mais ils échouent et disparaissent sans laisser de traces. À leur place quatre pierres noires dressées ne projetant aucune ombre sont découvertes.


226 - Les usines des idoles

Cycle 8

Date de parution | 26 avril 2007
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08352-3
Édition | 1ère édition
Nombre de pages | 313

Résumé

A l'intérieur de l'Essaim, les événements se précipitent...

Perry Rhodan, dont les actions perturbatrices commencent à porter leurs fruits, doit faire face à l'invasion du Marco Polo par des hordes de machiavéliques créatures reptiliennes.

Après sa confrontation à des êtres capables d'altérer le rythme temporel, le commando de l'aviso Gevari s'infiltre sur une planète d'importance logistique capitale pour les maîtres de la micro-galaxie vagabonde. Un monde où l'Exotan Sandal Tolk pourra peut-être accomplir sa vengeance.

Alaska Saedelaere, l'homme au masque, se prépare au face-à-face décisif qui l'opposera à une Idole Jaune...

Silberband 60 1e partie - Les Cynos

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Cynos
Date Allemand | Septembre 1997
Épisode | Épisode 543 Épisode 544 Épisode 545

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Ernst Vlcek

William Voltz

Jeanne-Marie Gaillard-Paquet

543 - La dernière mission du Marco Polo

Auteur | Ernst Vlcek
Titre Allemand | Das letzte Aufgebot der MARCO POLO
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Avant que le CMP-3 puisse établir une liaison par transmetteur entre le Gevari et le Marco Polo, il doit fuir devant des vaisseaux de l'Essaim. L'impulsion de réglage du pont de transmission donne à deux mille Lacoons l'occasion de se matérialiser dans le Marco Polo dissimulé dans la masse de protoplasme de Cocon. En utilisant les radiants affaiblisseurs construits par les Skurrils, les créatures sauriennes parviennent à conquérir une partie du Marco Polo. Ribald Corello et Irmina Kotschistowa repoussent les Lacoons avec leurs parafacultés. Avant qu'ils ne puissent quitter le vaisseau, une flotte de l'Essaim attaque Cocon. Des Manips paralysent une grande partie des Terraniens avec le rayonnement d'abrutissement. Les deux cents immunisés amènent le vaisseau hors de la zone dangereuse de la planète qui est détruite. Ils se débarrassent des Lacoons avec des robots de combat. Les sauriens refusent de capituler et combattent jusqu'à leur complète destruction.

Le 4 juillet 3442, le Marco Polo atteint un nouvel emplacement au sud du système d'Interne-Alpha.

544 - Les espions du Gevari

Auteur | Hans Kneifel
Titre allemand | Die Späher der GEVARI
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Takvorian et Sandal Tolk quittent le Gevari et pénètrent dans le domaine des Skurrils. Ils réussissent à détruire le projecteur de champ inhibiteur. La Gazelle décolle pour la planète Pladang-1 malgré les nombreux vaisseaux de garde. Des usines géantes robotisées dont s'occupent des Installateurs, des Petits Pourpres, des Skurrils et des Lacoons fabriquent des alvéoles, équipent les vaisseaux-alvéoles et élaborent des aliments et des biens divers pour les Conquérants Jaunes. Dans une ville entourée par les usines, Atlan et ses compagnons rencontrent l'Idole chargée de Pladang-1. Y'Xantramon est une créature insectoïde de deux mètres et demi de haut avec deux courtes jambes et deux bras avec quatre doigts et deux pouces. La peau est rouge feu et la tête de soixante-dix centimètres de diamètre porte deux yeux à facettes. L'Idole se protège des intrus mais quand une faille s'ouvre dans son bouclier individuel. Elle est tuée par Sandal Tolk avec une flèche. Le Gevari revient sur le Marco Polo.

545 - Le porteur de masque

Auteur | William Voltz
Titre allemand | Der Maskenträger
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Quatre Lacoons sont découverts à bord du Marco Polo sous une cage à hyperimplosion. Un champ de transmission les dématérialise ainsi qu'Alaska Saedelaere. Saedelaere se retrouve sur un monde habité par des Lacoons qu'il baptise Pladang-2. En fuyant, il rencontre l'Osseux Konasco-Cy avec lequel il part pour la ville Nimquo, où se trouve l'Idole Cryt Y'Torymonas. Saedelaere rencontre Kytoma à Nimquo. Elle a ramené une colonne qui ne projette aucune ombre à sa place dans l'Essaim. Saedelaere l'a déjà vue sur Gevonia. D'après Kytoma, la colonne a perdu son ancienne fonction. Quand elle lui assure qu'il peut vaincre l'Idole avec un grand sacrifice, Alaska Saedelaere affronte Cryt Y'Torymonas. L'Idole insectoïde vert émeraude retrace les courants du cerveau du Terranien et menace de le projeter dans la Zone Dakkar hexadimensionnelle. Seul le fragment cappin est dématérialisé et se retrouve sur le visage de Cryt Y'Torymonas. Saedelaere hésite à tuer l'Idole craignant que le fragment cappin haï revienne vers lui mais il l'abat finalement. Le Terranien atteint avec l'Osseux un astroport mais Konasco-Cy est tué avant que le Marco Polo n'apparaisse. Il a détecté la rematérialisation de Saedelaere et des quatre Lacoons. La victime du transmetteur est sauvée. Le Marco Polo quitte finalement le système d'Interne-Alpha.


227 - Les obélisques de Puntoron-Shin

Cycle 8

Date de parution | 24 mai 2007
Traducteur | Michel Vannereux
ISBN | 978-2-265-08353-0
Édition | 1ère édition
Nombre de pages | 281

Résumé

Le mystère des Cynos, les inquiétants maîtres de l'Empire Secret, demeure entier. Qui sont-ils ? Que veulent-ils ? Quel est leur rapport avec l'Essaim ?

Dans l'espoir de trouver une réponse à ces questions, Dalaïmoc Rorvic et ses hommes acceptent l'invitation de ces étranges personnages, et embarquent dans un voyage qui va les conduire au sein du redoutable conglomérat stellaire...

Ailleurs dans la Voie Lactée, les équipes des Commandos de Rechercher d'Intelligence poursuivent leurs opérations visant à récupérer des scientifiques crétinisés puis à les transporter jusqu'au Monde-aux-Cent-Soleils où continuent les recherches sur une parade à l'influx abrutissant. Dans le système de Puntoro-Shin, une imprévisible confrontation attend l'un de ces groupes d'intervention...

Silberband 60 2e partie - Les Cynos

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Cynos
Date Allemand | Septembre 1997
Épisode | Épisode 546 Épisode 547 Épisode 548

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Kurt Mahr

Michel Vannereux

546 - Les humains au pouvoir des Cynos

Auteur | H. G. Ewers
Titre Allemand | Menschen unter Cynos
Date de parution |
Traducteur | Michel Vannereux

Résumé

Des vaisseaux-alvéoles de l'Essaim atteignent trois nouvelles planètes de la Voie Lactée. Le 19 juillet 3442, l'Asa, un vaisseau discoïdal cyno, surgit près des unités terraniennes opérant à proximité de l'Essaim. Le commandant Otech ne tolère aucune ingérence dans les affaires de l'Empire Secret et ordonne aux Terraniens de se tenir loin de l'Essaim, qui présente un intérêt particulier pour les Cynos. Pour renforcer sa demande, le Cyno invite Dalaïmoc Rorvic sur son vaisseau. Avec la Gazelle Butterfly, les membres du Commando Découverte Cyno atteignent le vaisseau étranger, dont la technologie ne semble pas être supérieure à celle des Terraniens. En imitation de la méthode terranienne, les Cynos pénètrent dans l'Essaim en utilisant de l'hexagonium. Ils retrouvent le Marco Polo. Perry Rhodan refuse de quitter l'Essaim. Ribald Corello empêche les mille deux cents Cynos de faire appliquer leurs ordres par des impulsions parapsychiques. Les Cynos essaient de gagner une planète située depuis longtemps dans l'Essaim et ainsi de se trouver dans sa partie arrière. Ils sont attaqués par des Démons Noirs dont ils sous-estiment les facultés. L'Asa est détruit. Seul le Commando-DCY peut rejoindre le Marco Polo avec le Butterfly.

Pour ne pas mettre à nouveau Ribald Corello en danger, une lucarne est ouverte dans le bouclier avec une vieille fusée arkonide sur la proposition de Rorvic. Elle amène de l'hexagonium dans l'hyperespace avec son propulseur de transition. Le Butterfly quitte l'Essaim.

547 - Le soleil ne projette aucune ombre

Auteur | Kurt Mahr
Titre allemand | Die Sonne warf keinen Schatten
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 25 juillet 3442, le Commando de Recherche d'Intelligence reçoit la mission de rejoindre Obélisque, la troisième planète du système de Puntoron-Shin avec le transporteur UST-3048. Il y a des décennies, une colonie terranienne essaya de s'installer mais elle subit plein de revers. Depuis six ans, un groupe de quatre cent quatre-vingt-dix scientifiques dirigés par le professeur Mart Hung-Chuin se trouve sur la planète pour découvrir le secret des trois millions d'obélisques qui diffèrent par la forme, la taille et la matière mais qui, même sous une forte lumière, ne projettent aucune ombre. Ils sont considérés comme une forme de matérialisation des Cynos. Les membres du C.R.I. sont soumis à des hallucinations psioniques en cherchant les scientifiques abrutis. Ces hallucinations influencent la nature de la planète qui attaque le groupe du C.R.I. Plusieurs des mystérieuses colonnes sont détruites. Les scientifiques ont utilisé des obélisques pour une expérience. Un groupe est demeuré abruti tandis que d'autres reprenaient leur intelligence. Avant que l'UST-3048 ne parte, un Cyno humanoïde apparaît et blâme les Terraniens avec ces mots: « Ceux qui ont détruit, ceux qui ont trouvé la paix ici ». Le 14 août, le transporteur atteint le Monde-aux-Cent-Soleils avec les scientifiques sauvés.

548 - Vol d'essai vers la Terre

Auteur | H. G. Ewers
Titre allemand | Testflug zur Erde
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le professeur Mart Hung-Chuin réussit à établir une liaison mentale avec les obélisques sur le Monde-aux-Cent-Soleils. Il accélère la production d'un appareil efficace contre l'abrutissement. La Résille de Correction de Constante de Gravitation pour l'Intelligence, composée de métal YPH, un alliage d'ynkelonium, de platine et de howalgonium est développée par l'équipe de Waringer. Elle augmente dans le cerveau la constante gravitationnelle de 852 mégakalups et compense ainsi les manipulations dues à l'Essaim.

Le 4 septembre 3442, le supercroiseur John Marshall part pour la Terre pour tester l'efficacité de la résille CCGI. Dans la Voie Lactée il s'avère que la résille entraîne des erreurs de fonctionnement du cerveau. Pour quelques personnes cela se traduit par un comportement violent. L'arrivée de Waringer sur la Terre amène l'immunisé Masko Batala, qui veut édifier un empire en Inde, à attaquer Empire Alpha avec cinquante mille semi-intelligents. Il craint un renforcement de la Terre à cause de la résille CCGI. Le Sigan Ovo Bowo, qui espionne Batala depuis longtemps, avertit les responsables. Les plans de Batala échouent mais le John Marshall est gravement endommagé. Avec un vaisseau-courrier, Geoffrey Abel Waringer et Mart Hung-Chuin reviennent sur le Monde-aux-Cent-Soleils pour poursuivre leurs recherches.


228 - Involution fictive

Cycle 8

Date de parution | 28 juin 2007
Traducteur | José Gérard
ISBN | 978-2-265-08469-8
Édition | 1ère édition
Nombre de pages | 313

Résumé

Pour les Conquérants Jaunes qui ont effectué leur scission cellulaire hors de l'Essaim, l'heure du retour à la patrie avec leurs rejetons a sonné. Un commando placé sous les ordres d'Atlan va suivre quelques-uns des vaisseaux-ruches jusqu'au terme de leur périple, afin de recueillir des informations supplémentaires. Grâce au mulot-castor L'Émir, les vœux des Terraniens seront exaucés au-delà de leurs espérances...

Mais une nouvelle urgence se profile avec une priorité absolue : le conglomérat stellaire vagabond a repris sa route, cap sur le Système Solaire qui risque fort d'être avalé par la micro-galaxie errante. Durant les deux mois qui restent, Perry Rhodan et ses collaborateurs vont se préparer à cette éventualité en mettant au point une opération, qui, selon les initiés, constituera la plus grande mascarade de tous les temps.

Silberband 61 1e partie - La Terre au centre de l'action

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Terra im Brennpunkt
Date Allemand | Mars 1998
Épisode | Épisode 549 Épisode 550 Épisode 551

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

William Voltz

José Gérard

549 - L'élixir des dieux

Auteur | Clark Darlton
Titre Allemand | Das Elixier der Götter
Date de parution |
Traducteur | José Gérard

Résumé

Le 29 août 3442, une flotte de Conquérants jaunes revient dans l'Essaim. La CMP-36, une corvette du Marco Polo commandée par Atlan, suit un des vaisseaux-alvéoles. L'Émir et Ras Tschubaï se téléportent avec l'Arkonide et Balton Wyt à bord du vaisseau en route pour Arrivée-1, la troisième planète du soleil rouge Arrive-A. Les jeunes Conquérants Jaunes sont amenés dans une installation où leurs sécrétions glandulaires ressemblant à du miel sont soutirées. L'Émir découvre que cet élixir d'activation sert de bain prolongateur de vie aux Idoles insectoïdes. Le mulot-castor et ses compagnons reviennent avec la corvette sur le Marco Polo. Le 14 septembre, le vaisseau-amiral quitte l'Essaim à l'aide d'une bombe à hexagonium créée par Ribald Corello et prend contact avec l'Intersolaire de Reginald Bull.

550 - Retour en l'an 2000

Auteur | H. G. Ewers
Titre allemand | Rückkehr ins Jahr 2000
Date de parution |
Traducteur | José Gérard

Résumé

Fin août 3442, l'Essaim se rapproche du Système Solaire après une nouvelle transition.

L'ancien contrebandier Cuno Promax, capable de modifier son apparence extérieure, est envoyé par Perry Rhodan vers le Monde-aux-Cent-Soleils. Il rencontre des vaisseaux des Maahks, équipé d'immunisés à l'abrutissement. Ils doivent aider l'humanité à combattre l'Essaim.

Tous les appareils travaillant sur une base hyperspatiale sont désactivés. Les anciens vaisseaux ferroliens donnent l'illusion d'une civilisation du début de l'ère spatiale pour les vaisseaux de reconnaissance de l'Essaim. La destruction d'un vaisseau-champignon par des fusées primitives le 4 octobre doit montrer l'humanité comme un peuple guerrier utile aux Idoles de l'Essaim. L'Essaim se rapproche à nouveau. Les vaisseaux de la flotte extérieure sont cachés dans le Système Solaire. Sur Albemarl, L'Émir, Dalaïmoc Rorvic, Tatcher a Haïnu et Promax rencontrent la belle scientifique Orana Sestore qui a perdu son mari et sa fille pendant l'abrutissement. Elle accompagne L'Émir et ses compagnons dans le Système Solaire. Un appareil pour la construction d'un bouclier paratronique à l'échelle du système est livré sur Olympe.

Le 21 octobre, l'Essaim se matérialise à la limite du Système Solaire et l'absorbe. Vingt-cinq milliards d'humains et dix milliards d'extrasolaires, quatre-vingt dix mille unités de l’Astromarine Solaire, dix mille vaisseaux composites des Bioposis, cinq mille vaisseaux de combat de l'O.M.U. et vingt-cinq vaisseaux maahks pénètrent incognito à l'intérieur de la petite galaxie vagabonde.

551 - L'humanité en test

Auteur | William Voltz
Titre allemand | Menschheit im Test
Date de parution |
Traducteur | José Gérard

Résumé

Pour soi-disant aider la colonie martienne, Atlan part le 3 novembre 3442 avec le vieux vaisseau franc-passeur Aycrom dans l'espace. Il attire comme prévu l'attention des habitants de l'Essaim. L'Aycrom est capturé par un gigantesque vaisseau noir au moyen d'impulsions hypnotiques. Quand l'équipage repousse un commando de Lacoons, le vaisseau étranger emmène l'Aycrom sur la deuxième planète du soleil Contact-1, qui reçoit le nom Test. Après l'atterrissage, le groupe d'Atlan est menacé par des plantes et des animaux. Ils doivent affronter des cavaliers argentés à l'intérieur desquels se cachent de petites créatures. Ils atteignent finalement une station où, en tant que primitifs, ils reçoivent une hypno-éducation. Le 17 novembre, Creyc Y'Creycymon, l'Idole responsable de Test, conclut une alliance avec Atlan et propose de l'aide technique à l'humanité s'ils acceptent de combattre pour les maîtres de l'Essaim.


229 - L'énigme des sept sages

Cycle 8

Date de parution | 12 juillet 2007
Traducteur | Claude Lamy
ISBN | 978-2-265-08470-4
Édition | 1ère édition
Nombre de pages | 311

Résumé

Les maîtres de l'Essaim comptent à présent un peuple auxiliaire de plus. Quelles recrues de choix que ces Terraniens âpres au combat, futurs mercenaires de choc ! L'idole Jaune, qui s'apprête à s'installer sur Sol III, déchantera vite en découvrant un monde plongé dans la folie, sur le point de se détruire dans une guerre atomique totale... Grâce à la simulation non dénuée de risques d'un passé peu reluisant, Perry Rhodan va peut-être gagner le temps nécessaire à rétablir l'écran paratronique qui sécurisera le Soleil et ses planètes, voire également à s'attirer enfin les bonnes grâces et quelques révélations de la part des mystérieux ressortissants de l'Empire Secret.

Mais qui pourrait prévoir la nature de ce que les Cynos vont bientôt dévoiler, tant sur leur origine et sur leur histoire que sur leurs projets vis-à-vis de l'Essaim...?

Silberband 61 2e partie - La Terre au centre de l'action

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Terra im Brennpunkt
Date Allemand | Mars 1998
Épisode | Épisode 552 Épisode 555 Épisode 556

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Ernst Vlcek

William Voltz

Claude Lamy

552 - Champ de bataille Terre

Auteur | Ernst Vlcek
Titre Allemand | Schlachtfeld Erde
Date de parution |
Traducteur | Claude Lamy

Résumé

Le rétablissement du bouclier paratronique entourant le système est préparé avec empressement sur la Terre.

Creyc Y'Creycymon ayant choisi les Terraniens comme troupe d'assaut après les premiers tests, l'Idole Corkt Y'Xamterre quitte la flotte de cinq mille unités et part pour la Terre avec six vaisseaux. Suivant le plan secondaire finement préparé, l'Idole est témoin du début d'une guerre atomique entre l'Alliance Europe-Atlantique et l'Empire Afro-Asiatique. Corkt Y'Xamterre ordonne la cessation des combats. Il l'obtient en utilisant les hypno-cristaux de ses vaisseaux. Trois vaisseaux atterrissent à Terrania et font sortir des Petits Pourpres, des Skurrils, des Lacoons et des Installateurs. Quand le pilote d'une navette active son bouclier SH, les troupes perçoivent la tromperie. Une action rapide des mutants empêche que l'Idole soit informée par radio. Après le départ, les trois vaisseaux sont détruits par des bombes.

Comme représentant du gouvernement mondial apparemment désarmé, Perry Rhodan demande à l'Idole de se retirer avec ses vaisseaux pour ne pas provoquer une rébellion de l'humanité. Il demande une alliance entre humains et Idoles. La flotte de Corkt Y'Xamterre quitte alors le Système Solaire.

555 - Au-delà du mur d'énergie

Auteur | H. G. Ewers
Titre allemand | Jenseits der Energiemauer
Date de parution |
Traducteur | Claude Lamy

Résumé

Après que le Système Solaire se soit entouré d'un bouclier paratronique, Dalaïmoc Rorvic et le Commando-DCY sauvent avec le Butterfly le vaisseau cyno Aton commandé par Arman Signo. Il était menacé par les vaisseaux des Démons Noirs. Son équipage comporte neuf technos et le corpulent Mago Kukurukzu, un descendant de Terraniens dotés de pouvoirs parapsychiques. Les Cynos sont amenés à Empire Alpha. Arman Signo déclare que Dalaïmoc Rorvic n'est peut-être pas un humain. Il laisse penser que depuis deux cent mille ans, des Cynos ont séjourné sur la Terre.

Une transition de l'Essaim étant imminente, le Marco Polo rejoint sur les conseils des Cynos un groupe de soleils-TE, délivrant l'énergie pour l'hypersaut. Avec une bombe, L'Émir et le Commando-DCY font exploser le soleil Sextet-Alpha, une des stations déclenchant une modification quintidimensionnelle du bouclier lors d'une transition. Après la destruction de cinq autres stations, le Marco Polo se retire.

556 - Le géant solaire

Auteur | William Voltz
Titre allemand | Der Sonnengigant
Date de parution |
Traducteur | Claude Lamy

Résumé

Fin décembre 3442, un Cyno surgit sur le Marco Polo. Il s'appelle Schmitt et appartient aux Sept Sages de la Terre qui influencent le destin de l'humanité depuis des millénaires.

Pour supprimer à jamais le danger d'une transition de l'Essaim, Alaska Saedelaere, Ras Tschubaï, Ribald Corello, Irmina Kotschistowa, l'émotionaute Mentro Kosum et Schmitt partent avec la Gazelle Nome Tschato vers le centre statique de l'Essaim calculé par Nathan. Là se trouve le soleil Statique Central, une géante bleue de quatre années-lumière de diamètre protégé par son propre bouclier. En pénétrant dans un Manip franchissant le bouclier, Saedelaere, Tschubaï, Corello, Kotschistowa et Schmitt arrivent sur la planète de contrôle Stato. Ils échappent aux attaques des Démons Noirs, des Lacoons et des Idoles puis découvrent que les maîtres de l'Essaim s'apprêtent à effectuer une transition à l'aide du soleil Statique. Les Terraniens veulent détruire Stato avec des bombes arkonides mais Schmitt disparaît avec elles. Le traître apparent a seulement l'intention de s'emparer d'une bobine de métal devant permettre le retour de son peuple. Il fait exploser lui-même les bombes arkonides. Les Terraniens et le Cyno quittent Stato par transmetteur. Schmitt a découvert que les Idoles ont en fait créé un double du monde de contrôle originel. Comme les cinq compagnons ne se matérialisent pas dans le Nome Tschato qui explose, Mentro Kosum revient sur le Marco Polo.

Peu après, les Cynos annoncent que les Karties, nom que se donnent les Conquérants Jaunes dans la langue des Idoles, ne peuvent plus franchir le bouclier de l'Essaim avec leurs vaisseaux-alvéoles.


230 - Transplantation solaire

Cycle 8

Date de parution | 22 août 2007
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08471-1
Édition | 1ère édition
Nombre de pages | 313

Résumé

Suite à la destruction de Stato, l'écran-enveloppe de l'Essaim est devenu infrangible pour les Conquérants Jaunes désormais obligés de se diviser sur des mondes situés à l'intérieur de la micro-galaxie vagabonde, engendrant le chaos. Les lois sacrées des Idoles ayant été violées, il est maintenant impératif, pour les Terraniens, de déterminer les raisons profondes de ce tabou...

Mieux connaître son ennemi pour mieux le vaincre : tel est l'objectif urgent de Perry Rhodan alors qu'au voisinage du Système Solaire récemment absorbé par l'Essaim, une géante bleue surgit de nulle part et qu'une énorme armada cosmique se forme. Car tout laisse à penser que les maîtres du conglomérat stellaire vont utiliser le colossal potentiel énergétique de l'astre manipulé afin de précipiter à tout jamais Sol et ses planètes dans l'Hyperespace...

Silberband 62 1e partie - Le crépuscule des idoles

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Götzendämmerung
Date Allemand | Mai 1998
Épisode | Épisode 557 Épisode 558 Épisode 559

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Hans Kneifel

Ernst Vlcek

Jeanne-Marie Gaillard-Paquet

557 - La loi des Idoles

Auteur | H. G. Francis
Titre Allemand | Das Gesetz der Götzen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 1 janvier 3443, Roi Danton part avec l'Amarillo commandé par Kanterdrahn Argo pour suivre une flotte kartie qui a essayé en vain de quitter l'Essaim. Malgré les ordres hypnotiques de la planète de cristal, les 1473 vaisseaux-alvéoles se dirigent vers un soleil jaune. Contre les ordres des Idoles, les Conquérants Jaunes désireux de se reproduire atterrissent sur la troisième planète que les Terraniens baptisent Born Wild. Des Démons Noirs, des Petits Pourpres et des Lacoons font la chasse aux Karties se divisant. Tonka Valuz, Phil Aupon et Mandry O'Loon, trois sergents de l'Amarillo, pénètrent dans une statue d'Idole haute de trois mille mètres s'élevant près d'un village des Tubbods. Les Idoles font des expériences sur les indigènes. Elles essayent d'influencer sur les comportements de reproduction des indigènes avec des méthodes psychologiques. Vivant à un niveau simple de culture, ils ressemblent de loin à des chiens à la stature verticale. Ils portent à la hanche une couronne d'organes remplis de gaz. Les Tubbods considérant l'accouchement comme dégoûtant, leurs femmes enceintes se retirent dans la statue. Dans leur dégoût, les indigènes attaquent aussi les Karties se divisant. Les Terraniens détruisent le bâtiment déguisé en statue. Ils amènent six mille Tubbods en sécurité sur une île libre de Karties et reviennent dans le Système Solaire le 12 janvier.

558 - La Terre dans l'hypertempête

Auteur | Ernst Vlcek
Titre allemand | Die Erde im Hyperraum
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 16 janvier 3443, les Idoles matérialisent une géante bleue près du Système Solaire. Elle se stabilise à cent heures-lumière du soleil. Les ébranlements de structure provoquent sur la Terre des séismes et des catastrophes naturelles. Dix mille vaisseaux-champignons tirent de l'énergie du soleil bleu. Nathan suppose que les Idoles veulent projeter le Système Solaire dans l'hyperespace par un transmetteur géant. Les Installateurs refusant toute négociation, Reginald Bull attaque les croiseurs-champignons avec des vaisseaux de l’Astromarine Solaire. Il ne peut empêcher le Système Solaire de se dématérialiser. Il se rematérialise neuf cents années-lumière plus loin dans l'Essaim et suit alors les mouvements des autres systèmes de l'Essaim. Deux cent mille vaisseaux de combat de la flotte de l'Essaim essaient en vain de franchir le bouclier paratronique entourant le système puis se retirent.

559 - Les îles de folie

Auteur | Hans Kneifel
Titre allemand | Die Insel des Wahnsinns
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Tandis que le Marco Polo s'approche discrètement de la nouvelle position du Système Solaire, Sandal Tolk et Tahonka-No sont mentalement stabilisés pour une nouvelle opération. La Gazelle Yostonva arrive sur Yatnokan, la seule planète du soleil rouge Daknoma. Sa position a été obtenue avec l'aide des Cynos. Des Idoles dérangées vivent sur cent cinquante mille îles totalement isolées où elles vivent leurs obsessions. Le groupe de Lloyd découvre que ces Idoles sont les victimes du rayonnement psionique libéré par la division des Karties. L'Idole Y'Xanomrymer atterri avec un croiseur cylindrique sur Yatnokan, fait capturer les intrus par des Petits Pourpres. Grâce à Tolot, ils réussissent à se libérer. A cause de ses facultés de modification de structure, l'Halutien est pris par les Idoles pour un Cyno. Le Yoston revient sur le Marco Polo.


231 - Les ruses des Karduuhls

Cycle 8

Date de parution | 27 septembre 2007
Traducteur | Agnès Girard
ISBN | 978-2-265-08472-8
Édition | 1ère édition
Nombre de pages | 311

Résumé

Un chaos sans nom s'installe dans l'Essaim après la destruction de Sato, sa planète régulatrice. Les Conquérants Jaunes ne peuvent plus sortir de la microgalaxie errante pour aller se diviser sur des mondes extérieurs, et l'origine de la démence subite des Idoles se révèle peu à peu. Mais ces êtres monstrueux, nommés Karduuhls, sont loin d'avoir abandonné le combat contre les Terraniens et sont prêts à toutes les ruses pour pénétrer dans le Système Solaire...

Pendant ce temps, le Cyno Schmitt continue à mener sa mystérieuse quête qui doit redonner à son peuple les moyens de poursuivre une mission cosmique dont les motifs se perdent dans un passé immémorial - et dont dépend le futur de la Voie Lactée...

Silberband 62 2e partie - Titre

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Götzendämmerung
Date Allemand | Mai 1998
Épisode | Épisode 560 Épisode 561 Épisode 563

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

William Voltz

Agnès Girard

560 - L'Émir, dieu Tambu

Auteur | Clark Darlton
Titre Allemand | Gucky, der Tambu-Gott
Date de parution |
Traducteur | Agnès Girard

Résumé

Début février 3443, huit cents croiseurs-alvéoles arrivent sur Harda-Hardy, la sixième planète du système de Pucker, avec des Karties prêts à se reproduire.

Perry Rhodan, Atlan et L'Émir suivent les Conquérants Jaunes avec la corvette Four Pipes. Les Idoles de l'Essaim ont installé des équipements pour traire les Karties nouveau-nés. L'Émir se téléporte sur la surface. Il perd son intelligence et ses parafacultés sous l'influence du rayonnement psionique dû à la division des Karties. L'Idole démente Y'Xamara prend le mulot-castor pour le Grand Dieu Tambu. Ils font alliance. Rhodan, Atlan et les hommes de l'expédition qui suivent L'Émir se soumettent apparemment à eux. Quand l'Idole veut activer un système automatique de combat les « serviteurs » s'en emparent. L'Émir réticent est amené par ses amis dans le Four Pipes. Il retrouve lentement ses facultés mentales et psioniques. Pour réparer son erreur, le mulot-castor désactive seul trois fusées suivant le Four Pipes. Le 16 février, la corvette retrouve le Marco Polo.

561 - Projetés dans le néant

Auteur | William Voltz
Titre allemand | Verstoßen ins Nichts
Date de parution |
Traducteur | Agnès Girard

Résumé

Alaska Saedelaere, Ras Tschubaï, Ribald Corello, Irmina Kotschistowa et Schmitt se matérialisent dans un transmetteur de la planète-décharge Orbinoyo. Ils découvrent sous sa surface une station commandée par l'Idole Y'Kantomyros. Ils recherchent un moyen contre le rayonnement psionique des Karties. Dans des cavernes, les Jacknomans retransmettent leurs idées aux Altygris qui les exploitent, les coordonnent puis développent des théories. Les Callomares graciles amènent les projets à réalisation. Les Karduuhls, comme se nomment entre elles les Idoles, ne se prêtant pas aux expérimentations, les Callomares doivent tester leurs produits sur les Démons Noirs. Corello brouille le système PHV hypnotisant les Jacknomans et les Altygris. Le Cyno Schmitt, qui cherche neuf momies, fait de mystérieuses allusions à son frère sur la Terre, au Tabora et à une mission de signification cosmique que son peuple doit remplir. Quand Y'Kantomyros envoie des Skurrils et des Lacoons contre les intrus, le groupe de Saedelaere réussit à atteindre le transmetteur avec l'aide de Schmitt. Ils partent pour un but inconnu.

563 - La chasse aux fantômes

Auteur | H. G. Ewers
Titre allemand | Gespensterjagd
Date de parution |
Traducteur | Agnès Girard

Résumé

Pensant que les Terraniens ont découvert leurs faiblesses avec le rayonnement-psi des Karties et que des affrontements militaires n'ont plus de sens, les Karduuhls, dont le nom signifie « Les petits enfants du distributeur d'intelligence », envoient un parlementaire dans le Système Solaire. Peu après Dalaïmoc, Rorvic échappe de peu à un attentat. L'Idole Ü'Krantomür, soi-disant dépourvue de pouvoirs parapsychiques et la « chenille » Yorgho sont amenées le 15 mars 3443 sur Mercure par les Terraniens. Alors que les pourparlers commencent entre Perry Rhodan et Ü'Krantomür, il s'avère que celui-ci peut répandre ses molécules à une grande distance. Il peut retirer les chaînes d'acide aminé des autres créatures et les tuer. Le but de l'Idole est de forcer le Stellarque à désactiver le bouclier paratronique. Rhodan, L'Émir, Dalaïmoc Rorvic et Tatcher a Haïnu combattent l'Idole. L'Émir découvre que le symbiote Yorgho sert à Ü'Krantomür de point d'orientation pour ses molécules et de renfort psionique. Lorsqu'il meurt, Rorvic peut battre l'Idole en duel psionique. Les restes déformés de Ü'Krantomür disparaissent dans l'explosion d'une Gazelle.

Une relation amoureuse se développe entre Orana Sestore et Perry Rhodan.


232 - A la recherche du Tabora

Cycle 8

Date de parution | 25 octobre 2007
Traducteur | Michel Vannereux
ISBN | 978-2-265-08473-5
Édition | 1ère édition
Nombre de pages | 315

Résumé

Décidés à tenter l'impossible pour vaincre une fois pour toutes la menace que constitue l'Essaim, les Terraniens se lancent en quête d'un élément réputé indispensable pour le contrôle de la microgalaxie vagabonde.

De l'hallucinante Tronko y Artefo, la planète aux anneaux dorés, à Na'nac où vivent d'étonnants Polymorphes réputés pour leur habileté diabolique, leur périple sera émaillé de rencontres, de surprises et de péripéties en tout genre.

Mais qui, excepté les énigmatiques Cynos et les idoles conquérantes, sait exactement à quoi ressemble et sert le Tabora, cette chose qu'il faut récupérer à tout prix ? Perry Rhodan et ses compagnons auront-ils le temps de la découvrir avant que le Système de Sol ne soit rayé de la carte stellaire ?

Silberband 63 1e partie - Le Tabora

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Das Tabora
Date Allemand | Septembre 1998
Épisode | Épisode 564 Épisode 565 Épisode 566

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ernst Vlcek

William Voltz

Michel Vannereux

564 - Le temps se transforme

Auteur | Ernst Vlcek
Titre Allemand | Die Zeit mutiert
Date de parution |
Traducteur | Michel Vannereux

Résumé

Avec le Flower Girl, les Sigans Pantyr et Daisy Dragon atteignent la Terre. Ils mettent fin ainsi à une odyssée commencée après que la planète Taphour ait été absorbée par l'Essaim et qu'ils aient retrouvé leur intelligence. La mention d'un monde avec un système d'anneaux dorés amène le Cyno Arman Signo à informer Perry Rhodan sur la planète Tronko Y Artefo. Le Tabora doit s'y trouver, la clé pour le contrôle de l'Essaim d'après Signo.

Le 29 mars 3443, le croiseur lourd Capella atteint la planète. Son nom signifie Protecteur de la Pureté. Ses anneaux dorés possèdent des facultés parapsychiques. En plus, des graciles Artefokes ne possédant qu'un grand œil vert, trois autres peuples minoritaires vivent sur la planète. Les Grand-Autoritaires qui forment le gouvernement ; les Autoritaires-Rampants, une caste de commerçants et les Autoritaires-Pédestres chargés de la finance. Rhodan apprend que lui et ses hommes ne peuvent rester que six jours. Après le Jour des Inhibitions Supprimées annuel, la fin de la Répression-Psi entraînera un chaos parapsychique. Après la perte de leurs parafacultés, les Artefokes vont faire passer Tronko Y Artefo à travers la Porte de la Pureté. Rhodan et ses compagnons explorent en vain plusieurs indices sur l'emplacement du Tabora. Ils apprennent de l'Idole Y'Chatramyr, la gardienne du Tabora, qu'il a été volé par le Pai'uhn K'asaltic, le Polymorphe aux Mains Agiles capable de modifier sa forme. Le 31 mars, Arman Signo amène Harun Matakin, le commandant du Capella à augmenter l'effet inhibiteur des anneaux dorés par une surcharge d'émissions hypercom afin de redonner leurs parafacultés aux mutants. Les facultés des Artefokes se réveillent. Ils peuvent influencer le temps. Y'Chatramyr se suicide. Après avoir erré à travers les plans temporels, Rhodan et ses compagnons reviennent à leur vaisseau.

565 - L'Émir, Maître-Voleur

Auteur | Clark Darlton
Titre allemand | Gucky, der Meisterdieb
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le Capella atterrit sur Na'nac, la vingt-et-unième planète du soleil géant Goghor au centre de l'Essaim, le monde du Pai'uhn K'asaltic. Dès le premier contact, les voleurs polymorphes dérobent de nombreux objets, des sous-vêtements d'Icho Tolot aux hublots extérieurs du croiseur en passant par les extraits de betterave de L'Émir. Le mulot-castor se venge et vole avec ses parafacultés des statues du célèbre Pai'uhn K'asaltic. Pour rétablir l'honneur de son peuple, le Maître-Voleur Kun tares, qui vient de voler la couronne de Koltas, « vole » L'Émir lui-même après lui avoir enlevé ses facultés grâce à un para-filet. Kun Tares prend la forme du mulot-castor et trompe l'équipage du Capella. Les Terraniens sont finalement accueillis avec honneur dans la Guilde des Voleurs. Le Pai'uhn K'asaltic leur livre le Tabora, qui a la forme d'une petite flasque ventrue. Il annonce télépathiquement à L'Émir qu'avec ses facultés parapsychiques, le Tabora peut matérialiser la deuxième planète de contrôle de l'Essaim de l'hyperespace dans l'espace normal. Le Capella quitte Na'nac et le système du soleil Gorghol.

566 - La planète dans l'hyperespace

Auteur | William Voltz
Titre allemand | Planet im Hyperraum
Date de parution |
Traducteur | Michel Vannereux

Résumé

Quelques heures après l'atterrissage du Capella sur la Terre avec le Tabora, les flottes des Karduuhls se disposent devant le bouclier paratronique du Système Solaire. Les vaisseaux solaires se préparent à une bataille spatiale. Le jour suivant, le Tabora raconte à L'Émir qu'il doit partir pour remplir sa mission. Il se transforme en nuage d'énergie composé de spirales dorées, franchit le bouclier paratronique et disparaît dans l'hyperespace.

Depuis leur transmission, Alaska Saedelaere, Ras Tschubaï, Ribald Corello, Irmina Kotschistowa et le Cyno Schmitt à moitié matériels sont en contact télépathique dans l'hyperespace. Schmitt se fait reconnaître à ses compagnons comme Imago I, un des deux Frères Éternels qui attendent depuis un million d'années d'aider les Cynos à reprendre leur mission originelle. Quand le Tabora revient dans la clé-paradim, que le Schmitt a pris sur Stato, les cinq retrouvent leur forme matérielle. Par l'Aryszo, la Porte de la Vigilance, ils arrivent sur la planète Stato II, située dans l'hyperespace. Dans les installations de la deuxième planète de contrôle, les Terraniens vivent en parfaite illusion les événements du passé.

Il y a plus d'un million d'années, les chefs des Cynos, les Neuf Imaginaires, guidaient l'Essaim au service de ses constructeurs. Ils choisirent les Karduuhls pour les aider et les dotèrent de facultés parapsychiques. Quand l'Essaim passa dans la Voie Lactée, les Karduuhls se révoltèrent, aidés par le Cyno Hesze Goort. Les Neuf Imaginaires furent acculés et se retirèrent dans les cryptes d'énergie sur la planète Stato II. Elle fut projetée dans l'hyperespace par un système de sécurité. Imago I et II se sauvèrent sur la Terre. Privés d'armes défensives par la trahison d'Hesze Goort, de nombreux Cynos fuirent l'Essaim ou se pétrifièrent à mort sous la forme d'obélisques. Les nouveaux maîtres de l'Essaim expulsèrent une planète avec des millions de Cynos pétrifiés. La clé-paradim resta sur Stato I tandis que le Tabora prenait la fuite.

En recherchant les momies des Imaginaires, Saedelaere rencontre à nouveau la mystérieuse Kytoma qui lui promet de l'aider à ce que l'Essaim retrouve sa mission d'origine. Imago I doit reconnaître que les Karduuhls sont parvenus sur Stato II et menacent de détruire les cryptes d'énergie. Tschubaï met fin à la menace. Le Cyno provoque finalement le retour de la planète de contrôle dans l'espace normal. Saedelaere informe Perry Rhodan que son frère est sur la Terre. Il retire d'une châsse transparente l'Habit de Destruction, construit il y a plus d'un million d'années par ses concepteurs inconnus pour un être humanoïde.


233 - Le retour de Nostradamus

Cycle 8

Date de parution | 22 novembre 2007
Traducteur | Claude Lamy
ISBN | 978-2-265-08474-2
Édition | 1ère édition
Nombre de pages | 316

Résumé

Grâce au Cyno Schmitt, la seconde planète régulatrice de l'Essaim a resurgi de l'hyperespace. Afin d'éviter qu'elle ne tombe au pouvoir des Idoles, toutes les forces vives de l'Empire Solaire se mobilisent sous l'impulsion d'un baroque personnage venu du fond des temps. Pour les Cynos, l'enjeu de la bataille est certes de retrouver le contrôle du conglomérat stellaire et de reprendre leur mission originelle, mais ont-ils tous gardé les mêmes aspirations après un million d'années d'exil et d'attente?

À peine Perry Rhodan croit-il la Voie Lactée bientôt affranchie de l'influence de l'Essaim, qu'une autre crise se profile sous un angle insoupçonné. Une crise pour laquelle le Stellarque va bénéficier d'une aide en provenance directe d'une lointaine galaxie...

Silberband 63 2e partie - Le Tabora

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Das Tabora
Date Allemand | Septembre 1998
Épisode | Épisode 567 Épisode 568 Épisode 569

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

William Voltz

Claude Lamy

567 - L'homme venu de la glace

Auteur | William Voltz
Titre Allemand | Der Mann aus dem Eis
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 14 avril 3443, les Idoles de l'Essaim retirent leurs vaisseaux du Système Solaire pour s'emparer de la planète Stato II nouvellement apparue. Perry Rhodan envoie quatre mille vaisseaux pour appuyer le groupe de Saedelaere sur la planète de contrôle. Ils sont repoussés par la flotte de l'Essaim.

Au même moment, le Cyno Imago II surgit en Antarctique. Il porte un costume du seizième siècle et se fait appeler Michel de Notre-Dame ou Nostradamus. Atlan rencontre son ancien rival avec méfiance. Il l'a déjà rencontré à la cour de Charles IX de France. La demande urgente du Cyno amène Perry Rhodan à partir pour le système de Statique Central II avec quatre-vingt-dix mille unités solaires, dix mille vaisseaux composites bioposis, cinq mille vaisseaux de combat de l'O.M.U. et vingt-cinq astronefs maahks. Durant le vol, Nostradamus raconte que la manipulation de la constante gravitationnelle de l'Essaim servait à l'origine à augmenter l'intelligence. Elle fut utilisée abusivement par les Karduuhls pour s'assurer de l'espace vital pour la reproduction des Karties. Le Cyno affirme que les Idoles sont stériles et que les maîtres actuels sont les mêmes individus qui prirent le pouvoir aux Cynos.

Entre-temps Imago I, qui porte l'Habit de Destruction, a décidé sur Stato II de tuer les Neuf Imaginaires, comme ultime moyen face aux Karduuhls devenus trop puissants. Il se décide à mener à bout ses intentions quand Tanfact AU'Berchere, une des momies d'énergie, l'aide psychologiquement en se faisant passer pour Hesze Goort. Le plan de Schmitt réussit. Tandis que la flotte de Rhodan combat les vaisseaux de l'Essaim, la mort des Imaginaires entraîne une puissante éruption d'énergie psionique qui tue les Karduuhls sensibles. Schmitt remet l'Habit de Destruction à Alaska Saedelaere et se pétrifie. Son frère Nostradamus décide de prendre le pouvoir sur l'Essaim.

568 - La rébellion des Cynos

Auteur | H. G. Ewers
Titre allemand | Rebellion der Cynos
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur Stato, Dalaïmoc Rorvic échappe de nouveau de peu à un attentat. Avec Tatcher a Haïnu, il rejoint la planète Gosh dans le système de Firdiv par transmetteur. C'est un des mondes que l'Essaim a entouré d'un champ hyperénergétique en forme de cocon pour le protéger en passant à proximité. Sur Gosh, Rorvic et a Haïnu rencontrent Patulli Lokoshan. Il a atterri sur la planète le 15 décembre 3442, dans l'espoir d'être pris dans l'Essaim. Lokoshan raconte que le mystérieux Heppen Shemir, responsable des attentats sur Rorvic, a déjà quitté la planète. Gosh retourne brusquement dans l'espace normal. Les trois hommes rejoignent le Marco Polo avec la Gazelle de Lokoshan. L'Hyperion, en vol dans l'Essaim, découvre que sept systèmes solaires se sont écrasés sur le bouclier de l'Essaim. A cause de la destruction de Stato 1, les cocons ont disparu. Nostradamus reprogramme le bouclier sur Stato II.

Le 26 avril 3443, quatre mille vaisseaux cynos pénètrent dans l'Essaim. Ils appartiennent à une alliance libre, une union de Cynos nés longtemps après la perte de la maîtrise sur l'Essaim et qui ne sont pas prêts à redevenir des nomades. Ils occupent Stato II, repoussent Nostradamus du centre de contrôle et entourent la planète d'un champ d'hypertransport, rendant impossible l'accès aux vaisseaux. Une troupe d'élite de l'O.M.U. sur Stato II attaque les Contre-Cynos tandis que Rorvic, Patulli Lokoshan, la Takérienne Merceile arrivée de Tahun avec l'Hypérion et Ras Tschubaï essaient de trouver Nostradamus. Merceile le libère par psychotransfert. Il déclenche la Malédiction des Imaginaires, une para-arme qui pétrifie les Contre-Cynos et désactive le champ d'hypertransport.

En parlant avec les Pro-Cynos, Perry Rhodan apprend qu'aucun d'entre eux ne connaît sa forme d'origine.

569 - La milice des Cappins

Auteur | H. G. Ewers
Titre allemand | Das Korps der Cappins
Date de parution | 17 août 1972
Traducteur | Claude Lamy

Résumé

La constante gravitationnelle de la Voie Lactée commence à se normaliser. Le 30 avril 3443, une liaison hypercom du Ganjo Ovaron est reçue. Il est arrivé dans la Voie Lactée avec un petit vaisseau le 3 février. Il raconte à Perry Rhodan que suite à l'absence d'émission dakkar, un vaisseau ganjasien fut envoyé vers la Voie Lactée et découvrit l'abrutissement. Des difficultés de politique interne empêchèrent le Ganjo d'apporter rapidement son aide. Après la consolidation de la situation dans Gruelfin, un psycho-projecteur fut vite construit et installé dans la Voie Lactée en janvier 3443. Quatre cent mille psycho-transférés sont prêts à aider les Terraniens. Rhodan demande à Nostradamus de laisser les Ganjasiens identifier les Contre-Cynos par psychotransfert pour mettre fin à leur menace.

Pour obtenir un moyen de pression contre Nostradamus, Rhodan fait amener le Déformateur de Temps Nul sur le monde désert Partisan. Une nouvelle attaque parapsychique de Heppen Shemir sur Dalaïmoc Rorvic amène le docteur Tajiri Kase à faire démarrer le Déformateur de Temps Nul. Rorvic, a Haïnu, Ras Tschubaï, Fellmer Lloyd, Ribald Corello, Kase et le docteur Bhang Paczek voyagent cinquante mille ans dans le passé. Ils rencontrent là-bas Heppen Shemir qui utilise sa propre machine temporelle. Dans sa haine de Rorvic (son ancêtre Bodiharm Arhard Rorvic l'empêcha de devenir maître de la galaxie), il dévaste la planète entière pour tuer son ennemi. Les rayonnements émis par Heppen Shemir redonnent pour un court délai ses facultés perdues à Ribald Corello. Le Supermutant projette l'assaillant dans l'hyperespace. Le Déformateur de Temps Nul endommagé revient au présent.

Tenant les Terraniens pour un peuple allié de valeur, Nostradamus refuse la demande de Rhodan d'entourer le Système Solaire dans un champ-cocon en échange de l'aide des Ganjasiens. Lors de la transition suivante il n'aurait alors pas suivi l'Essaim. Rhodan menace de détruire sa crypte d'énergie au pole sud en voyageant dans le passé et de provoquer un paradoxe temporel. Le Cyno cède à condition que le Déformateur de Temps Nul soit détruit. Les vaisseaux-champignons des Installateurs entourent le Système Solaire dans un champ anti-transition. Le système demeure sur place quand l'Essaim effectue une transition. Les Installateurs ramènent le Système Solaire à sa place d'origine par quatre transitions. L'Essaim s'approche du psycho-projecteur des Cappins. Celui-ci ne pouvant être entouré d'un champ-cocon, les Ganjasiens reviennent aussitôt dans Gruelfin. Malheureusement pour Roi Danton, Merceile accompagne Ovaron dans leur galaxie d'origine.

L'Essaim quitte la galaxie. Le 6 juin l'abrutissement disparaît définitivement


502 - Le chevalier à l'épée flamboyante

Cycle 08

Auteur | H. G. Ewers
Titre Allemand | Der Ritter mit dem Flammenschwert
Date de parution |

Résumé

Sur Olympe, Shar ter Troyonas défend avec une poignée d'immunisés les transmetteurs de containers face à l'hostilité technologique de l'Homo Superior. Les Superiors détruisent aussi les masques pseudo-variables du Vario-500 et amènent le robot à se désactiver. Roi Danton, venu sur Olympe dans un container pour aider ter Troyonas, équipe le Vario avec un nouveau programme écrit par Nathan. Le robot apparaît complètement équipé sous le nom de Chevalier Gris. Il envoie l'immunisé latent Bossa Cova avec un vaisseau-robot vers le point de sauvetage Square Seven où l'immunité de Cova doit se manifester. Avec Patulli Lokoshan et le Saurien Olga, Cova revient sur Olympe où est aussi apparu l'Oxtornien immunisé Mundus Hawk.

Closed Divers

H. G. Ewers


506 - La déesse du symbiote

Cycle 08

Auteur | H. G. Ewers
Titre Allemand | Die Göttin der Symbionten
Date de parution |

Résumé

La Bonne Espérance II explore les alentours de l'Essaim. A bord se trouve aussi le Takéran Aronte, qui est resté dans le Système Solaire après la fin du conflit takéro-terranien. Il a conclu un contrat de mariage avec Alea Onadere, victime plus tard de l'abrutissement alors que lui est immunisé. Avant que la Bonne Espérance II n'atteigne le système de Lignan, sur la route de l'Essaim, le 30 juillet 3441, un robot des Zahks, une race inconnue, est pris à bord. La Bonne Espérance II atterrit sur Caraprien, la troisième planète du soleil Lignan. Le vaisseau s'écrase quand une flotte de Manips provoque des tremblements de terre et des éruptions volcaniques sur les trois planètes du système. Mentro Kosum, Toronar Kasom et Lesska Lokoshan sont propulsés temporairement dans le passé avec la Gazelle Daphné par une éruption d'énergie. Ils découvrent dans l'espace près d'Ameln, la première planète, un double-cône de quinze kilomètres de long. Après le retour au présent il s'avère que les Tonturstiens, les habitants de la deuxième planète vivent en symbiose avec les Amelniens de la première planète. Ils échangent des sauriens volants utilisés pour la nourriture des Amelniens contre leur force de travail. Cette coopération est dirigée par le Borro Gane, un amas cellulaire intelligent dans un double-cône cristallin. Il influence les Tonturstiens et les Amelniens. Dans le passé, il a manipulé l'évolution des Amelniens, en conflit avec une station des Zahks.

La Bonne Espérance II est remise en état avec l'aide du Tonturstien Push-Push 2301. Perry Rhodan fait sauver les Tonturstiens de leur planète condamnée par l'Intersolaire qui les amène sur Hidden World I. Le 20 août, la Bonne Espérance II quitte Caraprien.

Closed Divers

H. G. Ewers


507 - Intermède sur Tahun

Cycle 08

Auteur | Clark Darlton
Titre Allemand | Zwischenspiel auf Tahun
Date de parution |

Résumé

Le spécialiste de l'O.M.U. Harm Davis, atterrit sur Eden V mi 3441, et entendit pour la première fois parler de l'abrutissement. Il aida les quelques immunisés de la colonie. Il part avec sa Gazelle Barka vers Tahun, la planète médicale de l'O.M.U. dans le système de Tah. Le chef de la clinique Truc Rotkel, propriétaire de la vache naine intelligente Gesine, et la Takérienne Merceile, demeurée sur Tahun après sa guérison, affrontent le problème d'approvisionnement et les tentatives de fuite de leurs patients abrutis. Davis rencontre Roi Danton, venu rendre visite à Merceile qu'il aime. Il aide les immunisés puis retourne sur Olympe.

Closed Divers

Clark Darlton


508 - Rendez-vous entre les étoiles

Cycle 08

Auteur | Hans Kneifel
Titre Allemand | Treffpunkt zwischen den Sternen
Date de parution |

Résumé

Le cargo Gerardus Mercator a fui Lepso le 5 décembre 3440, pour trouver refuge dans le Grand Nuage de Magellan. A bord se trouvent dix-sept personnes : un Terranien, un Akone, un Arkonide, un Barnitien, des Sigans, des Antis, des Francs-Passeurs et un Maahk. Le 20 août 3441, il rencontre au bord de la galaxie l'Ex-8989 revenant d'un vol d'exploration. Quand l'Explorateur apprend ce qui s'est passé dans la Voie Lactée, le psychologue Korvey Wokon part avec son patient Skytho Karrora, mentalement dérangé, dans la zone de rayonnement d'abrutissement à bord d'une Gazelle. Karrora est guéri et entre en contact avec l'Intersolaire. Quand la Gazelle revient près des deux vaisseaux, les immunisés du Gerardus Mercator suivent l'appel de Bull et reviennent dans la Voie Lactée pour lutter contre le chaos. L'Ex-8989 part pour le Monde-aux-Cent-Soleils.

Closed Divers

Hans Kneifel


512 - Le vol du gatos Bay

Cycle 08

Auteur | Clark Darlton
Titre Allemand | Der Flug der GATOS BAY
Date de parution |

Résumé

Le cargo Gatos Bay est surpris par l'abrutissement en novembre 3440 lors d'un vol vers le Système Bleu. Après un sabotage sur le propulseur linéaire, le capitaine Tschak-Hoa, le seul immunisé, entraîne le vaisseau dans un vol infraluminique de plusieurs mois vers le système de Graph-Tita. La troisième planète, Pampas, est habitée par des colons du peuple bleu des Tratschoniens. Début octobre 3441, le Gatos Bay atterrit sur l'astroport. Peu avant il a eu un contact radio avec la station de l'O.M.U0, « Centrale Stellaire Bleu-Sud », cachée sur le flanc d'un volcan. Après la perte des transmetteurs, cinq immunisés et seize collaborateurs de l'O.M.U. idiots y vivent. Le commandant de la station, le Cheborparnien Cheborparczete Faynybret, surnommé le CheF, ressemble à l'image habituelle du Diable avec ses cornes de bouc, ses trois langues préhensiles, ses yeux rouges et ses sabots. En fait, les Cheborparniens avaient visité la Terre il y a trois mille ans. Le CheF, les Terraniens Hotchka Omolore et Gaddard Pen-Tuka, et la Plophosienne Aidala Monehue amènent leurs camarades abrutis sur le Gatos Bay. Le Bleu Haigra Whuy se sépare du groupe sous le prétexte d'aider ses congénères. Il atteint le cargo attaqué par des Bleus abrutis et tue le capitaine pour s'emparer du vaisseau. Il est plus tard abattu par le CheF lorsqu'il veut utiliser le Gatos Bay contre ses anciens collègues.

Après la réparation du propulseur, le cargo part le 15 décembre pour Quinto-Center, le Q.G. de l'O.M.U. L'équipage d'origine reste volontairement sur Pampas.

Closed Divers

Clark Darlton


514 - Le messager de l'espace

Cycle 08

Auteur | H. G. Ewers
Titre Allemand | Der Weltraumkurier
Date de parution |

Résumé

Tipa Riordan, le chef des pirates, atterrit avec le Dreadful début novembre sur Olympe et annonce l'arrivée de vingt transports de troupes de l'Alliance de Carsual. Peu après Terser Frascati et Nos Vigeland déposent un demi-million d'idiots étrusiens sous le prétexte d'un manque d'approvisionnement afin de déstabiliser Olympe. Une tentative identique de Runeme Shilter dans le Système Solaire échoue sur le bouclier paratronique entourant la Terre. Roi Danton et le philosophe Holtogan Loga, le porte-parole des Homo Superiors sur la Terre, développent une manœuvre de diversion. Bossa Cova est envoyé avec un faux message en tant que messager de Perry Rhodan. Il rend une courte visite à la ville stellaire Jawnee près de l'Essaim où le prêtre de Bàalol Ydrani et le marchand terranien Ranus Fliederbaum dirigent, avec 21 immunisés, trente mille idiots de peuples différents. Dans le système d'Aslan, où Frascati et Vigeland se sont retirés avec leurs vaisseaux, il simule une panne de son convertisseur Waring. Un message caché dans l'estomac de Cova fait croire que l'Essaim aura quitté la Voie Lactée dans trente jours et que Perry Rhodan veut utiliser l'abrutissement pour s'emparer des mondes centraux de l'Alliance de Carsual et de l'Union Galactique Centrale.

Pour s'équiper, les Étrusiens reviennent aussitôt sur Olympe et ramènent leurs idiots sur leur monde d'origine. Durant la présence des vaisseaux sur la planète, Tipa Riordan libère Bossa Cova.

Closed Divers

H. G. Ewers


520 - Sous la para-force

Cycle 08

Auteur | H. G. Ewers
Titre Allemand | Unter Parazwang
Date de parution |

Résumé

Mi décembre 3441, Bossa Cova et Patulli Lokoshan sont projetés dans le passé sur Olympe par le Grand Dieu Lullog. Lullog annonce que son véritable moi va se dissoudre dans quelques jours dans l'Œil temporel Angekok sur la planète Dernière Chance. Le 19 décembre, Cova et Lokoshan atterrissent sur la seule planète du soleil Bolo. Ils découvrent la mystérieuse métamorphose des monstrueux Marcheurs. Ils se glissent hors de leurs œufs sous la forme de dragons à trois yeux puis se transforment en Marcheur en absorbant l'esprit d'un humain. Le robopsi Lucky Log surgit et déclare qu'il est parvenu dans le passé lors d'une action en 2404 et qu'il a fusionné dans l'hyperespace avec Angekok, l'œil du temps du Clan de la Lune. Il s'en sépara après plusieurs milliers d'années. Lullog n'est que la projection de son énergie hexadimensionnelle dans l'espace-temps normal.

Au même moment, le croiseur de l'O.M.U. Gonozal et dix transporteurs de classe Almana atterrissent sur Dernière Chance avec Perry Rhodan, Atlan, un commando d'immunisés de Quinto-Center et les scientifiques de l'équipe de Waringer. Ils combattent le chercheur temporel Avril Youngman et le chercheur Ishi Tetagori. Après la modification de la constante gravitationnelle, ils ont développé des forces suggestives avec lesquels ils maîtrisent les immunisés et les idiots de ce monde. Ils veulent maintenant les activateurs cellulaires de Fellmer Lloyd et Geoffrey Abel Waringer. Des Marcheurs hypnotisés attaquent mais ils sont repoussés. Atlan fait retirer l'énergie des animaux géants par des radiants-absorbeurs. Lucky Log, Patulli Lokoshan et Bossa Cova aident Perry Rhodan à vaincre les deux savants avec une machine temporelle et à neutraliser des bombes arkonides préparées par eux.

Tandis que Lokoshan part le 10 janvier 3442 avec le robopsi pour sa patrie Kamash, la flotte de transport part pour le Monde-aux-Cent-Soleils avec quatre-vingt mille scientifiques. Le Protoplasme Central leur interdit alors l'accès.

Closed Divers

H. G. Ewers


530 - Marée stellaire

Cycle 08

Auteur | H. G. Francis
Titre Allemand | Die Sternenflut
Date de parution |

Résumé

La Bonne Espérance II et l'Intersolaire attaquent en vain le bouclier de l'Essaim. Espérant que l'Essaim absorbe le système solaire d'Opus-Nurmo et rende possible l'introduction d'une cinquième colonne, un commando atterrit le 24 mars 3442 sur la deuxième planète. Peu après, trente-deux vaisseaux des Installateurs se posent au pôle nord. Les indigènes, les Kartas insectoïdes munis de trois jambes, ont une culture philosophique très développée mais ils vivent dans des cavernes primitives. Ils attaquent les envahisseurs avec des moyens parapsychiques. L'Émir et le physicien Krovzac prennent contact avec le Karta Rude-Vertical et amènent les insectoïdes à cesser leurs attaques contre le peuple de l'Essaim. Le 31 mars, les vaisseaux de l'Essaim absorbent l'énergie du soleil pour déplacer le système d'Opus-Polata de cinq cent trente-deux années-lumière. La cinquième colonne d'Atlan revient sur la Bonne Espérance II.

Closed Divers

H. G. Francis


532 - Les vétérans de CEOMU

Cycle 08

Auteur | Kurt Mahr
Titre Allemand | Die Alte von USTRAC
Date de parution |

Résumé

Cheborparczete Feynybret amène quatre cents immunisés sur CEOMU, aidé par Orin Ellsmere, Robert C. Hollingsworth et King Pollack, pour former le Commando de Recherche d'Intelligence (C.R.I.). Il a été fondé par Perry Rhodan dans le Centre d'Entraînement de l’Organisation des Mondes Unis. Il doit rechercher dans la Voie Lactée des êtres avec une intelligence intacte. Sur la troisième planète du soleil Impron, les conditions de mondes différents sont simulées. Peu après l'arrivée du C.R.I. des robots bioposis se révoltent mais ils sont désactivés grâce à l'action héroïque de Pollack. Des incidents énigmatiques se produisent, liés à une vieille femme fantomatique. Le CheF finit par comprendre que les unités de réserve organique de l'hyperimpotronique centrale, dont les composantes de protoplasme ont été éloignées depuis longtemps, en sont la cause. Quand le Cheborparnien pénètre avec ses hommes dans l'impotronique, le cerveau de protoplasme dérangé utilise pour se défendre une grande quantité de projections jusqu'à mourir d'épuisement.

Closed Divers

Kurt Mahr


537 - A bord du Marco Polo

Cycle 08

Auteur | Hans Kneifel
Titre Allemand | An Bord der Marco Polo
Date de parution |

Résumé

La diminution de l'abrutissement amène le 4 mars 3442 Galbraith Deighton et Elas Korom-Khan, l'ancien commandant du Marco Polo, à la décision de remettre en service le vaisseau amiral solaire, toujours sur l'astroport de Terrania. Avec Edmond Pontonac, Korom-Khan réussit à amener l'équipage à bord. Le plan prévoit de rejoindre le Monde-aux-Cent-Soleils hors de la zone d'abrutissement mais Julian Tifflor donne la directive d'amener le vaisseau-amiral dans l'Essaim. Le 25 mai le Marco Polo, avec deux cents immunisés et huit mille idiots décolle. Quatre jours plus tard, la Bonne Espérance II reprend sa place d'origine dans le hangar du vaisseau-amiral. En essayant de franchir le bouclier de l'Essaim avec le propulseur hexadim, le Marco Polo reste captif et tourne pendant 36,7 heures autour de la galaxie vagabonde comme une comète. En débranchant un détecteur il parvient à l'intérieur de l'Essaim. Tous les membres de l'équipage reprennent leurs facultés normales.

Closed Divers

Hans Kneifel


541 - Au pouvoir du champ de panique

Cycle 08

Auteur | Clark Darlton
Titre Allemand | Im Banne des Panikfeldes
Date de parution |

Résumé

Avec l'aide de L'Émir, Harno revient dans son corps sur le Marco Polo le 20 juin 3442. Il renseigne les Terraniens sur un système important situé dans la tête de l'Essaim. Sous le commandement d'Atlan, la Gazelle Gevari part pour le système d'Interne-Alpha. La planète géante Pladang-1 (Planète Dangereuse 1) est entourée d'un nuage d'astéroïdes projetant un hypno-champ qui provoque la panique. L'Émir et Tolot manœuvrent le Gevari hors du champ dangereux. Un vaisseau pyramidal désemparé de l'Essaim est amené par un transmetteur sphérique, l'Œil de la délivrance, sur l'astéroïde Portier, de la taille de Mars. Ras Tschubaï et L'Émir amènent un transmetteur portable sur l'astéroïde. Le mulot-castor tombe dans un piège. Il se libère avant qu'un commando de recherche composé d'Atlan, Ras Tschubaï et Takvorian ne le découvre. Ils retournent sur le Gevari, dont le reste de l'équipage a été paralysé par Tolot après avoir été victime de l'hypno-champ. L'Émir détruit la station de Portier avec des bombes. Le champ se dissout.

Closed Divers

Clark Darlton


542 - L'heure du centaure

Cycle 08

Auteur | H. G. Ewers
Titre Allemand | Die Stunde des Zentauren
Date de parution |

Résumé

Après avoir franchi un nouveau champ de panique, le Gevari atteint le planétoïde Portier, une autre station de transmission. Sur la face diurne de Portier, la Gazelle tombe sous l'influence de l'effet inhibiteur. Un champ de force ralentit six cents fois le cours du temps. Il est renforcé par les Skurrils, des créatures de trois mètres et demi de haut avec quatre jambes et une tête de canard. Le Centaure Takvorian peut ramener l'effet inhibiteur dans des limites raisonnables. Il explore avec Merkosh et Balton Wyt le monde des Skurrils et libère Scander Thordos de sa prison temporelle. C'est un humanoïde d'un autre univers. Il recherche Tolpon, prisonnier de l'Essaim. Sur la face diurne du planétoïde, il a projeté L'Émir et Icho Tolot pendant un moment un million d'années dans le futur. Le Centaure et ses deux compagnons découvrent des salles où des membres de différents peuples de l'Essaim sont tenus captifs dans des champs temporels. Ils trouvent aussi les systèmes de fabrication pour les appareils d'inhibition. Ils ne peuvent pourtant arranger le sort du Gevari et y retournent. Takvorian libère L'Émir de l'inhibition pour que le mulot-castor puisse envoyer un S.O.S. télépathique à Fellmer Lloyd.

Closed Divers

H. G. Ewers


553 - Les gladiateurs de la Terre

Cycle 08

Auteur | Hans Kneifel
Titre Allemand | Die Gladiatoren von Terra
Date de parution |

Résumé

Creyc Y'Creycymon soumet le groupe d'Atlan à d'autres tests. Dans l'étrange Vallée de la Brume Bleue, les hommes combattent des animaux monstrueux, des guerriers de l'Essaim et des conditions météorologiques menaçantes. Plus de quatre cents Idoles sont venues sur Test pour étudier les facultés de combat et de résistance des Terraniens depuis leur citadelle volante. Sur un écran Atlan et ses hommes voient trois vaisseaux cynos pénétrer dans l'Essaim et être détruits en essayant d'atteindre une planète où vivent d'innombrables Idoles démentes.

Balton Wyt et Fellmer Lloyd ont l'impression, le 10 décembre 3442, que les quatre cents Idoles sur Test accompagnent les Terraniens en tant que projections. Atlan les attaque avec des micro-bombes siganes et trahit ainsi la maîtrise terranienne en technologie quintidimensionnelle. Il s'avère trop tard que les projections ne contiennent que la conscience des maîtres de l'Essaim. Ils se retirent aussitôt dans la citadelle. Atlan et ses compagnons fuient par transmetteur de l'Aycrom vers la Terre.

Closed Divers

Hans Kneifel


554 - Des ravisseurs dans l'epace

Cycle 08

Auteur | Clark Darlton
Titre Allemand | Kidnapper im Weltraum
Date de parution |

Résumé

Sur la Terre, les travaux pour la construction du bouclier paratronique se poursuivent. On s'attend à une nouvelle transition de l'Essaim devant éloigner le Système Solaire de sa position dans la Voie Lactée ainsi qu'à une expédition punitive des Idoles.

Le 11 décembre 3442, dix mille vaisseaux de l’Astromarine Solaire attaquent lors d'une diversion la flotte de l'Essaim sans montrer leur véritable puissance. Les mutants pénètrent avec une corvette dans le vaisseau de Corkt Y'Xamterre pour enlever l'Idole. L'opération réussit et le prisonnier est enfermé dans une para-cage. L'Émir, Balton Wyt et Ras Tschubaï qui ne peuvent revenir à temps dans la corvette se sauvent sur la lune de Saturne Tethys. Quand ils sont récupérés, Corkt Y'Xamterre se suicide en changeant son corps en pierre.

Closed Divers

Clark Darlton


562 - Un messager pour Sol

Cycle 08

Auteur | Kurt Mahr
Titre Allemand | Kurier nach Sol
Date de parution |

Résumé

Le 16 février 3443, huit cents vaisseaux maahks surgissent sur le Monde-aux-Cent-Soleils. Ils aident les Terraniens dans le combat contre l'Essaim et veulent mettre à la disposition de Perry Rhodan des transmetteurs de situation issus de la technologie des Maîtres Insulaires. Le professeur Geoffrey Abel Waringer dissuade les Maahks de pénétrer dans la Voie Lactée devenue dangereuse. Les Méthaniens laissent les transmetteurs sur le Monde-aux-Cent-Soleils et reviennent dans Andromède. Un petit groupe reste sur place. Pour informer Rhodan sur les nouveaux développements et savoir ce qui se passe dans le Système Solaire, Waringer part le 19 février avec Mart Hung-Chuin vers CEOMU avec la corvette Shantang. Il emmène Cheborparczete Feynybret, Orin Ellsmere, Robert C. Hollingsworth, King Pollack et d'autres membres du Commando de Recherche d'Intelligence vers la Terre. Le vaisseau franchit le bouclier de l'Essaim à sa tête, là où il montre des signes de faiblesse depuis quelque temps. Il subit de lourds dégâts. Des vaisseaux de l'Essaim s’approchent durant les réparations. Ils le force à fuir avec des projections virtuelles de masses. Il se cache un moment dans une station spatiale où les petits humanoïdes Salturiens rassemblent des débris. Ils se retirent sur leur planète d'origine quand ils sont détectés par les Installateurs. Les Installateurs surgissent soudain sur Saltur. De faux souvenirs sur la destruction du Shantang leur sont implantés. A travers les flottes de l'Essaim, la corvette atteint finalement la Terre sans être découverte.

Closed Divers

Kurt Mahr