Cycle 9

Les vieux mutants

Cycle 9

France : 234 à 241

Allemagne : 570 à 599

N° Titre français N° Titre allemand Date de parution

234

Les voix du tourment

Sb 64 1e

Die Stimmen der Qual

570 | Die Stimmen der Qual
571 | Raumschiff der Besessenen
574 | Das Himmelsmetall

24 août 1972

235

Sus au supermutant

Sb 64 2e

Die Stimmen der Qual

575 | Stadt im Lavameer
576 | Ein Mutant verschwindet
577 | Ein Mutant wird gejagt

236

Objectif synthoïdes

Sb 65 1e

Die Altmutanten

578 | Im Labyrinth der Toten
579 | Die Psycho-Vampire
580 | Die Zeitritter

237

Le plan Phénix

Sb 65 2e

Die Altmutanten

582 | Die Mutantenfänger
583 | Der Ara und die Verzweifelten
584 | Der Mutantenplan
585 | Das Doppelspiel des Arkoniden

238

La météorite à surprises

Sb 66 1e

Kampf der Paramags

585 | Das Doppelspiel des Arkoniden
586 | Der Riese aus dem All
590 | Flugziel Unbekannt

239

L'intelligence paradoxale

SB 66 2e

Kampf der Paramags

591 | Die Paradox-Intelligenz
592 | Eine Welt in Trümmern
593 | Der metapsychische Krieg

240

La guerre des Paramags

Sb 67 1e

Die Para-Bank

594 | Der Kampf der Paramags
595 | Die Antimaterie - Gefahr
596 | Planetoid im Hypersturm

241

L'asile des vieux mutants

Sb 67 2e

Die Para-Bank

597 | Das letzte Asyl
598 | Die Para-Bank
599 | Tag der Entscheidung

16 mars 1973

Épisode non inclus

N° | Titre français | N° | Titre allemand | Date de parution
 | L'heure du symbiote | 572 | Die Stunde des Symbionten |
 | La dame et le barbare | 573 | Die Lady und der Barbar |
 | Les mutants fantômes | 581 | Die Geistermutanten |
 | La flotte des sauveurs | 587 | Die Flotte der Retter |
 | Les spécialistes de la survie | 588 | Die Überlebensspezialisten |
 | La station de l'anti-monde | 589 | Station der Gegenwelt |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


234 - Les voix du tourment

Cycle 9

Date de parution | 6 décembre 2007
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-265-08475-9
Édition | 1ère édition
Nombre de pages | 349

Résumé

Dans la fébrilité générale, l'Empire Solaire, qui se remet lentement du passage de l'Essaim, se prépare à l'élection du nouveau Stellarque - ou à la réelection du précédent.

Pendant ce temps, un phénomène effroyable se développe de manière insidieuse à partir d'une petite planète paisible et ignorée de tous, Ascor, située à l'écart des grandes civilisations galactiques. Cette hideuse puissance, capable d'asservir les êtres pensants et de les déposséder de toute personnalité propre, va très vite prendre le pas sur les préoccupations politiques de Perry Rhodan et de ses proches car elle fait peser sur l'Humanité et sur tous les autres peuples de la Voie Lactée une menace sans précédent...

Silberband 64 1e partie - Les voix du tourment

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Stimmen der Qual
Date Allemand | Septembre 1998
Épisode | Épisode 570 Épisode 571 Épisode 574

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ernst Vlcek

Jeanne-Marie Gaillard-Paquet

570 - Les Voix du Tourment

Auteur | Ernst Vlcek
Titre Allemand | Die Stimmen der Qual
Date de parution | 24 août 1972
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Après le départ de l'Essaim le 5 juin 3443, l'humanité a retrouvé ses facultés mentales mais, pour presque tous les humains, un déséquilibre spirituel est demeuré, les rendant instables et influençables. À cause des perturbations des années précédentes, une nouvelle élection du Stellarque est prévue pour le 1 août 3444. Des critiques s'élèvent contre le comportement de Rhodan pendant la crise de l'Essaim. Lors des élections pour les Administrateurs planétaires en janvier 3444, cent trente-et-un des Administrateurs du côté de Rhodan perdent leur siège. Plusieurs candidats pour le poste de Stellarque profitent de la popularité vacillante de Rhodan. L'un d'eux est Munisho Aerce de la Fédération Sociale-Galactique pour les Droits des Citoyens, déjà élu comme nouveau responsable de Plophos. C'est un expert apprécié et indiscuté en matière sociale. Rhodan lui-même menace de se résigner. Il doute que l'humanité ait encore besoin de lui. Il sympathise avec Merytot Bowarote de l'Union Galactique Tolérante, le nouvel Administrateur de la Terre. Il a obtenu de grands mérites pour l'économie extérieure terranienne et les contacts avec les peuples étrangers. Le Maréchal Bount Terhera de la Ligue pour les Intérêts Solaires Galactiques, le chef de la 43° Flotte Stratégique, mène une bataille électorale agressive. Il reproche le comportement hésitant de Rhodan et son manque de dureté face aux peuples de l'Essaim.

Au même moment, les habitants de la planète Asporc sont sous le contrôle des Voix du Tourment, une mystérieuse force mentale. Les Voix forcent l'Asporco Alantor Myns à faire démarrer le vaisseau terranien EX-887-VRT. Le 4 juin 3440, il a quitté la Terre avec un petit équipage pour cataloguer le Centre Nord Supérieur. Il a disparu depuis. Les Asporcos déclenchent involontairement un système automatique de défense. Ils sont tués par des robots sauf Heydrac Koat. L'Asporco, qui atteint le Système Solaire le 12 février, a un corps humanoïde vert portant des vestiges d'ailes sur les bras et les jambes. La tête en forme de poire a deux yeux à facettes et deux crêtes pourpres liées à un métal hexadimensionnel. Heydrac Koat est interrogé par les mutants. Ils apprennent que les Asporcos utilisent des vaisseaux à propulsion nucléaire pour le vol luminique. Les Voix du Tourment, qui s'emparent de Heydrac Koat, déclenchent une tempête-psi. Les mutants ne peuvent résister aux puissantes forces parapsychiques. L'Asporco peut être isolé sous un bouclier paratronique. Il dit à Perry Rhodan: « Aide mon peuple ou il disparaîtra ». En grand secret, Rhodan envoie le croiseur Ossata vers Asporc.

571 - Le vaisseau des possédés

Auteur | Ernst Vlcek
Titre allemand | Raumschiff der Besessenen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Après l'extension d'une campagne diffamatoire contre Munisho Aerce et Merytot Bowarote, Perry Rhodan affronte personnellement Bount Terhera. Il lui parle des actes criminels de son chef de propagande et de ses propres erreurs dans le passé. Il demande à son adversaire politique de mieux se comporter.

Comme il n'y a toujours aucune nouvelle de l'Ossata après trois semaines, Rhodan part le 10 mars 3444 dans le croiseur lourd Timor pour la planète Asporc dans le système de Rattley. Durant le vol l'Asporco Heydrac Koat raconte que les Voix du Tourment sont arrivées sur la planète il y a trois ans. Par l'Éveil de l'Esprit, un développement démentiel de la science et de la technique a eu lieu en trois ans. Cet effet positif de la manipulation de la constante gravitationnelle par l'Essaim amène Tatcher a Haïnu à s'intéresser au métal dont les Asporcos parlent depuis longtemps. Il leur donne la faculté de Sombre Vision et d'Ouïe Particulière. Lors d'une nouvelle attaque, les Voix du Tourment utilisent Lord Zi-Èvuss comme catalyseur. Mentro Kosum manipule la course du vaisseau. Irmina Kotschistowa provoque les symptômes de la variole de Lashat. Tolot est furieux et Whisper essaie d'étrangler Rhodan. D'autres attaques, qu'un bloc mental des mutants ne peut repousser, provoque le chaos sur le vaisseau. Atlan comprend que les forces inconnues ne peuvent se coordonner sur un seul objectif.

En orbite autour d'Asporc, les mutants reçoivent de ses habitants des impulsions de démence. Par radio, le dernier survivant de l'Ossata raconte que tous les autres membres de l'équipage ont été détruits par des monstres avant de tomber victime de la force inconnue. Kosum fait atterrir le Timor dans un secteur inhabité de la planète.

574 - Le métal céleste

Auteur | Clark Darlton
Titre allemand | Das Himmelsmetall
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

De retour du système de Rattley, le Timor rencontre un vaisseau-génération avec lequel les Asporcos essaient d'atteindre un système solaire voisin. Un contact pacifique a lieu avec les astronautes. Les Terraniens apprennent que le métal des crêtes que les Asporcos portent est à l'origine gris et malléable. En treize années, il prend une forme dure et une couleur turquoise sous l'influence des impulsions mentales quintidimensionnelles. Il reçoit le nom de Matière Changeante Para-Émotionnelle.

Après l'atterrissage sur la quatrième planète du soleil Rattley, les positroniciens commencent à étudier les enregistrements de l'Ossata. Atlan, L'Émir, Ras Tschubaï, Icho Tolot, Ribald Corello et Takvorian pénètrent dans un système de galeries creusées dans une météorite de soixante-dix kilomètres de haut en forme de fer à cheval. Les prêtres des Asporcos y obtiennent le métal-MCP, qu'ils appellent eux-mêmes le métal céleste. Atlan et ses compagnons se cachent dans une caverne. Les impulsions mentales des mutants modifient le métal-MCP environnant dans sa forme turquoise. La caverne devient une para-prison interdisant toute fuite par téléportation ou l'usage d'un transmetteur.

Haut de page


235 - Sus au supermutant

Cycle 9

Date de parution | 24 janvier 2008
Traducteur | José Gérard
ISBN | 978-2-265-08476-6
Édition | 1ère édition
Nombre de pages | 313

Résumé

La lointaine planète Ascor et sa météorite géante sont devenues un piège inextricable pour l'expédition terranienne du Timor. Partout sévissent les Voix du Tourment... Atlan va tenter l'impossible pour fuir cet enfer, mais lui et son commando y réussiront-ils par leurs seuls moyens ?

Dès son retour dans le Système Solaire, Perry Rhodan sonne l'alerte sur la menace indéfinie qui pèse sur l'Humanité. Des lendemains difficiles s'annoncent pour lui tandis qu'Alaska Saedelaere, après avoir accédé à de très perturbantes révélations, doit faire cause commune avec le Supermutant Ribald Corello, harcelé par une mystérieuse et obsédante puissance. Tous deux seront contraints de se lancer dans un hallucinant périple sur les cinq continents et les sept mers de la Terre...

Silberband 64 2e partie - Les voix du tourment

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Stimmen der Qual
Date Allemand | Septembre 1998
Épisode | Épisode 575 Épisode 576 Épisode 577

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

William Voltz

José Gérard

575 - La ville dans la mer de lave

Auteur | H. G. Francis
Titre Allemand | Stadt im Lavameer
Date de parution |
Traducteur | José Gérard

Résumé

Le 5 avril 3444, une nouvelle onde d'influence s'abat sur l'équipage du Timor et les habitants d'Asporc. Mentro Kosum amène le vaisseau hors de la planète quand il est attaqué par les Asporcos avec des armes atomiques. Au même moment les mystérieuses forces permettent à Atlan, L'Émir, Ras Tschubaï, Icho Tolot, Ribald Corello et Takvorian de fuir de leur prison à l'intérieur de la météorite. L'Arkonide et ses compagnons atteignent les ruines d'une cité troglodyte entourée par des torrents de magma sous l'attaque permanente des Voix du Tourment. Les Voix sont sans pouvoir dans la cité. Ils rencontrent le prêtre asporco Alombo Troyd-Samare qui n'entend plus les Voix après une chute. Pour éviter d'autres attaques parapsychiques, Atlan et ses compagnons se font paralyser par des robots et amener sur l'Ossata d'où ils sont récupérés par le Timor. Durant le vol de retour vers le Système Solaire, de nouvelles influences se produisent. Elles cessent quand un robot ayant amené du métal-MCP est découvert et expulsé du bord.

576 - Un mutant disparaît

Auteur | William Voltz
Titre allemand | Ein Mutant verschwindet
Date de parution |
Traducteur | José Gérard

Résumé

Après l'atterrissage du Timor sur la Terre, Perry Rhodan informe le Parlement sur les événements d'Asporc. Il joue involontairement le jeu de Bount Terhera qui a annoncé que Perry Rhodan essaierait d'affermir sa position en brandissant un danger extraterrestre.

Alaska Saedelaere rencontre à nouveau Kytoma. Elle l'informe d'une tentative de suicide de Ribald Corello dans la salle des propulseurs du Timor. Le Supermutant est sauvé mais il disparaît bientôt en se téléportant de sa cabine. Le 20 avril 3444, il pénètre dans la centrale d'énergie d'une usine d'alimentation d'Addardin en Asie du sud et essaie d'atteindre le cœur du réacteur. Les mutants se précipitent mais ne peuvent s'en emparer. Corello s'évade à nouveau et se cache dans un champ de maïs.

Entre-temps, Kytoma, qui appartient aux constructeurs de l'Essaim, amène Saedelaere et le capitaine Chirkio Rakkells sur une planète inconnue. Elle veut trouver l'accès à une ville cachée des constructeurs de l'Essaim. Ils se composaient de l'union mentale de trente-six peuples hautement civilisés. Ils voulaient amener l'intelligence dans tout l'univers à l'aide de l'Essaim. Ils espéraient amener d'autres peuples dans leur union jusqu'à ce que finalement toute la vie de l'univers soit unie. Kytoma, restée sur place comme observatrice après que l'Essaim ait été remis aux Cynos, perdit le contact avec son peuple. Elle emmène Saedelaere et Rakkells vers les eaux parlantes de la mer de Talsamon et fait disparaître les barrières de la ville. Cette ville, où Kytoma entre avec le porteur de masque, est une disposition harmonieuse de corps transparents. Elle unit trois plans d'existence. Elle a reçu une âme de ses constructeurs. Kytoma trouve la clé pour le retour vers son peuple. Quand elle quitte la ville avec Saedelaere Rakkells a disparu. Kytoma explique à Saedelaere que Rakkells n'a aucune chance en combattant la ville. Elle le ramène sur la terre où il se retrouve dans un champ de maïs.

577 - Un mutant est pourchassé

Auteur | William Voltz
Titre allemand | Ein Mutant wird gejagt
Date de parution |
Traducteur | José Gérard

Résumé

Alaska Saedelaere rencontre Ribald Corello et est asservi mentalement par le Supermutant, lui-même contrôlé par des esprits étrangers. Il aide Corello à fuir devant la Milice des Mutants. Il doit finalement porter le Supermutant quand celui-ci perd son robot porteur. Corello et Saedelaere pénètrent dans le Timor après avoir erré en orbite terrestre. Ils se procurent un nouveau robot porteur, de l'équipement et des micro-bombes. Bount Terhera utilise la recherche de Corello pour sa bataille électorale. Il se lance à sa chasse avec ses spécialistes. Corello est forcé par ses maîtres de se cacher avec son esclave sur le Gnoma, un bateau de loisirs.


236 - Objectif synthoïdes

Cycle 9

Date de parution | 28 février 2008
Traducteur | Agnès Girard
ISBN | 978-2-265-08477-3
Édition | 1ère édition
Nombre de pages | 287

Résumé

Toujours sous l'influence d'une puissance mystérieuse, Ribald Corello réveille de leur hibernation les scientifiques d'une station lémurienne inconnue des Terraniens dans l'intention de profiter du projet de survie mis en place cinquante mille ans plus tôt. Il exige la création de huit corps de synthèse, mais deux scientifiques suspicieux découvrent l'imposture, se rebellent et alertent les chefs terraniens.

Arrivés trop tard pour empêcher l'opération, Perry Rhodan et son équipe poursuivent la traque sur Terre du supermutant, de son esclave Alaska Saedelaere et de ses huit nouveaux protégés. Le temps presse car les corps-hôtes de ces derniers pourraient bientôt devenir leur sarcophage...

Silberband 65 1e partie - Les Vieux Mutants

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Altmutanten
Date Allemand | Mars 1999
Épisode | Épisode 578 Épisode 579 Épisode 580

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Ernst Vlcek

Agnès Girard

578 - Dans le labyrinthe des morts

Auteur | H. G. Ewers
Titre Allemand | Im Labyrinth der Toten
Date de parution |
Traducteur | Agnès Girard

Résumé

Les maîtres psychiques de Ribald Corello qui disposent de grandes connaissances forcent le Supermutant à aller sur l'île de Vavitoe dans les Mers du Sud. Quand Alaska Saedelaere essaie de fuir, les mystérieux esprits s'adressent à lui en morse. Le Supermutant le ramène sous son contrôle. Corello et Saedelaere pénètrent dans une installation lémurienne cachée. Ils réveillent le biogénéticien Vauw Onacro, conservé depuis cinquante mille ans, et lui font croire que la guerre contre les Halutiens a été gagnée par les Lémuriens il y a trente-deux ans. Ils l'amènent à s'emparer d'un accélérateur de croissance pouvant produire en huit semaines des corps dépourvus d'esprit au stade de développement d'un homme de vingt-quatre ans. Perry Rhodan, Fellmer Lloyd, Dalaïmoc Rorvic et Tatcher a Haïnu sont attirés par les influences hypnotiques dans la ville sous-marine Vahoe au pied de Vavitoe. Ils sauvent deux enfants parvenus en jouant dans une base sous-marine installée il y a vingt-et-un mille ans par un Maître Insulaire opposé à Faktor I.

579 - Les psycho vampires

Auteur | Ernst Vlcek
Titre allemand | Die Psycho-Vampire
Date de parution |
Traducteur | Agnès Girard

Résumé

Tandis que Vauw Onacro réveille d'autres scientifiques lémuriens, il reçoit de Ribald Corello l'ordre de construire huit synthos normaux, une femme et sept hommes, de manière accélérée à partir des cellules conservées. Alaska Saedelaere, qui a réussi à se libérer pendant un court moment de l'emprise de Corello, informe Onacro sur la vérité. Onacro conçoit en secret six sextuplés identiques à partir de l'une des huit cellules. Ils doivent être utilisés comme vampires psychiques contre le Supermutant. Corello et ses maîtres tuent cinq des six sextuplés mais doivent fuir avec les huit synthos et Alaska Saedelaere avant la fin du programme. Perry Rhodan et un commando sont entrés dans la station lémurienne suite à la détection des activités énergétiques le 9 mai 3444. Rhodan et ses gens ne peuvent empêcher le réacteur nucléaire de la station d'exploser et de tuer tous les Lémuriens.

580 - Les chevaliers du temps

Auteur | Clark Darlton
Titre allemand | Die Zeitritter
Date de parution |
Traducteur | Agnès Girard

Résumé

Mi-mai 3444, Nathan affirme sur la base des faits présentés, que les esprits qui contrôlent Ribald Corello sont la conscience des mutants Tako Kakuta, André Lenoir, Wuriu Sengu, Son Okura, Kitai Ishibashi, Tama Yokida, Ralf Marten et Betty Toufry, décédés en 2909 lors de la crise de la Seconde Genèse. Au même moment sept cartes d'identité illégales sont créées sur la Terre après la manipulation de robots d'enregistrement.

La secte des Cavaliers du Temps vit dans les conditions du XIX° siècle à Porvenir, une ville sur la côte de la Terre de Feu depuis trois cents ans. Un inconnu nommé Hatco Illroy surgit. L'Émir se rend à Porvenir, suivi de Perry Rhodan et Atlan. Il reconnaît en Illroy un des synthos lémuriens. Quand Rhodan paralyse l'homme artificiel celui-ci est amené en sécurité par Ribald Corello.


237 - Le plan Phénix

Cycle 9

Date de parution | 27 mars 2008
Traducteur | Claude Lamy
ISBN | 978-2-265-08478-0
Édition | 1ère édition
Nombre de pages | 313

Résumé

Sur Terre, la chasse aux synthoïdes fugitifs se poursuit. À moins d'un miracle, aucune issue positive ne se dessine hélas pour les huit Vieux-Mutants qui ont à tort précipité leur réincarnation. Qui d'autre que les Arras, les Médecins Galactiques, pourrait réaliser l'impossible ? La prochaine étape du périple des âmes errantes sera donc Tahun, la planète-hôpital.

Les diverses expériences qui s'y dérouleront vont-elles aboutir ? Et en cas d'échec, de quelle nature sera le « Plan B » d'ultime recours pour les huit revenants du passé ?

Silberband 65 2e partie - Les Vieux Mutants

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Altmutanten
Date Allemand | Mars 1999
Épisode | Épisode 582 Épisode 583 Épisode 584 Épisode 585

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Hans Kneifel

William Voltz

Claude Lamy

582 - Les chasseurs de mutants

Auteur | Hans Kneifel
Titre Allemand | Die Mutantenfänger
Date de parution |
Traducteur | Claude Lamy

Résumé

À cause de leur production accélérée, les corps synthos montrent des signes de dégénérescence cellulaire. Tako Kakuta rend visite à la clinique du docteur Gianni Degosous à Cagliari le 25 mai 3444. Alarmés par le médecin, Perry Rhodan, Atlan, Sandal Tolk, Ras Tschubaï et L'Émir arrivent en Sardaigne. Ribald Corello, Alaska Saedelaere, Tako Kakuta, Tama Yokida, Wuriu Sengu et Kitai Ishibashi sont découverts dans une maison sous-marine. Une flèche de Sandal Tolk portant une ampoule d'une substance développée par le spécialiste-psi arra Paih Terzyu frappe le Supermutant, le paralyse et le rend parapsychiquement sourd. Les quatre mutants fantômes fuient grâce aux facultés de téléportation de Kakuta. Saedelaere et Corello sont amenés à Empire Alpha.

Un vaisseau avec Corello à bord part le 28 mai vers Quinto-Center. Le facteur stabilisant des mutants fantômes devenant hors d'atteinte, les huit fugitifs se rendent et sont remis à la garde de Paih Terzyu.

Sandal Tolk revient avec Chelifer Argas, Edmond Pontonac et Joaquin Manuel Cascal sur son monde d'origine Exota-Alpha.

583 - L'Arra et les désespérés

Auteur | William Voltz
Titre allemand | Der Ara und die Verzweifelten
Date de parution |
Traducteur | Claude Lamy

Résumé

Les mutants fantômes racontent qu'à la fin de la crise de la Seconde Genèse, ils fabriquèrent en para-bloc de la matière-psi où ils transférèrent leur conscience lors de leur mort physique. Ils furent projetés dans l'hyperespace. Lors du rayonnement abrutisseur de l'Essaim qui modifia la fréquence quintidimensionnelle du métal-MCP sur Asporc, les mutants reprirent contact avec leur univers d'origine. Ils amenèrent après quelque temps les Asporcos à aller sur la Terre. La folie contactée lors de la crise de la Seconde Genèse se manifesta à nouveau puis leur conscience se stabilisa après quelques jours. Les mutants supposent que le métal-MCP est devenu une intelligence paradoxale suite à l'hyper-surchage qui dura des années.

Les huit corps synthos dégénérés sont amenés par le Marco Polo de la clinique de Paih Terzyu sur la planète Tahun. Les mutants refusent de transférer leurs consciences sur des Kayberri, des oiseaux. Un échange avec des volontaires humains échoue. Le second de Terzyu, le professeur Andresen, tente de tuer les corps synthos et utilise les Klankys, des androïdes de combat développés par les Étrusiens. Il hait les mutants et est en liaison avec Bount Terhera. Le 3 juin 3444, Geoffrey Abel Waringer amène du protoplasme cellulaire du Monde-aux-Cent-Soleils sur Tahun mais il ne peut pas non plus supporter les consciences. Avec l'aide des Willys, la dégénérescence des corps synthos est momentanément stoppée.

584 - Le plan des mutants

Auteur | H. G. Francis
Titre allemand | Der Mutantenplan
Date de parution |
Traducteur | Claude Lamy

Résumé

Les huit mutants de la Seconde Genèse demandent à être ramenés sur Asporc avec du métal-MCP. Perry Rhodan, décidé à rester sur Tahun, hésite à cause des risques incalculables. Ses amis lui conseillent pourtant de reprendre la bataille électorale sur la Terre. Des robots inconnus attaquent les corps synthos mais ils sont défaits.

Les mutants fantômes mettent en application leur plan « Phoenix » le 5 juin 3444. Ils stabilisent un corps astral avec la forme de Wuriu Sengu. Ils y implantent leurs consciences. Ils forment ainsi un mutant collectif. Avec ce corps visuellement stable, mais capable de franchir la matière, les mutants parviennent à bord du Marco Polo qu'ils veulent emmener vers Asporc. Ils sont arrêtés en essayant de se procurer les données astronautiques secrètes.

585 - Le double jeu de l'Arkonide (1ère partie)

Auteur | William Voltz
Titre allemand | Das Doppelspiel des Arkoniden
Date de parution |
Traducteur | Claude Lamy

Résumé

Atlan, qui a surpris le corps astral des mutants avec Icho Tolot, propose de les amener sur Asporc avec le croiseur de l'O.M.U. Golkona. Les mutants préfèrent l'Untrac-Payt du Néo-Arkonide Poynor 52. Il abrite des Naats pouvant les supporter à l'aide du métal-MCP. Quand il l'apprend, Perry Rhodan se hâte avec le Marco Polo vers le vaisseau arkonide dans le système de Rattley. Durant le vol, il a un contact avec l'Immortel qui lui annonce un long et étrange voyage s'il découvre le mystère de la météorite géante sur Asporc.

Rhodan comprend que le corps astral ne peut être aidé avec des moyens conventionnels. L'Émir s'est rangé du côté des mutants de la Seconde Genèse. Rhodan abandonne toute résistance et laisse l'Untrac-Payt atterrir sur Asporc. De gigantesques complexes industriels se sont créés suite au développement technologique explosif des Asporcos. Un abandon simultané de l'agriculture a entraîné une famine qui a déjà causé la mort de millions d'Asporcos. Ils sont comme possédés par le travail. Rhodan envoie le major Hoc Calvaniyz avec le croiseur CMP-34 vers le Système Solaire. Il doit dire à Reginald Bull d'apporter de l'aide économique. Il risque ainsi de renforcer son adversaire politique.

Atlan pénètre avec un petit groupe et le corps astral dans la météorite géante devenue fluorescente. Une salle gigantesque est découverte avec des machines en action. Des attaques étrangères forcent Atlan et ses hommes à se retirer. Ils sont menacés par des prêtres asporcos disposant d'armes à énergie. Icho Tolot réussit à les vaincre.


238 - La météorite à surprises

Cycle 9

Date de parution | 24 avril 2008
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08479-7
Édition | 1ère édition
Nombre de pages | 315

Résumé

La survie des huit Vieux-Mutants ne tient plus qu'à une issue : rejoindre Ascor pour retrouver la proximité de la météorite géante et de ses énormes gisements de semper. Mais l'arrivée des désespérés va provoquer des phénomènes inimaginables qui risquent fort de condamner un monde tout entier...

Déterminé à élucider l'énigme du gigantesque astéroïde, Perry Rhodan n'hésitera pas à se lancer sur ses traces. Jusqu'où cette poursuite interstellaire va-t-elle conduire le Stellarque de Sol, bien moins soucieux des élections imminentes que du sort dramatique des Ascorans et des secrets du plus formidables vaisseau spatial de tous les temps ?

Silberband 66 1e partie - Le combat des Paramags

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Kampf der Paramags
Date Allemand | Mai 1999
Épisode | Épisode 585 Épisode 586 Épisode 590

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Francis

William Voltz

Jeanne-Marie Gaillard-Paquet

585 - Le double jeu de l'Arkonide (2ème partie)

Auteur | William Voltz
Titre Allemand | Das Doppelspiel des Arkoniden
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Atlan, qui a surpris le corps astral des mutants avec Icho Tolot, propose de les amener sur Asporc avec le croiseur de l'O.M.U. Golkona. Les mutants préfèrent l'Untrac-Payt du Néo-Arkonide Poynor 52. Il abrite des Naats pouvant les supporter à l'aide du métal-MCP. Quand il l'apprend, Perry Rhodan se hâte avec le Marco Polo vers le vaisseau arkonide dans le système de Rattley. Durant le vol, il a un contact avec l'Immortel qui lui annonce un long et étrange voyage s'il découvre le mystère de la météorite géante sur Asporc.

Rhodan comprend que le corps astral ne peut être aidé avec des moyens conventionnels. L'Émir s'est rangé du côté des mutants de la Seconde Genèse. Rhodan abandonne toute résistance et laisse l'Untrac-Payt atterrir sur Asporc. De gigantesques complexes industriels se sont créés suite au développement technologique explosif des Asporcos. Un abandon simultané de l'agriculture a entraîné une famine qui a déjà causé la mort de millions d'Asporcos. Ils sont comme possédés par le travail. Rhodan envoie le major Hoc Calvaniyz avec le croiseur CMP-34 vers le Système Solaire. Il doit dire à Reginald Bull d'apporter de l'aide économique. Il risque ainsi de renforcer son adversaire politique.

Atlan pénètre avec un petit groupe et le corps astral dans la météorite géante devenue fluorescente. Une salle gigantesque est découverte avec des machines en action. Des attaques étrangères forcent Atlan et ses hommes à se retirer. Ils sont menacés par des prêtres asporcos disposant d'armes à énergie. Icho Tolot réussit à les vaincre.

586 - Le géant de l'espace

Auteur | H. G. Francis
Titre allemand | Der Riese aus dem All
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 14 juin 3444, la météorite géante se détache de la surface d'Asporc et se dévoile comme un vaisseau de deux cents kilomètres de long capable de décoller de ses propres forces. Des Asporcos devenus fous attaquent l'Untrac-Payt lourdement endommagé. Seuls Atlan et le mutant collectif peuvent se sauver. Dans le chaos causé par le départ de la météorite, les Terraniens essaient d'approvisionner les Asporcos affamés et agressifs avec de la chair de saurien d'une planète voisine. Le 19 juin, le Marco Polo anéantit une pseudo-créature dangereuse composée d'innombrables virus. Elle a été abandonnée par la météorite dans un cratère géant.

Le croiseur CMP-1 commandé par Menesh Kuruzin suit le vaisseau-météorite. Il atteint la vitesse de la lumière et effectue une transition. Des tentatives d'atterrir avec une Gazelle ou par téléportation sur la météorite échouent.

590 - Objectif inconnu

Auteur | Clark Darlton
Titre allemand | Flugziel Unbekannt
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le Marco Polo atteint la météorite géante qui se dirige vers le centre galactique. Elle utilise une technique de transition où les propulseurs tirent leur énergie du continuum à quatre dimensions en quittant l'espace einsteinien. Le CMP-13, un croiseur de liaison radio entre le CMP-1 et Asporc, tombe dans une tempête magnétique. Avant de revenir dans sa flotte, il arrive sur Paradiso, la troisième planète du soleil Sol II où vivent des colons terraniens disparus.

Geoffrey Abel Waringer découvre que le métal-MCP de la météorite a développé une intelligence paradoxale comme les Vieux Mutants l'ont déjà supposé. L'Émir, Ras Tschubaï, Icho Tolot et les huit Vieux Mutants sont attaqués par des monstres composés de milliards de virus mortels en pénétrant dans la météorite. Ils rencontrent des étrangers munis d'yeux à facettes. Ils voyagent à travers les veines de métal-MCP dans la météorite géante par déformation-paratrans. Ils utilisent les champs magnétiques. Les inconnus sont baptisés Paramagnétiseurs. Les Paramags vivaient déjà dans le vaisseau-météorite quand il s'écrasa sur Asporc. Ils n'ont aucun souvenir des millénaires de séjour sur la planète et se sentent menacés par les monstres viraux et les modifications du métal-MCP. Lors d'une autre action à l'intérieur de la météorite, le métal-MCP endommage les para-facultés de L'Émir et Ras Tschubaï. Avec l'aide des Paramags ils réussissent à fuir.


239 - L'intelligence paradaxole

239 - L'intelligence paradoxale

Cycle 9

Date de parution | 12 juin 2008
Traducteur | Michel Vannereux
ISBN | 2-265-08480-8
Édition | 1ère édition
Nombre de pages | 307

Résumé

L'énorme météorite regorgeant de semper, qui s'était jadis encastrée dans la croûte planétaire d'Ascor continue de filer vers un but inconnu. Tandis que Perry Rhodan la suit à bord du Marco Polo, les Vieux-Mutants et leurs compagnons qui se sont transportés dans ses entrailles se lancent dans l'exploration approfondie de cet étrange milieu qui dissimule un univers fantasmagorique. Mais tandis que l'astéroïde géant approche de son but, Terraniens comme Paramags vont devoir affronter une menace aussi terrible et inconcevable qu'intangible... l'intelligence paradoxale !

Silberband 66 2e partie - Le combat des Paramags

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Kampf der Paramags
Date Allemand | Mai 1999
Épisode | Épisode 591 Épisode 592 Épisode 593

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ernst Vlcek

Michel Vannereux

591 - L'Intelligence Paradoxale

Auteur | Ernst Vlcek
Titre Allemand | Die Paradox-Intelligenz
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les actions d'aides coordonnées par Roi Danton sur Asporc rencontrent du succès. L'instinct de conservation des Asporcos s'éveille alors que le rayonnement de leur crête diminue.

Le 14 juillet 3444, les huit Vieux Mutants commencent leurs recherches sur la météorite géante. Ralf Marten, et plus tard les autres mutants, s'emparent de Paramags et se déplacent dans le métal-MCP par déformation-paratrans. Les Paramags manœuvrent les propulseurs du vaisseau-météorite en voyageant à travers les veines de MCP. L'amnésie provoquée par le temps et l'infection virale sont les raisons pour lesquelles la météorite n'effectue plus de transition. Les mutants découvrent des installations pour le contrôle manuel du météorite. L'Intelligence Paradoxale du métal-MCP influence les Asporcos au moyen de forces suggestives. Elle les mène à la Salle des Idoles Changeantes, où des machines indépendantes du MCP sont endommagées par la moitié des robots y travaillant, l'autre moitié les réparant à nouveau. Les Vieux Mutants reviennent dans leurs corps asporcos. Des robots sous le contrôle de l'Intelligence Paradoxale attaquent les mutants. Ils se défendent avec leurs para-facultés. L'Intelligence P déclenche une transition de neuf mille trois années-lumière. Le Marco Polo et ses croiseurs suivent.

592 - Un monde en ruines

Auteur | Ernst Vlcek
Titre allemand | Eine Welt in Trümmern
Date de parution |
Traducteur | Michel Vannereux

Résumé

Avant que la météorite géante n'effectue une nouvelle transition, Perry Rhodan envoie les deux Oxtorniens Powlor Ortokur et Neryman Tulocky dans le puissant vaisseau pour obtenir des informations sur son but. Galzhasta Rouk, qui les suit de sa propre initiative, est attaqué par un monstre viral. Il introduit des virus dans le Marco Polo d'où naissent de nouveaux monstres.

Le vaisseau-météorite atteint en plusieurs transitions un système solaire rempli de débris d'une planète. Par un transmetteur MCP, les Néo-Paramags, les habitants du système des débris, parviennent dans la météorite et la prennent sous contrôle. Les Vieux Mutants prennent des corps de Paramags et explorent le système. Il s'avère que huit autres vaisseaux-météorites sont en route dans l'espace. Par erreur, les mutants libèrent de l'antimatière dans un centre de recherches. Ils sont sauvés par le philosophe néo-paramag Thalano et ramenés dans la météorite géante. Là, l'Intelligence P qui s'était retirée se réveille. Elle met les Asporcos en rage, et les fait tuer par des robots.

Le 16 juillet 3444, le Marco Polo, dont l'équipage a vaincu les monstres viraux, reçoit les signaux des deux Oxtorniens. Dans la jungle stellaire du centre de la Voie Lactée, il trouve le système de débris dont le soleil géant rouge est baptisé Paramag Alpha.

593 - La Guerre Métapsychique

Auteur | Clark Darlton
Titre allemand | Der metapsychische Krieg
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 17 juillet 3444, L'Émir, Icho Tolot et les huit Vieux Mutants sont envoyés par transmetteur du Marco Polo sur le vaisseau-météorite. Ils sont projetés cent dix mille ans dans le passé, à l'époque où la météorite géante faisait encore partie de la planète Pordypor. Les Paramags sont divisés en deux camps durant la Guerre Métapsychique. Les scientifiques équipent une flotte spéciale avec le métal-MCP, le Payn-Hrun-Tala, pour découvrir d'autres mondes de MCP. Les prêtres refusent l'utilisation du métal-MCP à ce but. Quand les prêtres essaient d'empêcher le départ de la flotte spatiale avec des armes à antimatière, la planète explose. L'explosion projette L'Émir, Tolot et les Vieux Mutants soixante mille ans dans l'avenir. Entre-temps la météorite géante a été transformée en vaisseau. Son but est une planète où le Pargata a découvert il y a cent ans des traces de MCP. D'après les coordonnées, L'Émir comprend qu'il s'agit de Zeut, l'ancienne cinquième planète du Système Solaire. Il programme la positronique du vaisseau-météorite pour qu'il effectue une transition en approchant de Zeut. Il va ensuite s'écraser sur Asporc dans le système de Rattley. La transition de la météorite géante pour quitter le système de Paramag Alpha ramène le mulot-castor et ses compagnons au présent.


240 - La guerre des Paramags

Cycle 9

Date de parution | 26 juin 2008
Traducteur | Agnès Girard
ISBN | 978-2-265-08619-7
Édition | 1ère édition
Nombre de pages | 313

Résumé

Une fois de plus, le Système Solaire est menacé ! Ignorant que Zeut, la planète jadis située entre Mars et Jupiter, a explosé pour donner naissance à une ceinture d'astéroïdes, les Néo-Paramags veulent toujours s'emparer de ses prodigieux gisements de semper.

Pendant que l'alerte rouge est proclamée sur la Terre et les autres satellites de Sol, tandis que les opposants politiques du Stellarque osent les coups les plus tordus à la veille des élections gouvernementales, Perry Rhodan et ses compagnons attaquent le problème à sa racine dans les entrailles d'Alvéole-1, bastion central de la puissance des Paramags...

Silberband 67 1e partie - La para-banque

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Para-Bank
Date Allemand | Août 1999
Épisode | Épisode 594 Épisode 595 Épisode 596

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Hans Kneifel

Agnès Girard

594 - La bataille des Paramags

Auteur | H. G. Francis
Titre Allemand | Der Kampf der Paramags
Date de parution |
Traducteur | Agnès Girard

Résumé

Craignant que les Néo-Paramags pénètrent dans le Système Solaire après avoir obtenu ses coordonnées dans le vaisseau-météorite, Perry Rhodan, Atlan, L'Émir, Ras Tschubaï, Fellmer Lloyd, Icho Tolot, Neryman Tulocky et Powlor Ortokur atterrissent sur la météorite géante. Les Paramags cherchent à détruire leur chaloupe avec des bombes à antimatière. Les intrus affrontent les robots de l'Intelligence Paradoxale jusqu'à ce qu'Atlan parviennent à en faire un allié. Il lui promet le contrôle sur le système. Rhodan et ses hommes pénètrent dans la centrale d'enregistrement du vaisseau-météorite mais ils ignorent si les coordonnées ont déjà été trouvées. Ils doivent se retirer, les Paramags commençant à détruire la météorite avec de l'antimatière. Les Vieux Mutants se retirent vers Alvéole 1, le monde central du système de Paramag Alpha. Rhodan envoie le major Erkh Stallinger avec la corvette CMP-11 vers la station de l'O.M.U. Bolban-Termi pour informer le Système Solaire sur le danger menaçant.

595 - Le danger d'antimatière

Auteur | Hans Kneifel
Titre allemand | Die Antimaterie - Gefahr
Date de parution |
Traducteur | Agnès Girard

Résumé

Le CMP-11 atteint Bolban-Termi et envoie un message vers le Système Solaire le 18 juillet 3444. À cause des perturbations énergétiques du centre de la Voie Lactée, il est très affaibli. Le maréchal Bount Terhera essaie d'abord de présenter l'avertissement de Perry Rhodan comme une manœuvre politique. Le Ligastar, avec à bord les chefs de la Ligue pour les Intérêts Solaires Galactiques, est détruit près du planétoïde Ostolli Huit. Terhera part avec une petite flotte vers le petit corps céleste. Il perd dix-huit vaisseaux dans des champs d'antimatière. Après un vol forcé, le CMP-11 atteint le Système Solaire dans la soirée du même jour. Il prévient les responsables du danger des Paramags. Le Pilbo et le Néomav, deux vaisseaux équipés de capes Maverick du temps des Accalauries, rejoignent Ostolli Huit et détruisent le planétoïde.

Le 20 juillet, le croiseur CMP-34 part pour le centre de la Voie Lactée.

596 - Le planétoïde dans l'hyperespace

Auteur | H. G. Ewers
Titre allemand | Planetoid im Hypersturm
Date de parution |
Traducteur | Agnès Girard

Résumé

D'autres vaisseaux sont détruits par les champs d'antimatière dans la ceinture d'astéroïdes du Système Solaire.

Le CMP-34 échappe de peu à un trou noir au centre de la Voie Lactée. Il doit atterrir sur Fortune 2. Il repart pour le Marco Polo après avoir reçu un nouvel appel de détresse du Système Solaire.

D'après ce que les Vieux Mutants ont découvert sur le Transdéformateur-MCP d'Alvéole 1, l'invasion du Système Solaire est en route. Perry Rhodan essaie en vain de faire atterrir un commando sur le planétoïde central du système de Paramag Alpha. Le Marco Polo mène une attaque de diversion. Quand une action des Vieux Mutants échoue sur le Transdéformateur-MCP, L'Émir se téléporte avec Neryman Tulocky et Powlor Ortokur sur Alvéole 1. Une bombe à fusion explose dans le Transdéformateur et déclenche un processus transformant le métal-MCP du planétoïde en énergie quintidimensionnelle. D'après Geoffrey Abel Waringer, la plus grande partie du métal-MCP a été ainsi anéantie lors de la destruction de Zeut. L'Émir et les deux Oxtorniens fuient du corps céleste en pleine destruction. Les Vieux Mutants refusent de quitter le Marco Polo, ayant besoin de grandes quantités de MCP pour survivre.


241 - L'asile des vieux mutants

Cycle 9

Date de parution | 10 juillet 2007
Traducteur | Claude Lamy
ISBN | 978-2-265-08620-3
Édition | 1ère édition
Nombre de pages | 307

Résumé

Déterminés à tout tenter pour infléchir le destin des huit désincarnés et leur offrir la stabilité dont ils ont si longtemps été privés, Perry Rhodan et ses hommes se lancent dans une opération aussi hasardeuse que fertile en surprises et en dangers inattendus. Il s'agit « simplement » de s'emparer d'un gros fragment de l'ancienne planète-mère des Paramags et de le conduire en lieu sûr pour que les Vieux-Mutants puissent s'y retirer en paix... Cap sur l'Amas de Tolot et le soleil Wild Man !

Très longue sera la route, et nombreux les pièges. Le respect de l'amitié et de la parole donnée saura-t-il catalyser toutes les volontés, les énergies et les motivations ?

Silberband 67 2e partie - La para-banque

Auteur | Horst Hoffman (version révisée)
Titre Allemand | Die Para-Bank
Date Allemand | Août 1999
Épisode | Épisode 597 Épisode 598 Épisode 599

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Ernst Vlcek

William Voltz

Claude Lamy

597 - Le dernier asileErnst Vlcek

Auteur | Ernst Vlcek
Titre Allemand | Das letzte Asyl
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 25 juillet 3444, deux jours après la dernière attaque d'antimatière des Paramags, Merytot Bovarote demande à ses partisans de voter pour Perry Rhodan. Les sondages pour le maréchal Bount Terhera ont considérablement baissé suite à son action dans la ceinture d'astéroïdes. Il essaie de réfuter l'affirmation de Reginald Bull selon laquelle l'invasion serait repoussée. Il a fait détruire un de ses propres navires dans le secteur des planétoïdes et simule ainsi une nouvelle offensive des Paramags.

Roi Danton part le 23 juillet avec le super-croiseur Mostonov et le cargo Dino-386, qui vient de sauver un vaisseau asporco, pour le système de Rattley afin d'aider Rhodan. Après un vol périlleux, les deux vaisseaux atteignent deux jours plus tard le Marco Polo. Sur le conseil de Roi Danton, les Terraniens s'emparent d'Alvéole 1000 comme asile pour les Vieux Mutants. Ceux-ci gagnent le planétoïde sphérique où est ancré le Dino-386.

598 - La para banque

Auteur | William Voltz
Titre allemand | Die Para-Bank
Date de parution |
Traducteur | Claude Lamy

Résumé

Une para-banque doit être installée sur le planétoïde Alvéole 1000, stationné en orbite du soleil Wild Man dans l'amas de Tolot. Des agents de la Défense Solaire et de l'O.M.U. doivent recevoir pendant une courte période les consciences des Vieux Mutants et acquérir ainsi leurs para-facultés.

Sur le chemin du système de Wild Man, le Marco Polo, le Mostonov et le Dino-386 entrent en conflit avec le Halutien fou Tondor Kerlak. Il est prisonnier d'un Désir d’Évasion permanent. Il a appris la présence des Terraniens par le CMP-34. Tandis que les deux supercroiseurs restent près du soleil binaire Point Para, le Halutien suit le cargo. Quand elle atteint Wild Man, de nombreux Paramags se matérialisent dans Alvéole 1000. Ils se sont tenus jusque-là cachés dans les veines de MCP. Ils détruisent le Dino-386 par des champs d'antimatière. Les Vieux Mutants forment un para-bloc de grande puissance et réussissent à vaincre les envahisseurs. Ils sauvent la vie d'Atlan, d'Icho Tolot, des membres de la Nouvelle Milice des Mutants et de l'équipe de Waringer se trouvant à l'intérieur du planétoïde. Tondor Kerlak attaque les survivants du Dino-386 dérivant dans l'espace, dont Perry Rhodan. Il en tue trois avant d'avoir des doutes sur ses actes et sauver Rhodan. Quand son vaisseau est détruit par une bombe déposée par un Terranien, le Halutien essaie de tuer Rhodan. Tolot l'en empêche et le force au suicide. Les survivants sont pris à bord du croiseur Odin-3 et amenés sur Alvéole 1000.

599 - Le jour de la décision

Auteur | Kurt Mahr
Titre allemand | Tag der Entscheidung
Date de parution | 16 mars 1973
Traducteur | Claude Lamy

Résumé

L'Odin-3 dérive vers Point Para pour informer le Marco Polo et le Mostonov sur ce qui s'est passé dans le système de Wild Man. Le 28 juillet 3444, Fellmer Lloyd réussit à s'entendre avec le Pairun, la conscience-MCP du planétoïde Alvéole 1000, situé sur une orbite instable. Le nom Pairun vient du terme Payn-Hrun-Tala, qui désigne le métal-MCP. Avec son aide, une machine des Paramags devant faire disparaître l'atmosphère du planétoïde est rendue inefficace. Elle contrôlait aussi Tama Yokida et Tako Kakuta, après que les personnalités paramags aient pris le contrôle de leur corps. Les deux supercroiseurs stabilisent l'orbite d'Alvéole 1000. Le 29 juillet, les Vieux Mutants sont installés pour de bon dans leur asile après un accord avec le Pairun. Les vaisseaux terraniens quittent le système de Wild man. Geoffrey Abel Waringer propose de remplacer les corps de Paramags par des robots hybrides composés de métal-MCP.

Le 30 juillet, le Système Solaire apprend le retour de Perry Rhodan. Bount Terhera semble pourtant assuré de la victoire électorale. Quand le Stellarque arrive sur la Terre le jour suivant, trois hommes et une femme de l'organisation de Terhera essaient en vain de le tuer. Influencés par cette attaque, 80% des électeurs donnent leur voix à Perry Rhodan le 1er août.


572 - L'heure du symbiote

Cycle 09

Auteur | Kurt Mahr
Titre Allemand | Die Stunde des Symbionten
Date de parution |

Résumé

Protégé par un casque T.R.E.S. de l'influence parapsychique dont tout l'équipage du Timor a été victime, l'émotionaute Mentro Kosum découvre que les responsables mettent en danger le vaisseau, l'équipage et les habitants de la planète. Il amène le Timor à distance sûre d'Asporc.

Le vaisseau s'approche du système de Bieytl. Des colons d'Asporc ont atterri sur la planète Portzschest il y a cent quatre-vingt ans. Le rayonnement hexadimensionnel des crêtes asporcienne a éveillé en Whisper, le symbiote de Perry Rhodan, le désir d'un nouveau corps. Il s'empare psychiquement du Stellarque. Il force Rhodan à manipuler le pilote automatique du vaisseau. Après l'atterrissage, il l'amène à fuir vers les colons revenus à l'état primitif. Rhodan arrive jusqu'à leur chef, le Morlch Vrakt, qui porte deux crêtes cérémonielles. Le danger présenté par le monstre parapsychique ainsi créé entraîne Mentro Kosum, qui a suivi Rhodan, à tuer l'Asporco à la dernière minute. Le Timor quitte Portzschest.

Glossaire

Closed Divers

Kurt Mahr


573 - La dame et le barbare

Cycle 09

Auteur | Hans Kneifel
Titre Allemand | Die Lady und der Barbar
Date de parution |

Résumé

D'après des rumeurs, Munisho Aerce veut appuyer les propositions de Bount Terhera pour avancer la date des élections.

Un enregistrement affirmant que le chef de Plophos est victime d'un chantage est découvert le 14 mars 3444 dans un vaisseau venant du système d'Eugaul. Galbraith Deighton envoie Orana Sestore et Sandal Tolk sur Plophos pour découvrir si Terhera se cache derrière le chantage et s'il est vrai que Munisho Aerce a pour but d'éliminer des adversaires politiques par une campagne d'appels au meurtre lors de son élection. Tolk, le garde du corps officiel d'Orana Sestore, tombe au pouvoir de l'Anti Horcyrov Vuzton. C'est lui qui a mis en scène les diffamations pour pouvoir influencer plus tard Munisho Aerce sur la politique terranienne. Sandal Tolk s'évade et entre en contact avec les autorités plophosiennes. Menacé d'être arrêté, l'Anti fuit et est tué par Tolk.

Munisho Aerce reste sur ses premières positions et s'en tient comme Merytot Bowarote à la date d'élection prévue.

Glossaire

Closed Divers

Hans Kneifel


581 - Les mutants fantômes

Cycle 09

Auteur | Kurt Mahr
Titre Allemand | Die Geistermutanten
Date de parution |

Résumé

Le professeur Lorc Muhinau étudie les restes de la planète Zeut. Il découvre une installation de recherche de Vauw Onacro dans l'astéroïde LM-411, baptisé Anorrom. Sur un enregistrement, le Lémurien raconte que les synthos ont reçu comme sécurité la faculté de décider entre ami et ennemi. Ils sont voués à défendre l'empire lémurien contre ses ennemis.

Le détective privé Rock Looman est au service de Bount Terhera qui veut prouver que Perry Rhodan abuse de la Milice des Mutants. Il suit la piste du Supermutant Ribald Corello. Son enquête le mène à l'Administration Centrale des Statistiques dirigée par le docteur Eldor Savrin à Sayn Shanda. Un des synthos s'y est introduit sous le nom de Bivar Onrain pour se procurer la carte d'identité encore manquante. Quand les mutants fantômes qui doivent combattre leurs corps synthos rebelles veulent forcer Savrin à leur livrer la carte ID, celui-ci essaie d'informer la défense Solaire. Les synthos fuient avec l'aide de Corello. Looman abat Savrin pour effacer toute trace.

Le 22 mai 3444, Rhodan annonce sur les médias un appel ouvert aux esprits des huit mutants. Il leur propose pour le jour suivant une rencontre dans le complexe 14, une ancienne base du Surmutant. Looman découvre la position du complexe 14. La rencontre est perturbée par les troupes de Terhera et les huit synthos se retirent.

Glossaire

Closed Divers

Kurt Mahr


587 - La flotte des sauveurs

Cycle 09

Auteur | Hans Kneifel
Titre Allemand | Die Flotte der Retter
Date de parution |

Résumé

Le 17 juin 3444, le CMP-34 atteint le Système Solaire. Reginald Bull et Julian Tifflor commencent aussitôt les préparatifs pour une aide puissante. Bount Terhera en profite pour déposer une motion de censure au Parlement contre le gouvernement le 21 juin. La remarque de Reginald Bull sur la Loi de Secours pour les Intelligences Intergalactiques endommagées par la Terre du 11 mai 3021 fait échouer la motion. Peu après, des moyens de survie sur quarante-quatre planètes destinés à Asporc sont contaminés par des virus mortels. Le sabotage peut être neutralisé mais le responsable reste inconnu. Le 27 juin, le premier des 775 cargos et des 492 vaisseaux-hôpitaux part pour le système de Rattley.

Glossaire

Closed Divers

Hans Kneifel


588 - Les spécialistes de la survie

Cycle 09

Auteur | H. G. Ewers
Titre Allemand | Die Überlebensspezialisten
Date de parution |

Résumé

Avec la diminution du rayonnement MCP émis par les crêtes des Asporcos, le mutant collectif a de plus en plus de mal à se maintenir dans l'espace normal.. Le 25 juin 3444, le corps astral des mutants de la Seconde Genèse et Dalaïmoc Rorvic disparaissent du Marco Polo. Les crêtes MCP sont dérobées à plusieurs Asporcos. Les deux spécialistes de l'O.M.U. oxtorniens, Powlor Ortokur et Neryman Tulocky prennent part aux recherches. Surnommés Tongh et Tungh, ils ont participé avec l'okrill Saladin à une action sur Hoodhire, la quinzième planète de Véga habitée par de lointains parents des Maahks. Ils sont ensuite venus sur Asporc pour aider ses habitants. Les consciences des Vieux Mutants se sont emparées de huit Asporcos portant de nombreuses crêtes MCP. Avec l'aide du Bhavacca Kr'a, Tatcher a Haïnu peut redonner sa forme humaine à Rorvic. Il le prend pour un Cyno, celui-ci ayant pris la forme d'un dragon. Les huit mutants s'emparent du Marco Polo.

Glossaire

Closed Divers

H. G. Ewers


589 - La station de l'anti-monde

Cycle 09

Auteur | H. G. Ewers
Titre Allemand | Station der Gegenwelt
Date de parution |

Résumé

L'Émir et Ras Tschubaï se téléportent à bord du Marco Polo. Lors de la collision du vaisseau avec un soleil, la dématérialisation et rematérialisation a rendu les huit mutants inconscients. Ils sont amenés dans une chambre anti-psi. Le 3 juillet 3444, le Marco Polo atterrit à nouveau sur Asporc. Le mulot-castor laisse fuir les Vieux Mutants. Ils s'emparent du Henri Dunant, un vaisseau-hôpital de la flotte d'approvisionnement arrivée le même jour. Suivis par Dalaïmoc Rorvic, Tatcher a Haïnu, L'Émir, Powlor Ortokur et Neryman Tulocky, les Vieux Mutants volent vers le cratère de la météorite géante frappé par des ouragans et des éruptions de magma. Dans le cratère, Rorvic et a Haïnu découvrent une station d'observation étrangère qui les projette dans un univers d'antimatière où se trouvent déjà les Vieux Mutants. Ils rencontrent un humanoïde qui se nomme Ruura des Savii. Rorvic donne aux mutants fantômes un quantum de son aura individuelle. Ruura des Savii peut les renvoyer dans l'univers normal. Ils sont transportés sur le Marco Polo.

Le 7 juillet, Perry Rhodan décide de prendre le risque d'amener les Vieux Mutants sur la météorite géante. Seul leur état de mort apparente les protège de la chute dans l'hyperespace.

Glossaire

Closed Divers

H. G. Ewers