Cycle 12

Aphilie

Cycle 12

France : 256 à 281

Allemagne : 700 à 799

N°

Titre français

N°

Titre allemand

Date de parution

256

Aphilie

Sb 81 1e

Aphilie

700 | Aphilie
701 | Sprung in die Freiheit
702 | Das Stummhaus

02 février 1975

257

Les rebelles d'Empire-Alpha

Sb 81 2e

Aphilie

703 | Jagd der Outsider
704 | Die Rebellen von Imperium-Alpha
705 | Flucht aus dem Imperium-Alpha

258

La forteresse de Titan

Sb 82 1e

Raumschiff in Fesseln

706 | Verkünder des Sonnenboten
707 | Der Arenakämpfer
708 | Zwischenspiel auf Saturn
709 | Stahlfestung Titan

259

Escale dans Balayndagar

Sb 82 2e

Raumschiff in Fesseln

709 | Stahlfestung Titan
710 | Raumschiff in Fesseln
711 | Die Unendlich-Denker
712 | Am Rand der 7. Dimension

260

Les enfants du Sol

Sb 83 1e

Kampf um die SOL

713 | Roboter lügen nicht
714 | Kinder der Sol
715 | Kampf um die Sol
716 | Unheil aus fremder Dimension

261

La lumière de la raison

Sb 83 2e

Kampf um die SOL

718 | Geheimmission der Frauen
719 | Fluchtpunkt Ovarons Planet
732 | Aufstand der Immunen
733 | Der Weg des Diktators

262

L'agonie d'une galaxie

Sb 84 1e

Eine Galaxis stirbt

717 | Das Ende von Balayndagar
720 | Todeskommando Last Hope
721 | Die Stimmen der Toten
722 | Eine Botschaft für Ovaron

263

Les dormeurs millénaires

Sb 84 2e

Eine Galaxis stirbt

722 | Eine Botschaft für Ovaron
726 | In der Dakkarzone
727 | Spezialisten der Nacht
728 | Jahrtausendschläfer

264

L'Alliance des galaxies

Sb 85 1e

Allianz der Galaktiker

723 | Kolonie der Cyborgs
724 | Geheimkonferenz der Rebellen
725 | Allianz der Galaktiker

265

Les routes du néant

Sb 85 2e

Allianz der Galaktiker

729 | Die Nullbewahrer
730 | Wege ins Nichts
731 | Die Diebe von der Sol
742 | Rückkehr fraglich

266

Le retour des Koltoniens

Sb 86 1e

Inferno der Dimensionen

743 | Inferno der Dimensionen
744 | Die letzten der Koltonen
745 | Die Rache der Dimensionauten
746 | Der Zeitlose
747 | Die Körperlosen von Grosocht

29 décembre 1975

267

Le plan d'accomplissement

Sb 86 2e

Inferno der Dimensionen

734 | Operation Gehirnwäsche
735 | Die Armee aus dem Ghetto
748 | Raphael, der Unheimliche
749 | Plan der Vollendung

05 janvier 1976

12 janvier 1976

268

Le jeu du Larenn

Sb 87 1e

Das Spiel der Laren

736 | Rächer zwischen den Sternen
737 | Unternehmen NUG
738 | Das Spiel des Laren
739 | Operation Doppelgänger

269

Un ami des Bioposis

Sb 87 2e

Das Spiel der Laren

740 | Der Schaltmeister von Orcsy
741 | Die falsche MARCO POLO
750 | Ein Freund der Posbis
751 | Testfall Sonnenbote

19 janvier 1976

26 janvier 1976

270

Les stratèges de l'univers

Sb 88 1e

Der Zeitlose

752 | Die Konfrontation
753 | Strategen des Universums
754 | Zwischenspiel auf Rolfth

02 février 1976

271

La Terre sans hommes

Sb 88 2e

Der Zeitlose

746 | Der Zeitlose
757 | Welt ohne Menschen
758 | Die Einsamen von Terra
759 | Eiswüste Alaska

272

La bataille des diplomates

Sb 89 1e

Sie suchen Menschen

756 | Ein Stern funkt SOS
755 | Die Flucht der Kelosker
760 | Kampf der Diplomaten
761 | Traum eines Cyborgs
762 | Aufstand der Cyborgs

273

Adieu à la Voie Lactée

Sb 89 2e

Sie suchen Menschen

763 | Inferno im Kosmos
764 | Der Wall um die Welt
765 | Fehde der Mächtigen
770 | Sie suchen Menschen

274

L'ordre cosmique

Sb 90 1e

Gegner im Dunkel

771 | Rückkehr der Sol
772 | Das Gespenst von Vrinos
773 | Der Chaosmacher
774 | Die Stadt des Glücks

275

Les négociateurs de Pröndhome

Sb 90 2e

Gegner im Dunkel

775 | Die Herren von Sh'donth
779 | Gucky und der Grauvater
780 | Die Testwelt
781 | Gegner im Dunkel

27 juillet 1976

276

Patrouille spéciale Terre

Sb 91 1e

Die Terra-Patrouille

766 | Der Herr der Welt
767 | Der Wächter von Palatka
768 | TERRA-PATROUILLE
776 | Das schwarze Raumschiff

277

Le cercle de contact

Sb 91 2e

Die Terra-Patrouille

782 | Die Bucht der blauen Geier
783 | Die Kontaktzentrale
786 | Rebell gegen die Kaiserin
787 | Die Stunde des Rebellen

278

Piège pour le Module

Sb 92 1e

Das modul

788 | Eine Falle für das Modul
789 | Der Spieler und die Fremden
790 | Das Geheimnis des Moduls
791 | Der Comp und der Kybernetiker

279

Sous l'emprise du cristal noir

Sb 92 2e

Das modul

791 | Der Comp und der Kybernetiker
796 | Der Kristallträger
797 | Planet der Leibwächter
798 | Im Banne des schwarzen Kristalls

280

La petite majesté

Sb 93 1e

Abschied von Terra

777 | Kampf den Invasoren
778 | Duell der Außerirdischen
784 | Die Rache der Feuerflieger
785 | Die erste Inkarnation
799 | Abschied von Terra

31 décembre 1976

281

Mort aux immortels !

Sb 93 2e

Abschied von Terra

792 | Hilfe aus Zeit und Raum
793 | Die Aktivatorjagd
794 | Zeitbombe Zellaktivator
795 | Netz des Todes

30 novembre 1976

Épisode non inclus

N° | Titre français | N° | Titre allemand | Date de parution
 | Les enfants de l'infini | 769 | Kinder der Unendlichkeit |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


256 - Aphilie

Cycle 12

Date de parution | 22 octobre 2009
Traducteur | José Gérard
ISBN | 978-2-265-08882-5
Édition | 1ère édition
Nombre de pages | 302

Résumé

Juillet 3540 : quatre-vingts ans se sont écoulés depuis que la Terre et la Lune, transférées à l'autre bout de l'Univers puis ancrées en orbite stable autour d'un nouveau soleil, ont échappé à la dictature instaurée par les Larenns au nom du Concile des Sept Galaxies.

Leurs habitants se sont résignés à l'exil loin de la Voie Lactée et jouissent de la liberté ainsi retrouvée. Mais ils commencent aussi à en payer le prix car Médaillon, l'astre tutélaire d'adoption de la patrie de l'Humanité, suscite peu à peu chez la majorité d'entre eux une étrange et dramatique altération du comportement...

Silberband 81 1e partie - Aphilie

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Aphilie
Date de parution | Mars 2003
Épisode | Épisode 700 Épisode 701 Épisode 702

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Kurt Mahr

José Gérard

700 - Aphilie

Auteur | Kurt Mahr
Titre Allemand | Aphilie
Date de parution | 02 février 1975
Traducteur | José Gérard

Résumé

En 3580, presque toute l'humanité est affectée par l'aphilie. Les premiers signes sont apparus en 3530. La raison pure et les instincts primitifs marquent le comportement des humains. Des sentiments comme l'amour, la haine, l'amitié, la confiance, la jalousie ou la passion sont étrangers aux aphiliques. Des robots K-2 servent au gouvernement pour surveiller l'humanité. Chaque homme doit avoir implanté dans son corps un Identificateur Personnel. Les impulsions individuelles sont détectées par un système de surveillance mondial et exploitées. Les immunisés à l'aphilie doivent être complètement éliminés. Une partie de ces immunisés a fondé une colonie secrète sur Bornéo. Ils ont écrit le Livre qui parle du temps d'avant l'aphilie. En le lisant, les aphiliques retrouvent leurs propres sentiments. Les immunisés Sylvia Demmister et Sergio Percellar essaient de demeurer incognito face aux aphiliques. A Bangkok, devant Trailokanat, un informateur qu'ils prennent pour un ami, ils citent le Livre, qu'ils ont appris par cœur.

Début juillet 3540, 40% de l'humanité est morte à cause de l'aphilie. Le groupe de Geoffrey Abel Waringer détermine qu'elle est provoquée par un rayonnement du soleil Médaillon. Roi Danton, Perry Rhodan, Reginald Bull et Galbraith Deighton appartiennent au conseil exécutif du gouvernement terranien. Le moine franciscain, le père Ironside, informe Roi Danton que Rhodan était menacé par une conspiration des Fils de la Raison Pure. Peu après, Reginald Bull se révèle être Frère Un, le chef de la conspiration. Il est le seul porteur d'activateur à ne pas être immunisé à l'aphilie. Il dépose Rhodan et se présente le 4 juillet comme le nouveau chef du gouvernement avec le titre de Lumière de la Raison. Une nouvelle datation est mise en place. Elle commence avec le jour où la Terre fut placée en orbite de Médaillon. On annonce que Rhodan et les autres membres du gouvernement déchu doivent être exécutés. Les non-aphiliques se révoltent. Plus de mille personnes, désignées comme le Groupe Rhodan, sont condamnés à l'exil le 9 juillet pour des crimes envers la raison. Ils sont amenés sur le nouveau vaisseau Sol, prévu à l'origine pour un vol vers la Voie Lactée. Le vaisseau en forme d'haltère se compose de deux sphères de deux mille cinq cents mètres de diamètre reliées par un cylindre de mille cinq cents mètres de long. Son énergie provient de propulseurs Schwartzschild à nu-gaz. Il utilise les nouveaux propulseurs hexadim. Les cellules sphériques et le cylindre peuvent se séparer et fonctionner indépendamment. Les coordonnées cosmiques de la Voie Lactée sont effacées des enregistreurs du Sol et il part le 10 juillet. Le père Ironside quitte dramatiquement le vaisseau et rejoint Roi Danton qui est demeuré sur Terre pour aider les immunisés.

Tandis que le Sol s'éloigne de la Terre, Rhodan voit sur un écran les mots : « La prophétie commence à s'accomplir. Sept sceaux doivent être brisés...mais seul le dernier ouvre la porte vers la liberté et la perfection... ». Ils lui rappellent une vieille prédiction de l'Immortel.

Un an après le départ du Sol, le Livre apparaît sur la Terre.

La rencontre avec Trailokanat se révèle être un piège. Sylvia Demmister et Sergio Percellar sont paralysés.

701 - Saut vers la liberté

Auteur | H. G. Ewers
Titre allemand | Sprung in die Freiheit
Date de parution |
Traducteur | José Gérard

Résumé

Les hommes qui ont capturé Sylvia Demmister et Sergio Percellar sont des membres de l'Organisation Bon Voisin, un des groupes d'immunisés fondés par Roi Danton. Ils amènent le couple au centre de Bornéo. L'O.B.V. a une structure militaire défensive. Elle travaille sur des expériences pour supprimer l'aphilie. Ils préparent une expédition de recherche vers le soleil Médaillon. Sylvia Demmister et Sergio Percellar citent le Livre de l'Amour.

Tandis que le reste du vaisseau attire l'attention de la flotte qui les suit, la Cellule-1 du Sol part vers la planète Fort Carrent dans le système de Malibu. Avant le commencement de l'aphilie, Perry Rhodan y a installé dix mille astronautes, scientifiques et techniciens. Après avoir écarté une nébuleuse entourant le système, les habitants de la planète, dont des enfants, sont pris à bord.

Pour alimenter Sénèque, le cerveau biopositronique du Sol, avec les données de Nathan, les trois Sigans Kaddy Gonsten, Jiffer Springo et Dadno Weims atterrissent sur la Lune avec leur vaisseau Vulcan déguisé en météorite. Avec l'aide du roboticien immunisé Kerlott Percellar, le père de Sergio Percellar, les dix-huit banques de données contenant les connaissances de l'humanité sont copiées et transmises du Vulcan vers le Sol par transmetteur.

702 - La Maison du silence

Auteur | Clark Darlton
Titre allemand | Das Stummhaus
Date de parution |
Traducteur | José Gérard

Résumé

Vester Brackjon et Hart Den Vol doivent découvrir le secret des Maisons du Silence pour l'Organisation Bon Voisin. Les personnes âgées devenues inutiles pour la société aphilique y disparaissent définitivement. À Melbourne, ils rencontrent la semi-aphilique Jasmin Greender. Sa grossesse est très avancée et elle est décidée à porter son enfant jusqu'au bout plutôt que de le transférer avant terme dans une capsule. Elle meurt lors de l'accouchement. Den Vol amène l'enfant en sécurité. Brackjon remplace Kevin M. Caughens, âgé de cent quarante-huit ans. Il a été prévu pour la Maison du Silence 23 mais il s'est caché. L'agent de l'O.B.V. apprend que les vieillards sont tenus captifs derrière les murs des Maisons du Silence. Après leur mort, leurs organes sont prélevés. Quand le véritable Caughens arrive dans la Maison du Silence, Brackjon est démasqué. Il réussit à s'enfuir.


257 - Les rebelles d'Empire-Alpha

Cycle 12

Date de parution | 26 novembre 2009
Traducteur | Claude Lamy
ISBN | 978-2-265-08883-2
Édition | 1ère édition
Nombre de pages | 305

Résumé

Août 3580 : décidé à frapper un coup décisif contre la résistance, Reginald Bull lance une traque sans précédent contre les immunisés à l'aphilie. Il est loin de se douter que cette action d'envergure risque d'être sa dernière en tant que gouverneur absolu de la Terre... Car dans les entrailles mêmes d'Empire-Alpha, par le plus improbable des hasards, un robot va bientôt devenir l'instigateur d'une incroyable révolution qui fera trembler sur ses bases la dictature planétaire...

Silberband 81 2e partie - Aphilie

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Aphilie
Date de parution | Mars 2003
Épisode | Épisode 703 Épisode 704 Épisode 705

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Ernst Vlcek

William Voltz

Claude Lamy

703 - La traque des Outsiders

Auteur | Hans Kneifel
Titre Allemand | Jagd der Outsider
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 1 août 3580, Reginald Bull donne à Jocelyn le Pic la mission de tuer Skalter Mingus, membre du groupe d'immunisés américains Action Régénération. Jocelyn est un Outsider renommé qui doit son surnom à son habitude de tambouriner avec son index droit. Les Outsiders sont des individualistes hors-la-loi qui exécutent de leur propre volonté immunisés et criminels. Avec la belle Outsider Crystal Talongh, Jocelyn se lance sur les traces de Mingus. Celui-ci prépare un attentat contre Jeremy Beiger, gouverneur de New York. Mingus est arrêté. Lors du combat, une vieille usine est incendiée. Mingus est enterré sous des ruines avant que Jocelyn ne puisse l'abattre. L'Outsider détruit de rage le pupitre de contrôle d'une équipe d'accueil. Il ruine ainsi les plans de Bull de faire de la chasse aux immunisés un spectacle médiatique. Jocelyn tue finalement Crystal Talongh dont il s’est lassé.

704 - Les rebelles d'Empire Alpha

Auteur | Ernst Vlcek
Titre allemand | Die Rebellen von Imperium-Alpha
Date de parution |
Traducteur | Claude Lamy

Résumé

Une action des aphiliques force les membres de l'O.B.V. à fuir de Bornéo par un transmetteur secret. Ils parviennent à leur base de secours à Porta Pano. Pour découvrir cette cachette, l'agent spécial aphilique Andor Casaya s'introduit dans les rangs de l'O.B.V. Il porte un émetteur.

À Terrania, la positronique du robot de combat Tara-III-UH 787 détruit le protoplasme cellulaire aphilique pour obéir à la Première Loi robotique et protéger les humains des dégâts de l'aphilie. Le robot, qui se donne le nom Alpha Non-A, libère d'autres machines de leurs composantes de protoplasme. Les robots non-aphiliques sont reconnus et combattus. Trois mille d'entre eux activent des machines de combat dans un dépôt de l'Arctique. Elles rejoignent Bornéo et portent secours à l'O.B.V.

Casaya est démasqué. Protégés par les robots, les immunisés atteignent Porta Pano, une forteresse lémurienne sur la cote ouest de l'Amérique centrale.

705 - Fuite d'Empire Alpha

Auteur | William Voltz
Titre allemand | Flucht aus dem Imperium-Alpha
Date de parution |
Traducteur | Claude Lamy

Résumé

Breslauer, le robot personnel de Reginald Bull, reçoit une impulsion radio des robots non-aphiliques d'Empire Alpha. La machine Whistler humanoïde a reconnu il y a quarante ans qu'une légère perturbation des oscillations de l'activateur cellulaire de Bull a permis le développement de l'aphilie. Il corrige l'erreur de l'activateur avec l'onde de choc d'une explosion quintidimensionnelle. Bull retrouve brusquement ses émotions. Il fuit mais est vite capturé malgré l'aide de Breslauer.

Informé par un message de l'immunité retrouvée de Bull, Roi Danton prend l'identité du vieux Grown teer Nagel et se rend à Terrania. Il rencontre Crelty la Grenouille, un Outsider immunisé. Il veut résoudre le mystère des vaisseaux Chamuc placés sous quarantaine depuis leur retour du Maelström. Avec l'aide de Crelty, teer Nagel pénètre dans Empire Alpha avec un transmetteur d'approvisionnement. Il amène Bull et Breslauer en sécurité tandis que l'Outsider disparaît.


258 - La forteresse de Titan

Cycle 12

Date de parution | 10 décembre 2009
Traducteur | Michel Vannereux
ISBN | 978-2-265-08884-9
Édition | 1ère édition
Nombre de pages | 307

Résumé

Août 3580 : d'après les rumeurs, le Premier Hétran de la Voie Lactée serait dans une situation plutôt instable. Pour Atlan, qui a pris les rênes du Nouvel Impérium Einsteinien et même de la résistance, l'heure est peut-être venue de lancer l'opération décisive contre Leticron, dans le Système Solaire où il a établi le siège baroque et décalé de sa toute-puissance.

Une mission à haut risque se profile pour Ronald Tekener et trois Multi-Cyborgs, tandis que commence à courir une étrange prophétie annonçant la venue prochaine d'un prétendu libérateur de la Voie Lactée opprimée...

Silberband 82 1e partie - Un vaisseau enchaîné

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Raumschiff in Fesseln
Date de parution | Mai 2003
Épisode | Épisode 706 Épisode 707 Épisode 708 Épisode 709

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

H. G. Francis

William Voltz

Michel Vannereux

706 - L'envoyé du Messager Solaire

Auteur | H. G. Francis
Titre Allemand | Verkünder des Sonnenboten
Date de parution |
Traducteur | Michel Vannereux

Résumé

Dans la Voie Lactée, Atlan s'est arrangé avec les Larénians. Il a fondé le Nouvel Empire Einsteinien sur Gaia, protégé par le Poing de Provcon. Comme arme secrète contre les Larénians et les Lourds, les Multi-Cyborgs ou Mucys ont été conçus. Ce sont des créatures synthétiques dont la positronique possède une certaine intelligence. Le projet prévoit de bien former les Mucys et de les intégrer dans la communauté humaine. Atlan veut envoyer dans le Système Solaire les Multi-Cyborgs Kertan Tigentor, Vross Barratill et Ertyn Grammlond, qui ressemblent à des Lourds. Depuis des années, Ronald Tekener espionne le Système Solaire pour le compte du N.E.E. sous l'identité de Kalteen Marquanteur.

Le 10 août 3580, le colonel Vancon Tabhun part avec le Doogen de Gaia pour étudier la situation dans la Voie Lactée et retrouver des groupes humains séparés. Il atterrit avec une Gazelle sur la colonie Fretiklia, la sixième planète du système de Caldohra. Il est pris pour le Vhrato, un messie dont les descendants de Terraniens opprimés par les Larénians et les Lourds espèrent la libération. Kaiser Karl, âgé de cent quarante-six ans, s'est introduit sur le Doogen comme passager clandestin. Il découvre un Lourd sur Fretiklia. Celui-ci tue un compagnon de Tabhun mais Kaiser Karl empêche sa fuite en endommageant le propulseur de la Gazelle. Le Lourd est abattu mais il a le temps d'émettre un message. Tabhun et ses hommes sont récupérés par une deuxième Gazelle. Le Doogen est attaqué par vingt-sept croiseurs cylindriques. Un vaisseau sphérique vaguement reconnaissable surgit et détruit les vaisseaux des Lourds. L'étranger annonce par radio que l'humanité et la Voie Lactée seront libérés par le Vhrato, le Messager Solaire. Il disparaît et le Doogen revient sur Gaia.

707 - Le gladiateur

Auteur | H. G. Ewers
Titre allemand | Der Arenakämpfer
Date de parution |
Traducteur | Michel Vannereux

Résumé

Pour rendre Leticron impuissant, les Multi-Cyborgs Kertan Tigentor, Vross Barratill et Ertyn Grammlond partent pour Mars avec le Kehatron II. Ils portent les consciences de Wuriu Sengu, Tako Kakuta et Betty Toufry. Ronald Tekener est capturé par des Lourds. Après un lourd combat, il a refusé de se battre à nouveau. Sous l'identité de Kalteen Marquanteur, esclave du Lourd Lagot Vermaillon, il doit affronter l'arène de Colderan. Les Mucys apprennent que Tekener a été emmené sur Titan dans la forteresse de Leticron pour être interrogé. Ils décident de le suivre.

708 - Intermède sur Saturne

Auteur | Clark Darlton
Titre allemand | Zwischenspiel auf Saturn
Date de parution |
Traducteur | Michel Vannereux

Résumé

Saturne, devenue la cinquième planète de Sol depuis la fuite de la Terre, sert aux Lourds de lieu de loisirs. Ronald Tekener et deux compagnons prisonniers parviennent à s'enfuir. Ils échappent à leurs poursuivants et atteignent les anneaux de Saturne avec un yacht spatial volé. Ils sont récupérés par Tigentor-Kakuta, Barratill-Sengu et Grammlond-Toufry mais peu après ils sont arrêtés par les Lourds et amenés sur Titan.

709 - Forteresse d'acier Titan (1ère partie)

Auteur | William Voltz
Titre allemand | Stahlfestung Titan
Date de parution |
Traducteur | Michel Vannereux

Résumé

Depuis longtemps, Leticron s'est retiré dans sa citadelle d'acier de Titan. Le 15 septembre 3580, il est provoqué en duel par l'Obskonien Maylpancer pour régler la succession. Il est devenu le nouveau favori des Larénians à la place du Premier Hétran qui s'est aliéné son peuple.

Leticron démasque Ronald Tekener grâce à ses parafacultés. Il reconnaît la présence des Vieux Mutants dans les Multi-Cyborgs.

Le Lourd décide de transférer son esprit dans la forteresse d'acier pour obtenir la vie éternelle. Il veut utiliser le métal-MCP présent dans le corps d'Ertyn Grammlond et fait tuer le Mucy. La conscience de Betty Toufry se sauve dans le corps de Kertan Tigentor. Pour gêner Leticron dans son duel, les Larénians offrent à Tekener la possibilité de fuir et de libérer ses amis.

Lors du duel, qui a lieu avec des chevaux-robots et des lances, Maylpancer tue Leticron. Il est nommé par Hotrenor-Taak le nouveau Premier Hétran de la Voie Lactée. L'esprit de Leticron se transfère dans le métal-MCP mais il doit reconnaître qu'aucun accès à la forteresse d'acier n'est possible. Il est prisonnier pour toujours dans la masse de MCP grosse comme le poing.


259 - Escale dans Balayndagar

Cycle 12

Date de parution | 28 janvier 2010
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-0885-6
Édition | 1ère édition
Nombre de pages | 311

Résumé

Septembre 3580 : sur Titan, les Larenns orchestrent le plan destiné à éliminer Leticron et à promouvoir un nouveau Premier Hétran pour la Galaxie.

Bien loin de là, le vaisseau géant Sol continue son errance entamés trente-huit ans plus tôt, en quête d'indices permettant de localiser la Voie Lactée perdue. En cela, peut-être la découverte de Balayndagar, une microgalaxie déjà répertoriée par les astronomes, sera-t-elle le facteur décisif.

Avant de se lancer dans le long voyage de retour, Perry Rhodan et les aventuriers du Sol vont cependant devoir reconstituer les réserves de leur immense navire. Très vite, au sein de Balayndagar, est identifié une planète propice. Un monde idyllique, même, selon les apparences.

Mais n'est-ce pas un peu trop beau pour être vrai ?

Silberband 82 2e partie - Un vaisseau enchaîné

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Raumschiff in Fesseln
Date de parution | Mai 2003
Épisode | Épisode 709 Épisode 710 Épisode 711 Épisode 712

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Hans Kneifel

Ernst Vlcek

William Voltz

Jeanne-Marie Gaillard-Paquet

709 - Forteresse d'acier Titan (2ème partie)

Auteur | William Voltz
Titre Allemand | Stahlfestung Titan
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Depuis longtemps, Leticron s'est retiré dans sa citadelle d'acier de Titan. Le 15 septembre 3580, il est provoqué en duel par l'Obskonien Maylpancer pour régler la succession. Il est devenu le nouveau favori des Larénians à la place du Premier Hétran qui s'est aliéné son peuple.

Leticron démasque Ronald Tekener grâce à ses parafacultés. Il reconnaît la présence des Vieux Mutants dans les Multi-Cyborgs.

Le Lourd décide de transférer son esprit dans la forteresse d'acier pour obtenir la vie éternelle. Il veut utiliser le métal-MCP présent dans le corps d'Ertyn Grammlond et fait tuer le Mucy. La conscience de Betty Toufry se sauve dans le corps de Kertan Tigentor. Pour gêner Leticron dans son duel, les Larénians offrent à Tekener la possibilité de fuir et de libérer ses amis.

Lors du duel, qui a lieu avec des chevaux-robots et des lances, Maylpancer tue Leticron. Il est nommé par Hotrenor-Taak le nouveau Premier Hétran de la Voie Lactée. L'esprit de Leticron se transfère dans le métal-MCP mais il doit reconnaître qu'aucun accès à la forteresse d'acier n'est possible. Il est prisonnier pour toujours dans la masse de MCP grosse comme le poing.

710 - Un vaisseau enchaîné

Auteur | Hans Kneifel
Titre allemand | Raumschiff in Fesseln
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

La position de la Voie Lactée a été découverte le 3 juillet 3578 par le télescope Spartac. Avant que le Sol ne parte, la Cellule-1 fait escale le 5 juillet sur Last Stop, une planète de type terrestre dans la petite galaxie Balayndagar, pour faire le plein de provisions. L'Immortel contacte Perry Rhodan. Il l'informe que maintenant qu'il a trouvé seul le chemin de Balayndagar, il s'approche du prochain des Sept Sceaux. Il devra le briser en affrontant de grands dangers. Quelques jours plus tard, avant le départ, Sénèque annonce que les matériaux pris à bord exploseront après avoir quitté la surface. Quelques membres d'équipage fuient avec la corvette Cendrillon vers l'intérieur de Balayndagar. Elle ne comporte pas de matériau de Last Stop. La Cellule-2 part seule pour la Voie Lactée, sous le commandement de Senco Ahrat. Ras Tschubaï est à bord. Roméo et Juliette, les unités extérieures mobiles de Sénèque, ont la forme de robots balourds. Le 10 juillet, ils détruisent sans raison apparente une construction de technologie étrangère. Des membres d'équipage du Sol l'avaient découvert dans les régions sauvages de Last Stop. Face au cybernéticien Joscan Hellmuth, Sénèque nie toute responsabilité.

711 - Les penseurs de l'infini

Auteur | Ernst Vlcek
Titre allemand | Die Unendlich-Denker
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Galbraith Deighton part avec une flotte de sept croiseurs légers dépourvus de matière de Last Stop. Il découvre à proximité des croiseurs-SEV larénians. Deighton envoie L'Émir et Icho Tolot avec une Gazelle sur la deuxième planète où les Larénians se sont posés. Ils rencontrent les Kéloskiens qui nomment leur monde Tomphus. Ce sont des créatures de plus de trois mètres de haut avec des bras tentaculaires. En plus du cerveau central, ils en ont quatre autres dans des bourrelets osseux. En compensation de leur maladresse corporelle, les Kéloskiens sont des mathématiciens abstraits très doués. Leurs pensées sont dans une dimension supérieure. Ils vivent dans la crainte du Grand Néant Noir, un trou noir. Ils constituent un peuple du Concile. Leurs facultés mathématiques en font les responsables des planifications stratégiques, politiques et économiques sans qu'ils se soucient des suites concrètes. Les Kéloskiens cachent L'Émir et Tolot quand ils sont repérés par les Larénians. Avant de pouvoir s'entendre avec eux, l'Ilt et le Halutien sont récupérés par Deighton. Le 29 juillet 3578 les croiseurs reviennent sur Last Stop.

712 - Au bord de la 7ème dimension

Auteur | H. G. Francis
Titre allemand | Am Rand der 7. Dimension
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le corps étiré d'un homme au visage de vieillard se matérialise dans le transmetteur du Cendrillon avant de mourir. Peu après, la corvette atteint un système binaire composé d'une géante rouge et d'un trou noir. Une ceinture d'énergie entoure l'équateur d'Altrak, la seule planète. À un endroit s'étend une construction de cinq cents mètres de haut. À cause de sa forme, elle est baptisée Tonneau de Diogène. A l'intérieur existent d'innombrables champs d'énergie supradimensionnels. Ils sont en liaison avec le trou noir. Le 17 juillet 3578, des Kéloskiens atterrissent sur la planète avec dix-sept vaisseaux. Ils s'emparent du Cendrillon. Un groupe de Terraniens ayant atteint le tonneau trois jours plus tôt est tué. Les Kéloskiens appellent le Tonneau l'Altrakulfth et le considèrent comme sacré. Ils font décoller la corvette et l'envoient dans le trou noir. Tentro Jegontmarten, le commandant, se sauve par un transmetteur avant que le Cendrillon n'atteigne l'horizon événementiel. Il est projeté dans le passé et se retrouve en tant que moribond dans son propre vaisseau. Les Terraniens restés sur Altrak ont endommagé l'Altrakulfth pour distraire les Kéloskiens. Ils apprennent que ceux-ci ont jadis construit l'appareil avec le Concile pour contrôler le Grand Néant Noir avec de la technologie heptadimensionnelle. Il menaçait d'engloutir Balayndagar. Le Tonneau implose et un petit trou noir se forme. Les Terraniens et la surface de la planète sont déchiquetés avant que les Kéloskiens ne puissent le stabiliser avec leurs vaisseaux.


260 - Les enfants du Sol

Cycle 12

Date de parution | 11 février 2010
Traducteur | José Gérard
ISBN | 978-2-265-08886-3
Édition | 1ère édition
Nombre de pages | 310

Résumé

Dans la microgalaxie Balayndagar, condamnée à s’engloutir dans son trou noir central, les Terraniens sont confrontés aux « penseurs de l’infini », les Kéloskèrs, décidés à s’emparer du Sol pour s’échapper avec leurs précieux super ordinateurs.

Est-il possible de lutter contre des êtres capables d’asservir à distance Sénèque, le cerveau bio-impotronique qui gouverne le vaisseau géant ? Sur fond d’apocalypse cosmique imminente, Perry Rhodan et ses compagnons d’exil ont-ils les moyens de résister ?

Silberband 83 1e partie - Combat pour le Sol

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Kampf um die SOL
Date de parution | Septembre 2003
Épisode | Épisode 713 Épisode 714 Épisode 715 Épisode 716

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Kurt Mahr

José Gérard

713 - Les robots ne mentent pas

Auteur | Kurt Mahr
Titre Allemand | Roboter lügen nicht
Date de parution |
Traducteur | José Gérard

Résumé

Les mystérieux artefacts kéloskiens sont baptisés gadgets. D'autres sont découverts sur Last Stop. De nombreux incidents, le comportement de la positronique du vaisseau et en particulier la disparition des robots Roméo et Juliette amènent Perry Rhodan à soupçonner la coopération de Sénèque avec les Kéloskiens. Début août, des Kéloskiens se matérialisent sur Last Stop. Avec leurs gadgets, ils pénètrent dans la sphère protégée de Sénèque. La positronique reconnaît en eux l'esprit proche dont il sent depuis longtemps la présence. Il conclut un pacte avec les étrangers. En menaçant leur gadget le plus important, L'Émir force les Kéloskiens à attaquer. Le système de survie de Sénèque est menacé. Il annule le pacte. Les Kéloskiens fuient par un transmetteur. Les mystérieux flux d'énergie lui ont permis de modifier sa programmation. Il ne dit rien des plans de ses anciens alliés. Il annonce cependant qu'il n'est toujours pas possible de quitter Last Stop. En raison des liens entre Sénèque et les Kéloskiens, Galbraith Deighton décide d'envoyer Roméo et Juliette comme ambassadeurs.

714 - Les enfants du Sol

Auteur | H. G. Ewers
Titre allemand | Kinder der Sol
Date de parution |
Traducteur | José Gérard

Résumé

Perry Rhodan fait couper la liaison entre Sénèque et Roméo et Juliette avant que Galbraith Deighton ne parte avec le Brescia et les deux robots vers Tomphus. Les deux robots restent pourtant en contact radio avec la biopositronique. Ils sabotent les hypercoms et les détecteurs du croiseur et l'amènent sur le monde kéloskien Takrebotan. C'est la troisième planète du soleil Borghal. Roméo et Juliette saluent les Kéloskiens en tant qu'envoyés de leur allié Sénèque. Ceux-ci veulent transporter des machines précieuses avec le Brescia sur Last Stop. Ils veulent se mettre en sécurité hors de Balayndagar avec le Sol et cacher le vaisseau. Ils craignent une attaque des Larénians. Ils ont démonté d'importants appareils cybernétiques sur des mondes du Concile. Deux enfants mutants à la peau bleue, nés à bord du Sol, interviennent. Kjidder Emraddin influence la positronique de bord, Roméo et Juliette, et fait décoller le Brescia. Un tremblement dimensionnel le projette dans une autre réalité. Joscan Hellmuth force Ultrupf Emraddin à ramener le vaisseau dans sa propre dimension. Roméo et Juliette entrent à nouveau en contact avec Sénèque. Ils neutralisent les Emraddin et ramènent le croiseur sur Takrebotan. Les Kéloskiens qui craignent de perdre le contrôle sur le Grand Néant Noir enlèvent l'équipage paralysé. Après avoir définitivement coupé la liaison entre les deux robots et Sénèque, Hellmut essaie en vain de fuir avec eux et les enfants dans une Gazelle pour avertir Rhodan. Il est stoppé sur l'ordre de Sénèque.

715 - La bataille du Sol

Auteur | H. G. Ewers
Titre allemand | Kampf um die Sol
Date de parution |
Traducteur | José Gérard

Résumé

Perry Rhodan, L'Émir et un groupe de scientifiques recherchent d'autres artefacts kéloskiens. Sénèque reçoit un message de Roméo et Juliette. Les Kéloskiens se sont emparés du Brescia. Il paralyse l'équipage du Sol. Le Halutien Icho Tolot ordonne au Paladin et à d'autres robots de s'emparer de la positronique.

Après le départ du Brescia et de seize vaisseaux kéloskiens une secousse temporelle provoquée par les tremblements dimensionnels efface l'enlèvement du croiseur par les jumeaux Emraddin. Joscan Hellmut en conserve pourtant le souvenir. La flotte atterrit sur Last Stop. L'Émir entreprend en vain des actions de sabotage contre les Kéloskiens. Ils transportent leurs appareils dans le Sol avec l'aide de Sénèque. Les jumeaux Emraddin arrivent à influencer Sénèque. Les Sigans de l'équipe des Thunderbolts déposent des microbombes dans la positronique. Sénèque cesse alors son aide envers les Kéloskiens. Après avoir chargé tous les appareils, les Kéloskiens partent pour récupérer le noyau de leur appareillage. Le Shetanmargt se trouve près du Grand Néant Noir. Rhodan, L'Émir et Hellmut les suivent avec le Brescia.

716 - Une catastrophe venue d'une autre dimension

Auteur | Clark Darlton
Titre allemand | Unheil aus fremder Dimension
Date de parution |
Traducteur | José Gérard

Résumé

Perry Rhodan, L'Émir et Joscan Hellmut prennent contact brièvement avec les hommes de Galbraith Deighton prisonniers sur Takrebotan. Ils se téléportent ensuite du Brescia dans le Shetanmargt. C'est une construction en forme de tonneau de 680 mètres de long et 220 de diamètre maximal. Elle dérive près de la planète. Rhodan et L'Émir tombent dans un champ de force que le mulot-castor réussit à neutraliser. Hellmut veut permettre aux Kéloskiens de lier l'appareil avec la positronique du Sol. Conçu pour des calculs heptadimensionnels, les Larénians ignorent son existence. Hellmut fuit avec une navette kéloskienne vers le Brescia. Il récupère Roméo et Juliette qui confortent son plan. De nombreux croiseurs-SEV larénians surgissent dans Balayndagar, secouée par les tremblements dimensionnels. Les vaisseaux kéloskiens amènent le Shetanmargt sur Last Stop. Le Brescia libère les prisonniers de Takrebotan et suit les Kéloskiens. Deighton et ses compagnons voient les étrangers amener le Shetanmargt démonté dans le Sol.


261 - La lumière de la raison

Cycle 12

Date de parution | 25 mars 2010
Traducteur | Claude Lamy
ISBN | 978-2-265-08887-0
Édition | 1ère édition
Nombre de pages | 308

Résumé

Dès 3540, anticipant la victoire des aphiles, Perry Rhodan avait fait transporter sur un monde très à l'écart plusieurs milliers de femmes et d'enfants immunisés. Quarante ans plus tard, la colonie secrète décide de renouer le contact avec la planète-mère. Mais qui pourrait imaginer ce que vont y trouver ses émissaires ?

À la même époque se révèle soudain l'instabilité de la Terre sur son orbite autour de Médaillon. Une nouvelle catastrophe menace l'Humanité en exil : l'engloutissement dans le Gouffre du Maelström des Étoiles. N'y a-t-il pas là de quoi ébranler jusqu'aux plus insensibles des aphiles et propulser, sur le chemin du pouvoir suprême, un individu que rien ne destinait à devenir le futur dictateur planétaire ?

Silberband 83 2e partie - Combat pour le Sol

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Kampf um die SOL
Date de parution | Septembre 2003
Épisode | Épisode 718 Épisode 719 Épisode 732 Épisode 733

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Claude Lamy

718 - La mission secrète des femmes

Auteur | Hans Kneifel
Titre Allemand | Geheimmission der Frauen
Date de parution |
Traducteur | Claude Lamy

Résumé

Déjà au début de l'année 3540, Perry Rhodan prévoyait la victoire des aphiliques. Il chargea le major Kernot Hildenbrandt d'amener plus de deux mille femmes en enfants non-aphiliques sur la Planète d'Ovaron avec le Lissabon et deux autres transporteurs. La planète est la deuxième du soleil Finder. Le 30 août, les vaisseaux revinrent sur la Terre mais la chute de Rhodan les empêcha d'amener des hommes dans la nouvelle colonie.

Tous les enfants mâles de la Planète d'Ovaron sont tombés victimes d'une mystérieuse maladie. En 3580, Marhola le Fataro, Terfy Heychen, Nano Balwore et Nayn-Taibary partent avec une Gazelle pour la Terre. Elles veulent des hommes pour compléter leur communauté. Les quatre femmes atterrissent le 30 août sur une île des Caraïbes. Marhola le Fataro, Terfy Heychen et Nayn-Taibary sont reconnues comme des immunisées et capturées. L'Outsider Jocelyn le Pic veut échanger les quatre femmes avec Roi Danton contre de l'équipement de valeur. Il les libère en compagnie de Nano Balwore. Le 10 septembre, l'échange est effectué. Marhola le Fataro et ses compagnes parviennent sous la protection de l'Organisation Bon Voisin.

719 - Fuite vers la planète d'Ovaron

Auteur | H. G. Ewers
Titre allemand | Fluchtpunkt Ovarons Planet
Date de parution |
Traducteur | Claude Lamy

Résumé

Avec le Pharaon, un des cent soixante-douze vaisseaux découverts dans les ateliers sous-marins de Porta Pano, deux cents hommes doivent être amenés sur la Planète d'Ovaron. Pour lui permettre de fuir la Terre, Reginald Bull, le spécialiste en transmetteurs Mücke Oppounthand et le positronicien Sopper Round pénètrent dans Nathan par un transmetteur. Le Pharaon commandé par Roi Danton réussit à quitter la Terre mais Bull et ses compagnons sont bloqués. Ils parviennent à regagner la sécurité en persuadant Nathan de les aider.

Le Pharaon atterrit sur la Planète d'Ovaron le 29 septembre 3580.

732 - La révolte des immunisés

Auteur | Hans Kneifel
Titre allemand | Aufstand der Immunen
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 15 juillet 3580, une flotte de 83 vaisseaux part de la Terre pour explorer l'amas de Bazinski à 325 années-lumière de distance. Son commandant, l'amiral Enkher Hodj, appartient au groupe des Fuyards. Face à la menace du Gouffre, ils veulent évacuer l'humanité sur une autre planète. Avec quatorze vaisseaux, le vice-amiral Trevor Casalle atterrit sur le monde terrestre Signal, la deuxième planète du soleil Reality. C'est un représentant des Durs qui craignent la disparition de l'aphilie par une évacuation et veulent empêcher la chute de la Terre dans le Gouffre. Les immunisés Saiwan Pert et Leela Pointier servent à Casalle d'interprètes émotionnels. Ils prennent contact avec les petits humanoïdes, les Ducs, qui vivent en étroite liaison avec la nature de leur planète. Casalle entreprend un vol de reconnaissance. Un sabotage le tient éloigné de ses vaisseaux. Les deux immunisés soignent quatorze mille membres de l'équipage du Pouvoir de la Raison avec l'aide des Ducs. Quand Casalle revient, une partie des guéris s'enfuit. L'autre est exécutée. Leela Pointier a perdu la raison. Elle détruit la planète avec des bombes à catalyse. Casalle rejoint le vaisseau-amiral de Hodj avec le Pouvoir de la Raison. Il veut dresser un tribunal de guerre pour ce qui s'est passé sur Signal. Casalle utilise le désordre dû à la destruction de la planète pour déclarer Hodj coupable. Il l'accuse de conspiration contre Reginald Bull.

733 - La voie du dictateur

Auteur | Hans Kneifel
Titre allemand | Der Weg des Diktators
Date de parution |
Traducteur | Claude Lamy

Résumé

Lors de l'affrontement entre Trevor Casalle et Enkher Hodj, Casalle tue son adversaire. Il prend le commandement de la flotte et revient sur la Terre. Il intervient dans le combat entre Leifer Khantank et Schmenk Ructyn qui veulent prendre la place de Lumière de la Raison, libérée par la fuite de Reginald Bull. Bull et Roi Danton considèrent Casalle comme peu dangereux à cause de ses faibles partisans. Ils lancent une campagne de propagande en sa faveur. Sergio Percellar sauve Casalle d'une attaque de Ructyn. L'amiral signe un traité où il renonce à poursuivre les immunisés une fois à la tête de l'état. Les Outsiders de Ructyn tuent ses partisans. Khantank abandonne alors la lutte. Le 28 août 3580, Casalle et Ructyn s'affrontent en un duel verbal. Les spectateurs désignent à la fin Casalle comme nouveau chef d'état. Ructyn essaie en vain de faire tuer Casalle par les Outsiders. En s'alliant avec Jocelyn le Pic, Percellar les a obligé à se retirer. Après son accession au pouvoir, Casalle drogue les deux cents immunisés qui l'ont aidé à vaincre. Il les force à poser un piège à leurs camarades. Au dernier moment, le père Ironside permet la fuite de tous les immunisés. Sous le masque du journaliste Dustin Seraph, il s'est introduit dans la suite de Casalle.


262 - L'agonie d'une galaxie

Cycle 12

Date de parution | 29 avril 2010
Traducteur | Agnès Girard
ISBN | 978-2-265-08888-7
Édition | 1ère édition
Nombre de pages | 299

Résumé

3578 : Les Kéloskèrs se sont imposés comme passagers du Sol... Non seulement ils y ont embarqué leurs équipements les plus précieux, mais ils ont aussi couplé Sénèque avec le plus puissant de leurs superordinateurs. Maintenant, il s'agit de s'arracher à Balayndagar qui s'engloutit de plus en plus vite dans son trou noir central. Comment, et à quel prix ? Défiant toute rationalité, Perry Rhodan va prendre l'une des décisions les plus hallucinantes de toute sa carrière de Stellarque...

Dans la Voie Lactée, Atlan recherche tous les soutiens possibles contre l'oppression du Concile. Mais ne faut-il pas aussi regarder ailleurs, vers Endromède ou Gruelfin ? Et avec quelles chances d'obtenir gain de cause ?

Silberband 84 1e partie - Une galaxie meurt

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Eine Galaxis stirbt
Date de parution | Novembre 2003
Épisode | Épisode 717 Épisode 720 Épisode 721 Épisode 722

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Ernst Vlcek

William Voltz

Agnès Girard

717 - La fin de Balayndagar

Auteur | William Voltz
Titre Allemand | Das Ende von Balayndagar
Date de parution |
Traducteur | Agnès Girard

Résumé

Sénèque s'unit avec le Shetanmargt. Il déclare à Perry Rhodan que son comportement inhabituel est dû à une programmation installée par l'Immortel. Le Shetanmargt offre la possibilité de contrarier les plans des Larénians.

La croissance du Grand Néant Noir provoque des tremblements dimensionnels croissants. Les vaisseaux kéloskiens en sont victimes. Sénèque et les Kéloskiens à bord du Sol déclarent que seul le Maître Calculateur Dobrak peut utiliser le Shetanmargt. Alaska Saedelaere, qui a reçu un activateur cellulaire, et Icho Tolot partent avec la Gazelle CS 67 pour Sorgh, afin de sauver Dobrak de l'effondrement de Balayndagar. À cause de l'activité du trou noir, la température du vaisseau chute. Le Terranien et le Halutien atteignent Sorgh où ils trouvent un croiseur-SEV qui veut aussi s'emparer du Maître Calculateur. Dobrak rejoint Saedelaere et Tolot et est ramené à bord du Sol. La force d'attraction du trou noir est devenue si importante qu'une fuite est impossible. Dobrak et Ultrupf Emraddin qui s'est retirée dans une autre dimension avec son frère reconnaissent que la seule façon d'échapper au Grand Néant Noir est de plonger à l'intérieur. Le 30 août 3578, le Sol pénètre dans le trou noir.

720 - Commando Dernière chance

Auteur | H. G. Ewers
Titre allemand | Todeskommando Last Hope
Date de parution |
Traducteur | Agnès Girard

Résumé

Atlan compte gagner Ovaron comme allié du N.E.E. Le 1 octobre 3580, il part à bord du Merktoff pour la planète Dernière Chance avec le physicien hexadim Coal Xenopol et le spécialiste cyborg Vuju a Tiger. Ils portent les consciences de Tama Yokida et André Lenoir. Un Dakkarcom est en construction, seul appareil permettant un contact avec la galaxie des Cappins. Avec Judith, la reproduction robotique d'un Marcheur, ils atteignent le pôle nord après de nombreux dangers. Ils pénètrent dans les installations de recherche et de production contrôlés par les Larénians. Avant que les Larénians ne détectent le faux Marcheur et le détruisent avec des croiseurs-SEV, Atlan et ses compagnons s'emparent des appareils recherchés et reviennent sur le Merktoff par transmetteur.

721 - Les voix des morts

Auteur | Ernst Vlcek
Titre allemand | Die Stimmen der Toten
Date de parution |
Traducteur | Agnès Girard

Résumé

Le commando d'Atlan se trouve toujours sur Dernière Chance. Ronald Tekener part le 4 octobre 3580 avec les ultra-croiseurs Paracelse, Christophe Colomb et Sven Hedin vers Lookout. A bord se trouvent le xénologue Aphon Chachmere et le spécialiste en Maahks Cerem Ballist. Ils portent les consciences de Betty Toufry et Wuriu Sengu. Il y a aussi un Multi-Cyborg avec la forme d'un Maahk. Le cerveau de Grek-24 y a été transplanté. C'est le seul Méthanien resté dans la Voie Lactée après que ses congénères se soient retirés de leur planète-ambassade après l'invasion des Larénians.

Sur la gare spatiale abandonnée, l'expédition découvre les cadavres conservés de trois mille Maahks émettant une aura indéfinissable. Deux cents techniciens et scientifiques doivent être libérés de l'emprise d'un rayonnement rendant fou furieux. Il provient des Maahks morts. Entre Lookout et Midway se produit un échange constant d'impulsions psioniques. Trois mille Maahks morts se trouvent aussi à Midway. Le 27 octobre, les ultra-croiseurs suivent une flotte maahk vers Androbêta. Grek-24 est pris pour un espion artificiel et Tekener pour un espion des Larénians. Ils sont d'abord tenus captifs. Les Terraniens apprennent plus tard l'existence du Zerkaht, les douces voix de nos morts, des rayonnements psioniques perçus par les Maahks de la nouvelle génération. Ils doivent les avertir à temps de l'approche d'une flotte du Concile. Tekener est finalement accepté par les Maahks mais ceux-ci refusent d'aider l'humanité. Ils essaient de le retenir pour qu'aucune information n'atteigne la Voie Lactée. Les ultra-croiseurs réussissent à fuir.

722 - Un message pour Ovaron (1ère partie)

Auteur | H. G. Ewers
Titre allemand | Eine Botschaft für Ovaron
Date de parution |
Traducteur | Agnès Girard

Résumé

Avec le nouveau Dakkarcom, Atlan envoie un S.O.S. à Ovaron.

Dans Gruelfin, le voyage spatial a perdu toute importance pour garantir la paix. Les Plombs Ovaron que l'ancien Ganjo a introduits pour contrôler les peuples peu sûrs détruisent les propulseurs des vaisseaux s'ils ne sont pas renouvelés au bout d'un an. Quand l'appel d'Atlan est reçu, le Ganjo Skorvamon refuse toute aide bien qu'Ovaron le lui demande. Le corps monstrueusement changé d'Ovaron est maintenu en vie sur Hätvrinssan, la sixième planète du soleil Zaytgraver. Le jeune Ganjasien Keltraton veut succéder au Ganjo mortellement malade. Il a des doutes sur le contrôle rigide du vol spatial. Avec l'astronaute Hatelmonh, il rend visite à Ovaron. Sur les souhaits d'Ovaron, son corps est transporté dans le Ganjoha Masso de Hatelmonh. L'adversaire de Keltraton, Tarjighon, s'empare du pouvoir et fait arrêter son rival comme traître. Le jeune Ganjasien est libéré par la scientifique Jertaime et amené dans le Ganjoha Masso. Ovaron meurt après que Keltraton ait promis de mener les Cappins hors de leur isolation planétaire.

Atlan attend en vain une réponse des Cappins.


263 - Les dormeurs millénaires

Cycle 12

Date de parution | 12 mai 2010
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08889-4
Édition | 1ère édition
Nombre de pages | 304

Résumé

3581 : le Sol et tous ses passagers ont-ils échappé à l'apocalypse en plongeant dans le Grand Néant Noir qui engloutissait la micro-galaxie Balayndagar ? Selon les « penseurs de l'infini », les déconcertants Kéloskèrs, c'était la seule voie de salut envisageable, et devenue possible grâce au couplage des deux intelligences artificielles, Sénèque et le shetanmargt. Et Perry Rhodan s'y est résolu, bien décidé à tout tenter pour reprendre le chemin de la si lointaine Voie Lactée.

Reste à savoir où a pu émerger le vaisseau spatial géant des Terraniens, dans quel état, et avec quelles chances de continuer son odyssée... Qui donc pourrait le dire ? Les Zgmakhones, peut-être ? Ou les spécialistes de la Nuit ?

Silberband 84 2e partie - Une galaxie meurt

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Eine Galaxis stirbt
Date de parution | Novembre 2003
Épisode | Épisode 722 Épisode 726 Épisode 727 Épisode 728

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

William Voltz

Jeanne-Marie Gaillard-Paquet

722 - Un message pour Ovaron (2ème partie)

Auteur | H. G. Ewers
Titre Allemand | Eine Botschaft für Ovaron
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Avec le nouveau Dakkarcom, Atlan envoie un S.O.S. à Ovaron.

Dans Gruelfin, le voyage spatial a perdu toute importance pour garantir la paix. Les Plombs Ovaron que l'ancien Ganjo a introduits pour contrôler les peuples peu sûrs détruisent les propulseurs des vaisseaux s'ils ne sont pas renouvelés au bout d'un an. Quand l'appel d'Atlan est reçu, le Ganjo Skorvamon refuse toute aide bien qu'Ovaron le lui demande. Le corps monstrueusement changé d'Ovaron est maintenu en vie sur Hätvrinssan, la sixième planète du soleil Zaytgraver. Le jeune Ganjasien Keltraton veut succéder au Ganjo mortellement malade. Il a des doutes sur le contrôle rigide du vol spatial. Avec l'astronaute Hatelmonh, il rend visite à Ovaron. Sur les souhaits d'Ovaron, son corps est transporté dans le Ganjoha Masso de Hatelmonh. L'adversaire de Keltraton, Tarjighon, s'empare du pouvoir et fait arrêter son rival comme traître. Le jeune Ganjasien est libéré par la scientifique Jertaime et amené dans le Ganjoha Masso. Ovaron meurt après que Keltraton ait promis de mener les Cappins hors de leur isolation planétaire.

Atlan attend en vain une réponse des Cappins.

726 - Dans la zone Dakkar

Auteur | William Voltz
Titre allemand | In der Dakkarzone
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le Sol a franchi un tunnel interdimensionnel après sa chute dans le Grand Néant Noir. Les horloges de bord indiquent soudain le 3 janvier 3581. Le Sol parvient dans une bulle hexadimensionnelle par l'Œil de Velours. C'est un trou noir elliptique relié par dix-huit tunnels dimensionnels à des trous noirs dans l'univers normal. Trois mille étoiles à rayonnement quintidimensionnel autrefois absorbées par l'Œil de Velours forment vaguement un cylindre.

L'Immortel annonce à Perry Rhodan qu'il est devant le plus important des Sceaux, qu'une ancienne victoire va devenir comme une défaite et qu'il affrontera un bon ami comme adversaire. Il cherchera sa patrie et devra découvrir qu'elle est fausse.

La corvette CS-1-611 suit une flotte des Zgmahkones, les seuls maîtres de ce secteur, vers un soleil rouge. Ils atterrissent sur Dreigsisch, sa seule planète. De plus de trois mètres de haut, les Zgmahkones sont couverts d'écailles argentées. Ils veulent attirer le Sol dans un piège mais Saedelaere et ses compagnons s'enfuient. Lloyd et Tolot sont capturés. Ils réussissent à s'allier avec les étrangers et sont amenés dans la corvette. Saedelaere et L'Émir trouvent des indices sur une liaison entre les Zgmahkones et le Concile. Ils découvrent dans la ville Eleyster-Ath-Geltong une crypte où se trouve un des douze Dormeurs importants, comme L'Émir l'apprend télépathiquement. Le Zgmahkone s'appelle Olw et se désigne comme un Spécialiste de la Nuit. L'Émir et Saedelaere se téléportent avec lui dans la corvette. Ils atteignent le Sol en même temps que Lloyd et Tolot. Olw raconte son histoire, qui est aussi l'histoire du Concile.

727 - Les spécialistes de la nuit

Auteur | H. G. Francis
Titre allemand | Spezialisten der Nacht
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Grojocko menaçant de chuter dans un trou noir, les principaux Zgmahkones quittent leur monde. Le génial hyperphysicien et mathématicien Galkon Erryog est persuadé que la planète sera transportée dans un autre espace. Grojocko est finalement séparée de son soleil Arrayd par les forces gravitationnelles. Elle plonge dans le trou noir et parvient à travers un tunnel dimensionnel dans le Grand Néant Noir, un cul-de-sac quintidimensionnel où les trous noirs de l'univers dirigent leur énergie excédentaire. Galkon Erryog qui a atteint son but met fin à sa vie. Il remet ses responsabilités à son fils Olw. Comme ses autres fils Eiwk, Pewwo, Qwogg, Trelw et Wans et ses filles Ellya, Hoisy, Pey, Py, Skeiya et Yaiska, il a reçu la possibilité de détecter les énergies quinti et hexadimensionnelles suite à des modifications génétiques. Grojocko se stabilise en orbite du soleil Néo-Arrayd. Après deux ans, Bassok dépouille Olw et ses parents de tout pouvoir. Ils ont éveillé la méfiance des autres Zgmahkones car ils ne possèdent pas de nageoire. Ils ont aussi de plus grandes têtes que leurs congénères et sont plus petits. De plus ils ne vieillissent pas. En tant que Spécialistes de la Nuit, ils sont plongés en hibernation dont les réveille Bassok au bout de cinquante ans. Il garde les femmes comme otages et force les hommes à pénétrer dans l'univers normal à travers un tunnel dimensionnel à bord de l'Erryog pour rechercher les autres Zgmahkones. L'Erryog parvient dans une galaxie où les Larénians ont édifié un empire stellaire. En menaçant de détruire leurs mondes avec des trous noirs, Pestnor, l'émissaire de Bassok, les force à capituler. Au même moment, les Spécialistes de la Nuit femmes tombent sur les Hyptons qui ont soumis leur galaxie Chmaczy-Pzan avec leurs facultés hypnotiques et paralogiques. Leurs pouvoirs défaillant face aux Spécialistes de la Nuit, les Hyptons se soumettent volontairement. Leur possibilité de contrôle des Larénians est la pierre de taille de l'empire que Bassok veut ériger.

728 - Les dormeurs millénaires

Auteur | H. G. Francis
Titre allemand | Jahrtausendschläfer
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Après plus de cinquante mille ans, les Spécialistes de la Nuit sont à nouveau réveillés. Les dictateurs ont fait disparaître les origines du Concile dans une brume mythique en falsifiant l'histoire. Le dictateur Mheyrakz séduit Qwogg pour qu'il soumette les Greikos. Avec leur aide il veut mettre fin à une révolte des Larénians qui ont réussi à se libérer de l'influence des Hyptons. Après deux années d'emprisonnement, les autres Spécialistes de la Nuit partent avec le Ratys pour la galaxie des Larénians. Celle-ci est pacifiée par les Greikos avec de lourdes pertes.

Lors du prochain réveil d'Olw, ses parents sont déjà occupés à amener quatre planètes carbonisées dans la galaxie des Mastibekks par un tunnel dimensionnel. Ils veulent en faire de petits trous noirs. Avec leur aide, le dictateur Arautymen veut détruire un soleil vagabond menaçant Poroskü, une des planètes sacrées des Mastibekks. Il veut montrer aux désincarnés la puissance du Concile et les amener à collaborer avec les Larénians. Lors de la confrontation avec un Mastibekk, Olw se rappelle qu'il s'était déjà emparé de son corps et avait pénétré avec lui dans la petite galaxie des Kéloskiens. La collision avec un vaisseau kéloskien amena au bout de millénaires la désincarnation. Pour se venger, le Mastibekk déclenche une réaction en chaîne qui accélère la chute des soleils et des planètes dans le trou noir de la galaxie. Sauf Qwogg qui travaille à nouveau pour les dictateurs, les Spécialistes de la Nuit rejoignent les Kéloskiens et créent ensemble l'Altrakulfth pour contrôler le trou noir. Quand ils reviennent sur Grojocko au bout de vingt années, ils rencontrent une flotte commandée par Qwogg. Elle doit soumettre les Kéloskiens.

Les six Gardiens du Néant qui dirigent le Concile des Six décident par sécurité de répartir les Spécialistes de la Nuit sur différentes planètes. Lors d'un autre court réveil, Olw est témoin d'une discussion entre Zgmahkones dont il ne comprend pas la raison.

Le Spécialiste de la Nuit ne peut donner aucun renseignement à Perry Rhodan sur le septième peuple du Concile.


264 - L'Alliance des galaxies

Cycle 12

Date de parution | 24 juin 2010
Traducteur | Michel Vannereux
ISBN | 978-2-265-08890-0
Édition | 1ère édition
Nombre de pages | 306

Résumé

3580 : pour monter sous l’œil de l'occupant larenn une conférence secrète destinée à balayer les individualités des divers peuples de la Voie Lactée, à leur faire faire table rase des antagonismes passés et à les fédérer dans un mouvement commun de résistance, Atlan et ses collaborateurs vont devoir déployer de phénoménales ressources, tant stratégiques que matérielles. Un théâtre à l'échelle d'une planète : rien de mieux pour amener l'ennemi à se tromper de cible tandis que le vrai rassemblement se déroule en un lieu insoupçonnable - du moins, si l'on exclut la présence de traîtres...

Silberband 85 1e partie - L'alliance des Galactiques

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Allianz der Galaktiker
Date de parution | Mars 2004
Épisode | Épisode 723 Épisode 724 Épisode 725

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Hans Kneifel

Kurt Mahr

Michel Vannereux

723 - La colonie des cyborgs

Auteur | Clark Darlton
Titre Allemand | Kolonie der Cyborgs
Date de parution |
Traducteur | Michel Vannereux

Résumé

En 3564, neuf cent Multi-Cyborgs furent abandonnés sur Wonderfalg, Sahlenbeer II. Ils devaient faire leurs preuves en tant que colons. Pour s'émanciper, les Mucys décidèrent de renoncer à toute aide et de n'utiliser que les matériaux de la planète.

En 3580, Julian Tifflor arrive sur Wonderfalg avec le Spinning Wheel pour vérifier le succès de l'expérience. Il découvre huit cents Mucys qui se considèrent comme des indigènes et rejettent leurs créateurs. Deux compagnons de Tifflor sont tués et quatre capturés. Tifflor et la biologiste Elma Hermite fuient et se cachent dans la forêt primitive. Quand cinq croiseurs lourds surgissent, les Mucys s'allient aux Terraniens. Ensemble ils simulent une population primitive. Le Spinning Wheel ramène ensuite les Mucys sur Gaia. L'expérience de Wonderfalg prouve que malgré leur origine artificielle, les Multi-Cyborgs ont des personnalités individuelles.

724 - La conférence secrète des rebelles

Auteur | Kurt Mahr
Titre allemand | Geheimkonferenz der Rebellen
Date de parution |
Traducteur | Michel Vannereux

Résumé

Atlan et Julian Tifflor préparent la conférence secrète des peuples asservis de la Voie Lactée. Ils transmettent à Hotrenor-Taak l'information selon laquelle le lieu de la rencontre serait dans le secteur de Cervellisch. Pour tromper les Larénians et les Lourds, Barrier-Town, l'image parfaite d'une base militaire, est construite dans un cratère météoritique sur Gjautohm, la deuxième planète du soleil Cervellisch. Elle est peuplée de sub-cyborgs. Neuf cents mille de ces automates organiques ont la forme de Terraniens, et trois mille celle de représentants des différentes races galactiques. Des espions des Lourds découvrent Barrier-Town. Gjautohm est attaquée et détruite par mille deux cents croiseurs-SEV et huit mille vaisseaux des Lourds.

Atlan commence la véritable conférence ailleurs.

725 - L'alliance des Galactiques

Auteur | Hans Kneifel
Titre allemand | Allianz der Galaktiker
Date de parution |
Traducteur | Michel Vannereux

Résumé

Atlan, Ronald Tekener et Julian Tifflor participent sur le Blue Ridge Mountain à la conférence des peuples de la Voie Lactée prévue depuis trente ans. Les Halutiens Lraton Perlat et Jotan Menc arrivent à leur tour. Depuis l'invasion des Larénians, leur peuple a abandonné son monde d'origine. Par de petites étapes, les conférenciers écartent les difficultés et se rapprochent les uns des autres. De peur d'une réaction punitive des Larénians sur leurs mondes, la délégation des Antis fuit du Blue Ridge Mountain pour trahir la conférence. Un vaisseau sphérique surgit et détruit le fugitif. Tekener en est informé par une forme floue qui se présente comme un envoyé du Vhrato.

Pour repousser les Larénians et protéger la dignité des peuples de la Voie Lactée, les délégués fondent sur le Blue Ridge Mountain, la Coalition pour la Dignité des Peuples Galactiques (CODIPG).


265 - Les routes du néant

Cycle 12

Date de parution | 8 juillet 2010
Traducteur | Claude Lamy
ISBN | 978-2-265-08891-7
Édition | 1ère édition
Nombre de pages | 312

Résumé

Les souverains de la Zone Dakkar, ces dictateurs zgmahkones qui ont pris le titre de Gardiens du Néant, sont prêts à tout pour empêcher les Terraniens de réveiller les autres Dormeurs Millénaires et de s'assurer leur aide. Mais Perry Rhodan a décidé de risquer le maximum afin d'arracher sa nef amirale à la bulle extradimensionnelle, y compris de s'emparer d'un vaisseau zgmahkone et de rallier la galaxie-patrie d'un autre peuple du Concile, afin d'y dérober un équipement indispensable au Sol pour tenter le retour.

Les chances de succès d'une telle opération demeurent cependant l'inconnue numéro un...

Silberband 85 2e partie - L'alliance des Galactiques

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Allianz der Galaktiker
Date de parution | Mars 2004
Épisode | Épisode 729 Épisode 730 Épisode 731 Épisode 742

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

William Voltz

Claude Lamy

729 - Les gardiens du néant

Auteur | H. G. Ewers
Titre Allemand | Die Nullbewahrer
Date de parution |
Traducteur | Claude Lamy

Résumé

Miron et les six autres Gardiens du Néant qui dirigent les Zgmahkones décident de poser un piège à Olw avec l'aide de sa compagne. Ils réveillent la Spécialiste de la Nuit qui dort dans une crypte sur Lennyth, la seule planète du soleil Thootis. Le Sol demeure caché dans un bras du Ballon Dakkardim. Une Gazelle atterrit sur Lennyth pour libérer Py. Ils sont confrontés aux Drushbars qui se modifient en permanence par mutations. Quand L'Émir et Olw pénètrent finalement dans la crypte de Py, ils doivent reconnaître que la Spécialiste de la Nuit a disparu. Ils échappent au piège des Gardiens du Néant par téléportation et reviennent avec leurs compagnons sur le Sol.

730 - Voies dans le néant

Auteur | William Voltz
Titre allemand | Wege ins Nichts
Date de parution |
Traducteur | Claude Lamy

Résumé

Depuis Grojocko, les Gardiens du Néant activent à distance un rayonnement cellulaire dans le cerveau de Py. Il plonge l'équipage du vaisseau en léthargie. Jatton, le successeur du Gardien du Néant Ceriw essaie d'enlever la Spécialiste de la Nuit dans le tunnel greiko. Py se libère mais elle est capturée par le Zgmahkone paria Stroovmitter qui habite une épave dans le tunnel.

Le 29 janvier 3581, le croiseur Mariachi commence un vol d'inspection dans le tunnel greiko. Quand il s'écroule, Saedelaere et Olw quittent le vaisseau immobilisé. Saedelaere découvre Py et l'amène sur le Mariachi. Roméo et Juliette sont soumis au dangereux rayonnement émotionnel lors d'une opération du cerveau. Après le retour du croiseur sur le Sol, Perry Rhodan décide de capturer un vaisseau zgmahkone. Avec son aide, il veut s'emparer du Beraghskolth dans la galaxie des Larénians. Les Kéloskiens le livrèrent autrefois aux Larénians. Il doit permettre au Sol de franchir le tunnel dimensionnel.

Saedelaere comprend d'après un indice de Dobrak que Tolot, qui se comporte inhabituellement depuis quelque temps, attend un enfant.

731 - Les voleurs du Sol

Auteur | William Voltz
Titre allemand | Die Diebe von der Sol
Date de parution |
Traducteur | Claude Lamy

Résumé

Les mutants s'emparent d'un vaisseau zgmahkone. Le 23 février 3581, le Matin part pour la galaxie des Larénians. Il rejoint Volterhagen, la deuxième planète du système de Temonth. C'est un monde de recherches où les scientifiques larénians essaient en vain de percer le secret d'une pyramide dérobée aux Mastibekks. Ils veulent se rendre indépendants pour leur alimentation en énergie. Saedelaere, L'Émir, Olw et Tolot atterrissent avec une navette. Le Halutien annonce que la naissance prévue de son fils n'est pas le signe de sa mort prochaine, comme c'est le cas pour sa race, mais une conséquence de la chute dans le Grand Néant Noir. Saedelaere et ses compagnons découvrent le Beragskolth, composé de nombreuses sphères d'énergie. Il a la forme d'un tonneau. L'Émir assemble un transmetteur pour transporter l'appareil kéloskien. Tolot commence à donner naissance et empêche le retour du groupe. Ils affrontent les Larénians. Au cours du combat, l'enfant de Tolot est tué. Avec son fragment cappin et l'Habit de Destruction Saedelaere assure la fuite de ses compagnons après le transport du Beragskolth. Le 7 mars 3581, le Matin atteint le Sol.

742 - Retour problématique

Auteur | Clark Darlton
Titre allemand | Rückkehr fraglich
Date de parution |
Traducteur | Claude Lamy

Résumé

Le Beragskolth peut contrôler les courants d'énergie des capteurs hyperénergétiques de trous noirs et permettre ainsi au Sol de quitter le Ballon Dakkardim. Durant l'installation dans le vaisseau, de l'énergie hexadimensionnelle est émise. Elle provoque l'agressivité des occupants du Sol et des perturbations de Sénèque et du Shetanmargt.

Qwogg, Wans et Yaiksa se réveillent dans leur crypte. L'Émir qui surveille les mouvements de la flotte des Zgmahkones entre en contact télépathique avec les trois Spécialistes de la Nuit. Il se téléporte dans le vaisseau avec lequel les Gardiens du Néant veulent les emmener sur la planète Kernoth. Yaiksa parle au mulot-castor du passé :

Après le retour des Kéloskiens, Yaiksa essaya de dissuader les Zgmahkones de se méfier du Néant Noir. Elle fit la connaissance sur Kirosk du Zgmahkone Paronde, un historien. Elle apprit de lui que Galkon Erryog conçut les Spécialistes de la Nuit pour une puissance inconnue.

Après l'atterrissage du vaisseau sur Kernoth, L'Émir se cache avec l'aide d'enfants zgmahkones. Il se téléporte dans l'espace et atteint la corvette cachée derrière le soleil.


266 - Le retour des Koltoniens

Cycle 12

Date de parution | 26 août 2010
Traducteur | José Gérard
ISBN | 978-2-265-08892-4
Édition | 1ère édition
Nombre de pages | 307

Résumé

Leur expédition dans la galaxie des Larenns a permis aux Terraniens d'entrer en possession de l'indispensable moyen grâce auquel le Sol pourra ressortir de la Zone Dakkar. Mais l'aide des Spécialistes de la Nuit est elle aussi nécessaire. Pour Perry Rhodan, l'urgence est donc de regrouper les Douze afin qu'ils déploient la pleine mesure de leurs dons, tout en déjouant les pièges tendus par les machiavéliques Gardiens du Néant.

Comment le Stellarque et ses compagnons d'aventure pourraient-ils prévoir qu'une autre puissance sera arrachée au passé dès l'instant où les frères et sœurs d'Olw et Py auront été tirés de leur sommeil ? Un adversaire de plus, à côté duquel les dictateurs zgmahkones sembleront bien pâles, va bientôt barrer aux exilés du Sol le chemin vers la liberté...

Silberband 86 1e partie - L'enfer des dimensions

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Inferno der Dimensionen
Date de parution | Mai 2004
Épisode | Épisode 743 Épisode 744 Épisode 745 Épisode 746 Épisode 747

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Hans Kneifel

Harvey Patton

William Voltz

José Gérard

743 - L'enfer des dimensions

Auteur | Hans Kneifel
Titre Allemand | Inferno der Dimensionen
Date de parution |
Traducteur | José Gérard

Résumé

Tandis que l'installation du Beragskolth se poursuit, des éruptions quintidimensionnelles se produisent là où le Sol et le Matin sont cachés dans le Ballon Dakkardim. Elles provoquent des effets spectraux. Les perturbations se terminent quand le Beragskolth est équipé de son capteur d'alimentation. A cause d'oscillations énergétiques, le Matin est projeté dans la sixième dimension. Le Sol essaie de pénétrer plus en avant dans le Ballon Dakkardim pour effectuer d'autres essais sur le Beragskolth. Il est repoussé par la flotte zgmahkone. Le Sol est mis en danger d'être avalé par la sixième dimension. Malgré les risques, Rhodan fait activer le Beragskolth. Le vaisseau est entouré d'un minuscule entr'espace à l'intérieur du Ballon Dakkardim qui le place en sécurité. Les Zgmahkones voient sa disparition et se retirent. Olw et Py ramènent le 25 mars le vaisseau près de la planète Kernoth. Rhodan décide de libérer les deux Spécialistes de la Nuit et de mener une attaque décisive contre le Concile.

744 - Les derniers Koltons

Auteur | H. G. Francis
Titre allemand | Die letzten der Koltonen
Date de parution |
Traducteur | José Gérard

Résumé

Le Beragskolth est prêt à fonctionner dans le Sol. Une Gazelle explore la planète Kernoth où les dix Spécialistes de la Nuit sont tenus prisonniers dans la forteresse Carmionth-Krol. Le Kolton désincarné Voillocron établit un pont psionique avec L'Émir et lui parle.

L'empire des Koltons comprenait de larges secteurs de l'univers. Il y a cent mille ans, ils commencèrent à perdre leur corps avec la technologie tachytronique utilisant des failles dimensionnelles. Ils développèrent un plan pour conserver leur puissance. D'importantes personnalités, surtout le Supérieur Wy Voillocron, furent stabilisées dans des champs hexadimensionnels en tant qu'esprits désincarnés. Ils choisirent les Zgmahkones comme héritiers. En modifiant son cerveau, Galkon Erryog put comprendre les unités d'énergie quinti et hexadimensionnelle et ainsi saisir la nature des trous noirs. Ils l'amenèrent à créer douze êtres à partir des Zgmahkones. Ils furent nommés Spécialistes de la Nuit, devant sortir l'empire kolton de la nuit et le renouveler. Leurs noms masculins comprenaient la première lettre du titre de Voillocron, les féminins la deuxième. Quand Olw et Py furent âgés de cinq ans, Voillocron s'empara pour la première fois de leur corps. Galkon Erryog, qui s'était retiré de l'influence des Koltons, les ramena sous son contrôle. Après la chute de Grojocko dans le trou noir, les énergies psioniques des Koltons déclinèrent. Ils forcèrent l'ancien commandant de vaisseau Bassok à plonger les Spécialistes de la Nuit immortels en hibernation. Ils pourraient ainsi construire un grand potentiel psionique utilisable par les Koltons. Les Koltons amenèrent ensuite la construction du Concile. Les Spécialistes de la Nuit, en tant qu'outil, constituaient le septième peuple.

Malgré le danger présenté par le Kolton, Olw et Py atterrissent le 8 avril 3581 sur Kernoth avec un croiseur pour libérer leurs parents. Ils sont accompagnés par L'Émir, Takvorian et Fellmer Lloyd. Après un premier succès, L'Émir et les Spécialistes de la Nuit sont capturés par les Zgmahkones. Seuls Fellmer Lloyd, Takvorian et l'équipage du vaisseau fuient par le transmetteur de bord.

Les Koltons qui veulent s'emparer du corps des Spécialistes de la Nuit pénètrent dans le Sol avec un cristal de cinq mètres de diamètre. Ils forcent les occupants à leur obéir. Avec ses dernières forces, Perry Rhodan fait activer le Beragskolth par Dobrak. Son rayonnement détruit le champ d'énergie stabilisant et les esprits des derniers Koltons meurent.

745 - La vengeance des dimensionautes

Auteur | H. G. Ewers
Titre allemand | Die Rache der Dimensionauten
Date de parution |
Traducteur | José Gérard

Résumé

Chargés par l'énergie psionique de L'Émir, les Spécialistes de la Nuit déchaînent leur force de façon incontrôlée. Les trous noirs des dix-huit tunnels dimensionnels attirent des corps célestes dans l'espace normal et les rassemblent dans le Ballon Dakkardim. Surchargé il menace à la longue de se séparer de l'univers normal. Les vaisseaux des Zgmahkones sont brisés par les ondes de choc. Il ne reste que peu de temps au Sol pour fuir. Le croiseur La Paloma atterrit sur Kernoth et sauve L'Émir et les Spécialistes de la Nuit. Pour régénérer son système nerveux à la suite de l'explosion d'un vaisseau, Tatcher a Haïnu a dormi plus de cent ans dans un bain régénérateur. Il rencontre Hwltysch-Pan dont le petit corps humanoïde est entouré d'une armure naturelle. Il peut ajuster sa couleur à l'environnement. Les yeux du Laktone de la galaxie Myorexis-Chanbar peuvent se déplacer indépendamment. Il est aussi capable de sauter dans le futur comme observateur. Quand La Paloma revient sur le Sol, Hwltysch-Pan a disparu.

Tandis que le Sol part pour l'Œil de Velours, les Gardiens du Néant demandent de l'aide pour leur fuite. Les Spécialistes de la Nuit leur fournissent de fausses coordonnées et le vaisseau des dictateurs explose.

746 - L'intemporel

Auteur | William Voltz
Titre allemand | Der Zeitlose
Date de parution |
Traducteur | José Gérard

Résumé

Après l'arrivée du Sol dans la galaxie des Hyptons, le tunnel dimensionnel s'écroule. C'était le dernier maintenu par les Spécialistes de la Nuit. Olw et ses collaborateurs fabriquent un petit trou noir dans un entrepôt en suivant l'appel des Koltons. Quand Perry Rhodan fait évacuer le Sol, les personnes nées sur le Sol n'obéissent qu'avec hésitation. Pour elles le vaisseau est leur patrie. Alaska Saedelaere demeure à bord et suit les Spécialistes de la Nuit dans le trou noir qui s'éteint juste après. Vingt-quatre heures plus tard, Perry Rhodan donne le signal du départ. Des S.O.S. sont reçus. Fellmer Lloyd et L'Émir partent avec le croiseur Klondike pour en déterminer l'origine.

Saedelaere est attiré par l'Habit de Destruction sur Derogwanien. Involontairement, il active les marionnettes de Callibso. Elles tuent le corps original humanoïde du marionnettiste et forcent sa conscience à revenir dans son corps de marionnette. Il recherchait les Terraniens après la catastrophe dans le Ballon Dakkardim. Saedelaere remet à Callibso l'Habit de Destruction qu'il recherchait depuis longtemps. Il appartient aux Intemporels qui construisirent autrefois l'Essaim. Saedelaere veut atteindre la Terre. Le marionnettiste lui montre dans une fontaine temporelle une Terre déserte. Les marionnettes de Derogwanien marchent de façon menaçante vers la cabane de Callibso. L'Intemporel assomme Saedelaere et disparaît. Il demande sur une feuille de détruire son corps. Saedelaere repousse les marionnettes de Callibso avec une pierre et franchit la fontaine temporelle. Il arrive sur la Terre en décembre 3581.

Un chien sans maître le rejoint dans la ville de Tiahuanacao, sur l'Altiplano.

747 - Les désincarnés de Grosocht

Auteur | Harvey Patton
Titre allemand | Die Körperlosen von Grosocht
Date de parution | 29 décembre 1975
Traducteur | José Gérard

Résumé

Le Klondike suit les signaux radio vers la deuxième planète du système de Jaghpur. Ses habitants, les Tomaniens, ont des visages de hiboux et un corps humanoïde. L'Émir et Fellmer Lloyd repèrent des impulsions télépathiques d'une puissance inhabituelle. Ils atterrissent près d'un temple sous lequel un vaisseau est caché. Leurs parafacultés sont neutralisées. Ils sont capturés et amenés devant le dieu de Knosaur avec deux autres Tomaniens accusés de crimes. L'Émir et Lloyd découvrent le mulot-castor Lowis, très affaibli. Il est maintenu artificiellement en vie. L'Ilt se réveille et raconte qu'il est le seul survivant d'une navette d'un vaisseau de mulots-castors qui s'écrasa sur la planète des Cgh-Ring, des sauriens, il y a quatre cents ans. Il fut accueilli par eux. Des scientifiques criminels l'enlevèrent lors de leur fuite. Ils l'utilisent pour renforcer leurs parafacultés afin d'asservir les Tomaniens. Lowis meurt et L'Émir se sauve avec Lloyd vers le Klondike arrivé à l'aide. Le vaisseau laisse les Cgh-Ring devenus impuissants sur Grosocht et part vers le Sol.


267 - Le plan d'accomplissement

Cycle 12

Date de parution | 9 septembre 2010
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08893-1
Édition | 1ère édition
Nombre de pages | 307

Résumé

Alors que la Terre devient de plus en plus instable sur son orbite autour du soleil Médaillon et que se rapproche l'heure de sa chute dans le Gouffre, les aphiles du dictateur Trevor Casalle et les immunisés de l'Organisation Bon Voisin, Reginald Bull en tête, continuent de s'affronter dans des combats acharnés.

Pronostics, évaluations, décisions vont bon train. Face à l'urgence, les opposants finiront-ils par oublier leur antagonisme, pour négocier et s'associer dans l'objectif du salut de la collectivité ? Car, tout de même, le sort de vingt milliards de Terraniens est en jeu... Et sans l'entrée en scène d'une tierce puissance, rien ne paraît moins sûr que leur avenir... Mais d'où pourrait bien surgir, et qui pourrait donc être, ce providentiel deus ex machina ?

Silberband 86 2e partie - L'enfer des dimensions

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Inferno der Dimensionen
Date de parution | Mai 2004
Épisode | Épisode 734 Épisode 735 Épisode 748 Épisode 749

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Jeanne-Marie Gaillard-Paquet

734 - Opération lavage de cerveau

Auteur | Kurt Mahr
Titre Allemand | Operation Gehirnwäsche
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

L'agent de l'O.B.V. Leven Strout découvre que Trevor Casalle veut faire disparaître les souvenirs de l'histoire pré-aphilique par un rayonnement suggestif lors de l'Opération Lavage de Cerveau. Casalle veut anéantir l'O.B.V. et s'emparer de l'activateur cellulaire de Reginald Bull. Le test décisif doit avoir lieu dans la petite ville de Parkutta, à Karakorum. Le 7 octobre 3580, il y dresse un piège pour les immunisés de Bull. Strout est aidé par des aphiliques d'une Armée du Ghetto. Ils veulent remplir le plan d'un mystérieux inconnu pour qui les immunisés sont le sel de la Terre. Strout prévient les troupes de l'O.B.V. à temps. Les immunisés doivent se retirer bredouille. Sergio Percellar trouve apparemment la mort.

735 - L'armée du ghetto

Auteur | Kurt Mahr
Titre allemand | Die Armee aus dem Ghetto
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Un sémanticien de l'O.B.V. remarque des points communs entre les souvenirs artificiels provoqués par l'Opération Lavage de Cerveau et le texte du Livre.

Sergio Percellar est tombé entre les mains du gouvernement aphilique. Lors d'un interrogatoire, il livre la position de Porta Pano. La base de l'O.B.V. est attaquée. Reginald Bull ordonne de fuir vers la Planète d'Ovaron par transmetteur. De grandes quantités de matériel sont transmises vers Goshmos Castle pour diversion. Les aphiliques repoussent les masses d'eau au-dessus de Porta Pano par des champs d'énergie et les envoient contre la base. Un commando de la communauté Logique de la Croyance fondée par le père Ironside sauve les 450 derniers immunisés. Porta Pano explose le 16 décembre 3580. Les survivants sont amenés dans un Ghetto. Il a été édifié à Terrania pour les humains contrôlés par leurs instincts. Ils sont au stade inférieur de la communauté aphilique. En les recrutant pour sa Logique de la Croyance, Ironside leur donne de la cohésion. A cause de l'apparente fuite de l'O.B.V. vers Goshmos Castle, les Muciériens sont inclus dans les recherches de Casalle. Bull et Ironside utilisent le 22 décembre l'aide de la colonie muciérienne de Terrania pour pénétrer dans Empire Alpha et libérer Percellar.

748 - Raphaël, l'étranger

Auteur | Kurt Mahr
Titre allemand | Raphael, der Unheimliche
Date de parution | 05 janvier 1976
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

La chute imminente de la Terre dans le Gouffre provoque des paniques. Trevor Casalle s'allie avec Réginald Bull et le père Ironside. Aphiliques et immunisés construisent ensemble une flotte pour l'évacuation de l'humanité sur la planète Carthes. Peu après, des robots K-2 et des trafiquants mettent sur le marché une drogue qui neutralise temporairement l'aphilie, la Pilule. Deux ateliers de production de vaisseaux d'évacuation sont détruits par de mystérieuses attaques. Le mystérieux Raphaël surgit. Il propose le concept d'un véhicule d'évacuation simple mais efficace de trois mille mètres de long et quatre cents de diamètre. Le seul atelier nécessaire est Tiger Lilly Nord. Il dispose mystérieusement de systèmes d'assemblage modernes bien qu'il ait été inutilisé depuis onze cents ans. Le travail est arrêté sur les autres ateliers. Quand Tiger Lilly Nord est aussi détruit, Bull démontre que Nathan se cache derrière les incidents et que Raphaël n'est qu'un produit d'énergie-forme. Nathan suit un mystérieux Plan d'Accomplissement.

749 - Plan d'accomplissement

Auteur | Kurt Mahr
Titre allemand | Plan der Vollendung
Date de parution | 12 janvier 1976
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Pour permettre la fuite des derniers membres de l'O.B.V., Réginald Bull s'assure du croiseur lourd Gemini stationné dans un astroport secret de la Défense Solaire. Le 4 août 3581, sous l'identité d'un habitant de la ville d'Ihsien, il l'enlève aux mains d'un commissaire aphilique cherchant à empêcher la consommation de la Pilule. Pour rechercher son origine, Bull s'introduit dans un des transporteurs livrant la mystérieuse drogue. Il arrive dans une usine de production. Il est attendu par Trevor Casalle et ses hommes. Ils ont déjà découvert l'usine et démasqué Bull. Les robots de l'usine protègent Bull des aphiliques. L'immunisé apprend que Nathan est responsable de la production des Pilules. Il mène le Plan d'Accomplissement pour un Sauveur de l'Humanité inconnu. Le Livre vient aussi de Nathan, qui se désigne comme l'Esclave de l'Humanité. Il devait rappeler leur origine aux immunisés.

Juste avant la chute de la Terre dans le Gouffre, 92 % de la population de la Terre est sous l'influence de la Pilule. Le 2 septembre, Bull et trois cents immunisés partent pour la Planète d'Ovaron avec le Gemini. Le père Ironside demeure sur la Terre qui disparaît dans le Gouffre à 19 heures. Les consciences des vingt milliards d'humains sont absorbées par l'Immortel, le Sauveur.


268 - Le jeu du Larenn

Cycle 12

Date de parution | 28 octobre 2010
Traducteur | Michel Vannereux
ISBN | 978-2-265-09049-1
Édition | 1ère édition
Nombre de pages | 309

Résumé

Depuis des décennies, l'Humanité asservie souffre sous le joug des Larenns et de leurs alliés, les Lourds. Les seuls Terraniens libres sont regroupés autour d'Atlan au sein du Poing de Provcon, formant le Nouvel Impérium Einsteinien.

Cependant, le culte du Vhrato entretient l'espoir chez les peuples opprimés. Et voici que la légende devient réalité. Un vaisseau spectral jailli de nulle part s'en prend aux forces du Concile, répandant la peur et l'effroi. Mais Hotrénor-Taak, l'Émissaire des Hétosones, sait lui aussi comment exploiter la croyance des populations en l'avènement du Héraut Solaire. Elles risquent de se laisser abuser par... LE JEU DU LARENN.

Silberband 87 1e partie - Le jeu du Larénian

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Das Spiel der Laren
Date de parution | Septembre 2004
Épisode | Épisode 736 Épisode 737 Épisode 738 Épisode 739

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

H. G. Francis

Ernst Vlcek

Michel Vannereux

736 - Des vengeurs entre les étoiles

Auteur | Clark Darlton
Titre Allemand | Rächer zwischen den Sternen
Date de parution |
Traducteur | Michel Vannereux

Résumé

Senco Ahrat arrive dans la Voie Lactée avec la Cellule-2 du Sol après plusieurs mois de vol. Quand il entend parler du mythe du Vhrato, il fait modifier le bouclier de son vaisseau, ce qui fait de la CS-2 une forme semi-matérielle. Ras Tschubaï se présente comme une « ombre » avec un écran similaire. L'apparition du vaisseau du Vhrato donne une nouvelle poussée au culte du Messager Solaire. À la fin 3580, la CS-2 aide quatre mille colons à fuir devant une flotte des Lourds. La Terranienne Glythia Vermeeren les a libérés d'une planète-prison et rassemblés sur New Terra. Glythia Vermeeren demande à Ahrat de lui arranger une rencontre avec Atlan.

En recherchant une nouvelle patrie, une partie des colons tombent au pouvoir de nains indigènes sur une planète sans nom. Ils vénèrent les Lourds comme des dieux. Avant qu'ils ne les appellent avec un hypercom, les Terraniens fuient avec leur Gazelle.

La CS-2 a un besoin urgent de protons comprimés comme source d'énergie. Le dépôt dans le système de Véga étant interdit à cause de l'ennemi, elle rejoint Sormora, la deuxième planète du système de Connaissance. Des indices prouvant que l'espoir d'un sauvetage par le Vhrato date de soixante-dix ans sont découverts dans une épave. La CS-2 échappe au piège érigé par Hotrénor-Taak pour pouvoir capturer Perry Rhodan lors de son retour. Près d'un soleil rouge, elle rejoint le vaisseau d'Atlan. L'Arkonide est sceptique quant au culte du Vhrato et l'espoir d'une libération de la Voie Lactée par Perry Rhodan. Il compte plutôt sur le développement de la CODIPG et du projet Multi-Cyborg. La CS-2 doit être alimentée en énergie sur Olympe, la troisième planète-dépôt. Tschubaï se rend sur la planète des nains humanoïdes. Il met fin à la croyance des indigènes en la divinité des Lourds. Les colons de Glythia Vermeeren trouvent une nouvelle patrie. Ils ne veulent pas s'installer dans le Poing de Provcon pour échapper à la politique d'Atlan.

737 - Opération Nug

Auteur | Ernst Vlcek
Titre allemand | Unternehmen NUG
Date de parution |
Traducteur | Michel Vannereux

Résumé

Sur Olympe, le Vario-500 essaie de comprendre les mystérieuses activités dans un dépôt de carburant. Il a pris l'identité du Lourd Jerz Kantoenen. Kantoenen, les Terraniens Kevin Bellami, Anne Palmer, Barbara Rank et Manc Yanido, l'Arra Orubourus et le Bleu Mühayul partent en radeau pour se procurer un alibi. En fait, ils sont remplacés par des animaux déguisés et dressés. Fin janvier 3581, ils pénètrent dans le dépôt autrefois installé pour alimenter le Marco Polo. Ils découvrent trente mille soldats lourds en hibernation. Ils comprennent qu'un piège pour le vaisseau a été construit.

Mondvon-Gronk, le responsable larénian d'Olympe, fait amener Ras Tschubaï ainsi que Tako Kakuta et Wuriu Sengu qui se trouvent dans des corps d'accueil dans le dépôt. Ils repartent aussitôt, n'ayant pas été retenus comme suspects. Le Vario-500 n'arrive pas à prévenir les mutants. Il renvoie ses compagnons et dépose une bombe. Son explosion alerte l'équipage de la CS-2 qui descend dans le dépôt et prend des réservoirs de nu-gaz à bord avant que Mondvon-Gronk n'attaque et n'envoie ses troupes contre le vaisseau qu'il croit être commandé par Perry Rhodan. Le vaisseau fuit avec cent soixante-deux réservoirs.

Pour effacer toute trace le Vario-500 simule un accident de son radeau.

738 - Le jeu du Larénian

Auteur | H. G. Ewers
Titre allemand | Das Spiel des Laren
Date de parution |
Traducteur | Michel Vannereux

Résumé

Hotrenor-Taak voit dans l'incident d'Olympe une action de l'empire secret d'Atlan. Il veut utiliser le culte du Vhrato pour trouver la cachette de son adversaire. Il utilise un double du Marco Polo. Maylpancer l'a équipé d'humains qui ont reçu l'apparence de Perry Rhodan et de ses hommes. Leur mémoire d'origine a été dissoute. Tomalkeyn, la deuxième planète du soleil Askamor, est habitée par des fugitifs humains. L'Émissaire des Hétosones teste l'efficacité du faux Marco Polo. Le double de Rhodan est accueilli avec allégresse comme Vhrato. Son comportement éveille cependant la méfiance du vieux spécialiste de l'O.M.U. Kerm Kutting. Quand il pénètre dans le Marco Polo avec son collègue Volos Terdenbeenk, Kutting remarque le manque de génératrice protonique pour la réaction matière-antimatière. Les deux agents sont découverts, mais le faux Rhodan les laisse partir. Kutting et Terdenbeenk quitte Tomalkeyn par transmetteur et informent Atlan.

L'Arkonide dit à Kutting qu'il suppose qu'Ovaron est mort car son activateur cellulaire a été endommagé par les impulsions surdimensionnelles lors des psycho-transferts.

739 - Opération sosie

Auteur | H. G. Francis
Titre allemand | Operation Doppelgänger
Date de parution |
Traducteur | Michel Vannereux

Résumé

Sur Enjock, la deuxième planète du système de Zarzahnä, Üprefirs Stohmalkuch, Tapper Firs Eumre et Tro Lat Doune travaillent en secret contre les Larénians au bénéfice du N.E.E. Quand le Marco Polo atterrit, ils pénètrent dans le vaisseau et rencontrent Ras Tschubaï venu de la CS-2 avec une Gazelle. Il pensait que le Marco Polo était en fait la CS-1 et que Perry Rhodan avait rejoint le monde-dépôt Enjock. Tschubaï comprend la ruse des Larénians. Depuis la station TV du faux vaisseau-amiral, il informe la population. Il annonce que le véritable Rhodan arrivera bientôt dans la Voie Lactée. Le téléporteur fuit avec les trois agents enjockiens du Marco Polo. Stohmalkuch et Doune accompagnent Tschubaï vers la CS-2.


269 - Un ami des Bioposis

Cycle 12

Date de parution | 25 novembre 2010
Traducteur | José Gérard
ISBN | 978-2-265-09051-4
Édition | 1ère édition
Nombre de pages | 309

Résumé

Les Larenns ont décidé de balayer la résistance dans la Galaxie et lancent une offensive armée contre le Poing de Provcon. Mais Hotrénor-Taak peut-il être certain de viser le bon objectif ? Un nuage sombre peut en cacher un autre, après tout. Et le faux Marco Polo n'est qu'un banal ultracroiseur très vulnérable...

Quelque part aux abords du Système Solaire, un individu original et solitaire veille, attend, espère le retour - qu'il suppose inévitable - de Perry Rhodan et de ses compagnons d'errance. Lequel sera le plus surpris des deux... ?

Silberband 87 2e partie - Le jeu du Larénian

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Das Spiel der Laren
Date de parution | Septembre 2004
Épisode | Épisode 740 Épisode 741 Épisode 750 Épisode 751

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

William Voltz

José Gérard

740 - Les gouverneurs d'Orcsy

Auteur | William Voltz
Titre Allemand | Der Schaltmeister von Orcsy
Date de parution |
Traducteur | José Gérard

Résumé

Le 11 mars 3581, Kor Kalmeck monte à bord du vaisseau des Halutiens Lraton Perlat et Jotan Menc pour amener les deux délégués de la CODIPG au centre du N.E.E. Quand l'arrivée de Perry Rhodan est connue, Kalmeck accompagne les Halutiens sur le Marco Polo. Il est capturé dès sa rencontre avec Perry Rhodan pour montrer le chemin du Poing de Provcon. Après avoir remarqué l'erreur des propulseurs à protons, Kalmeck décide d'amener le Marco Polo dans la nébuleuse de Yolschor au centre de la Voie Lactée. Atlan y a édifié un faux N.E.E. pour détourner des ennemis du Poing de Provcon en cas de danger. Sur le monde forteresse, Taatlon et cinq autres planètes du soleil double Yol-Bêta des Multi-Cyborgs ont été installés. La géante gazeuse Orcsy est en orbite autour d'une des naines blanches de la nébuleuse. Elle est habitée par sept Gouverneurs. Ces Mucys peuvent simuler un système habité par des humains avec des projecteurs à haute énergie. Le Marco Polo, suivi par une flotte géante de croiseurs-SEV, atteint Orcsy. Le faux Rhodan capture les deux Halutiens et se démasque. Lors de l'atterrissage, les Larénians comprennent la tromperie et détruisent Orcsy. Les sept Mucys sont tués. À cause des dangers de détection, la liaison par transmetteur de la nébuleuse de Yolschor vers Taatlon a été coupée. Le double de Rhodan essaie d'obtenir le secret du NEE en torturant Kalmeck. La douleur déclenche un système de sécurité implanté dans son cerveau. Kalmeck devient fou et le faux Rhodan le tue.

741 - Le faux Marco Polo

Auteur | H. G. Ewers
Titre allemand | Die falsche MARCO POLO
Date de parution |
Traducteur | José Gérard

Résumé

Sur le chemin de la nébuleuse de Yolschor, la CS-2 est appelée par l'établissement de la Grande Montagne Iota. Sur ce monde frappé de rayonnements mortels, Atlan et Ras Tschubaï rencontrent à l'intérieur d'une montagne le jeune humanoïde Natali. Ils sont invités à un repas. Des êtres sous la forme d'Albert Einstein, William Faulkner, Alexander Fleming et d'autres personnalités de l'histoire terranienne précosmique y prennent part. Ils apprennent que les Iotaniens veulent leur énergie vitale psionique. Tschubaï et l'Arkonide se téléportent dans la CS-2. Pour libérer le vaisseau, un agrégat d'énergies psioniques est mis en place. Quand il devient hors de contrôle et irradie fortement la planète, tous les signes de vie des Iotaniens ont disparu. Atlan pense qu'ils provenaient de colons terraniens de la première vague d'expansion.

Près de la nébuleuse de Yolschor, la CS-2 attaque le faux Marco Polo où des savants larénians essaient de déchiffrer la mémoire du cerveau mort de Kor Kalmeck. La CS-2 doit pourtant se retirer quand douze croiseurs-SEV surgissent. Les Halutiens Lraton Perlat et Jotan Menc se libèrent lors des combats. Ils commencent à tout détruire dans le Marco Polo. Menc est tué mais Perlat réussit à faire exploser le vaisseau. Il survit et se sauve dans son vaisseau, fixé à la coque extérieure du faux navire-amiral. Tschubaï amène le Halutien qui voulait voler vers Taatlon dans la CS-2. Il protège ainsi des Larénians le secret de la nébuleuse.

750 - Un ami des Bioposis

Auteur | H. G. Francis
Titre allemand | Ein Freund der Posbis
Date de parution | 19 janvier 1976
Traducteur | José Gérard

Résumé

Après un naufrage sur une planète inconnue, le roboticien Galto Quohlfahrt, fasciné par les Bioposis, tombe sur l'épave d'un croiseur composite. Il persuade les Bioposis qu'il est l'un des leurs. Ils sont alors en souci constant pour son corps sensible. Lors de blessures légères, ils échangent des parties de son corps avec des prothèses. Quohlfahrt reçoit ainsi une cuisse et des oreilles artificielles. Le crâne est remplacé par un casque protecteur avec des antennes. Les Bioposis essaient d'empêcher tout contact avec d'autres humains, en particulier le contact intime avec des femmes, pour empêcher tout risque d'infection.

Quohlfahrt devient le commandant du croiseur composite Box-1278. Sur l'ancienne colonie terranienne Grilla III, un vieux voyant lui annonce que Perry Rhodan ira d'abord dans le Système Solaire après son retour dans la Voie Lactée. Quohlfahrt, qui l'attend depuis longtemps, s'y rend régulièrement avec le Box-1278 durant l'année 3581.

Au cours du vol, les tensions entre les Terraniens d'origine et les natifs du Sol se sont accentuées. Le Sol atteint le Système Solaire le 2 septembre 3581. Trois jours plus tard, il intervient dans une bataille entre deux croiseurs-SEV et le Box-1278 qui veut protéger des agents du N.E.E. fuyant Saturne. Rhodan est informé par Quohlfahrt de la situation dans la Voie Lactée et du culte du Vhrato. Il est irrité par la politique d'Atlan de coexistence pacifique avec les Larénians.

Atlan et Julian Tifflor apprennent l'arrivée de Rhodan et son combat avec les Larénians. L'Arkonide décide d'envoyer des provisions pour le Sol. Il hésite cependant à informer la CS-2.

751 - Opération test messager Solaire

Auteur | H. G. Francis
Titre allemand | Testfall Sonnenbote
Date de parution | 26 janvier 1976
Traducteur | José Gérard

Résumé

La planète Denmork II est choisie pour la première apparition de Perry Rhodan en tant que Vhrato. Les Vhratoniens utilisent le culte du Messager Solaire pour contrôler Denmork II. Ils affirment à la population qu'il s'agit d'un nouvel imposteur d'Enjock. Ils veulent trahir Rhodan aux Larénians. Quand Rhodan atterrit avec le croiseur Koltey, il est prévenu par Thure Pansker, un adversaire des Vhratoniens. Il doit reconnaître que les Denmorkiens se sont arrangés par le règne des Larénians et veulent maintenir le statu quo.

Le reste de la flotte d'approvisionnement du Sol repart tandis que Julian Tifflor reste avec le NEE-Nu-Trans-4. Après un combat avec des Lourds, un réservoir de nu-gaz a été endommagé. Près du système de Denmork, le vaisseau rencontre le Koltey. Après la destruction du pouvoir central du Concile, Rhodan veut briser définitivement le pouvoir des Larénians. Il veut leur fournir de faux plans à l'aide des Kéloskiens. Tifflor invite Rhodan sur Gaia pour lui montrer le N.E.E. et la politique d'Atlan. L'ancien Stellarque refuse.


270 - Les stratèges de l'univers

Cycle 12

Date de parution | 9 décembre 2010
Traducteur | Claude Lamy
ISBN | 978-2-265-09052-1
Édition | 1ère édition
Nombre de pages | 305

Résumé

« Si tu ne vas pas à l'Arkonide, l'Arkonide viendra à toi... »

La première rencontre d'Atlan et de Perry Rhodan verra-t-elle se rapprocher les deux amis que tout semble séparer ? Et qu'en sera-t-il ensuite de la visite de l'ex-Stellarque sur Gaïa, le bastion central de la résistance ?

Dans l'ombre, Hotrénor-Taak compte les points afin de tirer parti de la situation. Mais ne fait-il pas inconsciemment le jeu de Rhodan, tout en croyant faire le sien propre ? Coupé du Concile, sans directives venues de l'extérieur, le Larenn suprême est obligé d'agir seul, de prendre des risques, et il voudrait bien comprendre pourquoi les liens se sont rompus...

L'arrivée impromptue d'hypermathématiciens kéloskèrs, les planificateurs en titre du Hétos des Sept, sera-t-elle la clef de tous ses problèmes ?

Silberband 88 1e partie - L'intemporel

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Zeitlose
Date de parution | Novembre 2004
Épisode | Épisode 752 Épisode 753 Épisode 754

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Ernst Vlcek

Claude Lamy

752 - La confrontation

Auteur | H. G. Francis
Titre Allemand | Die Konfrontation
Date de parution | 02 février 1976
Traducteur | Claude Lamy

Résumé

Atlan rend visite au Sol puis Perry Rhodan l'accompagne dans le Poing de Provcon. L'Arkonide veut maintenir le statu quo alors que le Terranien veut un ultracroiseur pour attaquer les Larénians. Rhodan est temporairement enlevé par l'organisation terroriste Orient qui s'oppose aux plans d'Atlan. Il a l'occasion de présenter son point de vue aux principaux politiciens du N.E.E. Leur approbation spontanée s'effondre au moment où Atlan leur annonce la menace de Hotrénor-Taak de détruire cinq planètes habitées si le N.E.E. aide Rhodan. Rhodan quitte le Poing de Provcon avec la CS-2.

Atlan propose une rencontre avec Hotrénor-Taak et Maylpancer. Le 29 octobre 3581, il gagne le système d'Afkrur-Norsa avec l'Einstein. Julian Tifflor prend aussi part aux discussions sur Tutoron, la deuxième planète. Il a pris la conscience de Tako Kakuta. L'Émissaire des Hétosones réclame l'intégration du N.E.E. dans le Concile et essaie de mener son interlocuteur à trahir Rhodan. Quand le Larénian veut capturer Atlan pour forcer ses revendications Tifflor-Kakuta et l'Arkonide fuient par téléportation. L'Einstein est attaqué et détruit. Atlan fuit avec ses compagnons dans une corvette. Il annonce qu'il aidera Rhodan de toutes ses forces si Hotrénor-Taak prend des mesures terroristes.

753 - Les stratèges de l'univers

Auteur | Ernst Vlcek
Titre allemand | Strategen des Universums
Date de parution | Texte
Traducteur | Claude Lamy

Résumé

Perry Rhodan essaie en vain de trouver l'ultracroiseur sur les bases du N.E.E. Il en a besoin dans ses plans comme appât mais Atlan a caché le vaisseau par précaution.

Menacé par ses amis bioposis à cause de sa relation avec la Solanienne Thalea Dunn, Galto Quohlfahrt demande le 1 novembre 3581 un croiseur composite à Rhodan. Il échappe ainsi au danger. Vingt-six Kéloskiens simulent leur sortie d'un tunnel dimensionnel avec un propulseur hexadim. Avant que les Larénians n'entrent dans le vaisseau bioposi, Ras Tschubaï amène Thalea Dunn en sécurité. Elle s'est introduite sur le Box-3691 pour être à côté de Quohlfahrt. Les Kéloskiens parlent à Hotrénor-Taak de la fin de Balayndagar. Ils affirment que la trahison d'un peuple du Concile à permis à Rhodan la destruction de l'Altrakulfth et le vol du Beragskolth. Eux-mêmes se seraient emparés du vaisseau bioposi qui accompagnait le Sol. Les déclarations de Quohlfahrt correspondant à celles des Kéloskiens, les Larénians laissent la liberté au Box-3691. Hotrénor-Taak décide de rendre la Voie Lactée indépendante du Concile. Il demande aux Kéloskiens leur aide pour sa stratégie. Il leur rend ainsi possible de réaliser leur Plan de 80 Ans qui a pour but de libérer la galaxie.

754 - Intermède sur Rolfth

Auteur | H. G. Ewers
Titre allemand | Zwischenspiel auf Rolfth
Date de parution |
Traducteur | Claude Lamy

Résumé

Dalaïmoc Rorvic et Tatcher a Haïnu prennent Galto Quohlfahrt à bord de leur Gazelle Ghost. Venu avec le Box-3691 sur le monde de glace Rolfth, Ontry-Melonzus IV, il était suivi par les Larénians. Rorvic se modifie lors d'une hallucination et pénètre dans l'ordinateur de bord. La Gazelle doit se poser en catastrophe sur la planète habitée par des Hyptons.

Le Laktone Hwltysch-Pan apprend que Hotrénor-Taak a envoyé un vaisseau dans sa galaxie pour tester la déclaration des Kéloskiens. Il les informe et prend finalement contact avec a Haïnu et Quohlfahrt.

Perry Rhodan demande à Atlan la conscience de Tako Kakuta. L'Arkonide refuse mais le téléporteur se place de lui-même à la disposition de Perry Rhodan. Dans le corps du Kéloskien Platarak, il se téléporte dans la station des Larénians sur Rolfth. Le retour du croiseur-SEV de NGC 3190 a semé la panique chez les Kéloskiens. Les Larénians sont rendus idiots après avoir amené par un bluff les Kéloskiens à baisser la constante gravitationnelle quintidimensionnelle près de la planète. Kakuta, a Haïnu et Quohlfahrt ont accès au livre de bord du croiseur-SEV. Le texte ne contredit pas les Kéloskiens. Trois d'entre eux ont cependant fui par peur. Quand Kakuta revient sur le Sol avec Quohlfahrt, a Haïnu lui demande d'amener le Bhavacca Kr'a pour retransformer Rorvic.


271 - La Terre sans hommes

Cycle 12

Date de parution | 27 janvier 2011
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-09053-8
Édition | 1ère édition
Nombre de pages | 367

Résumé

Une ville déserte, au pied d'une haute colline.

Un miroir de ténèbres ouvrant sur on ne sait quels abîmes, tel un étang d'obscurité qu'entourent des statues aux silhouettes inquiétantes.

Beau comme un dieu, un humanoïde mort, gisant près de cette fontaine noire.

Une hutte misérable, véritable musée rempli de curiosités venant de mille planètes.

Un gnome hideux, effrayant, qui se réveille soudain à la vie...

En quel lieu d'aberration Alaska Saedelaere, l'homme au masque, a-t-il resurgi après avoir plongé dans un micro-trou noir sur les traces des Spécialistes de la Nuit ?

Depuis cet endroit hors du temps et de l'espace, comment retrouver le chemin d'une galaxie familière, de la Voie Lactée, ou même de la Terre perdue ?

Silberband 88 2e partie - L'intemporel

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Zeitlose
Date de parution | Novembre 2004
Épisode | Épisode 746 Épisode 757 Épisode 758 Épisode 759

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

William Voltz

Jeanne-Marie Gaillard-Paquet

746 - L'intemporel

Auteur | William Voltz
Titre Allemand | Der Zeitlose
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Après l'arrivée du Sol dans la galaxie des Hyptons, le tunnel dimensionnel s'écroule. C'était le dernier maintenu par les Spécialistes de la Nuit. Olw et ses collaborateurs fabriquent un petit trou noir dans un entrepôt en suivant l'appel des Koltons. Quand Perry Rhodan fait évacuer le Sol, les personnes nées sur le Sol n'obéissent qu'avec hésitation. Pour elles le vaisseau est leur patrie. Alaska Saedelaere demeure à bord et suit les Spécialistes de la Nuit dans le trou noir qui s'éteint juste après. Vingt-quatre heures plus tard, Perry Rhodan donne le signal du départ. Des S.O.S. sont reçus. Fellmer Lloyd et L'Émir partent avec le croiseur Klondike pour en déterminer l'origine.

Saedelaere est attiré par l'Habit de Destruction sur Derogwanien. Involontairement, il active les marionnettes de Callibso. Elles tuent le corps original humanoïde du marionnettiste et forcent sa conscience à revenir dans son corps de marionnette. Il recherchait les Terraniens après la catastrophe dans le Ballon Dakkardim. Saedelaere remet à Callibso l'Habit de Destruction qu'il recherchait depuis longtemps. Il appartient aux Intemporels qui construisirent autrefois l'Essaim. Saedelaere veut atteindre la Terre. Le marionnettiste lui montre dans une fontaine temporelle une Terre déserte. Les marionnettes de Derogwanien marchent de façon menaçante vers la cabane de Callibso. L'Intemporel assomme Saedelaere et disparaît. Il demande sur une feuille de détruire son corps. Saedelaere repousse les marionnettes de Callibso avec une pierre et franchit la fontaine temporelle. Il arrive sur la Terre en décembre 3581.

Un chien sans maître le rejoint dans la ville de Tiahuanacao, sur l'Altiplano.

757 - Le monde sans hommes

Auteur | William Voltz
Titre allemand | Welt ohne Menschen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Alaska Saedelaere erre sur la Terre dépeuplée avec le chien Callibso et le cheval Marduk. Il essaye de reconstruire les événements du passé. Le 15 janvier 3582, il atteint Arequipa.

Au même moment, Douc Langur atterrit à Rome. C'est un Chercheur de l'Impératrice de Therm. Avec son vaisseau le Bondissant, il étudie les systèmes solaires. Il a perdu le contact avec le Module, une puissante station spatiale. Son corps en forme de tonneau repose sur quatre jambes. Trois surfaces transparentes lui permettent de s'alimenter en énergies différentes. Il ignore s'il est un être vivant ou un robot. Le Chercheur discute avec le Logikor, un ordinateur sphérique de huit centimètres de diamètre. Au Vatican, Langur rencontre Arlo Corbucci, perturbé mentalement. Il est gravement blessé en essayant de fuir devant le « démon ». L'étranger l'amène dans les alvéoles antigrav du Bondissant. Elles servent à réanimer et à régénérer. Peu avant la mort de Corbucci, son esprit s'est éclairci.

Un système solaire surgit soudain au centre d'une galaxie. Il est découvert par un vaisseau aux limites du domaine de l'Incarnation Clermac.

758 - Les solitaires de la Terre

Auteur | William Voltz
Titre allemand | Die Einsamen von Terra
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 4 janvier 3582, Sante Kanube et Mara Bootes se réveillent à Terrania. Ils ont été amenés dans une clinique par des robots K-2 après une overdose de Pilule. Jan Speideck, qui n'a jamais pris de Pilule, se trouve avec eux. Ils pénètrent dans la ville endommagée par l'inactivité de Nathan. Ils mettent un émetteur en service pour trouver d'autres hommes et attirent ainsi l'attention de Douc Langur. Kanube entre en contact radio avec Alaska Saedelaere en Afrique du nord. Speideck attaque Langur et le blesse. L'étranger se retire dans le Bondissant pour se régénérer. Saedelaere arrive à Terrania. Il s'arrange avec Langur quand celui-ci réapparaît.

Le vaisseau de Clermac reçoit la mission d'étudier le nouveau système solaire.

759 - Désert de glace Alaska

Auteur | Kurt Mahr
Titre allemand | Eiswüste Alaska
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 12 janvier 3582, Walik Kauk se réveille dans sa hutte de chasse en Alaska. Il découvre que l'humanité a presque entièrement disparu. Il rentre en contact avec l'alcoolique Baldwin Tingmer qui se trouve à Tin-City près du cap du Prince-de-Galles. Comme Kauk, il a absorbé une grande quantité de Pilules avant la chute de la Terre dans le Gouffre. Sur le chemin de Tin-City, Kauk rencontre un robot K-2. Il ne reçoit plus d'ordres de son élément de contrôle. Kauk le baptise Augustus. A Nome, ils rencontrent Bluff Pollard. Il doit à une opération cervicale d'être resté sur Terre. Pour atteindre Terrania, les trois hommes et le robot partent avec un hovercraft. Le 29 janvier ils atteignent la ville d'Uelen sur la côte nord de l'Asie.


272 - La bataille des diplomates

Cycle 12

Date de parution | 24 février 2011
Traducteur | José Gérard
ISBN | 978-2-265-09054-5
Édition | 1ère édition
Nombre de pages | 305

Résumé

Décembre 3581 : très mal intégrés sur la planète Ovaron, Bully et ses compagnons se lancent dans un projet des plus ambitieux. Leur but n'est autre que la création d'un phare intergalactique capable de guider d'éventuelles expéditions de recherches jusqu'au Maelström Stellaire...

Dans la Voie Lactée, Perry Rhodan tente d'inclure la Coalition pour la Dignité des Peuples Galactiques dans ses plans de lutte contre les Larenns. De son côté, l'Arkonide Atlan défend contre vents et marées l'isolationnisme sécuritaire du Nouvel Impérium Einsteinien. L'Humanité réfugiée à l'abri du nuage sombre de Provcon n'éprouverait-elle plus l'envie de combattre ?

Silberband 89 1e partie - Ils recherchent l'Humanité

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Sie suchen Menschen
Date de parution | Mars 2005
Épisode | Épisode 756 Épisode 755 Épisode 760 Épisode 761 Épisode 762

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Hans Kneifel

Ernst Vlcek

José Gérard

756 - Une étoile envoie un S.O.S

Auteur | H. G. Francis
Titre Allemand | Ein Stern funkt SOS
Date de parution |
Traducteur | José Gérard

Résumé

Réginald Bull refuse de se joindre à la communauté polygame de la Planète d'Ovaron due au manque d'hommes. Cela provoque des tensions. Bull part avec le Gemini pour transformer une géante rouge à 102,57 années-lumière en émetteur 5D. Un groupe veut arrêter Bull tant que la Planète d'Ovaron ne sera pas protégée par une flotte spatiale. Ils font exploser une bombe à bord. Le Gemini plonge vers le soleil. Dans les deux jours restant avant que Bull et l'équipage ne puissent se sauver dans des chaloupes, ils réussissent à stimuler le soleil. Le 23 décembre 3581, les premières impulsions 5D de la balise Maelström sont reçues.

Pour obtenir des vaisseaux afin de protéger la Planète d'Ovaron, Roi Danton, 4376 et 94 hommes partent avec le Pharaon pour la flotte lémurienne. Les algues d'énergie ont détruit les vaisseaux. Seuls quatre cents subsistent. Seuls vingt-cinq vaisseaux peuvent être récupérés.

755 - La fuite des Kélosliens

Auteur | H. G. Ewers
Titre allemand | Die Flucht der Kelosker
Date de parution |
Traducteur | José Gérard

Résumé

Dans leur fuite, les Kéloskiens Splink, Zartrek et Pragey tombent sur une cachette des Hyptons. Quand ceux-ci veulent les tuer pour protéger leur secret, ils sont eux-mêmes tués par les Ontaks, les indigènes de Rolfth. Ils considèrent les Kéloskiens comme des dieux. Ils comptent les sacrifier dans une cérémonie et les manger.

Alors que Hwltysch-Pan demeure près des Kéloskiens, Tatcher a Haïnu se transforme lui-même en essayant d'aider Dalaïmoc Rorvic.

Finalement, Ras Tschubaï et L'Émir atterrissent sur Rolfth. Ils ramènent les Kéloskiens et la psycho-équipe avec le Ghost sur le Sol. Avec l'aide du Bhavacca Kr'a, L'Émir rematérialise Rorvic.

760 - La bataille des diplomates

Auteur | Ernst Vlcek
Titre allemand | Kampf der Diplomaten
Date de parution |
Traducteur | José Gérard

Résumé

Perry Rhodan veut introduire la CODIPG dans ses plans. Il envoie des délégations vers les mondes importants de la coalition.

Sur Surfon dans le système de Wakros-Ohk, Galbraith Deighton, Fellmer Lloyd et Ras Tschubaï traitent avec des Arkonides, des Arras et des Francs-Passeurs. Pour ne pas mettre en danger la collaboration entre les trois peuples, l'agent du N.E.E. Dadj Dhagg les trompe en leur faisant croire que les représentants ont causé la folie de son partenaire en essayant de dévoiler le secret du Poing de Provcon.

Geoffrey Abel Waringer, Balton Wyt et Takvorian atteignent avec le croiseur CS-2-48 le monde bleu Irrf dans le système de Soccthor alors que celui-ci est menacé par trois vaisseaux des Lourds. Ils aident les Bleus.

Perry Rhodan, L'Émir et Merkosh obtiennent sur Samelaud, la deuxième planète du soleil Daborra, la confiance des Sigans, des Étrusiens et des Epsaliens. Atlan et Julian Tifflor ont appris les actions de Rhodan par Shagg. Ils rejoignent son prochain objectif, le système de Whitemar, avec les consciences de Kitai Ishibashi et Tako Kakuta. Sur la cinquième planète, la géante Thomas Olmenth, Atlan persuade les Akones et les Antis que Rhodan trahit les mondes de la CODIPG aux Larénians. Quand le Terranien et ses compagnons atteignent Thomas Olmenth, ils sont attaqués. Tifflor, Ishibashi et Kakuta prennent leurs distances avec Atlan. Rhodan revient sans succès sur le Sol et dénonce son amitié avec Atlan.

Sur le Sol, Icho Tolot quitte sa paralysie qui l'avait frappé. Il part pour rechercher avec Lraton Perlat un moyen de stopper son vieillissement.

761 - Le rêve d'un cyborg

Auteur | Hans Kneifel
Titre allemand | Traum eines Cyborgs
Date de parution |
Traducteur | José Gérard

Résumé

Le Multi-Cyborg Herthor Smolk développe le sentiment d'être un humain alors qu'il explore Upith, la troisième planète du système de Gergonell, avec son partenaire Zettlon Meisker. Il commence à réfléchir sur l'existence de son âme. Quand ils reviennent sur le vaisseau sur l'ordre d'Atlan, Smolk et Meisker découvrent des Tergos, des reptiles constituant la plus haute forme de vie du monde marécageux. Ils ne sont actifs que pendant le Temps du Vent Calme. Les 98% de l'année d'Upith, le Temps des Orages Brûlants, ils dorment dans des cocons. La vie courte et violente des Tergos, animés d'un fort instinct de reproduction, renforce la liaison de Smolk avec les créatures naturelles.

Les Mucys d'Upith sont envoyés sur le monde arkonide Fandmann IV pour instruire ses habitants sur la volonté d'Atlan. Smolk demande à Ras Tschubaï, atterri deux jours plus tôt avec un croiseur, de l'amener à Perry Rhodan. Le 5 janvier 3582, il atteint le Sol. Rhodan accueille la demande de Smolk de confirmer l'existence de son âme avec réserve. Le Mucy se suicide.

762 - La révolte des cyborgs

Auteur | H. G. Ewers
Titre allemand | Aufstand der Cyborgs
Date de parution |
Traducteur | José Gérard

Résumé

Des scientifiques du Sol supposent que tous les Multi-Cyborgs vont être malades de l'explosion émotionnelle. Perry Rhodan envoie la Gazelle Ghost avec L'Émir, Ras Tschubaï, Dalaïmoc Rorvic et Tatcher a Haïnu en reconnaissance dans la nébuleuse de Yolschor. À bord se trouve la reproduction robotique d'un smilodon que a Haïnu termine après la fuite de son tigre à dents de sabre. Rorvic a pris sa forme à l'aide de son Bhavacca Kr'a.

Atlan reçoit un message. Les Mucys sur lesquels il a construit sa stratégie d'infiltration menacent de dégénérer. Au service de l'Arkonide, Betty Toufry rejoint le pseudo-NEE avec le croiseur lourd Lyckola. Sur Taatlon, les Mucys se sont révoltés. Tennyson Imps, le corps supportant l'esprit de Betty Toufry, se rebelle aussi et échappe au contrôle de la Vieille Mutante. Avec un radiant modulateur, les Mucys neutralisent le métal-MCP injecté dans le corps d'Imps pour stabiliser la mutante. L'équipage du Lyckola est capturé.

Des représentants des Mucys contactent Hotrénor-Taak pour que les Larénians les protègent du N.E.E. Ils révèlent à l'Émissaire des Hétosones la politique de noyautage d'Atlan et le secret du pseudo-NEE dans la nébuleuse de Yolschor. En apparence, Hotrénor-Taak conclut une alliance avec les Mucys.


273 - Adieu à la Voie Lactée

Cycle 12

Date de parution | 24 mars 2011
Traducteur | Claude Lamy
ISBN | 978-2-265-09055-2
Édition | 1ère édition
Nombre de pages | 306

Résumé

L'explosion émotionnelle qui frappe les multicyborgs laisse présager le pire pour la sécurité à court terme du Nouvel Imperium Einsteinien. Si le leurre que constitue la nébuleuse de Yolchor est anéanti, quelles seront les conséquences, tant pour l'Humanité galactique menacée que pour Perry Rhodan et Atlan ?

L'antagonisme et les tensions croissantes entre les deux immortels auront-ils une issue positive, ou totalement négative à leur amitié multimillénaire déjà bien mise à mal ?

Seule une brutale prise de conscience saurait peut-être les rapprocher à nouveau. Encore faut-il se poser la bonne question - à savoir, qui est encore aujourd'hui prêt à se battre pour la liberté ?

Quant à deviner la réponse, et ses implications...

Silberband 89 2e partie - Ils recherchent l'Humanité

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Sie suchen Menschen
Date de parution | Mars 2005
Épisode | Épisode 763 Épisode 764 Épisode 765 Épisode 770

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Ernst Vlcek

William Voltz

Claude Lamy

763 - L'enfer dans le cosmos

Auteur | H. G. Ewers
Titre Allemand | Inferno im Kosmos
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur Taatlon, le demi-Cyno Dalaïmoc Rorvic ne peut retrouver sa forme humaine sans l'effet stabilisateur du Bhavacca Kr'a. Il se transforme en singe des glaces. Perry Rhodan atterrit avec le tigre à dents de sabre Walter sur Taatlon. Entre-temps a Haïnu a découvert Tennyson Imps-Betty Toufry. Rhodan revient sur le Sol avec Ras Tschubaï, L'Émir et Betty Toufry. Pour sauver la Vieille Mutante mise en danger par la perte de M.C.P., Rhodan envoie Tennyson Imps sur le Demeter par transmetteur. C'est le navire-amiral d'une flotte de 180 vaisseaux de combat avec laquelle Atlan s'approche de la nébuleuse de Yolschor.

Quand les Larénians arrivent dans la nébuleuse et attaquent les mondes du pseudo-NEE, les Multi-Cyborgs détruisent leurs planètes par déception et désespoir. a Haïnu aide l'équipage du Lyckola à fuir. Avec Rorvic qui a repris son apparence normale, il revient dans le Sol avec le Ghost.

Atlan rend Rhodan responsable de la chute du pseudo-NEE. Il fait encercler le Sol par sa flotte.

764 - Le mur autour du monde

Auteur | Clark Darlton
Titre allemand | Der Wall um die Welt
Date de parution |
Traducteur | Claude Lamy

Résumé

Icho Tolot et Lraton Perlat partent pour Wardall, Nephrem-Pordh I. D'après des informations fournies il y a des années par un moribond, un activateur cellulaire doit s'y trouver. La planète présente toujours la même face au soleil. Un mur de trois cents mètres de haut fait le tour de la planète dans la zone crépusculaire. Les anciens habitants manipulaient le champ gravitationnel avec l'énergie tirée du magma interne. Près du mur, le Halutien découvre l'épave du Dreadful de Tipa Riordan. Le 1 décembre 3480, elle fit naufrage à cause des vacillements gravitationnels. Le navigateur Herthigo Aden s'empara de l'activateur cellulaire de la pirate décédée. Il établit une dictature sur les survivants et leurs descendants. Les deux Halutiens aident le groupe de rebelles de Dayne Collanzor à briser la puissance d'Aden. Le dictateur est tué. Icho Tolot prend l'activateur cellulaire pour lui. En promettant d'envoyer de l'aide aux naufragés, les deux Halutiens quittent Wardall.

765 - La querelle des puissants

Auteur | William Voltz
Titre allemand | Fehde der Mächtigen
Date de parution |
Traducteur | Claude Lamy

Résumé

Le télépathe Bjo Breiskoll, âgé de dix-sept ans, est né sur le Sol. À cause de ses yeux obliques, de sa peau brun-rouge et de ses mouvements souples il est surnommé le Félin. Le 31 janvier 3582, il aide Joscan Hellmut à quitter le Sol avec une Gazelle pour traiter avec Atlan. Atlan demande à ce que Perry Rhodan l'accompagne comme prisonnier sur Gaia. Sur les conseils d'un membre d'équipage du Demeter, Hellmut transforme la demande d'Atlan en invitation. Il est couvert par les télépathes Fellmer Lloyd et L'Émir.

Quand les vaisseaux atteignent le Poing de Provcon, Atlan reconnaît que Rhodan n'a pas manipulé les Multi-Cyborgs de la nébuleuse de Yolschor. Une vague de suicide de Mucys a eu lieu aussi sur Gaia. Rhodan demande par vidéo à la Nouvelle Humanité de le suivre dans la libération de la Voie Lactée. Seuls vingt mille sur cinq millions de Gaians acceptent. Le Terranien décide de se retirer dans le Maelström avec le Sol. Il a obtenu sa position des Kéloskiens. Les Vieux Mutants que Rhodan veut emmener se sentent liés à la Nouvelle Humanité. Ils demandent de rester sur Gaia dans la sécurité de leurs blocs-MCP. Atlan, qui se sent de plus en plus étranger parmi les Gaians, se rallie à Rhodan. Breiskoll l'a persuadé de sa propre initiative. Le 17 février, le Sol s'en va.

Hotrénor-Taak apprend que la liaison entre les peuples du Concile et sa tête a été coupée. Il ne doit plus agir que pour le peuple larénian. L'Émissaire des Hétosones y voit la chance de mener une politique mieux adaptée après la destruction du N.E.E.

770 - Ils cherchent l'Humanité

Auteur | Ernst Vlcek
Titre allemand | Sie suchen Menschen
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 2 avril 3582, le Sol atteint le Maelström des Étoiles. Il n'arrive pas à quitter la Trace Heptadim. De puissantes vibrations secouent le vaisseau et le Shetanmargt se brise. Après la réparation des dégâts, les responsables du vaisseau sont confrontés aux natifs du Sol qui considèrent le vaisseau comme leur propriété. Ils ne sont pas d'accord pour rechercher la Terre. Sénèque suit la position des Solaniens qui veulent atteindre leurs intérêts par résistance passive.

Le système de Médaillon n'est pas à l'endroit attendu. Les Kéloskiens déterminent que la Terre est tombée dans le Gouffre le 2 septembre 3581. Perry Rhodan envoie Galto Quohlfahrt avec un croiseur vers la flotte lémurienne pour remorquer le vaisseau hors de la zone d'attraction du Gouffre. Ses réserves de nu-gaz arrivent à leur fin. L'expédition trouve les vaisseaux lémuriens décimés par les algues d'énergie. Quohlfahrt part pour un soleil émettant un S.O.S. Il pénètre dans un vaisseau-robot dont le cerveau capable d'émotions analyse la mémoire de Quolfahrt. Il crée une image de Patria, son premier amour. Pour protéger les données de l'humanité, Quolfahrt renonce à Patria, efface les enregistreurs du vaisseau et revient sur le Sol.


274 - L'ordre cosmique

Cycle 12

Date de parution | 28 avril 2011
Traducteur | Agnès Girard
ISBN | 978-2-265-09056-9
Édition | 1ère édition
Nombre de pages | 294

Résumé

Après d'angoissantes péripéties, le Sol rallie enfin la planète Ovaron. L'émotion est à son comble, pour Perry Rhodan et ses compagnons comme pour Reginald Bull et ses proches. Mais l'énigme posée par la disparition de la Terre demeure sans réponse. En août 3582, le vaisseau géant repart en quête du monde-patrie perdu.

Longue sera la route, nombreuses les aventures et les révélations qui jalonneront le parcours de l'expédition. Pour le Stellarque de Sol, l'heure de s'ouvrir aux réalités sous-jacentes de l'Univers va bientôt sonner, sur le chemin qui mène aux super-intelligences en passant par Xumanth, le paradis des Tbargs...

Silberband 90 1e partie - L'ennemi dans le noir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Gegner im Dunkel
Date de parution | Mai 2005
Épisode | Épisode 771 Épisode 772 Épisode 773 Épisode 774

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

H. G. Francis

Hans Kneifel

Agnès Girard

771 - Le retour du Sol

Auteur | H. G. Francis
Titre Allemand | Rückkehr der Sol
Date de parution |
Traducteur | Agnès Girard

Résumé

Sur la Planète d'Ovaron, Réginald Bull veut installer une usine d'alimentation en nu-gaz pour le Sol. L'Administrateur Mayk Terna, lui, veut intégrer les hommes de Bull dans la communauté en excédent de femmes. Leur affrontement atteint son point culminant quand le 21 avril 3582, le Sol atterrit sur la planète. Il a été guidé par les signaux de la balise Maelström. Peu après une épidémie mortelle avec un faible temps d'incubation se répand. Elle est due à l'interaction entre les bactéries inoffensives de la Planète d'Ovaron et les germes que le Sol a ramené d'Étape III. Grâce à toutes les forces, un médicament est trouvé à temps.

La chute de la Terre dans le Maelström et les calculs de Dobrak prouvent clairement que l'Immortel est intervenu. Galto Quohlfahrt découvre dans un croiseur composite remmené du Maelström par les vaisseaux de Bull un appareil de production de nu-gaz qui peut être installé dans le Sol.

772 - Le fantôme de Vrinos

Auteur | Clark Darlton
Titre allemand | Das Gespenst von Vrinos
Date de parution |
Traducteur | Agnès Girard

Résumé

Après avoir installé les systèmes de production de nu-gaz, le Sol quitte la Planète d'Ovaron le 3 août 3582. Dobrak conseille à Perry Rhodan de rejoindre directement le système de Médaillon dont la position a été déterminée par les Kéloskiens plutôt que de suivre la Terre à travers le Gouffre. Le Maître Calculateur parle alors à Rhodan de la structure de l'ordre cosmique, semblable à un oignon. Les différentes pelures représentent des niveaux de développement d'un peuple. Le noyau correspond au stade primitif de la vie. La pelure intérieure correspond aux civilisations ne maîtrisant le vol spatial qu'à l'intérieur de leur système solaire, la suivante les peuples maîtrisant le vol interstellaire et la troisième les Superintelligences dont les Sphères de Puissance sont composées d'amas de galaxies. Elles dirigent les peuples y résidant. Les Superintelligences sont hors d'atteinte des créatures de niveaux de développement inférieur. Elles peuvent être cependant menacées par des catastrophes cosmiques et des créatures de même type désirant étendre leur Sphère de Puissance. Dobrak est certain que l'Immortel, une Superintelligence, n'est pas désintéressé en poussant les Terraniens à une élévation cosmique. Sa puissance s'agrandit en même temps.

Un cylindre se matérialise incomplètement dans le Sol. L'Émir est victime d'une douloureuse tentative de contact télépathique. Il croit avoir à faire à un émissaire de l'Immortel. Il se téléporte avec le géologue Tim Whalen sur la planète Vrinos, d'où viennent les impulsions. Vrinos est peuplée par les Morkers verts bicéphales. Ce sont les descendants de prospecteurs qui firent naufrage quand l'astéroïde passa dans le système de Karos il y a des siècles. À l'intérieur de Vrinos, L'Émir découvre le messager de l'Immortel qu'il appelle Homunk II. Il est prisonnier des champs d'énergie de la petite planète et n'apparaît que comme une forme lumineuse. Avant que l'Immortel ne rappelle son messager, le mulot-castor apprend que la Superintelligence et les Terraniens sont menacés par un grand danger lié au nom de Bardioc. L'Émir se téléporte à nouveau sur le Sol. Whalen reste volontairement chez les Morkers pour les aider à construire un vaisseau et épargner au Sol les soucis d'un sauvetage.

773 - Le faiseur de chaos

Auteur | H. G. Ewers
Titre allemand | Der Chaosmacher
Date de parution |
Traducteur | Agnès Girard

Résumé

Après un voyage de deux semaines, le Sol pénètre dans la galaxie Dh'morvon. Il rencontre les graciles croiseurs des Tbarghs. À cause de leur forme, ils sont appelés vaisseaux-minarets. Perry Rhodan atterrit avec la CS-2 et la partie centrale du Sol sur le monde central tbargh Xumanth, la deuxième planète du soleil Mytharton. Les Tbarghs, des humanoïdes élancés, prennent Rhodan, Ribald Corello, Icho Tolot et L'Émir qui veulent traiter avec eux pour des espions de l'Incarnation Vernoc. Ils voient leur erreur après que Rhodan et ses compagnons se soient volontairement soumis à un interrogatoire. Dans un hypermessage reçu par les Tbarghs du Module et redirigé vers la lune de Xumanth Sh'donth, Rhodan reconnaît l'image du système de Médaillon.

Tatcher a Haïnu explore Tbargh avec Dalaïmoc Rorvic de leur propre initiative. Ils tombent dans un des sas émotionnels avec lesquels les Tbarghs se préparent pour des travails répétitifs. La fureur de travail entraînée par le rayonnement amène le Martien à endommager des usines tbarghs. Il est arrêté comme saboteur et livré aux Terraniens. Dans le Sol, il fait rage à nouveau jusqu'à ce que L'Émir l'amène dans un sas de conversion diminuant les effets du rayonnement émotionnel.

774 - La ville du bonheur

Auteur | Hans Kneifel
Titre allemand | Die Stadt des Glücks
Date de parution |
Traducteur | Agnès Girard

Résumé

Fascinés par la magie de la civilisation tbahrg, de nombreux habitants du Sol pénètrent dans la ville de Te-Hotor. Les deux jeunes Solaniens Jusca Jathin et Spolk Taicichi pénètrent dans la Cité du Bonheur sans savoir que les installations paradisiaques servent avant tout à réunir les phases de reproduction des Tbahrgs mâles et femelles et à les stimuler émotionnellement. Des représentants du gouvernement invitent Perry Rhodan à quitter la planète. La présence des Terraniens perturbe l'équilibre des Tbahrgs. Rhodan veut résoudre le problème des mystérieuses hyperémissions du Module. Il réussit à retarder le départ. Les Tbahrgs refusent de retirer les deux intrus de la Cité du Bonheur. Ils empêchent tout contact radio avec la Cellule-1 du Sol. Ses questions demeurant sans réponse, Atlan part pour Xumanth avec la Cellule-1. Il détruit un endroit protégé pour intimider les habitants de la planète. Rhodan a l'impression que les Tbahrgs dépendent d'une puissance supérieure. À cause de leur origine étrangère, Jusca Jathin et Spolk Taicichi provoquent de grandes destructions dans la Cité du Bonheur qui augmente les sentiments de tous ses habitants. Quand ils pénètrent dans le Lieu du Dernier Bonheur et perturbent un enterrement, les autorités décident de fermer la Cité du Bonheur et de ramener les Solaniens sur leur vaisseau.


275 - Les négociateurs de Pröndhome

Cycle 12

Date de parution | 26 mai 2011
Traducteur | José Gérard Claude Lamy
ISBN | 978-2-265-09057-6
Édition | 1ère édition
Nombre de pages | 347

Résumé

Qui sont les véritables maîtres de la planète Xumanth, et pourquoi éprouvent-ils tant de méfiance à l'égard des Terraniens récemment arrivés avec le Sol dans la galaxie Dh'morvon ?

Quel est exactement le contexte dans lequel Perry Rhodan doit maintenant se débattre, sur fond de rivalité entre de mystérieuses superintelligences ?

Après avoir fait leurs premières preuves aux yeux des Feyerdaliens, les voyageurs en quête de la Terre disparue devront se révéler aptes à être admis sur la planète Pröhndome, pour pouvoir entrer en relation avec l'Impératirce de Therm.

Mais la partie n'est pas gagnée d'avance, loin s'en faut...

Silberband 90 2e partie - L'ennemi dans le noir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Gegner im Dunkel
Date de parution | Mai 2005
Épisode | Épisode 775 Épisode 779 Épisode 780 Épisode 781

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Francis

Peter Terrid

Ernst Vlcek

José Gérard

Claude Lamy

775 - Les maîtres de Sh'Donth

Auteur | Peter Terrid
Titre Allemand | Die Herren von Sh'donth
Date de parution | 27 juillet 1976
Traducteur | José Gérard Claude Lamy

Résumé

Pour savoir si les étrangers sont des envoyés de l'Incarnation Vernoc, les Feyerdales Hommersohlth et Kordahl, les véritables maîtres du système de Mytharton, enlèvent Galto Quohlfahrt, le Bioposi Söhrlox et le Willy Kleenz. Avec un matérialiseur Xenthor, ils les amènent sur la lune Sh'Donth. Les Feyerdales sont des créatures d’un mètre soixante de haut avec une peau noire. Après l'interrogatoire de Quohlfahrt, Kleenz libère ses compagnons et s'enfuit avec eux. Quohlfahrt tombe dans une chambre d'essais. Un ordinateur le soumet à des analyses dangereuses. Söhrlox appelle les Tbarghs à l'aide. Ils emmènent le roboticien. Hommersohlth et Kordahl amènent personnellement leurs prisonniers sur le Sol. Ils se présentent comme des envoyés de l'Impératrice de Therm que Perry Rhodan suppose être une Superintelligence. Les Feyerdales rendent possible une liaison radio avec la CS-1 qui atterrit peu après sur Xumanth.

779 - L'Émir et le Père-Gris

Auteur | Ernst Vlcek
Titre allemand | Gucky und der Grauvater
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Hammersolth et Kordahl accompagnent le Sol vers leur capitale, la planète Kursobilth, la quatrième du soleil Sh-Dhanat. Zharyox, un nouveau régent des vingt-mille Pères, vient de naître. Une organisation clandestine a introduit des mutants négatifs parmi les vingt mille Feyerdales choisis qui doivent transférer leurs qualités aux embryons. Ils veulent faire de Zharyox un handicapé parapsychique. L'Émir aide Discorer Danjsher, qui ressemble à un Ilt. Il travaille comme esper pour la police feyerdale mais il a perdu ses parafacultés. Il doit démasquer le Père-Gris qui trente ans plus tôt a réussi à influencer le régent d'alors. En fusionnant avec le bloc mental des 19 999 autres Pères, le mulot-castor sauve le régent encore à naître. Comme remerciement, les Terraniens reçoivent la permission d'aller sur la planète Pröhndome. On leur conseille d'écouter la Parole, un groupe de sept Feyerdales récitant des prophéties dans un langage mythique incompréhensible, devenant claires de façon suprasensorielle.

780 - Le monde test

Auteur | H. G. Francis
Titre allemand | Die Testwelt
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Le 11 octobre 3582, le Sol arrive dans le système de Truhterflieng. Hammersolth et Kordahl annoncent à Perry Rhodan que seuls des Diplomates peuvent se rendre sur Pröhndome, le monde de contact de l'Impératrice de Therm. Ce sont les seuls à maîtriser les cérémonies composées de paroles, gestes, écriture et signaux de vapeur. Ils lui demandent d'aller sur Caljoohl, la sixième planète. Les Terraniens doivent être testés pour savoir s'ils remplissent les conditions minimales.

Les personnes testées sont confrontées au Gardien de la Loi Joftblahn, le Diplomate supérieur de Caljoohl. Aucune ne montre la maîtrise nécessaire. Joftblahn est enlevé par le barbare feyerdale Jorkdahl. Il essaie de devenir un Diplomate par la force. Maltsaan aide Jorkdahl pour prendre la place de Joftblahn. Il attire Rhodan et Galto Quohlfahrt dans une zone de test entourée d'un bouclier d'énergie. Le Feyerdale désactive les mécanismes de contrôle ce qui les place en danger. Ils sont sauvés quand L'Émir amène Joftblahn sur le Sol. En l'impressionnant avec la solidarité des Terraniens, il l'amène à créer des brèches dans le bouclier d'énergie. Ayant perdu la face, le Gardien de la Loi trouve la mort. Son successeur Maltsaan déclare que personne n'a réussi le test mais que huit personnes peuvent aller sur Pröhndome. En plus de Rhodan, Maltsaan nomme sept membres d'équipage inexpérimentés du Sol.

781 - L'ennemi dans le noir

Auteur | Clark Darlton
Titre allemand | Gegner im Dunkel
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Perry Rhodan atterrit sur Pröhndome. La Parole plonge les Feyerdales en transe et leur promet psioniquement un futur brillant. Rhodan a l'impression qu'ils sont manipulés mais les Diplomates rejettent tout doute en la Parole. Rhodan et Fermaiden pénètrent de nuit dans les caravanes abandonnés de la Parole. Ils apprennent qu'un membre du groupe a été remplacé. Pendant ce temps, les Solaniens subissent une attaque à la bombe. À cause de son comportement envers la Parole, le groupe de Rhodan est arrêté. Rhodan entreprend pourtant une nouvelle excursion nocturne. Il découvre que la Parole est partie pour le Cercle de Contact, la zone de contact de l'Impératrice de Therm. Pour Rhodan, il est net que la Parole est au service de Vernoc qui est connu des Incarnations comme l'Aveugle. Rhodan et les Solaniens sont finalement capturés et doivent être ramenés à Caljoohl.


276 - Patrouille spéciale Terre

Cycle 12

Date de parution | 23 juin 2011
Traducteur | Michel Vannereux
ISBN | 978-2-265-09058-3
Édition | 1ère édition
Nombre de pages | 299

Résumé

Les aventuriers partis de l'Alaska pour rallier Terrania City ne sont pas au bout de leur périple... Inquiétés par l'observation répétée d'un mystérieux astronef noir, ils vont devoir se plier aux lubies d'un futur « maître du monde » qui entend reprendre la Terre sous son contrôle.

Seul l'improbable pourrait les tirer de ce guêpier... Mais sous quels traits se présentera-t-il ? Et quelles nouvelles surprises les attendront à leur arrivée dans la capitale planétaire ?

La Terre sans hommes aurait pu être un endroit de tout repos.

Elle en est très loin !

Silberband 91 1e partie - La Patrouille Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Die Terra-Patrouille
Date de parution | Septembre 2005
Épisode | Épisode 766 Épisode 767 Épisode 768 Épisode 776

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

William Voltz

Michel Vannereux

766 - Le maître du monde

Auteur | Kurt Mahr
Titre Allemand | Der Herr der Welt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 4 février 3582, Uelen est rasée par un raz-de-marée suivant la défaillance du contrôle météorologique. Walik Kauk, Bluff Pollard, Baldwin Tingmer et Augustus reçoivent un S.O.S. du biophysicien Chara Shamanovo. Il vit à Kamenskoje sur la baie de Penshina près de la péninsule du Kamtchatka. Il a survécu à la chute de la Terre dans le Gouffre par une surdose de Pilule. Shamanovo est assiégé par des chats et des chiens dont l'intelligence a été élevée par les abstractions-howal, un rayonnement hyperphysique au nord de la Sibérie. Sur le chemin de Kamenskoje, Kauk et ses compagnons reçoivent des ondes ultracourtes de Terrania. Ils observent un mystérieux objet volant noir. Shamanovo se sent appelé pour être le maître de tous les hommes de la Terre. Il s'empare de Kauk, Pollard et Tingmer et leur injecte une drogue qui doit les tuer en sept jours s'ils ne reçoivent pas d'antidote. Shamanovo, Kauk, Pollard et Tingmer partent pour Palatka, une station du réseau de contrôle de la Terre.

767 - Le gardien de Paltka

Auteur | Kurt Mahr
Titre allemand | Der Wächter von Palatka
Date de parution |
Traducteur | Michel Vannereux

Résumé

Augustus s'empare de Chara Shamanovo, qui espère en imposer aux extraterrestres en contrôlant Palatka. Il les tient responsables de la catastrophe qui a frappé la Terre. Walik Kauk, Bluff Pollard et Baldwin Tingmer pénètrent dans la station de contrôle toujours en activité. Shamanovo amène le robot de son côté. Il essaie de tuer Tingmer en désactivant un puits à antigravité. Sa victime est mystérieusement sauvée. Le Sigan Kulliak Jon, qui surveille Palatka depuis quarante-deux ans, fait enlever l'hovercraft des intrus par ses robots pour cacher la fuite de Shamanovo. Augustus s'empare à nouveau de Shamanovo. Il l'amène dans la station médicale et neutralise la drogue dans le corps de Kauk, Pollard et Tingmer. Quand un vaisseau extraterrestre semble s'approcher, Raphaël surgit. Il se fait reconnaître comme le véritable gardien de Palatka. Il est responsable du sauvetage de Tingmer et du comportement inattendu du K-2. Shamanovo meurt de terreur et de déception. Il s'était irraisonnablement attendu à des extraterrestres. Raphaël met un glisseur moderne à la disposition de Kauk, Pollard et Tingmer. Ils partent pour Terrania tandis que Jon demeure à Palatka comme second gardien.

768 - Patrouille Terre

Auteur | William Voltz
Titre allemand | TERRA-PATROUILLE
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 4 mars 3582, Alaska Saedelaere, Santa Kanube, Mara Bootes, Jan Speideck, Baldwin Tingmer et Douc Langur fondent la Patrouille Terre. Elle doit déterminer la position de la Terre, retrouver l'humanité et réactiver Nathan. Walik Kauk, Bluff Pollard et Augustus refusent de rejoindre la Patrouille. Langur part avec le Bondissant vers la Lune pour remettre Nathan en marche. Le manifeste de la Patrouille Terre est transmis dans l'espace. Jentho Kanthall répond depuis une capsule de sauvetage. Il est parti avec une Gazelle dans l'espace avant la chute de la Terre dans le Gouffre. Il s'est réveillé il y a trois jours. Saedelaere réussit à tempérer l'antipathie des autres membres de la Patrouille envers l'ancien représentant de Trevor Casalle. Il veut utiliser ses qualités de chef. Langur revient bredouille de la Lune. Il récupère la capsule de Kanthall et le ramène sur Terre.

Pollard se rallie à la Patrouille Terre. Kanthall peut alors amener Augustus à faire de même.

Saedelaere et Langur partent pour l'Amérique du Nord où le Chercheur de l'Impératrice de Therm a repéré le vaisseau de l'Incarnation Clermac. A Dry Mills ils rencontrent Bilor Wouznell que les étrangers ont rencontré peu avant. Wouznell accompagne Saedelaere et Langur vers Terrania.

776 - Le vaisseau noir

Auteur | Kurt Mahr
Titre allemand | Das schwarze Raumschiff
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 6 avril 3582, Walik Kauk entre dans la Patrouille Terre après une discussion avec Jentho Kanthall. Elle s'est installée à Terrania. Kauk, Baldwin Tingmer, Bluff Pollard et Augustus se rendent en Norvège où le mystérieux vaisseau noir est apparu. Ils rencontrent Skan Mavrees.

Les Hulkoos dans le vaisseau éclaireur de l'Incarnation Clermac n'ont découvert que des animaux à moitié intelligents. Ils annoncent que la population de la planète est plus faible et moins intelligente que prévue. Le Maître de Guerre ordonne de poursuivre le projet comme prévu.

Le vaisseau ovale de neuf cents mètres de long atterrit près de la ville de Namsos sur le fjord de Namsen. Une lumière aveuglante est auparavant émise. Elle rend hommes et objets transparents. Les Hulkoos mesurent un mètre soixante de haut et autant de large. Leur corps est couvert d'une peau noire. Ils installent un mur infranchissable à l'aide de robots ainsi qu'un canal. Pollard et Mavrees tombent temporairement au pouvoir des robots sphériques munis de tentacules. Ils ne sont pas reconnus comme des créatures intelligentes. Mavrees attaque les robots qui mettent en danger le Musée de la Marine qu'il adore. Il est tué. Les hommes de la Patrouille Terre se retirent en sécurité après avoir fait exploser une bombe installée par Augustus sur l'ordre de Mavrees.

Konklon, le commandant du vaisseau de Clermac, avertit son Maître de Guerre que le Bassin de Réception est prêt pour l'arrivée d'une Petite Majesté.


277 - Le cercle de contact

Cycle 12

Date de parution | 13 juillet 2011
Traducteur | Claude Lamy
ISBN | 978-2-265-09059-0
Édition | 1ère édition
Nombre de pages | 243

Résumé

La situation s'enlise pour Perry Rhodan et ses équipiers, assignés à résidence par les autorités feyerdaliennes de Pröhndome suite aux manigances d'une tierce partie bien déterminée à leur interdire tout accès à l'Impératrice de Therm. Les Terraniens ne vont pas renoncer aussi facilement, mais comment pourraient-ils avoir idée du piège insidieux que leur prépare l'Incarnation Vernoc ?

Quant aux Feyerdaliens, ils sont loin de se douter que leur superintelligence tutélaire s'ingénie à les tirer de leur apathie pour bousculer le régime en place, et les pousser à soutenir ces humains qui lui sont indispensables...

Silberband 91 2e partie - La Patrouille Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Die Terra-Patrouille
Date de parution | Septembre 2005
Épisode | Épisode 782 Épisode 783 Épisode 786 Épisode 787

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Ernst Vlcek

Claude Lamy

782 - La baie des vautours bleus

Auteur | H. G. Ewers
Titre Allemand | Die Bucht der blauen Geier
Date de parution |
Traducteur | Claude Lamy

Résumé

Garo Mullin découvre que la façon compliquée de s'exprimer des Diplomates semble être conçue pour un traitement positronique direct. Perry Rhodan et ses compagnons doivent être transportés vers Caljoohl. Peu avant, l'ordre d'amener les étrangers sur le continent, Yuurmischkohn arrive du Cercle de Contact. C'est là que se trouve le Centre de Contact de l'Impératrice de Therm. Les Légistes Santhogenos et Rezalsrohn ne montrent aucune volonté pour permettre une liaison entre les Terraniens et l'Impératrice. En jouant avec les deux Légistes rivaux Rhodan et ses compagnons quittent la station en secret. Cesynthra Wardon et Honth Prynth-Fermaiden essaient de pénétrer dans le Centre de Contact. Perry Rhodan et Saguillia Eth atteignent avec un voilier la Baie des Vautours Bleus où doit se trouver la Parole. Ils sont attaqués par des Légistes devenus fous. Après un effondrement psychique dû au stress, ils se sont installés dans la Baie. La Parole est en fait déjà en route pour le Centre de Contact.

783 - Le centre de contact

Auteur | H. G. Ewers
Titre allemand | Die Kontaktzentrale
Date de parution |
Traducteur | Claude Lamy

Résumé

Avec les deux anciens Légistes Waagnohm et Fahlenz, Perry Rhodan et Saguillia Eth reviennent dans la station de Santhogenos et Rezalsrohn. Ils veulent avertir le Centre de Contact de la présence d'agents de Vernoc. Santhogenos et Rezalsrohn font arrêter Rhodan et ses compagnons pour blasphème envers la Parole. Cesynthra Wardon et Honth Prynth-Fermaiden trouvent près du Centre de Contact le cadavre du Légiste Löschyor. Ils découvrent un Métamorphe sous la forme d'un Feyerdale. Quand ils reviennent avec le mort dans la station, Rezalsrohn les accuse du meurtre. Bien qu'il apprenne que Löschyor ait été sollicité dans la zone de contact, il ne croit toujours pas Rhodan. Il pense à une intrigue de Santhogenos. L'élément principal du Centre de Contact appelle alors Rhodan et les Solaniens à l'aide. Un robot que Rhodan baptise George, en souvenir du capitaine Nelson, leur fournit des armes et les amène au Centre de Contact, une gigantesque installation. Pour tromper Rhodan et ses compagnons, un Métamorphe prend la forme de George. Il est repéré et meurt à cause de l'amulette d'Eth. Peu avant sa mort, il prononce les mystérieux mots Gys-Voolbeerah et Tba. Les autres Métamorphes, au service de Vernoc, ont pris le rôle de la Parole. Ils meurent quand le Centre de Contact s'autodétruit. Une haute unité de l'Impératrice de Therm invite Rhodan à aller dans le Module avarié et de prendre le Comp qui contient les informations sur les points de contact entre les Sphères de Puissance de l'Impératrice et de Bardioc. Le Terranien reçoit les coordonnées du secteur spatial où le Module a disparu. Le Sol reprend finalement Rhodan et ses compagnons à bord.

786 - Rebelle à l'impératrice

Auteur | Hans Kneifel
Titre allemand | Rebell gegen die Kaiserin
Date de parution |
Traducteur | Claude Lamy

Résumé

Moeckdöhne, le monde d'origine des Feyerdales, est la septième planète du soleil Kemoffrika. Le physicien Tehlarbloe veut supprimer la soumission des Feyerdales à l'Impératrice de Therm, dissoudre la structure rigide du système des Diplomates et redonner à son peuple de nouvelles initiatives. Début décembre 3582, il est arrêté et condamné à une extinction de personnalité pour avoir développé un appareil désactivant les éléments de surveillance de l'Impératrice. Avant que la condamnation ne soit exécutée, on apprend que l'Impératrice a détruit son Cercle de Contact sur Pröhndome. Les Légistes Quartane et Nampriete demandent alors à Tehlarbloe de neutraliser les éléments de surveillance de l'Impératrice sans que la Superintelligence ne s'en aperçoive afin de détruire incognito le vaisseau de Perry Rhodan. Ils voient en lui un concurrent pour les faveurs de l'Impératrice et le rendent responsable des incidents sur Pröhndome. Menacés par les Légistes toujours fidèles à l'Impératrice, Tehlarbloe et ses collaborateurs se mettent au travail. Tandis qu'il manipule un des éléments de surveillance, le physicien est appelé dans le Cercle de Contact. L'Impératrice entre en contact avec le rebelle dans les installations souterraines dont les murs sont couverts de cristaux.

Le 9 décembre, le Sol arrive dans le système de Kaylaandor pour visiter le Cercle de Contact sur la planète Blotgrähne. Tehlarbloe réapparaît peu avant que Quartane ne parte pour Blotgrähne avec une flotte retirée de la surveillance de l'Impératrice. Il annonce être sous le contrôle de son ennemi politique.

787 - L'heure du rebelle

Auteur | Ernst Vlcek
Titre allemand | Die Stunde des Rebellen
Date de parution |
Traducteur | Claude Lamy

Résumé

Avec la permission des Feyerdales de Blotgrähne, Perry Rhodan, Galto Quohlfahrt et sept autres compagnons pénètrent dans le Cercle de Contact de l'Impératrice de Therm. Elle demande à nouveau à ce que le Sol recherche le Module. Elle offre en compensation des informations sur la position de la Terre. Sans explication, l'Impératrice retient le groupe de Rhodan dans le Cercle de Contact. Atlan, qui s'est retiré avec le Sol, envoie Ras Tschubaï et L'Émir à l'aide. Leurs parafacultés ne fonctionnent cependant pas dans le domaine de l'Impératrice.

Tehlarbloe quitte en secret la flotte des rebelles et atterrit sur Blotgrähne. Il rencontre Rhodan dans le Cercle de Contact et lui présente ses objectifs. Le Feyerdale a appris dans le Cercle de Contact de Moeckdöhne que l'Impératrice approuve ses mesures. Il est convaincu que la Superintelligence a forcé le conflit entre les Solaniens et les Feyerdales pour forcer ces derniers à sortir de leur léthargie. À la fin d'un ultimatum, le Sol repart pour le système de Kaylaandor. Il est attaqué par les flottes des rebelles moeckdöhniens et des Blotgrähniens mais les Feyerdales ne sont pas à la hauteur. Aidées par les mutants Ribald Corello, Fellmer Lloyd, Irmina Kotschistowa et Takvorian, les troupes du Sol s'emparent de la capitale Vorlkröhne. L'Impératrice libère finalement le groupe de Rhodan. Les Feyerdales capitulent et reconnaissent le droit des Solaniens à rechercher le Module. En sachant que l'Impératrice veut atteindre ses propres buts, Tehlarbloe revient avec sa flotte sur Moeckdöhne pour mettre en action ses plans de réforme. Les Solaniens quittent Blotgrähne et le Sol part pour le Module.


278 - Piège pour le Module

Cycle 12

Date de parution | 28 août 2011
Traducteur | José Gérard
ISBN | 978-2-265-09060-6
Édition | 1ère édition
Nombre de pages | 301

Résumé

Promus mandataires exceptionnels de l'Impératrice de Therm, Perry Rhodan et les aventuriers du Sol se voient confier une mission particulièrement stratégique, au terme de laquelle ils comptent également trouver les nouvelles coordonnées de la Terre disparue.

Mais encore leur faudrait-il savoir sous quelle forme se présente l'objet de la quête, ou il se dissimule, et quels sont les risques inhérents à cette entreprise dont le succès assurera à l'Impératrice un atout décisif dans sa lutte contre Bardioc...

Une partie très serrée va se jouer dans un système stellaire dévasté, au sein d'un nuage de micromatière ou les Galactes ne seront sûrement pas les seuls à oser s'introduire.

Silberband 92 1e partie - Le Module

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Das modul
Date de parution | Novembre 2005
Épisode | Épisode 788 Épisode 789 Épisode 790 Épisode 791

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Kurt Mahr

Peter Terrid

William Voltz

José Gérard

788 - Un piège pour le Module

Auteur | Peter Terrid
Titre Allemand | Eine Falle für das Modul
Date de parution |
Traducteur | José Gérard

Résumé

Le Module tombe dans le piège de l'étoile de Courstebouth qui atteint son point de surcharge. Lors d'une explosion, huit dixième de la masse totale du soleil et les deux planètes sont projetés dans l'hyperespace. Avec le retour de la matière dans le continuum normal, un nuage de poussière de deux années-lumière de diamètre s'étend autour du Module.

Kaarmansch-Xes, le commandant de la flotte hulkoo, a découvert le nuage. Il informe Clermac et ordonne à ses vaisseaux de pénétrer dans le nuage de poussières. Il veut visiter le Module et détruit les petits vaisseaux de défense acharnés des Chercheurs. Le Chercheur Taul Daloor peut fuir les vaisseaux noirs avec son Coureur. Froul Kaveer et Ranc Poser qui ont de grandes pertes de mémoire comme leurs congénères essaient de trouver le Module avec le Nageur. Ils tombent sur un débris de planète de 80 kilomètres de long. Kibat Gafed est pris à bord du navire-amiral de Kaarmansch-Xes pour interrogatoire. Le Chercheur réussit à détruire des appareils importants avant d'être tué par les Hulkoos.

Le croiseur Ver à Soie envoyé par Perry Rhodan s'approche du piège cosmique. Kaarmansch-Xes ordonne à ses unités de se retirer du nuage.

789 - Le joueur et les étrangers

Auteur | H. G. Francis
Titre allemand | Der Spieler und die Fremden
Date de parution |
Traducteur | José Gérard

Résumé

Ras Tschubaï, Galto Quohlfahrt, Icho Tolot, le Chercheur Taul Daloor et Toorkensch-Xayos, le représentant du commandant hulkoo Kaarmansch-Xes, tombent sous l'influence psychique du Gravi-enfer. C'est une créature d'énergie située dans les débris de 80 kilomètres de long de l'ancienne planète de Courstebouth. Il a manipulé ses habitants troglodytes durant des millénaires avant la destruction du système.

Le Gravi-enfer rayonne une gravitation de type terrestre. Il plonge ses pions dans des rêves et transmet leurs comportements dans la réalité. Après l'atterrissage du Ver à Soie sur le planétoïde, les Terraniens rencontrent Taul Daloor, Froul Kaveer et Ranc Poser attaqués par les Hulkoos. Tschubaï amène Daloor dans le croiseur qui essaie de fuir devant les Hulkoos. Il doit être abandonné. L'équipage se sauve dans les navettes. Toorkensch-Xayos pense que Kaarmansch-Xes est en rébellion contre Clermac à cause de son comportement incompréhensible. Il est condamné à mort et expulsé avec des réserves d'oxygène limitées. Quohlfahrt et Tolot sont restés sur le planétoïde avec Kaveer et Poser. Ils voient le Gravi-enfer tuer le Hulkoo et apprennent que la créature d'énergie veut se tourner vers la Cellule-2 du Sol accourue à l'aide. Quohlfahrt avertit Perry Rhodan au dernier moment. Les énergies du Gravi-enfer sont projetées dans l'hyperespace par les boucliers paratroniques du vaisseau.

790 - Le secret du Module

Auteur | William Voltz
Titre allemand | Das Geheimnis des Moduls
Date de parution |
Traducteur | José Gérard

Résumé

La partie centrale du Sol pénètre dans le Nuage de Courstebouth. Bjo Breiskoll se trouve à bord sur l'initiative de Fellmer Lloyd. Il peut détecter les forces dans le cosmos et ressentir les événements. Une Gazelle part pour le Module en suivant les indications de Breiskoll. Il est composé d'une lune de deux cent vingt kilomètres de diamètre coupée en deux. De nombreux bâtiments s'élèvent sur la surface plate, dont des tours de trois mille mètres de haut. Le vaisseau de Kaarmansch-Xes tire sur la Gazelle. Suivis par les Hulkoos, les naufragés rendent visite aux s-Tarviors de Kaveer sur la demande pressante des trois Chercheurs. Les s-Tarviors reconnaissent le groupe de Rhodan comme des envoyés de l'Impératrice de Therm. Ils l'aident à atteindre le Comp après avoir perturbé la liaison radio des Hulkoos. Le Comp est une tour de dix mètres de diamètre et trente de haut composée de filaments cristallins. Breiskoll appelle télépathiquement le Sol qui prend l'inhabituel enregistreur de données à bord. Takvorian ralentit le temps des Hulkoos. Le 6 janvier 3583, le Sol quitte le nuage de poussière.

791 - Le Comp et le cybernéticien (1ère partie)

Auteur | Kurt Mahr
Titre allemand | Der Comp und der Kybernetiker
Date de parution |
Traducteur | José Gérard

Résumé

Le Comp, le représentant de l'Impératrice de Therm, injecte un cristal dans le cou de Joscan Hellmut. Il prend le contrôle de Sénèque et s'empare ainsi du Sol. Menacé par les vaisseaux hulkoos il est obligé de traiter avec les humains. Il ne peut manœuvrer correctement le Sol sans leur aide. Peu après, le Comp isole Sénèque et les segments du Sol. L'équipage quitte le vaisseau lors d'un faux essai d'évacuation et rejoint Alamo, Evac IV, avec les navettes. Le Maître Calculateur kéloskien Dobrak demeure à bord et renseigne le Comp sur les intérêts d'Hellmut. Avec l'aide du Sol, il veut trouver une nouvelle patrie. Il lui ordonne de lire le contenu du Shetanmargt mais le représentant de l'Impératrice échoue. Le Comp dirige le Sol vers la flottille de navettes et ouvre le feu pour forcer les fuyards à revenir à bord. Le Solanien Vigo Hynes, resté aussi sur le vaisseau, sabote le contrôle des armes. La situation est à nouveau bloquée. Après de nouveaux pourparlers, l'équipage revient à bord. Le Comp supprime toutes les restrictions et promet de garantir l'accès aux coordonnées de la résidence de l'Impératrice.


279 - Sous l'emprise du cristal noir

Cycle 12

Date de parution | 8 septembre 2011
Traducteur | Michel Vannereux José Gérard
ISBN | 978-2-265-09061-3
Édition | 1ère édition
Nombre de pages | 300

Résumé

Le Mnémo n'a guère tardé à révéler une partie de sa véritable nature, ni à devenir le maître absolu du Sol. Impuissants, les Terraniens sont bien obligés de se plier à une volonté qui leur est étrangère, et dont les buts échappent totalement à leurs prévisions.

Dans quel schéma s'inscrit leur confrontation imminente avec les Choolks, les gardiens de l'Impératrice de Therm ? Et que peuvent-ils vraiment escompter des péripéties aux franges de l'irrationnel qui les attendent sur Alwuurk ?

Silberband 92 2e partie - Le Module

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Das modul
Date de parution | Novembre 2005
Épisode | Épisode 791 Épisode 796 Épisode 797 Épisode 798

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Hans Kneifel

Kurt Mahr

Ernst Vlcek

Michel Vannereux

José Gérard

791 - Le Comp et le cybernéticien (2ème partie)

Auteur | Kurt Mahr
Titre Allemand | Der Comp und der Kybernetiker
Date de parution |
Traducteur | Michel Vannereux José Gérard

Résumé

Le Comp, le représentant de l'Impératrice de Therm, injecte un cristal dans le cou de Joscan Hellmut. Il prend le contrôle de Sénèque et s'empare ainsi du Sol. Menacé par les vaisseaux hulkoos il est obligé de traiter avec les humains. Il ne peut manœuvrer correctement le Sol sans leur aide. Peu après, le Comp isole Sénèque et les segments du Sol. L'équipage quitte le vaisseau lors d'un faux essai d'évacuation et rejoint Alamo, Evac IV, avec les navettes. Le Maître Calculateur kéloskien Dobrak demeure à bord et renseigne le Comp sur les intérêts d'Hellmut. Avec l'aide du Sol, il veut trouver une nouvelle patrie. Il lui ordonne de lire le contenu du Shetanmargt mais le représentant de l'Impératrice échoue. Le Comp dirige le Sol vers la flottille de navettes et ouvre le feu pour forcer les fuyards à revenir à bord. Le Solanien Vigo Hynes, resté aussi sur le vaisseau, sabote le contrôle des armes. La situation est à nouveau bloquée. Après de nouveaux pourparlers, l'équipage revient à bord. Le Comp supprime toutes les restrictions et promet de garantir l'accès aux coordonnées de la résidence de l'Impératrice.

796 - Le porteur de cristal

Auteur | Ernst Vlcek
Titre allemand | Der Kristallträger
Date de parution |
Traducteur | Michel Vannereux José Gérard

Résumé

Irmina Kotschistowa découvre l'ermite Antapex dans le Sol. D'après une légende des Solaniens, il est né en 3563 d'une Solanienne parapsychique. Il disparut mystérieusement peu après sa naissance. L'homme mystérieux peut régénérer ses membres perdus et réfléchir les para-forces des mutants. Il a des visions d'une sphère et d'un anneau. Il voit Choolk, un Porteur de Cristal élevé dans un œuf, comme un danger pour le Sol.

Peu après, un croiseur sphérique de cinquante mètres de diamètre entouré d'un anneau épais surgit. À bord se trouve Choolk, un membre important de la Garde de l'Impératrice de Therm qu'il appelle Duuhrt. Il a un corps rosâtre longiligne. Un organe de vision circulaire occupe tout le visage. Sur la poitrine, Choolk porte un cristal rappelant la structure du Comp. Un filet de lignes de force se développe entre le Comp et le Garde qui doit inspecter le vaisseau s'approchant de l'Impératrice. Choolk peut s'en servir pour se déplacer. Quand le Porteur de Cristal ordonne au Comp de prendre le contrôle du Sol, il est attaqué. Il s'entoure d'une sphère d'énergie et repousse les attaques des mutants. Irmina Kotschistowa reconnaît à la similitude des facultés qu'Antapex, qui veut aller sur Alwuurk, la patrie de Choolk, est un Porteur de Cristal comme le Garde de l'Impératrice. Il a été créé par le Comp en utilisant la légende d'Antapex pour contrer Choolk. Avec ses facultés de régénération, Antapex joue le rôle de Perry Rhodan face à son adversaire. Caché dans une montagne de ferraille à rayonnement quintidimensionnel, celui-ci est expulsé du vaisseau et s'approche du vaisseau de Choolk. Rhodan obtient des renseignements sur lui et son peuple. Choolk comprend qu'il a été trompé et dissout Antapex en utilisant son cristal. Choolk, dont l'évolution a été influencée par les cristaux de l'Impératrice de Therm, s'évapore aussi. Il parvient dans le Muutklur, son Nirvana, après que son cristal se soit uni au Comp.

Rhodan ordonne au Comp d'amener le Sol à Duuhrt. Celui-ci demande cinq heures de réflexion. À l'expiration du délai, le vaisseau est encerclé par deux cents croiseurs qui doivent l'emmener à Alwuurk.

797 - La planète des gardes du corps

Auteur | Hans Kneifel
Titre allemand | Planet der Leibwächter
Date de parution |
Traducteur | Michel Vannereux José Gérard

Résumé

Le 22 janvier 3583, le Sol atteint Alwuurk, la quatrième planète du soleil du même nom dans la galaxie Alphamorvon, proche de Dh'morvon. Le Comp quitte le vaisseau et est transporté par les Choolks à bord de l'astroport de Kalwuug. Au lieu de suivre l'ordre de l'Impératrice de Therm de partir immédiatement, le Sol s'entoure de son bouclier. Ras Tschubaï et L'Émir explorent la planète. Ils découvrent que les Choolks unisexués sont divisés en dix-sept castes. Un Choolk est irradié dans l'œuf par un cristal spécial et est ainsi conditionné pour l'appartenance à une caste précise. Le cristal est conçu par le Comp-petit-un dans le Cercle de Contact. Le Choolk demeure en liaison constante avec le Comp par son cristal. À sa mort, le cristal revient vers le Comp. Les deux téléporteurs brisent le tabou de la Vallée de la Vie. Pyttcor 17, le maître des Choolks, les soumet à un cristal du petit Comp. Ils sont libérés par Duun 13. Ils voient un Choolk sortir de son œuf, le premier depuis longtemps à avoir été irradié par un cristal noir. Il doit devenir un chef de guerre. Tandis que commence le règne du Pruuhl, Tschubaï et L'Émir reviennent sur le Sol. Duun 13 pénètre dans Muutklur.

798 - Sous l'emprise du cristal noir

Auteur | H. G. Francis
Titre allemand | Im Banne des schwarzen Kristalls
Date de parution |
Traducteur | Michel Vannereux José Gérard

Résumé

Les rayonnements du cristal noir provoquent des désordres chez les Choolks. Perry Rhodan envoie Galto Quohlfahrt dans la Vallée de la Vie pour rechercher le Choolk nouveau-né qui porte le Pruuhl, le Cristal de Guerre. Avec la roboticienne Joan Connerford, les Bioposis Insecte-Sue et Scim-Tête-de-Vautour et le Willy Jaoul, Quohlfahrt atteint son but avec une Gazelle. Ils parviennent à enlever Puukar, le Porteur du Cristal Noir, le 7 février 3583. Le jeune Choolk ne se différencie pas extérieurement de ses congénères. Joan Connerford, les Bioposis et Jaoul reviennent avec lui sur le Sol. Quohlfahrt est paralysé. Il tombe entre les mains des Choolks. Le Comp demande à Rhodan d'échanger Puukar contre Quohlfahrt. Le Porteur du Pruuhl vieillit très vite. Quand il est en état de quitter sa cage d'énergie de sa propre force, Rhodan le libère. Les Choolks livrent Quohlfahrt. Les responsables du Sol reçoivent du Centre de Contact les coordonnées de l'Impératrice de Therm.


280 - La petite majesté

Cycle 12

Date de parution | 27 octobre 2011
Traducteur | Agnès Girard
ISBN | 978-2-265-09062-0
Édition | 1ère édition
Nombre de pages | 302

Résumé

Avril 3582 : dure époque pour la Patrouille Spéciale Terre qui découvre peu à peu l'ampleur de la menace en train de s'installer sur la planète-mère... Comment résister aux Hulkoos, exécutants zélés d'une puissance dont nul – pas même Douc Langur, le chercheur de l'Impératrice de Therm – ne peut avoir idée de la nature et des vraies potentialités ? Alaska Saedelaere saurait peut-être s'oposser, à condition qu'il ne devienne pas une cible privilégiée de l'adversaire inconnu... Quel démon infernal a donc assis son règne sur la Terre désertée ? Les rares Humains à avoir conservé leur libre arbitre et leur combativité auront-ils encore les moyens de lutter – ou la fuite sera-t-elle leur unique issue ?

Silberband 93 1e partie - Adieu à la Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Abschied von Terra
Date de parution | Mars 2006
Épisode | Épisode 777 Épisode 778 Épisode 784 Épisode 785 Épisode 799

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

William Voltz

Agnès Girard

777 - Le combat des envahisseurs

Auteur | William Voltz
Titre Allemand | Kampf den Invasoren
Date de parution |
Traducteur | Agnès Girard

Résumé

Les Hulkoos installent des déchets cervicaux à partir du bassin de la Petite Majesté qui se stabilise. Ils doivent amener les habitants de la planète sous leur contrôle.

Fin avril 3582, des membres de la Patrouille Terre attaquent un des transporteurs pour découvrir leur secret. Ils découvrent de la gélatine dans des récipients. Peu après, Bluff Pollard tombe entre les mains des envahisseurs. Son corps est enduit de gélatine mais il est pourtant renvoyé à ses compagnons.

Au même moment, le s-Tarvior sur le Module reçoit l'ordre de tuer Douc Langur pour qu'il ne tombe pas au pouvoir des Incarnations de Bardioc. Le Module est en contact avec sa Sphère de Puissance. Le chef de section, responsable de soixante-dix Chercheurs, est composé de soixante-dix cerveaux. Chacun dirige un Chercheur. Il atteint la Terre. Quand Langur reconnaît le danger, il se sépare de ses compagnons humains. Il atterrit avec le Bondissant à Cockermouth où vit le médecin Sailtrit Martling avec Gus Gustafson, Gary Smith et Steven Skirpan.

778 - Le duel des extraterrestres

Auteur | William Voltz
Titre allemand | Duell der Außerirdischen
Date de parution |
Traducteur | Agnès Girard

Résumé

Alaska Saedelaere et ses compagnons découvrent que Bluff Pollard est contrôlé par une force étrangère. Ils reconnaissent dans la substance qui recouvre son corps la gélatine des Hulkoos. Sous l'influence de l'alcool, Baldwin Tingmer essaie de bombarder Namsos et explose avec son glisseur. Saedelaere, Walik Kauk, Jentho Kanthall et Jan Speideck se retirent avec Pollard devant les impulsions mentales étrangères.

A Cockermouth, l'âpre combat entre le Bondissant et le vaisseau du s-Tarvior provoque des dévastations et des incendies. Croyant que ses compagnons cherchent à se rallier à l'extraterrestre, Gus Gustafson assassine Gary Smith. Quand il rencontre Douc Langur, il croit voir en lui son juge et se jette dans les flammes. Le s-Tarvior se suicide. Steven Skirpan attaque Langur qu'il rend responsable des événements. Il est gravement blessé. Sailtrit Martling suit le S.O.S. émis par le Chercheur pour sauver Skirpan mais il ne peut que constater sa mort. Le 30 avril 3582, Langur et Sailtrit Martling rejoignent la Patrouille Terre. La doctoresse découvre que la substance sur le corps de Pollard ressemble à des cellules nerveuses. En raison du fort taux de sel et d'iode, on détermine que le canal installé par les Hulkoos doit alimenter le cerveau grandissant avec de l'eau de mer et de l'air iodé.

Au même moment, le Module tombe en panne et est abandonné par les Chercheurs. Aucune réparation n'est possible.

784 - La vengeance des pyroptères

Auteur | Kurt Mahr
Titre allemand | Die Rache der Feuerflieger
Date de parution |
Traducteur | Agnès Girard

Résumé

Depuis la disparition de leur dieu, la fertilité des Muciériens a diminué. Ils sont terrifiés depuis la chute dans le Gouffre. Ils envoient Warcy du clan des Malisi pour trouver un nouveau dieu. Le Muciérien tombe sur une base terranienne. Il tue les quatre hommes et essaie de capturer Vleeny Oltruun, la seule femme, pour la ramener à son peuple en tant que déesse. La Terranienne s'enfuit.

En mai 3582, Walik Kauk, Bluff Pollard, Douc Langur et Augustus atterrissent avec le Bondissant sur Goshmo’s Castle. Ils veulent déterminer si des étrangers ont atterris et si la Patrouille Terre peut y trouver refuge. Le clan des Iti-Iti capture Pollard. Il est perturbé mentalement depuis son contact avec les déchets cervicaux de Namsos. Les Pyroptères y voient un signe de divinité et en font leur dieu. Warcy qui a trouvé refuge chez les Iti-Iti s'empare peu après de Kauk. Augustus se présente comme le nouveau dieu des Iti-Iti. Dans le tumulte qui s'ensuit Kauk et le robot s'enfuient. Pollard reste volontairement chez les Muciériens.

Kauk, Langur et Augustus découvrent Vleeny Oltruun. Warcy les attaque pour s'emparer de la femme. Il est tué par Augustus. Le fait que les Terraniens sur Goshmo’s Castle aient survécu à la chute dans le Gouffre appuie la thèse selon laquelle l'humanité n'a pas disparue pendant le passage mais à cause du plan d'une puissance supérieure.

785 - La première incarnation

Auteur | William Voltz
Titre allemand | Die erste Inkarnation
Date de parution |
Traducteur | Agnès Girard

Résumé

En juin 3582, Alaska Saedelaere expérimente la Résille CCGI développée contre les effets abrutissants de l'Essaim pour se protéger des impulsions de Namsos. La Résille augmente en fait l'émission. Saedelaere tombe sous l'influence de la Petite Majesté. Il force Douc Langur à l'amener à Namsos avec le Bondissant. D'autres vaisseaux hulkoos ont atterris. Il est emmené dans le plus grand et est confronté à Clermac, la Première Incarnation de la Superintelligence Bardioc. C'est une puissante force mentale qui apparaît à ses visiteurs dans une sphère. Saedelaere apprend que Bardioc est en conflit avec l'Impératrice de Therm. Toutes les planètes de son domaine sont contrôlées par une Petite Majesté. En plus de l'Incarnation de Force Clermac, l'Incarnation de Feu Shernoc et l'Incarnation d'Union Vernoc, une quatrième Incarnation a été créée. Saedelaere est forcé de trahir la position de la Patrouille Terre. Il retire son masque et essaie de fuir à l'aide du fragment cappin. Clermac le laisse fuir dans l'espoir de retrouver les traces de l'humanité disparue grâce à la Patrouille Terre.

Saedelaere informe les autres membres de la Patrouille Terre qui se sont retirés à Ulan Ude sur le lac de Baïkal. Le 29 juin, ils reviennent à Empire Alpha. Langur pense maintenant qu'il est un espion de l'Impératrice de Therm. Il étudie le Logikor. L'intérieur de l'ordinateur est composé de filaments cristallins qui éveille un vague souvenir chez le Chercheur. Doutant de son origine organique, Langur se radiographie en secret. Ses compagnons lui disent que ses soupçons sont sans objet.

799 - Adieu à la Terre

Auteur | Kurt Mahr
Titre allemand | Abschied von Terra
Date de parution | 31 décembre 1976
Traducteur | Agnès Girard

Résumé

À la mi-3582, les Hulkoos sont près de découvrir la cachette de la Patrouille Terre. Avec le Bondissant, Douc Langur attire temporairement les envoyés de Clermac sur une fausse piste. Jentho Kanthall et son groupe décident de quitter la Terre. Walik Kauk et Mara Bootes se marient. La Patrouille Terre part ensuite vers Ihsien. Ils découvrent des traces des combats précédant la chute de la Terre dans le Gouffre. Une corvette découverte dans un hangar souterrain reçoit le nom de Baldwin Tingmer. Le Bondissant amène l'équipement de la Patrouille Terre à Ihsien. Les gens de Kanthall affrontent les Hulkoos. Ils découvrent que la lumière brillante est une puissante arme face aux étrangers sans doute originaire d'un monde sombre. Les Hulkoos ne peuvent attaquer. Le commandant Xalliosch a reçu l'ordre de la Petite Majesté de capturer les Terraniens sains et saufs. Finalement, le Baldwin Tingmer décolle. Ils récupèrent Bluff Pollard sur Goshmos Castle et reviennent sur Terre. Il a surmonté la confusion mentale causée en entrant en contact avec les déchets cervicaux de la Petite Majesté. Il s'est séparé des Muciériens.

Le Bondissant et le Baldwin Tingmer atteignent Intermezzo le 30 juillet. C'est la deuxième planète de l'étoile de Kanthall, à 21 années-lumière de Médaillon.

Au même moment Glaus Bosketch se réveille à Rome. Il reçoit l'ordre de rassembler tous les hommes et de les amener au nord.


281 - Mort aux immortels !

Cycle 12

Date de parution | 24 novembre 2011
Traducteur | Claude Lamy
ISBN | 978-2-265-09063-7
Édition | 1ère édition
Nombre de pages | 302

Résumé

Bien loin de la Terre désormais sous contrôle d'une des quatre Incarnations de la superintelligence Bardioc, la Voie Lactée ploie toujours sous le joug du Concile des Sept.

Mi 3583, Hotrénor-Taak, qui gouverne la Galaxie et s'applique à dérouler la stratégie préconisée par les Kéloskèrs, anticipe déjà le retour inévitable de Perry Rhodan et d'Atlan. Afin d'éliminer tout risque potentiel, il se lance dans un très tortueux plan de sécurisation qui commence par une chasse impitoyable aux plus précieux de tous les Galactes : les heureux détenteurs d'activateurs cellulaires...

Silberband 93 2e partie - Adieu à la Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Abschied von Terra
Date de parution | Mars 2006
Épisode | Épisode 792 Épisode 793 Épisode 794 Épisode 795

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Marianne Sydow

Claude Lamy

792 - De l'aide venue de l'espace et du temps

Auteur | Clark Darlton
Titre Allemand | Hilfe aus Zeit und Raum
Date de parution |
Traducteur | Claude Lamy

Résumé

Dans la Voie Lactée, les Larénians se sont séparés des Hyptons sur les conseils des Kéloskiens. Hotrénor-Taak veut faire exploser les activateurs cellulaires de Perry Rhodan et Atlan lors de leur retour dans la Voie Lactée par un rayonnement de destruction. Il a besoin d'un activateur pour régler le générateur sur sa fréquence. À la fin de l'été 3583, des hyperimpulsions sont émises depuis l'étoile naine Kobold afin d'attirer Julian Tifflor, le nouveau chef du N.E.E. Tifflor est persuadé que Rhodan a trouvé la Terre et qu'il est prêt à l'échanger contre Kobold dans un saut de transmission. Il part aussitôt pour le Système Solaire.

Harno apparaît sur No, la deuxième planète d'un soleil rouge dans l’Est galactique. Des Terraniens se cachent des Larénians depuis 3460. Harno leur parle du piège d'Hotrénor-Taak. Les colons décident d'amener la créature en manque d'énergie vers Julian Tifflor avec une Gazelle. Ils risquent ainsi de mettre leur colonie en danger. La créature sphérique annonce qu'elle n'a pas assez de temps pour un vol spatial. Elle s'alimente dans un soleil et saute vers le vaisseau de Tifflor. Totalement épuisée, elle l'avertit au dernier moment. En remerciement, Tifflor envoie un vaisseau vers No avec de l'approvisionnement.

Après l'échec de son piège, Hotrénor-Taak espère que Maylpancer réussira à trouver les trois anciens maîtres de l'Alliance de Carsual. Ils portent aussi des activateurs cellulaires.

793 - La chasse aux activateurs

Auteur | H. G. Ewers
Titre allemand | Die Aktivatorjagd
Date de parution | Texte
Traducteur | Claude Lamy

Résumé

L'homme de confiance de Terser Frascati, Cedar Tautz, apprend que les Lourds de Maylpancer recherchent les anciens maîtres de l'Alliance de Carsual. Ils se cachent depuis que Leticron les a traqués. Frascati travaille dans le vaisseau-casino Ass. Il ne se doute pas que Tautz s'appelle en fait Undaak et qu'il est un Métamorphe. Ils se sont autrefois développés sur la planète Gys-Progher et se nomment Gys-Voolbeerah. Leur but est de rétablir leur ancien empire, le Tba. Les Gys-Voolbeerah Poorch et Chliit collaboraient avec Leticron. La victoire sur Rhodan aurait apparemment accélérer l'unification des peuples de la Voie Lactée, ce qui leur aurait permis d'utiliser leur potentiel. Tautz et son groupe veulent utiliser Frascati pour trouver la cachette du N.E.E. De peur que Runeme Shilter puisse le trahir sous la pression, Frascati envoie Tautz pour le prévenir. Le Gys-Voolbeerah ne peut qu'observer comment les Larénians détruisent l'ancienne station de l'O.M.U. où Shilter se cache. L'Étrusien est capturé et amené sur Rolfth. Frascati s'enfuit et fait sauter l'Ass avec l'équipage, les invités et le personnel. Un défaut de propulseur donne à Tautz la possibilité d'amener l'Étrusien à contacter le N.E.E. Nos Vigeland, qui dirige un groupe de pirates, apprend aussi les actions des Lourds. Il trouve la station de Shilter détruite et se lance à la recherche de Frascati.

794 - Activateurs, bombes à retardement

Auteur | H. G. Ewers
Titre allemand | Zeitbombe Zellaktivator
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur Gaia, l'amie de Ronald Tekener, l'exopsychologue Jennifer Thyron, traite avec les Vincraniens. Ils craignent que leur nuage obscur ne soit découvert par les Larénians à cause des activités du N.E.E. Elle permet au N.E.E. de continuer à collaborer avec les Pilotes du Vide.

Son activateur cellulaire ayant été volé, Runeme Shilter meurt sur Rolfth. Le Larénian Gavellin-Aat vole l'activateur mais il est tué par les indigènes.

Nos Vigeland apprend par ses informateurs la fuite de Terser Frascati et l'arrestation de Shilter. Avec sa flotte, il attaque Rolfth mais Hotrénor-Taak peut fuir avec l'activateur de Shilter. Quand il apprend ce que les Larénians veulent faire avec l'activateur, Vigeland informe Julian Tifflor.

La Gazelle de Frascati est amenée par un vaisseau franc-passeur sur la planète Fragile. Il est pris par les habitants pour le pirate Vigeland et abattu. Pour ne pas être démasqué, Tautz détruit son propre corps. Vigeland s'empare de l'activateur cellulaire de Frascati.

Les savants de Hotrénor-Taak réussissent à faire exploser l'activateur de Shilter avec un rayonnement destructeur. Les chocs d'énergies quinti et hexadimensionnels montrent que l'arme des Larénians est opérationnelle. Tifflor envoie Tekener sous un faux prétexte sur le Monde-aux-Cent-Soleils pour le protéger. Il n'est pas au courant, contrairement à Jennifer Thyron qui l'accompagne.

Vigeland quitte aussi la Voie Lactée. Tifflor se retire dans un bunker à trois mille mètres de profondeur pour que la destruction attendue de son activateur ne mette pas Gaia en danger.

795 - Le réseau de la mort

Auteur | Marianne Sydow
Titre allemand | Netz des Todes
Date de parution | 30 novembre 1976
Traducteur | Claude Lamy

Résumé

Pour se débarrasser du danger représenté par l'activateur cellulaire de Nos Vigeland, l'équipage du Verdenkaar avec lequel l'Étrusien veut atteindre Lookout, abandonne Vigeland sur la deuxième planète du système de Legga dans le halo de la Voie Lactée.

Quand Ronald Tekener apprend la véritable raison de son vol vers le Monde-aux-Cent-Soleils, il atterrit avec le Redhorse sur Legga II. Il pousse l'équipage dont il sent la peur à quitter le navire. Avant que Tekener ne puisse repartir, Vigeland s'empare de Jennifer Thyron. Il lui donne l'activateur de Terser Frascati pour avoir une compagne dans son voyage prévu avec le Redhorse. La Terranienne neutralise l'Étrusien. Tekener et Jennifer Thyron repartent avec Vigeland à bord. Elle a enlevé l'activateur car elle ne s'en sent pas digne. Vigeland attaque les deux Terraniens et blesse grièvement Jennifer Thyron. Il est paralysé par Tekener et amené dans une Gazelle programmée pour un retour vers la Voie Lactée. Pour sauver la vie de Jennifer Thyron, Tekener lui remet à nouveau l'activateur cellulaire.

Après l'activation du champ de destruction des Larénians, l'activateur de Vigeland et les quatre activateurs non encore trouvés explosent. Sur les quatre, un était porté par un naufragé et trois par des indigènes. L'espoir d'Hotrénor-Taak de trouver la cachette du N.E.E. ne se concrétise pas. Les turbulences énergétiques du Poing de Provcon ont protégé l'activateur de Julian Tifflor du rayonnement destructeur.


769 - Les enfants de l'infini

Cycle 12

Auteur | H. G. Francis
Titre Allemand | Kinder der Unendlichkeit
Date de parution |

Résumé

Après avoir franchi la moitié du chemin vers le Maelström, les trois parties du Sol atterrissent début mars 3582 sur la troisième planète du soleil Étape pour effectuer d'importantes réparations. Quohlfahrt quitte le vaisseau avec la thérapeute Elaine Foxan pour fuir ses compagnons bioposis et l'ami d'Elaine.

À bord du Sol, d'énigmatiques incidents se produisent, dont est aussi victime le Kéloskien Dobrak. Des membres de l'expédition meurent dans d'étranges circonstances et sont brusquement momifiés. Le terrain changeant autour du Sol est en fait une gigantesque créature vivante. Perry Rhodan utilise les canons du vaisseau pour la paralyser. D'autres événements obscurs se produisent pourtant. Rhodan est blessé en rendant visite aux vingt-sept nourrissons nés soudainement le 12 mars de mères entre sept et neuf mois de grossesse. Fellmer Lloyd comprend que la menace provient de ces enfants très intelligents et dotés de facultés suprasensorielles. Ils ont été modifiés par le voyage à travers la Trace Heptadim. Les nouveau-nés amènent les Kéloskiens sous leur contrôle et essayent d'atteindre la septième dimension avec leur aide. Ils y voient leur patrie. L'Émir empêche les enfants de faire démarrer le vaisseau. La station gynécologique du Sol est entourée de champs d'énergie.

Peu avant le départ du Sol, le 17 mars, Galto Quohlfahrt et Elaine Foxan reviennent sur le vaisseau. Quand le Sol pénètre dans la Trace Heptadim, les vingt-sept enfants disparaissent. Rhodan croit détecter des impulsions de l'Immortel.

Glossaire

Closed Divers

H. G. Francis