16 - La Hanse Cosmique

La Hanse Cosmique

Cycle 16

France : 332 à 353

Allemagne : 1000 à 1099

N° Titre français N° Titre allemand Date de parution

332

Le Terranien

Sb 119 1e

Der Terraner

1000 | Der Terraner
1007 | Die Kosmische Hanse
1008 | Ein Computer spielt verrückt
1009 | Agenten auf Mardi-Gras

18 octobre 1980

333

Recrues pour le Krandhor

Sb 119 2e

Der Terraner

1001 | Die Jäger von Chircool
1002 | Das weiße Schiff
1003 | Neulinge an Bord
1004 | Die Stufen der Erkenntnis
1005 | Todesfahrt nach Felloy

334

Les agents programmés

Sb 120 1e

Die Cyber-Brutzellen

1010 | Der Computermensch
1011 | Angriff der Brutzellen
1012 | Der programmierte Mann
1020 | Das Viren-Experiment
1021 | Der unsichtbare Gegner

335

Le vaisseau des ancêtres

Sb 120 2e

Die Cyber-Brutzellen

1005 | Todesfahrt nach Felloy
1006 | Die Falle von Cratcan
1013 | Die Spoodie-Seuche
1014 | Alles für die SOL
1015 | Das Schiff der Ahnen
1016 | Zwischenspiel auf Karselpun

336

Les aiguilleurs du temps

Sb 121 1e

Mission Zeitbrücke

1022 | Der Held von Arxisto
1023 | Die Quarantäneflotte
1024 | Zeitmull
1031 | Mission Zeitbrücke
1032 | Der Experimentalplanet

337

Sur les traces de la fraternité

Sb 121 2e

Mission Zeitbrücke

1017 | Auf den Spuren der Bruderschaft
1018 | Die Betschiden und der Jäger
1019 | In den Handen der Bruderschaft
1025 | Planet der Spiele

338

Le tube de Hamiller

Sb 122 1e

Gefangene der SOL

1033 | Die Hamiller-Tube
1034 | Kommandos aus dem Nichts
1026 | Der Favorit
1027 | Das Superspiel

339

Prisonniers du Sol

Sb 122 2e

Gefangene der SOL

1028 | Der einsame Gefangene
1029 | Die Unbezwingbaren
1030 | Meister der Vergangenheit
1036 | Das Spoodie-Schiff
1037 | Gefangene der SOL

340

Sphinx

Sb 123 1e

Terra im Schussfeld

1035 | Sphinx
1042 | Gefahr aus M 19
1043 | Vamanu
1044 | Die schwarze Macht
1045 | In den Höhlen von Lokvorth

341

Tempête psionique

Sb 123 2e

Terra im Schussfeld

1045 | In den Höhlen von Lokvorth
1046 | Terra im Schußfeld
1047 | Sklaven der Superintelligenz
1054 | Der mentale Sturm
1055 | Das psionische Labyrinth

342

Le retour d'Atlan

Sb 124 1e

Atlans Rückkehr

1048 | Atlans Rückkehr
1038 | Der Verräter von Kran
1039 | Die Stimme der Bruderschaft
1040 | Unheil uber Kran
1041 | Das Orakel
1049 | Geheimagent für Kran

343

La flamme noire

Sb 124 2e

Atlans Rückkehr

1049 | Geheimagent für Kran
1050 | Die Roboter von Ursuf
1051 | Die schwarze Flamme
1052 | Finale auf Chircool
1053 | Metamorphose der Gläsernen

344

Incursion dans M3

Sb 125 1e

Fels der Einsamkeit

1056 | Die steinerne Charta
1058 | Vorstoß nach M 3
1059 | Fels der Einsamkeit
1060 | Der Planet Vulkan

345

Les maîtres de l'atome

Sb 125 2e

Fels der Einsamkeit

1061 | Beherrscher des Atoms
1062 | Station der Porleyter
1063 | Ein Hauch von Leben
1064 | Der Schiffbruch

5 janvier 1982

346

Retour en enfer

Sb 126 1e

Lockruf aus M 3

1068 | Rückkehr in die Hölle
1069 | Totet die Terraner
1070 | Gefangene der Materie
1071 | Zwischenstation Orsafal
1074 | Lockruf aus M 3

23 mars 1982

347

L'arme des Porleyters

Sb 126 2e

Lockruf aus M 3

1074 | Lockruf aus M 3
1075 | Die Waffe der Porleyter
1076 | Der Weg der Porleyter
1077 | Aura des Schreckens

23 mars 1982

6 avril 1982

348

La brigade de Seth-Apophis

Sb 127 1e

Schaltstelle der Macht

1078 | Die Seth-Apophis-Brigade
1066 | Gesils Punkt
1072 | Karawane nach Magellan
1065 | Die Superviren
1080 | Das Ende eines Experiment

349

Transmetteur pour nulle part

Sb 127 2e

Schaltstelle der Macht

1080 | Das Ende eines Experiment
1081 | Die Unbesiegbaren
1082 | Transmitter nach Irgendwo
1083 | Der Kometenmann
1084 | Operation Kardec-Schild

350

Le cercle Kardec

Sb 128 1e

Das rotierende Nichts

1085 | Der Symbionten-Trager
1086 | Solaner-Jagd
1090 | Der Kardec-Kreis

351

Au bord du néant tournoyant

Sb 128 2e

Das rotierende Nichts

1057 | Die Gestrandeten
1067 | Am Rand des Nichts
1073 | Das rotierende Nichts
1079 | Station der Freien

352

L'anneau des cosmocrates

Sb 129 1e

Der steinerne Bote

1095 | Das Ende eines Porleyters
1096 | Der Ring der Kosmokraten
1087 | Wolke im All
1089 | Die Psi-Antenne

353

Le messager pétrifié

Sb 129 2e

Der steinerne Bote

1097 | Begegnung in die Unendlichkeit
1098 | Der steinerne Bote
1099 | Das Kollektiv der Porleyter

21 septembre 1982

Épisode non inclus

N° | Titre français | N° | Titre allemand | Date de parution
 | Le Guerrier Éternel | 1088 | Der ewige Krieger |
 | Secteur interdit : hyperespace | 1091 | Sperrgebiet Hyperraum |
 | Opération réseau de transmission | 1092 | Aktion Transmitternetz |
 | Monde-test Cheyraz | 1093 | Testwelt Cheyraz |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


332 - Le Terranien

Cycle 16

Date de parution | février 2016
Traducteur | Claude Lamy Michel Vannereux
ISBN | 978-2-266-24868-6
Édition | 1ère édition
Nombre de pages | 306

Résumé

Terre, début 3588 : conduit sur Éden II, le nouveau siège de l’Immortel, Perry Rhodan reçoit de la superintelligence des révélations sur la destinée cosmique de l’Humanité, et des réponses à ses interrogations sur la finalité de sa propre existence. Il se voit aussi confier une tâche d’un cadre et d’une ampleur sans commune mesure avec tout ce qu’il a déjà accompli.

À son retour, le Terranien Perry Rhodan instaure l’An Un d’une nouvelle chronologie et fonde la Hanse Cosmique, dont le but officiel est de structurer le commerce et les échanges à l’échelle de la Voie lactée. Mais son objectif réel est d’anticiper une crise imminente, la plus grave jamais subie par les peuples de la Galaxie et leur superintelligence tutélaire…

Silberband 119 1e partie - Le Terranien

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Terraner
Date de parution | Septembre 2012
Épisode | Épisode 1000 Épisode 1007 Épisode 1008 Épisode 1009

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Ernst Vlcek

William Voltz

Claude Lamy

Michel Vannereux

1000 – Le Terranien

Auteur | William Voltz
Titre Allemand | Der Terraner
Date de parution | 18 octobre 1980
Traducteur | Claude Lamy Michel Vannereux

Résumé

Le Cosmocrate Tiryk amène le Sorgore Carfesch dans la ville d'Ambur-Karbusch sur Ambur, le siège de la jeune Superintelligence l'Immortel. C'est une planète qui s'est détachée il y a longtemps de son système et s'est séparée en deux parties. Avec l'aide d'un mémo-anneau, l'humanoïde ajuste les deux activateurs cellulaires, confiés à l'Immortel par les Cosmocrates, sur les données individuelles de deux personnes de la Sphère de Puissance de l'Immortel. Elles doivent l'aider à stabiliser son domaine. Le Sorgore déclare à la Superintelligence sceptique que des individus avec de telles facultés sont réunis dans l'ordre protecteur des Chevaliers de l'Abîme. Finalement, l'Immortel absorbe l'envoyé des Cosmocrates.

Au service de l'Immortel, le vieux Gargamane Charruta recherche avec de nombreux autres les récepteurs des activateurs cellulaires. Il découvre Atlan, un des deux recherchés, près de la zone de chevauchement de deux univers où d'âpres combats ont lieu. Carfesch quitte la conscience globale de l'Immortel et indique à un vaisseau-robot de remettre l'activateur cellulaire à Atlan ainsi que le message : « J'ai reçu pour mission de vous remettre un activateur et régénérateur cellulaire. Je vais adapter l'activateur à votre biofréquence. Mon créateur n'est pas autorisé à intervenir par lui-même. Il vous a choisi pour agir en ses lieu et place. »

Dix mille ans plus tard, Jynker Rook, commandant du Korkoor-Aar et seul survivant, découvre dans le même système le deuxième aspirant à un activateur cellulaire. Le Druise, massif et caparaçonné, se bat désespérément avec les burlesques Faadenwarniens que les jeunes Druises prennent à bord comme compagnons de jeu. Il a acquis de l'intelligence et s'est emparé peu à peu du vaisseau. Après avoir transmis sa découverte, Rook trouve la mort. Lors de l'atterrissage sur la Terre dont les habitants sont près de s'anéantir mutuellement, Carfesch doit reconnaître que le récepteur de l'activateur cellulaire, Perry Rhodan, est un jeune de neuf ans. Il vit pendant la Seconde Guerre Mondiale dans la ferme de son oncle Charles. L'Immortel prend prudemment contact avec l'enfant et lui annonce qu'avant de recevoir l'activateur cellulaire il sera soumis à une série d'épreuves une fois adulte pour éviter toute erreur des Cosmocrates. L'Immortel ramène Ambur dix mille ans dans le passé, positionne la demi-planète entre la neuvième et la dixième planète de Véga, et pose les fondements d'une énigme galactique à laquelle Rhodan sera confronté plus tard.

En 1971 Rhodan rencontre sur la Lune les Arkonides Thora et Krest. Avec leur aide, il empêche la troisième Guerre Mondiale, fonde la Troisième Force et construit la Milice des Mutants. Dans le système de Véga, il fait la connaissance des Ferroliens et des Topsides. Il résout finalement l'énigme galactique et reçoit sur Délos la douche cellulaire. En 1981, il doit affronter le Surmutant. Il entre ensuite en conflit avec les Francs-Passeurs et simule la destruction de la Terre pour la sauver.

En 2040, Atlan surgit et parle de son passé. Les années suivantes, la Terre est prise dans l'affrontement entre le Régent arkonide et les Droufs, des envahisseurs d'un autre continuum espace-temps. Atlan est reconnu comme nouvel empereur d'Arkonis. Thora, devenue la femme de Rhodan, et Krest trouvent la mort. Le conflit commence entre Rhodan et son fils, Thomas Cardif.

En 2102, la Magicienne, le premier vaisseau linéaire des Terraniens, découvre le Système Bleu et l'affrontement avec les Akones commence. Au même moment, les Antis essaient de s'emparer du pouvoir à l'aide de la drogue Liquitiv. Cardif, qui s'est allié aux Antis, prend la place de Rhodan mais il est démasqué par Atlan. Rhodan reçoit alors son activateur cellulaire. De 2112 à 2114, les peuples de la Voie Lactée sont menacés par la guerre entre les Bioposis et les Laurins. Ils fondent l'Alliance Galactique, Rhodan gagne les Bioposis comme alliés et les Laurins sont vaincus.

Après une période de calme, l'Immortel répand vingt-cinq activateurs cellulaires en 2326. Les Annélicères surgissent et les Terraniens rencontrent dans l’Est galactique l'empire des Bleus. Leur puissance est brisée quand un moyen contre le blindage de molkex de leurs vaisseaux est découvert. Rhodan et quelques amis sont finalement enlevés par le dictateur de la colonie révoltée de Plophos, Iratio Hondro. Il fait la connaissance de sa deuxième femme, Mory Abro. Il est sauvé par des mulots-castors.

En 2400, le Krest II parvient dans Andromède par la route des transmetteurs. Les Terraniens tombent sur les Maahks contrôlés par les Maîtres Insulaires. Lors d'une attaque dans Andromède en 2404, Rhodan rencontre les Téfrodiens et est projeté avec son navire amiral au temps de la guerre lémuro-halutienne. Après son retour, le secret des Maîtres Insulaires est découvert et leur pouvoir prend fin.

En 2435, surgit le robot géant Old Man et l'humanité est attaquée par les Ulebs et leurs peuples alliés, les Généraux, les Perlians et les Bi-Conditionnés. Dans les Nuages de Magellan, on découvre les Gurrads et Rhodan arrive avec le Krest IV dans M 87. Avec l'aide des Halutiens, les Ulebs sont finalement vaincus.

Après un millénaire de calme relatif, Rhodan est forcé en 3430 de protéger le Système Solaire par un champ temporel d'une attaque d'empires stellaires humains devenus indépendants. Après de lourds affrontements avec le Supermutant Ribald Corello, celui-ci entre dans la Milice des Mutants, décimée par la crise de la Seconde Genèse. Rhodan voyage plusieurs fois deux cent mille ans dans le passé avec le Déformateur de Temps Nul pour empêcher la construction du Satellite de la Mort cappin qui menace le Système Solaire. Il rencontre Ovaron. Pour assurer ses droits en tant que Ganjo, Rhodan part avec le Marco Polo pour la galaxie Gruelfin. Il met fin au pouvoir des illégitimes Takériens.

Quand le Marco Polo revient en 3441, la Voie Lactée se trouve sous l'influence abrutissante de l'Essaim. Avec l'aide de quelques immunisés, Rhodan commence le combat. Après l'absorption de la Terre dans l'Essaim, les Idoles Jaunes sont vaincues. L'Essaim qui avait autrefois la mission de répandre l'intelligence dans le cosmos est remis à ses guides légitimes, les Cynos. Pour Rhodan, il est de plus en plus clair que l'humanité est prise dans un jeu de force entre des puissances supérieures dont seul l'Immortel est pour l'instant apparu. Les humains ne comprennent pas le nouveau comportement de Rhodan qui abandonne ses motivations d'origine, l'augmentation de puissance de l'humanité.

En 3444, une crise politique intérieure se produit en même temps que surgissent les Asporcos et les Vieux Mutants. À la fin, Perry Rhodan est réélu Stellarque.

Durant le duel cosmique entre l'Immortel et l'Anti-Immortel, les Terraniens sont testés par leur rencontre avec leurs images négatives d'un univers parallèle, l'épidémie de DAP et l'enlèvement du cerveau de Rhodan dans la galaxie Naupaum. Les Cosmocrates bannissent l'Anti-Immortel dans la Zone sans Nom.

En 3459, les Larénians incorporent la Voie Lactée dans le Concile des Sept Galaxies. Face aux envahisseurs, Rhodan utilise une tactique de retenue. Il trouve dans le Poing de Provcon une cachette pour l'humanité. La tentative d'amener la Terre et la Lune en sécurité dans le nuage obscur par le transmetteur solaire Archi-Tritrans échoue. La Terre et son satellite se matérialisent dans le Maelström des Etoiles où ils sont amenés en orbite du soleil Médaillon.

Les Larénians consolident leur puissance dans la Voie Lactée et Atlan fonde le Nouvel Empire Einsteinien. Une coexistence pacifique avec les forces du Concile s'installe. L'humanité tombe victime de l'aphilie à cause du rayonnement de Médaillon. Avec d'autres immunisés, Rhodan quitte la Terre en 3540 avec le Sol. Il rencontre les Kéloskiens, visite leur galaxie Balayndagar, découvre dans la Zone Dakkar, le domaine des Zgmahkones, le secret du Concile et atteint finalement la Voie Lactée en 3582. Sur la Terre l'O.B.V. fondée par Roi Danton combat les aphiliques jusqu'à ce que la Terre plonge finalement dans le Gouffre et que ses habitants soient presque tous absorbés par l'Immortel. Ceux qui restent fondent avec Alaska Saedelaere la Patrouille Terre et doivent bientôt se défendre contre un mystérieux adversaire. Dans la Voie Lactée, Rhodan met au point avec l'aide des Kéloskiens un plan pour libérer la galaxie du joug des Larénians. Il affronte Atlan. Après leur réconciliation, le Terranien et l'Arkonide repartent avec le Sol pour retrouver la Terre. Les humains tombent dans le conflit galactique entre deux Superintelligences, l'Impératrice de Therm et Bardioc. Ils cherchent à y mettre fin.

Il devient apparent que l'univers est divisé en Sphères de Puissance où réside une Superintelligence. Suivant les traces des Sept Puissants, Rhodan apprend finalement que les Cosmocrates qui vivent derrière les Sources de Matière interviennent dans le développement de la vie et de l'intelligence dans l'univers einsteinien. Pendant ce temps, la Terre revient à sa place d'origine.

Dans les semaines suivant le retour du Fondation, Rhodan attend en vain un message de l'Immortel ou des Cosmocrates. Il est agité. Finalement, Carfesch apparaît pour l'amener à l'Immortel. Inquiet pour Rhodan, Reginald Bull le menace avec une arme. Le Sorgore se retire et annonce à Rhodan qu'il doit maintenant atteindre son but avec l'Œil de Laire. Le Terranien reconnaît, en discutant avec L'Émir, que c'est l'immortalité qui l'éloigne des autres humains alors qu'il n'est pas prêt à pénétrer dans l'Immortel. Avec l'aide de l'Œil, Rhodan se projette sur Éden II. Il y rencontre Carfesch et une projection de Tako Kakuta avant que son esprit ne se dissolve de son corps et entre en contact avec les milliards de consciences constituant la Superintelligence. L'Immortel raconte à Rhodan qu'il doit retourner dans son corps. Il lui donne la mission de fonder la Hanse Cosmique. Elle aura officiellement les caractéristiques d'une gigantesque société commerciale mais en réalité elle devra affronter son puissant ennemi, la Superintelligence Seth-Apophis. Avec la fondation de la Hanse Cosmique, une nouvelle datation doit commencer. La Hanse utilisera les vaisseaux des Orbitaux. Les vaisseaux-spores des Puissants seront stationnés à des endroits clés, en tant que Bazars Cosmiques. L'Immortel annonce aussi que Rhodan peut se déplacer sur n'importe quel vaisseau ou base de la Hanse avec l'Œil de Laire. Le Terranien comprend la prophétie faite dans Erranternohre. L'Immortel lui signale que Seth-Apophis, dont l'identité demeure inconnue, a introduit d'innombrables agents dans sa Sphère de Puissance. Ils ignorent eux-mêmes par qui ils sont contrôlés. Ils doivent être découverts et sauvés. Seth-Apophis, qui se trouve dans une situation trouble, ne peut être ni vaincu ni détruit. Les Cosmocrates créent entre les Sphères de Puissance un no-man's-land, les Limbes, une troisième force comme tampon. Suivant le modèle en pelures d'oignon de l'évolution cosmique, l'Immortel déclare qu'avec la fondation de la Hanse Cosmique, l'humanité a atteint le stade qu'avait auparavant le Concile des Sept. Rhodan comprend que la prochaine étape est la formation d'une Superintelligence et que le délai de vingt mille ans, donné par l'Immortel lorsqu'il lui remit l'immortalité, symbolise l'espace-temps jusqu'à cet événement. Il comprend maintenant la phrase prononcée alors : « Que vous promettez-vous de l'immortalité, ami ? Toutes les créatures vivantes caressent le même rêve, jusqu'à l'instant cruel du réveil. Vous verrez, la déception viendra. Vous serez fort heureux, un jour, d'abandonner la guenille du corps pour n'être plus qu'un pur esprit. » L'Immortel déclare aussi qu'une Sphère de Puissance s'effondre quand les forces négatives prennent le dessus. Seth-Apophis essaie de détruire la Sphère de Puissance de l'Immortel pour utiliser les fragments restants afin d'empêcher sa propre Sphère de devenir un Gouffre de Matière. Le Gouffre de Matière dans Erranternohre était les restes de la Superintelligence Jarmithara alors que la Source de Matière qu'il visita provient de la Sphère de Puissance de la Superintelligence Gourdel. La prochaine étape de l'évolution est la transformation d'une Source de Matière en Cosmocrate. Les Cosmocrates sont ainsi intéressés à assurer la formation d'autres Sources de Matière. Ils fondèrent l'ordre protecteur des Chevaliers de l'Abîme, devant contribuer à la stabilisation des Sources de Matière. Sans Source de Matière, l'univers ne pourrait recevoir aucune nouvelle énergie. Le mythe de l'extinction des étoiles après la disparition du dernier Chevalier de l'Abîme a donc un profond sens cosmologique. Avant le départ, la Superintelligence raconte qu'il n'aura pas le temps de s'occuper de l'humanité et qu'elle devra se débrouiller seule.

Après être revenu sur la Terre avec Carfesch, Rhodan annonce que l'année 3588 devient l'année 1 de la Hanse Cosmique.

1007 – La Hanse Cosmique

Auteur | William Voltz
Titre allemand | Die Kosmische Hanse
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

En l'an 424 de la Nouvelle Datation Galactique fondée en 3588, dix milliards et demi humains vivent sur la Terre, dont soixante-quinze millions à Terrania. La population totale du Système Solaire s'élève à onze milliards six cent millions. En tant que membre de la CODIPG, la L.L.T. mène une politique commerciale pacifique sans volonté d'expansion et sans présence militaire. De véritables colonies n'existent plus que dans vingt-neuf systèmes. Elles sont habitées par quatre cent cinquante millions de Terraniens. Les treize mille vaisseaux de la L.L.T. sont divisés en quatre flottes commandées par un vaisseau-amiral de la classe Galaxie : le John Marshall, le Laury Marten, le Rakal Woolver et le Ribald Corello. Chaque flotte comporte quarante croiseurs de classe Nébuleuse, trois mille unités de la classe Etoile, mille barges, deux cents mille vaisseaux d'exploration et de nombreux autres. La L.L.T. dispose en plus de cent vingt vaisseaux de la « flotte spéciale Tsunami ». Ils ressemblent extérieurement aux unités de la classe Etoile. Les Tsunamis opèrent par paire et disposent d'un mini-champ AT, un appareil développé par les Sigans à partir de l'ancien Champ Anti-Temporel. Les Tsunamis sont déplacés de deux secondes dans l'avenir et sont ainsi invisibles et invincibles. Ils peuvent observer la situation réelle et intervenir. Bien que les Tsunamis aient eu de grands succès, des catastrophes terribles se sont produites. Il a été aussi décidé d'abandonner l'équipement d'autres vaisseaux de la L.L.T. ou de la Hanse Cosmique par des mini-champs AT.

La CODIPG est devenue un facteur décisif de grande stabilité. Elle comprend, en 424 NDG, trois cent quatre-vingt-un peuples. Les Bioposis et les Halutiens ne sont pas membres mais ils ont accès au forum de la CODIPG, son instance supérieure. Elle se trouve dans le Mutoghman Scerp, un croiseur de deux mille cinq cents kilomètres de diamètre, nommé d'après le plus important chef de la CODIPG. En 61 NDG, une nouvelle monnaie fut instaurée, le Galax, divisé en cent Stellars. Depuis l'année 127, un nouveau statut de la CODIPG oblige ses membres à protéger la paix. Ils ne peuvent s'immiscer dans les affaires internes d'un peuple sauf s'il en fait la demande et qu'elle est acceptée. La CODIPG ne dispose pas de sa propre flotte mais les peuples membres sont obligés de fournir des contingents lors d'une attaque.

La Hanse Cosmique dispose en 424 de deux mille comptoirs. Son quartier général est un secteur de huit kilomètres de diamètre au centre de Terrania, où se trouvait autrefois Empire Alpha. Les autres bases principales de la Hanse sont la Lune et l'hyperimpotronique Nathan, Olympe et les six anciens vaisseaux-spores des Puissants, rebaptisés Bazars Cosmiques. Le Hambourg (anciennement le Gor-Vaur de Ganerc) est stationné près de Gaia dans le Poing de Provcon, le Novgorod (le Bolter-Than d'Ariolc) est dans l'amas M 13, le Dantzig (l'Abet-Dhenmar de Partoc) est aux frontières du système d'Eugaul, le Bergen (le Nogen-Zand de Murcon) est dans le Grand Nuage de Magellan, le Lübeck (le Wasten-Galt de Lorvorc) est près du système de Verth dans l’Est galactique et le Rostock (le Hordun-Farban de Kemoauc) est à proximité du Monde-aux-Cent-Soleils. Les vaisseaux de la Hanse Cosmique proviennent en grand partie de la flotte des Orbitaux. Le reste des cent mille vaisseaux de la Hanse est composé de croiseurs sphériques fournis par la L.L.T. ou la CODIPG.

Le Conseil Économique est chargé des missions officielles de la Hanse Cosmique, en particulier les rapports commerciaux entre les peuples de la CODIPG. Ses décisions s'adressent avant tout au Forum de la CODIPG et aux commissaires dirigeant les Bazars Cosmiques. Tout ce qui concerne la mission secrète de la Hanse Cosmique, le combat contre Seth-Apophis, est enregistré dans Nathan. Le combat contre la Superintelligence est coordonné par les trente-quatre Porte-parole de la Hanse qui siègent au cœur de Nathan, dans la Cour. Chacun porte un sceau. Il s'agit d'un mot de passe conçu par Nathan permettant un accès contrôlé à la Cour. La deuxième composante du sceau est un appareil implanté dans l'avant-bras gauche. Un ordre du cerveau permet de transmettre une impulsion caractéristique à Nathan. En plus du Premier Terranien, Julian Tifflor, Perry Rhodan fait aussi partie des Porte-parole. L'Œil de Laire qu'il porte à sa ceinture dans un étui spécial lui tient lieu de sceau. Nathan doit décider en cas d'égalité des voix.

Les véritables agents du combat contre Seth-Apophis, les spécialistes de la Hanse, se trouvent devant un problème. Leurs adversaires, les agents de Seth-Apophis, ne peuvent être découverts tant qu'ils ne sont pas activés. Eux-mêmes ne connaissent pas leur statut. De nombreux aides de Seth-Apophis ont pu être arrêtés mais à la fin de la période d'activation, la liaison avec la Superintelligence s'éteint. Ils perdent tout souvenir du rôle joué. Durant l'été 424, on croit à une nouvelle attaque de la Superintelligence. Des perturbations positroniques se sont produites sur les comptoirs d'Ayston, Gruumer et Waldemar. Début août, le réseau informatique s'effondre sur Mardi-Gras.

Le 12 août, le Kyrt détecte une modification du rayonnement cosmique dans le système de Véga. Il découvre une épave étrangère. Rhodan part aussitôt pour Véga avec dix-sept vaisseaux de la L.L.T. et de la Hanse. En essayant de pénétrer dans l'épave, il s'avère qu'elle est entourée d'un psycho-bouclier. Toute personne s'approchant désire revenir en arrière. Plus le niveau éthique des personnes est bas, plus la frontière imaginaire, surnommée la limite honteuse, est proche de l'épave. Rhodan demande à la Terre d'envoyer un criminel. Alaska Saedelaere amène Robert W. G. Aerts, qui se fait appeler Dillinger. Il a été arrêté peu avant, après avoir cambriolé Carfesch. Aerts constitue une rareté sur la Terre, les comportements négatifs étant normalement corrigés durant l'enfance. Aerts, qui participe à une expérience de rééducation, atteint l'épave avec une Gazelle. Des impulsions télépathiques ont été détectées. Sous une cloche d'énergie, Aerts découvre un humanoïde endormi qui se réveille quand Aerts l'amène dans la Gazelle. Il se nomme Quiupu. Lors d'un accident, il a en partie perdu la mémoire et semble en rapport avec les Cosmocrates. Il se rappelle du nom de Vishna et de sa mission, diriger la reconstruction de l'Empire Viral. Il suppose qu'il doit servir à répondre aux Trois Questions Ultimes. Quiupu voit dans les virus les plus petits produits d'une catastrophe cosmique. Il commence des expériences sur la Terre. Il essaye de rassembler des virus et construit des formes géométriques incompréhensibles. Au lever du soleil, il hurle durant une minute et avant de se coucher il absorbe un breuvage sombre qu'il a lui-même préparé.

Rhodan part pour Mardi-Gras. Il demande à Aerts de l'accompagner. Celui-ci accepte à sa grande surprise. Sur la Terre, les autorités médicales découvrent qu'Aerts est complètement normal et qu'il n'a pas eu une enfance malheureuse. Il a changé brusquement de façon complètement inconnue.

1008 – Un ordinateur devient fou

Auteur | Ernst Vlcek
Titre allemand | Ein Computer spielt verrückt
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Le 8 août 424, Albert, le système informatique du comptoir de la Hanse sur Mardi-Gras, la deuxième planète du soleil Pooden, signale par erreur une infection virale à un équipage de vaisseau. Les jours suivants, d'autres erreurs dans les plans de services, de fausses alertes au feu, des perturbations dans les visiophones et la comptabilité, et d'innombrables autres défauts se produisent. La positronique du comptoir et de la colonie adjointe de Hadès est concernée. Le 14 août, à la suite d'une nouvelle erreur d'Albert, le Flandres s'écrase. Le chef du comptoir, Alja Symens, essaie de comprendre les raisons des défaillances d'Albert que tout le monde rend responsable. Jost Govenor essaie de désactiver des parties du système informatique. Albert attaque ses hommes. Le comptable Kredo Harven révèle alors à Alja Symens qu'il est un spécialiste de la Hanse. Il l'informe sur la véritable fonction de la Hanse Cosmique. Il lui explique que son comptoir est victime d'une attaque de Seth-Apophis. Le Dirto Mimi, un indigène dont les facultés de changement de couleur sont utilisées par le cosméticien John Nack, apprend lors d'une hypno-éducation influencée par Albert que le système est affecté par une sorte de cancer suite à une infection. Jost couple provisoirement un petit ordinateur au système d'Albert. Il isole des cellules informatiques. Il s'agit de robots microscopiques pénétrant dans l'ordinateur comme des virus. Ils se reproduisent avec ses matériaux et se répandent avec rapidité dans tout le système. Tandis qu'Alja Symens demeure dans le comptoir pour recevoir Perry Rhodan, Jost et Harven se rendent par transmetteur dans la base d'origine de la Hanse sur Mardi-Gras où Albert n'a aucun contrôle.

1009 – Des agents sur Mardi-Gras

Auteur | Ernst Vlcek
Titre allemand | Agenten auf Mardi-Gras
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Pour empêcher la chute du comptoir, Perry Rhodan et Robert W. G. Aerts atteignent Mardi-Gras par Transfert Instantané. Le Porte-parole de la Hanse essaie d'aider Alja Symens et ses collaborateurs. Aerts est amené à John Nack par Mimi, dégoûté et fasciné par le criminel. Aerts et le Dirto comprennent que Nack est responsable de la contamination des ordinateurs. Aerts suppose que Nack veut ainsi extorquer la Hanse Cosmique. Il conclut un accord avec lui pour s'assurer une partie des bénéfices. À cause des combats contre les ordinateurs et les autres erreurs de fonctionnement, la destruction du comptoir se poursuit. Alja Symens essaie d'évacuer les dix-sept cents membres du comptoir et les habitants de Hadès. Rhodan donne à Kredo Harven et Jost Govenor la mission de construire des cellules Bêta comme défense. En plus de Nack, le jeune Olaf Porand âgé de sept ans et l'Epsalien Narom Kensaler ont été démasqués comme des agents de Seth-Apophis. Quand Aerts comprend que tous trois n'agissent pas par intérêt personnel, il se dresse contre eux. Il les amène devant Rhodan sous la menace des armes. Il veut les livrer contre une grosse somme d'argent et un vaisseau. Les trois agents attaquent Aerts et le blessent mortellement. Tandis qu'ils sont maîtrisés, le criminel mourant comprend qu'il était aussi un agent de Seth-Apophis que la Superintelligence n'était pas arrivée à activer. Il murmure à Rhodan : « Ils vont essayer...plus d'êtres dans son Dépôt... »

La destruction totale du comptoir ne peut plus être arrêtée. Rhodan revient avec un échantillon des virus sur la Terre. Harven demeure sur Mardi-Gras pour aider Alja Symens et son équipe à reconstruire le comptoir. Mimi revient vers son peuple.


333 - Recrues pour le Krandhor

333 - Recrues pour Krandhor

Cycle 16

Date de parution | mars 2016
Traducteur | Michel Vannereux
ISBN | 978-2-266-24869-3
Édition | 1ère édition
Nombre de pages | Texte

Résumé

Vingt générations du petit peuple humain des Betschides se sont succédé sur la planète-jungle Chircool. La cohabitation est souvent difficile entre les villageois casaniers, qui se plient aux ordres sécuritaires du « Capitaine », et les jeunes chasseurs aventureux qui ont appris à survivre dans les conditions pourtant très périlleuses de la forêt primitive – parfois aidés, il est vrai, par une puissance supérieure mystérieuse et protectrice ! Depuis des siècles, les Betschides attendent le retour du vaisseau de leurs ancêtres. Et la prophétie semble bien s’accomplir le jour où un navire blanc descend du ciel…

Silberband 119 2e partie - Le Terranien

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Terraner
Date de parution | Septembre 2012
Épisode | Épisode 1001 Épisode 1002 Épisode 1003 Épisode 1004 Épisode 1005

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Kurt Mahr

Marianne Sydow

Peter Terrid

Michel Vannereux

1001 – Les chasseurs de Chircool

Auteur | Marianne Sydow
Titre Allemand | Die Jäger von Chircool
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le petit peuple des Betschides vit depuis vingt générations sur le monde sauvage Chircool. Ce sont les descendants d'humains exclus du Sol après une mutinerie. Leur chef, Claude St.Vain, se fait appeler « capitaine » et réside dans un « centre de commande ». Il essaie de maintenir la croyance que les habitants du village ne se trouvent pas sur une planète mais sur un vaisseau. Ils portent tous des cicatrices de Buhrlo blêmes quelque part sur le corps. Les chasseurs qui ont appris à survivre dans la jungle de Chircool s'opposent aux « habitants du vaisseau ».

Jörg Breiskoll, âgé de quatorze ans, est nommé le Matou à cause de sa fourrure rousse. Il sent la présence d'un étranger. Avec ses amis Djin Dokkar et Lerana, il suit l'inconnu dans la jungle. La créature a un corps anguleux avec des griffes et il utilise un appareil volant. C'est le Vieux de la Montagne, le mystérieux mentor des Betschides. Il prévient Jörg que les chircools assoiffés de sang, de la taille d'un chien, vont attaquer le village. Il assomme le jeune et l'éloigne. Une bande de chircools attaque Jörg et ses compagnons. Lerana est tuée. Les chasseurs Surfo Mallagan, Brether Faddon et Scoutie sauvent le Matou et Djin. Celui-ci est frappé d'une maladie qui lui ôte toute sensation de gravité.

Des chircools s'approchent du village des Betschides. Mallagan, qui porte trois cicatrices de Buhrlo, dont une à travers du crâne, Faddon, Scoutie et le soigneur Doc Ming mobilisent les autres chasseurs pour défendre le village des hordes de chircools. Mallagan, Faddon et Scoutie suivent Jörg qui veut amener Djin au Vieux de la Montagne espérant qu'il soigne son ami. Les Betschides observent l'atterrissage d'un vaisseau blanc triangulaire. Ils croient voir le Sol.

1002 – Le vaisseau blanc

Auteur | Marianne Sydow
Titre allemand | Das weiße Schiff
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le vaisseau blanc qui atterrit près du village des Betschides abrite des Kranes, de grandes créatures dont la tête est un mélange de loup et de lion. Ils capturent de nombreux Betschides et leur fixent des spoodies sous la peau de crâne avec l'aide des Prodheimer-Fenks, des êtres d'un mètre et demi de haut à la fourrure bleue. Les spoodies sont des objets argentés de deux centimètres de long sur cinq millimètres de large. Avec leurs huit membres et leur trompe, ils rappellent des insectes. Doc Ming, de même que Surfo Mallagan, Brether Faddon, Scoutie et d'autres, ont pu se cacher. Quand il essaie d'enlever le parasite au chasseur Foljor, l'homme apathique pique une crise de rage. Foljor se comporte ensuite bizarrement. Il reconnaît l'unité de la nature de Chircool et affirme que les Betschides doivent venir d'une planète, la Terre. En transe, il invite ses compagnons à rechercher le Sol pour donner un sens à leur vie. Il meurt alors.

Douc Langur, qui surveille les Betschides sous le nom de Vieux de la Montagne et soigne des malades tel Djin Dokkar, contacte les étrangers pour traiter avec eux. Les Kranes déclarent que leur vaisseau, l'Arsalom, appartient à la flotte du Duché de Krandhor dont le centre est la planète Kran. Au service de l'Oracle de Krandhor, ils doivent s'emparer, sans démonstration de forces inutiles, de mondes aux limites des trois duchés. Les spoodies sont des symbiotes qui absorbent de petites quantités de fluide corporel. En échange, ils envoient une sécrétion glandulaire dans le sang, augmentant l'intelligence du porteur. Les réactions négatives sont rares. Les spoodies meurent tout seul au bout de sept ans. En fait, les Kranes ne savent pas à quoi servent vraiment les spoodies. Mallagan et les autres chasseurs reçoivent aussi des spoodies. Les Kranes ont l'habitude de prendre des soldats à bord sur les mondes qu'ils occupent. Face à la faible quantité de Betschides, ils se contentent de trois personnes. Les autres doivent demeurer sur la planète. Le commandant Zarnstätter permet à Douc Langur d'accompagner Mallagan, Faddon et Scoutie à bord de l'Arsalom. En plus des Kranes et des Prodheimer-Fenks, il y a aussi à bord les Lyskiens pourvus de tentacules et les Tarts argentés. Le vaisseau blanc quitte Chircool.

1003 – Des nouveaux à bord

Auteur | Peter Terrid
Titre allemand | Neulinge an Bord
Date de parution |
Traducteur | Michel Vannereux

Résumé

Sur l'Arsalom, Surfo Mallagan, Brether Faddon et Scoutie ont du mal à gagner le respect de l'équipage qui rassemble des Kranes, des Prodheimer-Fenks, des Lyskiens, des Tarts, des Mousures aviens, des Ais à la peau transparente, des Borxdanes et d'autres. Les trois Betschides peuvent se distinguer dans un combat contre des pirates aychartaniens qui ont pénétré dans le vaisseau. Les Aychartaniens ont attaqué l'Arsalom alors qu'il était retombé dans l'espace normal suite à un défaut imprévisible. Mallagan suppose la présence à bord d'un saboteur. A sa recherche, les Betschides sont pris dans un incendie et attaqués par des robots du Duché de Krandhor.

L'Arsalom endommagé atteint finalement le Nid de la Huitième Flotte. Il se trouve dans le secteur Juumarq, à l'extrémité d'un bras de la galaxie Vayquost. La station contient des hangars et dispose d'une plate-forme d'atterrissage avec une grande coupole abritant des logements et des centres d'entraînement pour les recrues. Durant la formation, les Betschides sont à nouveau attaqués par des robots, ce qui attire l'attention de la Krane Callza qui commande le Nid. Il s'avère que Czyk, la dixième commandante de l'Arsalom, n'a pas rapporté les actes de sabotage. Un pseudo-spoodie est découvert sur elle, une petite reproduction robotique avec un projecteur hypnotique. La Krane meurt quand on lui enlève. Callza est persuadée que les trois Betschides ont une grande importance pour le Duché de Krandhor.

1004 – Les étapes de la connaissance

Auteur | Kurt Mahr
Titre allemand | Die Stufen der Erkenntnis
Date de parution |
Traducteur | Michel Vannereux

Résumé

Surfo Mallagan, Brether Faddon et Scoutie quittent le Nid de la Huitième Flotte avec le Santonmar. Les vaisseaux d'accompagnement recherchent des bases des Aychartaniens tandis que le commandant Kullmytzer part pour la planète Examen 1. Les intelligences étrangères y sont testées avant d'entrer au service de la flotte krane. Avec la mission de rechercher une base aychartanienne, les trois Betschides atterrissent avec une navette sur la planète que Mallagan nomme St.Vain d'après le « capitaine » des Betschides. Après une fausse chute, ils sont soumis à une série d'épreuves avec des hallucinations psychomécaniques. Ils les réussissent toutes. Ils rencontrent finalement de véritables pirates aychartaniens commandés par 1-Rouge. Les Kranes qui ont atterri avec le Fort-par-Obéissance sur Examen 1 l'ignorent. Les Betschides comprennent qu'ils sont testés et qu'ils se trouvent devant le septième niveau de compréhension. Ils sont capturés par les pirates.

1005 – Voyage mortel vers Felloy

Auteur | Kurt Mahr
Titre allemand | Todesfahrt nach Felloy
Date de parution |
Traducteur | Michel Vannereux

Résumé

Dans leur vaisseau, les Aychartaniens essaient en vain d'obtenir de Mallagan, Faddon et Scoutie des informations sur la construction, la force et la stratégie de la Huitième Flotte. Les spoodies se détachent de leurs porteurs, entraînant un abandon spontané de leurs facultés intellectuelles. Le Santonmar attaque le vaisseau pirate au-dessus de la planète St.Vain. Il est lourdement endommagé par le feu des Aychartaniens. Les trois Betschides sont amenés par 3-Marli dans l'épave du vaisseau krane. Ils rencontrent Dabonudzer, le deuxième commandant du Santonmar. Il n'est pas parvenu à quitter le vaisseau totalement détruit. Il tire sur la navette aychartanienne. Les Betschides remettent en état la navette Vaccom. Dabonudzer ne peut empêcher Mallagan, Faddon et Scoutie de tenter d'atteindre le Nid de la Huitième Flotte avec le Vaccom. Après la perte de leurs spoodies, ils ont été pris de folie. Il s'avère que 3-Marli s'est caché dans le Vaccom après la destruction de sa navette. Il a manipulé ses coordonnées de vol. Le Krane programme la course vers le système voisin de Felloy. La quatrième planète, Cratcan, est une base de son peuple. Mallagan, qui ne reconnaît pas 3-Marli, tire sur l'Aychartanien et le blesse mortellement. Le pirate moribond tue Dabonudzer quand celui-ci essaie de s'emparer des Betschides. Il protège ainsi son secret. L'Aychartanien donne aux Betschides l'ordre post-hypnotique de jeter son corps dans l'espace. Il dissout leurs souvenirs sur sa présence et les événements dans le Vaccom.

Endormis, Mallagan, Faddon et Scoutie atteignent le système de Felloy.


334 - Les agents programmés

Cycle 16

Date de parution | 28 avril 2016
Traducteur | José Gérard
ISBN | 978-2-266-26636-9
Édition | 1ère édition
Nombre de pages | 307

Résumé

Sur Terre, dans des conditions de sécurité qui excluent en principe tout incident, des chercheurs étudient les cyberphages ramenés du comptoir commercial de Mardi-Gras. Mais comment prévoir l’imprévisible, dans la lutte contre un adversaire dont nul n’a idée des ressources ni de la manière dont il active ses exécutants ?

Et grâce à quel miracle pourrait-on identifier ceux-ci par anticipation, avant leur mobilisation, alors que tout individu peut du jour au lendemain basculer dans le camp adverse pour mener une offensive dont, aussitôt après, il aura tout oublié ?

Silberband 120 1e partie - Les cyber-cellules

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Die Cyber-Brutzellen
Date de parution | Novembre 2012
Épisode | Épisode 1010 Épisode 1011 Épisode 1012 Épisode 1020 Épisode 1021

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Peter Griese

William Voltz

José Gérard

1010 – L'homme-ordinateur

Auteur | Peter Griese
Titre Allemand | Der Computermensch
Date de parution |
Traducteur | José Gérard

Résumé

Dans les laboratoires de Deltacom à Terrania, le groupe de recherche du cybernéticien Marcel Boulmeester étudie les cellules informatiques. Pour les combattre, des cellules policières sont développées mais elles restent inactives. Le 3 septembre 424, Quiupu essaie de créer une cellule informatique à l'aide d'un pseudo-corps mais il isole une des cellules policières. Activée par la séparation d'avec les autres cellules, celle-ci revient vers elles et les réveille. Les cellules policières attaquent les installations positroniques du laboratoire et les détruisent. L'incident provoque la disparition d'une cellule informatique du laboratoire de Boulmeester.

Lors d'une visite dans les laboratoires de Deltacom, Quiupu détourne peu après deux cellules policières de la nouvelle génération et commence à faire des expériences dessus.

Les cellules informatiques disparues attaquent le corps de Boulmeester et commencent à transformer les tissus organiques en structures positroniques qui contrôlent le cybernéticien. L'assistante de Boulmeester, Adelaie, est aussi infectée par une goutte de sang. Quand tous deux découvrent le changement de Boulmeester, Adelaie, dont les cellules changent aussi, injecte des cellules policières à son chef. Celles-ci ne détruisent les structures étrangères qu'incomplètement. Boulmeester, qui croit avoir retrouvé son libre arbitre, décide d'aller voir Nathan dont il espère de l'aide.

1011 – L'attaque des cellules

Auteur | Peter Griese
Titre allemand | Angriff der Brutzellen
Date de parution |
Traducteur | José Gérard

Résumé

Poussé par le Cinquième Messager, nom que se donne l'amas de deux millions de cellules informatiques dans le corps de Marcel Boulmeester, le cybernéticien s'efforce d'aller sur la Lune par transmetteur afin d'infecter Nathan. Il ignore être contrôlé par une force étrangère. Quiupu essaie en vain de prévenir quelqu'un du danger mais personne ne le croit. Avec les deux cellules policières qu'il a lui-même modifiées, il peut parer l'attaque contre le corps d'Adelaie. La même tentative échoue contre Boulmeester. Quiupu semble s'allier avec le Cinquième Messager. Au dernier moment, il modifie le programme de transmission et se matérialise avec l'homme-ordinateur dans la station isolée Outpost-4271 au lieu de la Lune. Le vieux spécialiste de la Hanse Deiniger, que Quiupu informe aussitôt sur le secret de Boulmeester, détruit le transmetteur. Le Cinquième Messager prend Quiupu en otage et réclame un vaisseau pour la Lune. Tandis que le corps de Boulmeester est attaqué par les spores des champignons élevés par Deiniger, le Cinquième Messager transforme le cybernéticien en robot. Julian Tifflor envoie le Tsunami-80, suivi du Tsunami-81 caché par son mini-champ AT. Après une analyse positronique de la situation, l'équipage quitte le vaisseau par transmetteur. Le contre-ordinateur du Tsunami-81 conseille de conserver un membre d'équipage à bord. Le commandant laisse un hologramme autonome. Venu à bord avec le Cinquième Messager, Quiupu donne à l'hologramme son apparence. Il se cache et raconte son plan à Tifflor par message codé. L'homme-ordinateur déverrouille le transmetteur bloqué du Tsunami-81 avec ses cellules pour atteindre Nathan. Quiupu fuit dans le Tsunami-80 par un transmetteur caché. Il envoie son mini-champ AT avec une bombe dans le transmetteur principal de son vaisseau-frère. Projeté par le champ AT dans le futur, le Tsunami-81 explose avec le Cinquième Messager.

Le danger d'une nouvelle invasion de cellules informatiques est banni avec le développement d'autres cellules policières.

1012 – L'homme programmé

Auteur | H. G. Francis
Titre allemand | Der programmierte Mann
Date de parution |
Traducteur | José Gérard

Résumé

Sur Jarvith-Jarv, la quatrième planète du Soleil Jarvith au centre du Grand Nuage de Magellan, le Patriarche franc-passeur Xingar, un adversaire décidé de la Hanse Cosmique, essaie en vain de corrompre Bruke Tosen, le contrôleur des importations du comptoir. Après un affrontement avec des membres du clan de Xingar, il est jeté sans protection dans l'atmosphère nocive et piqué par un insecte venimeux. Tosen apprend qu'il est sans le savoir un agent dormant de Seth-Apophis alors qu'il essaie de faire sauter le Xin-1. Le spécialiste de la Hanse Gruude Vern est venu sur Jarvith-Jarv déguisé en manager sportif pour surveiller des agents potentiels de Seth-Apophis. Il observait Tosen. Il demande aussitôt des renforts.

Le 29 septembre 424, le télépathe Fellmer Lloyd trouve Tosen dans le croiseur de Xingar. Le contrôleur a à nouveau déposé une bombe. Tosen a découvert que le gouverneur de Jarvith-Jarv se livre à des activités occultes avec le Patriarche et qu'il est sous l'influence de phéromones exotiques. Avec leur aide, Xingar manipule les responsables de la planète.

Le contrôleur, coopératif, ne se rappelle pas des événements durant sa phase d'activation. Il est amené sur la Terre.

1020 – L'expérience virale

Auteur | William Voltz
Titre allemand | Das Viren-Experiment
Date de parution |
Traducteur | José Gérard

Résumé

Jen Salik a obtenu le statut de Chevalier dans le Dôme Kesdschan sur Khrat, dans la galaxie Norgan-Tur. Il revient dans la Voie Lactée avec un vaisseau de la flotte des Orbitaux. L'Orbital mort Quirileynen l'accompagne. Salik l'a réanimé en incorporant une positronique pour créer un compagnon. Près de M 13, le Chevalier de l'Abîme découvre un gigantesque objet entouré par des vaisseaux étrangers. Quirileynen échappant de plus en plus à son contrôle, Salik lui pose un piège, désactive la positronique et rend le corps du dernier Orbital à l'espace. Bien que Salik porte l'activateur disparu de Ribald Corello, il affirme ne pas être un voleur. Au même moment, Quiupu disparaît de son laboratoire. Tandis que commence la recherche, Carfesch, qui s'efforce de libérer Alaska Saedelaere de son fragment cappin, avoue avec hésitation que Quiupu a éveillé en lui des indices sur les Trois Questions Ultimes. Autrefois, les Cosmocrates avaient voulu poser ces questions à l'Empire Viral mais il fut détruit lors d'une catastrophe imprévue. Deux des questions sont : « Où commence et où finit l'Armada Infinie ? » et « Qui a initié la Loi et quel est son effet ? », tandis que la troisième Question concerne le Gel-Rubis. Le Sorgore est persuadé que ces questions sont à l'origine des tentatives de Quiupu de reconstruire l'Empire Viral. Salik raconte que les règles des Porleyters, une organisation précédant les Chevaliers de l'Abîme, traitent aussi de la Loi, de l'Armada Infinie et du Gel-Rubis. Les restes de la Charte Pétrifiée de Moragan-Pordh où ces règles ont été inscrites, se trouvent dans une crypte sous le Dôme Kesdschan avec d'autres reliques et d'anciennes armes des Porleyters. Saedelaere conseille à Perry Rhodan d'envoyer le Fondation dans Norgan-Tur pour qu'il puisse se rendre sur Khrat par Transfert Instantané. Rhodan ne peut pas quitter longtemps la galaxie menacée par Seth-Apophis.

Plusieurs messages arrivent dans le Q.G. de la Hanse. D'étranges modifications de terrain se sont produites sur la planète Arxisto dans l'amas stellaire M 13, sur Dawoque-2 dans le secteur Arphan-Zor, sur Tolpex dans le Grand Nuage de Magellan et d'autres comptoirs de la Hanse. Il s'agit d'une nouvelle attaque de Seth-Apophis.

Le 10 octobre 424, des vacanciers fréquentant Shonaar, un parc d'attractions au sud-ouest de Terrania, rencontrent Quiupu. Il parle d'une expérience virale ratée et semble fuir un effrayant danger. Ils découvrent une zone d'arbres déracinés. La tentative de Quiupu d'assembler des virus a créé une créature monstrueuse en forme de mollusque. Des glisseurs blindés de la Hanse réussissent à détruire le monstre qui a déjà causé plusieurs morts. Malgré cet échec catastrophique, Quiupu est décidé à poursuivre ses expériences.

Le 15 octobre, Rhodan qui veut obtenir sur Khrat le statut définitif de Chevalier de l'Abîme, fait connaître sa décision d'envoyer le Fondation dans Norgan-Tur.

Au même moment Icho Tolot commence à faire des ravages dans le district de Garbus, le quartier des artisans de Terrania.

1021 – L'ennemi invisible

Auteur | H. G. Francis
Titre allemand | Der unsichtbare Gegner
Date de parution |
Traducteur | José Gérard

Résumé

Le 15 octobre 424, une force inconnue attaque le cerveau ordinaire d'Icho Tolot. Grâce à son planicerveau, le Halutien ne perd pas complètement conscience mais ne peut se défendre face à la force étrangère. Il entre involontairement en rage, menace un groupe de touristes, assomme Gernon Egk, un des vacanciers, et l'humilie. Les souvenirs d'un exposé prévu sur l'art halutien amènent Tolot dans le district de Garbus. Il dévaste l'exposition du jeune artiste Addison Uptigrove avant d'être maîtrisé, grâce à un filet énergétique, par un commando dirigé par Fellmer Lloyd.

Lloyd détecte l'influence étrangère sur le Halutien, traité dans une clinique spéciale pour extraterrestres. Il ne peut pourtant en repérer la source. Le 18 octobre, Bruke Tosen est activé dans un hôpital voisin. Il échappe à ses gardiens, paralyse Lloyd avec un narcotique et aide Tolot à fuir. Il perd alors tout souvenir de ses actes. Le terme « Dépôt » surgit dans la conscience du Halutien en fuite. Il éprouve l'envie irrésistible de s'y rendre. Egk qui veut se venger l'affronte, mais il trouve la mort lors du duel. Tolot atteint l'astroport de Terrania et se cache dans le Tsunami-36 qui part peu après.


335 - Le vaisseau des ancêtres

Cycle 16

Date de parution | 26 mai 2016
Traducteur | Marie-Christine Souq
ISBN | 978-2-266-26637-6
Édition | 1ère édition
Nombre de pages | 302

Résumé

Surfo Mallagan, Brether Faddon et Scoutie, les trois jeunes Betschides désormais membres de l’équipage d’un navire du Duché de Krandhor, n’ont pas tardé à affronter les premiers risques de leur nouvelle existence… Et ils ne sont pas au bout de leurs surprises, à commencer par une planète-piège aux périls imprévisibles puis une base de la flotte spatiale des Ducs où sévit une terrible épidémie. Hasard ou destinée ? Ils découvriront ensuite des indices prouvant l’existence de cette nef légendaire qui aurait été celle de leurs ancêtres, et une piste conduisant jusqu’à elle…

Silberband 120 2e partie - Les cyber-cellules

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Die Cyber-Brutzellen
Date de parution | Novembre 2012
Épisode | Épisode 1005 Épisode 1006 Épisode 1013 Épisode 1014 Épisode 1015 Épisode 1016

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Kurt Mahr

Marianne Sydow

Marie-Christine Souq

1005 – Voyage mortel vers Felloy

Auteur | Kurt Mahr
Titre Allemand | Todesfahrt nach Felloy
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Dans leur vaisseau, les Aychartaniens essaient en vain d'obtenir de Mallagan, Faddon et Scoutie des informations sur la construction, la force et la stratégie de la Huitième Flotte. Les spoodies se détachent de leurs porteurs, entraînant un abandon spontané de leurs facultés intellectuelles. Le Santonmar attaque le vaisseau pirate au-dessus de la planète St.Vain. Il est lourdement endommagé par le feu des Aychartaniens. Les trois Betschides sont amenés par 3-Marli dans l'épave du vaisseau krane. Ils rencontrent Dabonudzer, le deuxième commandant du Santonmar. Il n'est pas parvenu à quitter le vaisseau totalement détruit. Il tire sur la navette aychartanienne. Les Betschides remettent en état la navette Vaccom. Dabonudzer ne peut empêcher Mallagan, Faddon et Scoutie de tenter d'atteindre le Nid de la Huitième Flotte avec le Vaccom. Après la perte de leurs spoodies, ils ont été pris de folie. Il s'avère que 3-Marli s'est caché dans le Vaccom après la destruction de sa navette. Il a manipulé ses coordonnées de vol. Le Krane programme la course vers le système voisin de Felloy. La quatrième planète, Cratcan, est une base de son peuple. Mallagan, qui ne reconnaît pas 3-Marli, tire sur l'Aychartanien et le blesse mortellement. Le pirate moribond tue Dabonudzer quand celui-ci essaie de s'emparer des Betschides. Il protège ainsi son secret. L'Aychartanien donne aux Betschides l'ordre post-hypnotique de jeter son corps dans l'espace. Il dissout leurs souvenirs sur sa présence et les événements dans le Vaccom.

Endormis, Mallagan, Faddon et Scoutie atteignent le système de Felloy.

1006 – Le piège de Cratcan

Auteur | Clark Darlton
Titre allemand | Die Falle von Cratcan
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Sur Cratcan, Surfo Mallagan, Brether Faddon et Scoutie reçoivent de nouveaux spoodies. Le commandant Certhaylin ne leur donne pourtant pas de possibilité de quitter la planète. Ils essaient en vain d'apprendre quelque chose sur le destin du Sol qu'ils supposent être derrière la légende krane d'un vaisseau fantôme géant. L'aspect des trois Betschides rappelant les rumeurs sur les mystérieux conseillers du Duc, Certhaylin voit en eux des espions. Pour s'en débarrasser, le Krane les envoie rejoindre un groupe de Tarts commandé par Lordos. Il doit explorer une station de recherche avec qui toute liaison a été coupée. Conformément au plan de Certhaylin, le glisseur s'écrase. Les Tarts et les Betschides marchent vers le désert de Scallnag. Mallagan, Faddon et Scoutie résistent aux dangers du désert et aux pièges posés par Lordos. Lors d'une étape, les Tarts abandonnent les Betschides endormis. Ceux-ci suivent pourtant les créatures sauriennes et les sauvent quand ils sont menacés par des geysers de sable et des scorpions géants. Lordos s'allie aux Betschides et avoue la tentative d'assassinat de Certhaylin. La station de recherche est découverte abandonnée. On découvre leurs véhicules détruits par une torpille des hostiles Kanimoores. Un espion robot kanimoore est repéré. Une base automatique a sans doute été installée sur Cratcan. Les Betschides et les Tarts trouvent et détruisent la coupole kanimoore et sont récupérés par des glisseurs de combat kranes.

Après leur retour à la base principale, Lordos et le commandant en second Drampier découvrent que Certhaylin craignait les Betschides car il avait l'intention de déserter. Le Krane est destitué. Trois jours plus tard, Mallagan, Faddon et Scoutie partent avec le Broddon pour le Nid de la Dix-septième Flotte.

1013 – L'épidémie de spoodies

Auteur | H. G. Ewers
Titre allemand | Die Spoodie-Seuche
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Le Broddom atteint le Nid de la Dix-septième Flotte dans le secteur Lquo. Aucun signe de vie n'apparaissant sur la station, la commandante Daccsier envoie Surfo Mallagan, Brether Faddon et Scoutie avec une navette en éclaireurs. Les trois Betschides découvrent des milliers de créatures inconscientes. D'autres se chassent entre elles. Mallagan, Faddon et Scoutie apprennent d'un Tart moribond que l'épidémie de spoodies règne dans le Nid. Daccsier signale que cette épidémie est apparue trois fois dans le Duché de Krandhor dans les dernières décennies. Les malades se renferment sur eux-mêmes, meurent et perdent leur spoodie. Le Broddom se retire. A la recherche d'informations sur le Sol, les Betschides trouvent dans l'ordinateur central l'enregistrement d'un message radio du Dalurque. Sur une planète d'une naine rouge sans nom, à cent sept années-lumière, il a découvert un vaisseau sphérique. Suivis par des malades qui veulent prendre leurs spoodies, les trois Betschides parviennent dans une navette avec laquelle ils quittent le Nid pour suivre la nouvelle piste.

Peu après, le Vernaar arrive au Nid de la Dix-septième Flotte. Le commandant Tabveeder intercepte le Broddom et rend Daccsier responsable du destin des Betschides. Un commando sanitaire comprend le but suivi par les disparus.

La navette arrive sur la seule planète d'un soleil rouge moribond et reçoit des hyperimpulsions. Pris d'un soudain désarroi psychique, les Betschides font naufrage. Ils découvrent de gigantesques plantes d'où proviennent les impulsions. Elles sont contrôlées par les naufragés de l'Iktor, en particuliers des Kranes. Mallagan donne à la planète le nom de Piège Krane. Le Tart Gonos leur raconte qu'il y a longtemps une Graine-Reine cultivée par un peuple de haut niveau atterrit sur la planète. Après plusieurs années, les plantes fleurirent et envoyèrent des hyperimpulsions vers un point précis dans l'espace. Des hyperimpulsions venaient en retour, provoquant la fructification. Quand un vaisseau s'écrasa sous l'effet des hyperimpulsions, les fleurs essayèrent de donner un sens à la vie des naufragés. Elles leur firent croire qu'ils avaient atterris pour s'occuper des fleurs et répandre leur semence. Le succès amena les Fleurs-Reines à attirer d'autres vaisseaux.

Guidés par Gonos, les Betschides partent pour l'épave du Dalurque qui se trouve dans une autre vallée.

1014 – Tout pour le Sol

Auteur | H. G. Ewers
Titre allemand | Alles für die SOL
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Surfo Mallagan, Brether Faddon et Scoutie apprennent de Yistor, le commandant du Dalurque, que le croiseur sphérique qu'il a découvert à l'état d'épave se trouve dans les régions désertiques du nord de la planète. Les Betschides doivent franchir le territoire des Chasseurs-de-têtes arachnoïdes. Ils s'emparent d'un robot transporteur que les Chasseurs-de-têtes vénèrent comme un dieu, et lui donnent le nom de Mayer. Durant le reste du chemin, Mallagan et Faddon présentent les symptômes de l'épidémie de spoodies.

Le Broddom, dont la commandante a reçu la mission de retrouver les trois Betschides infectés, atteint Piège Krane. Il tombe sous l'influence des hyperimpulsions hypnotiques. Leur arrêt empêche la chute du vaisseau krane. Daccsier suit les traces des trois Betschides avec une expédition. Elle ordonne de tirer sur Mayer quand les poursuivis traversent une rivière.

Mallagan, Faddon et Scoutie sont finalement arrêtés par Daccsier. La Krane s'effondre soudain. Son spoodie la quitte et essaie de s'unir avec le symbiote d'un Tart. Il meurt et les Betschides s'enfuient. Dans une caverne sous-marine, ils découvrent des corps humanoïdes conservés avec des corps fuselés et des écailles. Leurs cerveaux maintenus artificiellement en vie peuvent projeter des images matérielles sur la planète.

Mallagan, Faddon et Scoutie franchissent un col cinq jours plus tard et aperçoivent devant eux l'épave d'un puissant vaisseau sphérique.

1015 – Le vaisseau des ancêtres

Auteur | Marianne Sydow
Titre allemand | Das Schiff der Ahnen
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Mallagan, Faddon et Scoutie s'approchent de l'épave rouge vif. Elle est à moitié plantée dans le sable. Pour se protéger de l'attaque de grands rapaces, ils s'enterrent dans le sable et parviennent à l'intérieur du vaisseau par une ouverture dans la coque extérieure. Leurs cicatrices de Buhrlo commencent à les brûler. Bien que les trois Betschides éprouvent encore par moments le souhait d'avoir d'autres spoodies, ils sont persuadés d'avoir survécu à l'épidémie de spoodies. Les inscriptions, les symboles sur les murs et le type de construction des robots leur rappellent la colonie de Chircool. Ils se refusent pourtant à accepter la destruction du Sol. Les Betschides découvrent un Krane pourchassant des animaux sauvages dans l'épave. Il est abattu par un robot. En recherchant le poste central, Mallagan, Faddon et Scoutie tombent sur des récipients prouvant que des spoodies ont été transportés par le vaisseau. Leur espoir de se trouver dans un vaisseau krane se réveille. Après avoir affronté un monstre végétal, les Betschides découvrent au centre du vaisseau des centaines de squelettes humains semblant avoir succombé à l'épidémie de spoodies. Dans le fouillis se trouvent des cadavres, couverts entièrement par une peau de Buhrlo. Mallagan active un écran où ils voient le vaisseau s'approcher d'une galaxie. Un membre de l'équipage, composé d'humains à la peau brune et de quelques hommes avec une peau de Buhrlo, fait un rapport sur l'état du Sol à un homme aux cheveux blancs qu'il appelle Atlan. Mallagan, Faddon et Scoutie doivent reconnaître avec douleur que le légendaire vaisseau des ancêtres est une épave.

Au même moment d'autres vaisseaux kranes suivant la mystérieuse hyperimpulsion atteignent Piège Krane. Protégés par leurs boucliers, ils évitent la manipulation mentale et découvrent les restes du gigantesque croiseur sphérique. Ils envoient un commando. Amers suite à leur déception, les Betschides l'attaquent mais ils sont capturés.

1016 – Intermède sur Karselpun

Auteur | Clark Darlton
Titre allemand | Zwischenspiel auf Karselpun
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Le messager de l'Oracle, Jons, un jeune Krane, rend visite à Keros, le nouveau commandant du Nid de la Dix-septième Flotte. Il ordonne que Surfo Mallagan, Brether Faddon et Scoutie soient amenés sur son vaisseau. Jons apprend que les Betschides, qui espèrent une audience avec l'Oracle, n'ont jamais été sur Kran, le siège du Duché et de l'Oracle. Il décide de les faire disparaître et les amène sur Karselpun, une planète récemment absorbée dans le Duché. Les trois Betschides quittent la base krane et prennent contact avec les indigènes velus. Ils font connaissance avec le vieux Krane Cersonur. Il raconte être arrivé sur Karselpun il y a longtemps en fuyant la vengeance de quelques astronautes, qu'il déposa autrefois sur une planète à la suite d'une mutinerie. Cersonur veut étudier la volonté d'union des spoodies. Il persuade Mallagan de se laisser implanter un deuxième spoodie. Le Betschide et le vieux Krane se procurent dans un dépôt de la base un des spoodies destinés aux Karselpuniens. Après son implantation, il se lie au symbiote originel de Mallagan. Le Betschide arrive à persuader Harsanfelger, le commandant de Karselpun, que lui et ses compagnons sont des envoyés des Ducs de Krandhor. Harsanfelger donne à Mallagan, Faddon et Scoutie la possibilité de quitter Karselpun avec un vaisseau de ravitaillement.


336 - Les aiguilleurs du temps

Cycle 16

Date de parution | 23 juin 2016
Traducteur | Claude Lamy
ISBN | 978-2-266-26638-3
Édition | 1ère édition
Nombre de pages | 275

Résumé

Proche d’Arkonis, la planète Arxisto, où un comptoir de la Hanse Cosmique a été installé, est le théâtre de très étranges « apparitions » matérielles qui deviennent très vite une menace catastrophique. Perry Rhodan se rend sur place et assiste à la multiplication de phénomènes extraordinaires, dont la source pourrait bien être un immense rail doré qui flotte dans l’espace à proximité d’Arxisto.

À l’évidence, la superintelligence Seth-Apophis vient d’activer une nouvelle arme –a priori imparable – contre la Hanse Cosmique et la Voie lactée…

Silberband 121 1e partie - Mission Pont Temporel

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Mission Zeitbrücke
Date de parution | mars 2013
Épisode | Épisode 1022 Épisode 1023 Épisode 1024 Épisode 1031 Épisode 1032

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Peter Griese

Peter Terrid

Ernst Vlcek

Claude Lamy

1022 – Le héros d'Arxisto

Auteur | Ernst Vlcek
Titre Allemand | Der Held von Arxisto
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur Arxisto, la deuxième planète du système d'Arx dans l'amas M 13, apparaissent de grandes masses de matière accompagnées par des effets lumineux et un bouillonnement lourd. Le 15 octobre 424, une montagne de chaux apparaît près de la colonie Arxisto-Parc. Des créatures amorphes surgissent, de la taille d'une citrouille ou d'un tonneau. Elles rongent la peau des humains avec leurs tentacules. D'autres créatures grotesques les suivent. Gwen Corlin, un chasseur amateur, arrive à survivre seul parmi les créatures étrangères dans la jungle de Tobal. Il a l'impression d'être un héros. Le 20 octobre, des créatures de taille humaine avec une forme de libellule se matérialisent avec d'autres effets lumineux. Elles sont équipées d'armes primitives. Les guerriers insectes ont été projetés sur Arxisto alors qu'ils étaient en situation de combat. Ils attaquent impitoyablement les habitants d'Arxisto-Parc. Corlin est poussé à rechercher le duel avec le chef des insectoïdes. Il se porte volontaire et est tué par Aschantatscht. Les habitants d'Arxisto-Parc se barricadent dans les bâtiments du comptoir de la Hanse.

Sur l'ordre de Perry Rhodan, le Tsunami-97 et le Tsunami-36 où Icho Tolot est caché partent pour l'amas M 13. Les vaisseaux découvrent le gigantesque Rail déjà observé par Jen Salik. L'objet n'est détectable ni par l'énergie ni par la masse. Rhodan décide de se rendre à bord du Tsunami-36 avec l'Œil.

1023 – La flotte-quarantaine

Auteur | Peter Terrid
Titre allemand | Die Quarantäneflotte
Date de parution |
Traducteur | Claude Lamy

Résumé

Près des rails dorés de vingt kilomètres de long en forme de Y, des choses se matérialisent et semblent se dématérialiser aussitôt. Au même moment Arxisto signale l'arrivée de nouvelles masses rocheuses et d'autres créatures étrangères. Le commandant du Tsunami-36, l'Étrusien Galgan Maresch, en déduit que l'étrange construction dans l'espace est une sorte de projecteur de matière à destination d'Arxisto. Les apparitions antérieures comme les guerriers insectes se dissolvent à nouveau. Perry Rhodan, arrivé sur le Tsunami-36, se souvient des phénomènes lors du chevauchement entre l'univers einsteinien et le plan temporel des Droufs. Une flotte de six cent vingt-huit vaisseaux de deux kilomètres de long se matérialise près des rails. Les vaisseaux noirs appartiennent aux proscrits de Seol-O-Lorrath. Ils traversent l'univers depuis des éons. Les Seolis insectoïdes ont un grand respect devant toute forme de vie. Ils obtiennent leur matière première sur des planètes inhabitées qu'ils détruisent ensuite pour empêcher la peste du vent solaire, mortelle, de se répandre. Bien que les Seolis signalent aux Tsunamis de ne pas s'approcher, Rhodan part avec un scaphandre pour le vaisseau argenté d'Eiling, le seul Seoli immunisé. Son peuple le considère comme un guérisseur. Eiling raconte qu'on a éveillé chez les Seolis l'espoir de trouver la paix dans un autre temps et que leur flotte a été dirigée vers un point précis dans l'espace. Ils y ont découvert une planète en cours de destruction. Rhodan amène Eiling sur le Tsunami-36. Là, des scientifiques découvrent que l'origine de la peste du vent solaire est une bactérie facile à combattre. Les Seolis ne l'ont jamais découverte car dans leur respect de la vie, il leur est impossible d'étudier leur propre sang. La demande des Terraniens de détruire les microbes mortels est rejetée par les insectoïdes avec effroi. Quand la flotte commence bientôt à se dissoudre, les Seolis y voient une issue à leur dilemme.

Dans le secteur Arphan-Zor un autre aiguilleur temporel est découvert. C'est le nom donné aux rails suspendus dans l'espace. Ils envoient de la matière au comptoir Dawoque Deux. Rhodan estime qu'il existe cinq aiguilleurs temporels en raison du nombre de mondes concernés.

Icho Tolot demeure caché sur le Tsunami-36.

1024 – Déchets temporels

Auteur | H. G. Francis
Titre allemand | Zeitmull
Date de parution |
Traducteur | Claude Lamy

Résumé

Perry Rhodan se rend par Transfert Instantané à Arxisto-Parc. Ses habitants sont toujours menacés par la matérialisation de masses de rochers. Sur Arxisto surgit aussitôt Kyrr, de quatre mètres de haut et armé d'un cimeterre et d'une hache. Le géant est accompagné par son secrétaire Klique, un humanoïde d'un mètre de haut. Il doit noter les actes glorieux du Guerrier Kyrr. Pour montrer sa force, Kyrr attaque un robot monstrueux de cinquante mètres de long.

Icho Tolot atterri sur Arxisto avec le Tsunami-36, sent que l'influence étrangère sur son cerveau ordinaire reprend. En combattant la puissance inconnue, le Halutien quitte le vaisseau. Il est temporairement enterré sous des masses de rochers et rencontre Kyrr qui a survécu sans problème à la destruction du robot géant. Sous l'influence de la puissance étrangère, Tolot défie Kyrr en combat et le bat.

Rhodan fait évacuer Arxisto. En un instant de liberté mentale, Tolot déterre une Gazelle pour quitter la planète avec Marlett Berga, Anny Vorscheyn et Tom Barrett qui ont raté les vaisseaux d'évacuation. A nouveau soumis, le Halutien dirige la Gazelle vers le monde brûlant Arxistal. Les trois Terraniens réussissent à attirer Tolot hors de la Gazelle. Il démarre aussitôt et quitte le système d'Arx.

1031 – Mission pont temporel

Auteur | H. G. Ewers
Titre allemand | Mission Zeitbrücke
Date de parution |
Traducteur | Claude Lamy

Résumé

Des aiguilleurs temporels sont découverts près d'Arxisto dans M 13, Tolpex dans le Grand Nuage de Magellan, Dawoque-2 dans le secteur d'Arphan-Zor, Warphem dans l’Est galactique et Serphine-4 au centre de la Voie Lactée. Les cinq comptoirs de la Hanse sont évacués. Les déchets temporels semblent venir d'un continuum voisin situé six cent mille ans dans le futur. Leur arrivée irrégulière signifie que Seth-Apophis n'en est qu'au stade expérimental. Quatre semaines après l'évacuation d'Arxisto, une flotte de la Hanse Cosmique attaque l'aiguilleur temporel qui recouvre la planète de déchets. Le rail en forme de Y est entouré d'une barrière infranchissable et envoie de la matière contre les assaillants. Une chaîne de dix Tsunamis déplacés de deux secondes dans le futur par leurs champs AT forment un pont temporel pour franchir le mur de défense. Perry Rhodan, Geoffrey Abel Waringer, Ras Tschubaï et l'Oxtornien Achmed Presley Hawk franchissent le couloir et partent avec une navette du dernier Tsunami pour l'aiguilleur temporel. L'approche de la zone stable qui entoure le pont temporel entraîne un ralentissement du temps dans les Tsunamis.

Sur la demande de Rhodan, Hawk raconte que son ancêtre Omar Hawk séjourna brièvement sur Oxtorne il y a trois cents ans avec Saar Lun. Tandis que la navette s'approche de l'aiguilleur temporel, son équipage subit de nouveaux déplacements temporels. Rhodan se retrouve temporairement dans un vaisseau attaquant un monde d'acier nommé Stallnag, dans la crypte temporelle sous le Palais Rouge de Ferrol qu'il visita durant les recherches sur l'Énigme Galactique et retrouve les souvenirs longtemps bloqués de sa rencontre avec l'Immortel à l'âge de neuf ans. Il observe un phénomène rappelant les entonnoirs de déversement lors du chevauchement de l'espace einsteinien avec l'univers des Droufs. Rhodan et ses compagnons atterrissent sur l'aiguilleur temporel pour déposer des bombes gravitationnelles et des bombes arkonides. La navette disparaît dans la surface d'énergie-forme. Waringer, Hawk et les bombes subissent le même sort. Ils tombent dans le chaos intérieur, rempli de déchets temporels, et sont finalement projetés avec les bombes sur Arxisto. Le Kathryn qui avait détecté dans le système d'Arx les impulsions de l'activateur cellulaire d'Icho Tolot reçoit leurs S.O.S. et sauve les deux hommes avant que les bombes n'explosent. Il s'avère pourtant que les détonateurs ont été désactivés lors du transfert vers Arxisto.

Rhodan et Tschubaï suivent Hawk et Waringer à l'intérieur de l'aiguilleur temporel mais ne les retrouvent pas. Après une rencontre avec des intelligences ressemblant à des sphères de marbre, ils échappent grâce à l'Œil à de nouvelles masses de déchets temporels. A cause de l'instabilité du pont temporel, ils sont menacés par des effractions temporelles. Rhodan parvient à resynchroniser les Tsunamis et à s'éloigner de la barrière dangereuse.

1032 – La planète expérimentale

Auteur | Peter Griese
Titre allemand | Der Experimentalplanet
Date de parution |
Traducteur | Claude Lamy

Résumé

Quiupu est pressé de poursuivre ses essais. Il laisse penser qu'il n'est pas seulement chargé de reconstruire une partie de l'Empire Viral. Fin novembre 424, Perry Rhodan lui propose Lokvorth, la deuxième planète du soleil Scarfaaru, un dépôt de la Hanse Cosmique. Rhodan, persuadé de l'importance des expériences virales, réussit avec de gros efforts à obtenir des fonds spéciaux de la Hanse Cosmique les quatre cent quatre-vingt milliards de galax nécessaires pour l'équipement demandé par Quiupu. Parmi les cent vingt personnes de l'équipe scientifique accompagnant Quiupu sur Lokvorth se trouve la laborantine Adelaie, Sarga Ehkesh et son fils Kirt Dorell-Ehkesh. L'exobiologiste et chercheuse génétique espère trouver une trace de son père, disparu quelques années auparavant en explorant Lokvorth. Alaska Saedelaere prend aussi part au vol du Luzfrig commandé par Demos Voorn et de deux autres vaisseaux emmenant l'équipe de Quiupu et son équipement vers la planète expérimentale.

Les êtres vivants de Lokvorth vivent en étroite symbiose et posent de nombreuses énigmes. Quelques membres de l'expédition respirent de minuscules graines et sont pris d'une ivresse de violence. Saedelaere revient sur la Terre et Quiupu reprend ses expériences. Il essaye avant tout de maîtriser les composantes Vishna. Les autres membres de l'expédition affrontent des orages, des inondations, des séismes et un symbiote agressif ayant incorporé plusieurs organismes animaux. Finalement, Sarga Ehkesh découvre que son père fait aussi partie du symbiote. Les restes de Prester Ehkesh reconnaissent sa fille mais le symbiote se retire. Peu après, il est détruit par Kirt Dorell-Ehkesh avec une sonde-robot.

Il s'avère alors que Quiupu a disparu de son laboratoire.


337 - Sur les traces de la fraternité

Cycle 16

Date de parution | 13 juillet 2016
Traducteur | Agnès Girard
ISBN | 978-2-266-26639-0
Édition | 1ère édition
Nombre de pages | 272

Résumé

Galaxie Vayquost : Surfo Mallagan, Brether Faddon et Scoutie, désormais au service du Duché de Krandhor, ont acquis la preuve que le « vaisseau des ancêtres » n’est pas seulement une légende de leur peuple. Ils vont apprendre que le mystérieux Oracle à la tête de l’empire kranide ne fait pas vraiment l’unanimité, et qu’une organisation secrète lutte contre son influence jugée abusive. Marqués par les événements récents qu’ils ont subis, les trois jeunes Betschides choisiront leur camp – contre les Ducs et l’Oracle ?…

Silberband 121 2e partie - Mission Pont Temporel

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Mission Zeitbrücke
Date de parution | mars 2013
Épisode | Épisode 1017 Épisode 1018 Épisode 1019 Épisode 1025

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Kurt Mahr

Marianne Sydow

Agnès Girard

1017 – Sur les traces de la Fraternité

Auteur | Kurt Mahr
Titre Allemand | Auf den Spuren der Bruderschaft
Date de parution |
Traducteur | Agnès Girard

Résumé

Sur le Tristom qui doit les amener au Nid de la Neuvième Flotte, Surfo Mallagan, Brether Faddon et Scoutie entendent parler de la Fraternité par le Krane Killsoffer, attiré par les deux spoodies portés par Mallagan. Elle combat la politique des Ducs de Krandhor. Seuls des porteurs multiples de spoodies en font partie. Ils entendent aussi parler des terrifiants Barkhades qui pourchassent les porteurs multiples pour les Ducs. Après les événements des dernières semaines, Mallagan ne se sent plus lié aux Ducs de Krandhor. Il amène Kerlighan, le commandant du Tristom, à rejoindre la planète géante Keryan. D'après les informations de Killsoffer, une base de la Fraternité doit s'y trouver. Killsoffer dénonce les Betschides à Kerlighan comme des membres de la Fraternité. Ils sont traqués par les forces de l’ordre de Keryan. Avec l'aide du Krane Clazzence, qui sympathise avec la Fraternité, et grâce à l'ingéniosité de Mallagan, ils réussissent à s'introduire dans la ville de Gruda. Quand des Barkhades arrivent sur Keryan, les Betschides reçoivent du Prodheimer-Fenk Neriduur les masques d'Ais mutants de Forgan VI. Ils laissent une fausse piste, se séparent, et quittent Gruda pour se rendre dans la ville d'Unadern où la Fraternité a ses quartiers.

1018 – Les Betschides et le chasseur

Auteur | Kurt Mahr
Titre allemand | Die Betschiden und der Jäger
Date de parution |
Traducteur | Agnès Girard

Résumé

Un Krane nommé Sterm libère Surfo Mallagan du Prodheimer-Fenk Firsenq qui veut imposer sa présence au soi-disant Ai mutant.

Brether Faddon et Scoutie tombent dans un piège près de la ferme du Tart Versellu. Scoutie est blessée au pied. Mallagan apprend l'incident et veut venir en aide à ses amis. Il reconnaît le Prodheimer-Fenk qui amène les deux Betschides dans un glisseur pour les livrer à la Garde. Il s'agit de Firsenq. Il comprend qu'il a été piégé. Il se retire et se cache grâce à l'aide du véritable Ai mutant Spottlos. Quand ses traqueurs le retrouvent, Sterm l'amènent dans une cachette. Le Betschide comprend qu'il est tombé dans une station de la Garde. Le Krane se fait reconnaître comme un Barkhade. Le chasseur qui porte aussi deux spoodies et hait la Fraternité est persuadé que l'Oracle de Krandhor porte un grand intérêt aux Betschides.

Lors d'une action brutale, Faddon et Scoutie sont libérés par un commando dirigé par le Krane Kersyl. Le groupe de Kersyl amène Mallagan en sécurité en faisant sauter la station de la Garde. Le Barkhade est gravement blessé.

1019 – Entre les mains de la Fraternité

Auteur | Hans Kneifel
Titre allemand | In den Handen der Bruderschaft
Date de parution |
Traducteur | Agnès Girard

Résumé

Surfo Mallagan, Brether Faddon et Scoutie sont amenés dans des ruines sous la mer d'Ahyr. Ils sont présentés à Sargamec, le chef avide de pouvoir de la Fraternité sur Keryan. Le Tart dépourvu de membres a la raison fortement endommagée par son deuxième spoodie. Il soumet Mallagan, porteur de deux spoodies, à de dures épreuves.

La Krane Cardehör et Lyrst, le commandant de la Garde, rivalisent pour la succession de Breborn, le plus puissant homme de Keryan. Ils chargent Sorghyr, le prédécesseur du Barkhade, de retrouver les trois Betschides. Avec l'aide du vieil aventurier Wayhnarer et du receleur Krailharp, le vieux Krane découvre la cachette souterraine de la Fraternité. Des unités de la Garde envahissent les ruines. Sargamec fait inonder les cavernes. Mallagan, Faddon et Scoutie sont sauvés. Breborn les fait amener à bord du Marsagam où se trouve aussi le Barkhade. Le chasseur veut amener les Betschides sur Kran comme serviteurs de l'Oracle. Il meurt de ses blessures lors du départ.

1025 – La planète des jeux

Auteur | Marianne Sydow
Titre allemand | Planet der Spiele
Date de parution |
Traducteur | Agnès Girard

Résumé

Arkiszon, le commandant du Marsagan, reçoit l'ordre d'amener Mallagan, Faddon et Scoutie sur Couhrs, la quatrième planète du soleil Evinauder dans le secteur de Flattlos, proche de Kran. Là se déroule la cinquantième Lugosiade. C'est une compétition baptisée d'après le duc Lugos. Chaque participant peut démontrer ses facultés particulières. Les vainqueurs ont la chance de participer au Jeu. Le Krane Cylam, arrivé aussi avec le Marsagan sur Couhrs, a préparé ses étudiants à la Lugosiade en tant que Maître-Guerrier. Son attention est attirée par la force et la rapidité de Mallagan qu'il doit à ses deux spoodies. Scoutie arrive à vaincre le jeune Krane Rujum, bien qu'il porte deux spoodies. Cylam déclare que deux symbiotes n'agissent que rarement positivement. Ils n'apportent généralement que la mort et la folie. Le Krane ajoute que les spoodies augmentent l'intelligence de leur hôte mais avant tout les capacités personnelles, comme le sens aigu des Lyskiens pour la technique, les facultés médicales des Prodheimer-Fenks ou le talent militaire des Tarts. Mallagan, Faddon et Scoutie doivent rendre visite à Doevelynk, le favori de la Lugosiade. Le Tart, un maître du jeu de martha-martha dont raffole son peuple, est enlevé par des agents de la Fraternité. Les Betschides sont aussi pris par les ravisseurs. Dans leur cachette, un Krane surnommé l'Illuminé soumet Mallagan à un lavage de cerveau. Il doit en faire un espion de la Fraternité sur Kran. Deux autres spoodies sont implantés aux Betschides.


338 - Le tube de Hamiller

Cycle 16

Date de parution | 25 août 2016
Traducteur | Michel Vannereux
ISBN | 976-2-266-26640-6
Édition | 1ère édition
Nombre de pages | 274

Résumé

Tandis que se terminent les préparatifs du Basis pour son départ vers la galaxie Norgan-Tur, d’inquiétants phénomènes se produisent à bord du vaisseau géant. Pourquoi une superpositronique spéciale, endormie depuis des siècles, s’active-t-elle soudain pour prendre le contrôle du navire ? Et qui a provoqué son réveil inattendu ?

Pendant ce temps, dans la lointaine galaxie Vayquost, les trois jeunes Betschides sont enrôlés parmi les participants à des jeux planétaires dont ils se voient mal sortir vivants. Même si, contre toute attente, l’un d’entre eux est désigné comme l’incontestable favori de la compétition…

Silberband 122 1e partie - Prisonniers du Sol

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Gefangene der SOL
Date de parution | mai 2013
Épisode | Épisode 1033 Épisode 1034 Épisode 1026 Épisode 1027

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Peter Griese

Marianne Sydow

William Voltz

Michel Vannereux

1033 – Le Tube de Hamiller

Auteur | Peter Griese
Titre Allemand | Die Hamiller-Tube
Date de parution |
Traducteur | Michel Vannereux

Résumé

En l'an 2, Payne Hamiller fit entièrement renouveler le système de direction du Fondation. Le Tube-de-Hamiller, une positronique de huit mètres de long, est installée. Elle peut agir sur tous les éléments fonctionnels du vaisseau géant. Le 2 juin, Hamiller trouva la mort lors d'un accident de transmetteur dans des circonstances mystérieuses. Dans son testament, il demanda à ce que le Tube-de-Hamiller, représentant une nette amélioration du Fondation, ne soit activé que dans un lointain avenir. Bientôt la rumeur de l'intégration du cerveau de Hamiller au Tube-de-Hamiller se répandit.

Les siècles suivants les nouveautés en astronautique développées par Hamiller furent essayées. L’hypercapteur, tirant l'énergie de l'hyperespace pour l'emmagasiner, et le propulseur métagrav travaillant sur un tout nouveau principe. En vol infraluminique, le Point de Hamiller est projeté dans le sens du vol. C'est un centre gravitationnel unipolaire vers lequel se précipite le vaisseau et qui cherche en même temps à s'éloigner du lieu de son origine, le métagrav. Pour le vol supraluminique, le Point de Hamiller est énergétiquement renforcé jusqu'à devenir un vortex métagrav, un minuscule pseudo-trou noir. Ses vecteurs et son énergie déterminent la longueur du vol et sa vitesse. Dans l'hyperespace le vaisseau est protégé par un bouclier, la couche Grigoroff, générée par les projecteurs Grigoroff.

Le Fondation est préparé en décembre 424 pour son vol vers Norgan-Tur. Il est équipé d'un métagrav. Son commandant et pilote, Waylon Javier, a des mains transparentes suite à un accident datant de trente ans. À cause de leur aura bleu, elles sont appelées mains de Kirlian.

Demeter, qui semble toujours avoir une vingtaine d'années, affirme devenir une vieillarde dans l'année si elle ne quitte pas la Terre avec le Fondation. Roi Danton demande à participer au voyage avec sa femme. Le 17 décembre, Demeter disparaît soudain. Danton la suit et la trouve avec l'aide de L'Émir dans une caverne près de Terrania. Elle repose dans un cercueil de bois, apparemment morte.

Après une expérience métagrav ratée, le Tube-de-Hamiller s'active sur le Fondation. Il répond évasivement sur les questions sur le cerveau d'Hamiller. Des tentatives de radiographie demeurent sans succès. Le Tube-de-Hamiller prend le contrôle du vaisseau et commence un nouveau vol métagrav. Il mène le Fondation à une étoile binaire bleue. Le système est attaqué par deux cent quatre-vingt vaisseaux se réunissant en un gigantesque vaisseau alvéolaire. Le Fondation est gravement endommagé. Des affrontements ont lieu entre l'équipage et le Tube-de-Hamiller pour le contrôle du vaisseau. La positronique abandonne finalement. En fuyant, le Fondation est près de s'écraser sur une planète. Javier et son second Sandra Bougeaklis se décident à faire sauter la section de proue. Le Tube-de-Hamiller avoue alors que le Fondation se trouve toujours en orbite terrestre. Toutes les difficultés et dommages ont été simulés pour qu'il comprenne mieux l'équipage et teste le vaisseau.

Danton et le cercueil de Demeter sont amenés à bord. Le 22 décembre, le Fondation part pour la galaxie Norgan-Tur à quatre-vingt-six millions d'années-lumière.

1034 – Les commandos du néant

Auteur | H. G. Francis
Titre allemand | Kommandos aus dem Nichts
Date de parution |
Traducteur | Michel Vannereux

Résumé

Quand Icho Tolot est menacé par d'étranges créatures de pierre après plusieurs semaines de séjour sur Arxistal, il découvre une coupole dans une mer de plomb protégée par un anneau d'énergie del'haysien. C'est un appareil du passé des peuples galactiques. Grâce à son planicerveau, le Halutien, qui a de moins en moins le contrôle sur lui-même, arrive à atteindre le Dépôt. Il contient des données pour dissoudre l'anneau. Avec ses dernières forces, Tolot pénètre dans la coupole. Il découvre un mystérieux gantelet noir fait d'une sorte de cuir fin. Il peut se déplacer de lui-même et se place sur sa main droite.

Le vaisseau Gelomar à la recherche du Halutien détecte les rayonnements de son activateur cellulaire et atterrit sur Arxistal. Un deuxième vaisseau inconnu surgit pour prendre Tolot à bord. Bien que le Halutien se défende contre l'équipage du Gelomar sur les ordres de la puissance le contrôlant, il est maîtrisé. Un rayon d'énergie touche le gantelet qui le réfléchit. Tolot est enfermé et le Gelomar fuit l'attaque du vaisseau étranger. Durant le vol, Tolot s'évade et essaie de programmer les coordonnées du Dépôt dans le pilote automatique. Il est neutralisé avec du gaz.

Dans le Q.G. de la Hanse, le Halutien est amené dans une salle blindée. Quand Tolot est confronté avec Bruke Tosen, la mention de Dépôt déclenche le souvenir de coordonnées cosmiques. L'analyse de Nathan des données détectées par les télépathes et de celles entrées par Tolot dans le pilote automatique correspondent au quasar double 0957+561 A et 0957+561 B à quatorze milliards d'années-lumière.

Dans sa prison, Tolot comprend que son vol vers Arxistal et la découverte du gantelet, dont le matériau lui rappelle la matière ultime dont parle une vieille légende halutienne, ont été prévus par Seth-Apophis. Il découvre que le gantelet peut émettre des décharges d'énergie vertes et rouges et qu'il contient un ordinateur de même que des détecteurs. Comme son état de santé se détériore rapidement, Tolot est remis aux Halutiens Kada Jocaln et Solto Danc. Ils découvrent que Tolot doit absolument quitter la Terre. Ils l'amènent dans leur vaisseau avec Tosen, à nouveau contrôlé par Seth-Apophis. La partie libre de la conscience de Tolot reconnaît que le gantelet a agi sur son activateur cellulaire. Une tentative d'enlever le gantelet échoue. Sous l'influence de Seth-Apophis, Tolot maîtrise les deux autres Halutiens et suit le Fondation qui n'a pas encore quitté la Voie Lactée. Il est le seul à pouvoir l'amener au Dépôt.

Perry Rhodan a compris les plans de Tolot. Comme il veut trouver le Dépôt, il se rend dans le vaisseau par Transfert Instantané et demande à Waylon Javier d'attendre Tolot. Le vaisseau halutien atteint le Fondation et est pris à bord.

1026 – Le favori

Auteur | Marianne Sydow
Titre allemand | Der Favorit
Date de parution |
Traducteur | Michel Vannereux

Résumé

Cylam interroge Rujum sans succès. Il le prend pour un membre de la Fraternité. Il apprend de Nyrm que Rujum est le fils de Tarnis, un des administrateurs de Couhrs-Yot, la capitale de la planète. Nyrm, qui descend en directe ligne de Lugos, lui a recommandé Rujum comme étudiant. Lors de son retour, il découvre qu'on a volé les deux spoodies de Rujum. Sa mémoire a été détruite par des drogues.

Quatre jours après l'enlèvement de Doevelynk, le Duc Gu atterrit avec son vaisseau, le Kranos I. Cylam informe Jurtus-Me sur ce qui s'est passé. C'est un agent du Duc jouant le rôle d'un médecin personnel qui a chargé le Maître-Guerrier d'étudier les Betschides.

Dans la cachette de la Fraternité, Surfo Mallagan, dont les forces physiques et mentales augmentent, apprend que l'enlèvement de Doevelynk était simulé. Il voulait s'infiltrer comme agent dans la Lugosiade. Mallagan, de plus en plus nerveux et irascible, tient secret ses quatre spoodies et la mission de la Fraternité face à Brether Faddon et Scoutie. Il met en scène sa libération et celle de Doevelynk. Cylam et son étudiant Wyskynen sont attaqués et leurs spoodies volés. Wyskynen est tué.

Une rumeur affirme qu'un agent de la Fraternité porteur de quatre spoodies prendra part à la Lugosiade. Un tabou empêche pourtant de vérifier les candidats. Lors d'une réception devant le Duc Gu, Mallagan apprend que lors des combats il sera présenté comme oracle.

Dans la Lugosiade se manifestent des acrobates, des prestidigitateurs, des devins, des danseurs, des peintres, des chanteurs, des poètes, des guerriers et des philosophes, comme des télépathes et des hypnotiseurs. Grâce à ses facultés de déduction, Mallagan peut résoudre les innombrables problèmes qui lui sont présentés. Ces questions sont simples ou à plusieurs sens. Son état de santé se détériore de jour en jour et il perd de plus en plus le contrôle de lui-même. Bien qu'il assomme finalement un journaliste, il se qualifie de même que le Tart Doevelynk pour le Jeu sur l'Ednuk.

1027 – Le super-jeu

Auteur | William Voltz
Titre allemand | Das Superspiel
Date de parution |
Traducteur | Michel Vannereux

Résumé

Surfo Mallagan a compris que la Lugosiade sert à sélectionner des êtres aux facultés paranormales. Il est amené avec les quinze autres participants du Jeu sur le terrain de l'Ednuk, un bâtiment cubique fermé. L'intérieur est composé de soixante-quatre cellules identiques réparties sur quatre plans. Elles disposent toutes d'un accès par transmetteur. Chaque participant est placé dans une cellule différente. Un échange n'est possible que dans certaines cellules. Mallagan constate que le Jeu est une variante tridimensionnelle du jeu d'échecs que Doc Ming lui apprit sur Chircool. Au même moment, Doevelynk découvre qu'il se trouve dans un jeu de martha-martha spatial. Les murs des cellules deviennent transparents pour Mallagan et le Tart, et ils ont une vision sur tout le jeu. Mallagan joue le rôle de la Reine Noire et Doevelynk celui du Roi Blanc. Le jeu a maintenant pris la forme d'un duel. En raison de la ressemblance du jeu de martha-martha, que les Tarts ont pris aux Kranes, avec les échecs Mallagan pense à un contact des peuples de Krandhor avec le Sol. Les coups n'étant plus que sous leur contrôle, Mallagan et Doevelynk deviennent les maîtres de leurs partenaires. Malgré la grande expérience du Tart, le porteur quadruple de spoodies amène le maître de martha-martha, sûr de vaincre, dans une position sans issue. Au dernier moment, il joue un coup insensé devant la Reine de son adversaire et Doevelynk termine la partie. Cependant le Tart se dématérialise avec les autres pièces. Seul Mallagan demeure dans le bâtiment. Il sent qu'il doit être projeté hors du système d'Evinauder sur une distance gigantesque.

Doevelynk est déclaré officiellement vainqueur. A sa surprise, il n'est pas amené à un autre lieu comme attendu. Brether Faddon et Scoutie, qui attendent en vain leur ami, pénètrent sur le terrain de jeu. Une voix de robot annonce que Mallagan a gagné le jeu. Les deux Betschides sont persuadés que leur compagnon se trouve quelque part sur Couhrs.


339 - Prisonniers du Sol

Cycle 16

Date de parution | 22 septembre 2016
Traducteur | José Gérard
ISBN | 978-2-266-26641-3
Édition | 1ère édition
Nombre de pages | 308

Résumé

Les voies qui mènent à Kran, le monde central du Duché de Krandhor, sont décidément très tortueuses… En route à bord du vaisseau du Duc Gu et déconcertés par la disparition de Surfo Mallagan après sa victoire aux jeux de la Lugosiade, Brether Faddon et Scoutie vont devoir prendre part à une expédition répressive dans le secteur spatial des étranges Mascinotes. Puis ils seront transférés sur le vaisseau porte-spoodies où surprises, périls et révélations s’enchaîneront à un rythme frénétique.

Avec une inquiétude récurrente quant à la finalité de leur existence et de leur parcours : qui donc tient en main les rênes de leur destinée, et qu’est-ce qui les attend sur Kran ?

Silberband 122 2e partie - Prisonniers du Sol

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Gefangene der SOL
Date de parution | mai 2013
Épisode | Épisode 1028 Épisode 1029 Épisode 1030 Épisode 1036 Épisode 1037

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Kurt Mahr

Peter Terrid

José Gérard

1028 – Le prisonnier solitaire

Auteur | Clark Darlton
Titre Allemand | Der einsame Gefangene
Date de parution |
Traducteur | José Gérard

Résumé

Le Duc Gu conseille à Brether Faddon et Scoutie de monter à bord du Kranos I. Le vaisseau part pour inspecter une forteresse que le cruel Duc Bromos fit autrefois construire comme station spatiale. Elle fut ancrée il y a longtemps à l'Ile Berescheide et sert de prison. Le prisonnier Ford a été amené de là. Trois ans auparavant, il a été condamné à une peine de durée indéterminée après avoir tué un technicien de l'Aragas durant un vol du Nid de la Troisième Flotte vers le Nid de la Onzième Flotte. Ford s'allie avec des pirates aychartaniens, aussi prisonniers dans la forteresse. Ensemble, ils prennent en otage le Duc Gu et Jaagan, le responsable de la prison.

Faddon et Scoutie partent avec un radeau. Ils abandonnent vite leur plan et reviennent sur le Kranos. En raison de leur ressemblance avec Ford, ils sont inclus dans les pourparlers. Ford se présente comme un Solanien. Il déclare que l'épave sur Piège Krane n'est qu'une partie du Sol. Elle a dû être abandonnée. Le reste du vaisseau et les Solaniens existent toujours. Les pirates reçoivent le vaisseau demandé et partent avec Gu, Jaagan et Ford, leur troisième otage. Après peu de temps, ils sont maîtrisés par un commando de Kranes et de Tarts cachés sur le vaisseau. Ford trouve la mort lors du combat.

Le Kranos part avec le Duc Gu et les deux Betschides pour Kran.

1029 – Les invincibles

Auteur | Kurt Mahr
Titre allemand | Die Unbezwingbaren
Date de parution |
Traducteur | José Gérard

Résumé

Lors de son irruption dans le secteur de Dayban-Hohst, la Vingtième Flotte commandée par le Krane Maso est confrontée à deux mille gigantesques forteresses spatiales. Avec un écart moyen de deux cent cinquante années-lumière, elles remplissent une sphère de quatre mille années-lumière de diamètre. Entre les villes spatiales circulent des vaisseaux rectangulaires de huit à neuf cents mètres de long. La chaloupe krane Hiakla atterrit sur une des forteresses tandis que le vaisseau-amiral Jäquote et une autre chaloupe sont repoussés. L'équipage du Hiakla, le Krane Plaquet, l'Ai Vjuga et le Prodheimer-Fenk Preleddi pénètrent dans la ville spatiale et rencontrent ses habitants, les Mascinotes, avec qui ils entrent en contact télépathique. Ces créatures étrangères vivent à de grandes distances entre elles et sont en contact étroit avec une machine. Elles ont la forme d'une roue d'un mètre de diamètre et trente centimètres de large. Sur un côté, un globe transparent rempli d'un fluide visqueux contient les organes sensoriels. De l'autre se situent huit tentacules. Les Mascinotes préfèrent le secteur de Dayban-Hohst car les conditions y régnant favorisent leurs facultés de modifier la courbure spatiale. Ils peuvent de cette façon se déplacer dans les routes d'énergie des villes. Ils ont la possibilité de fermer une faille spatiale. Ils se reproduisent par scissiparité. Devant leur réaction négative aux températures et pressions extrêmes, Plaquet suppose qu'il s'agit de créatures artificielles.

Le Mascinote Valvul est entré en contact avec le mystérieux Premier Voisin. Il arrive à enfermer les trois intrus dans le bac 137 qui quitte la ville de Tarath. Quand Valvul veut prendre contact avec les étrangers, Suklov l'attaque, ayant mal compris le comportement de Valvul. Plaquet, Vjuda et Preleddi se sauvent dans l'espace avec leurs scaphandres avant que Suklov ne fasse exploser le vaisseau cubique pour détruire les étrangers. Les trois astronautes sont récupérer par le Jäquote.

Maso a des problèmes pour accepter la politique d'expansion pacifique des Kranes ayant pour but de répandre les spoodies. Il décide de retourner sur Kran avec son vaisseau-amiral. Il rencontre en chemin le Kranos I du Duc Gu. Gu lui remet Brether Faddon et Scoutie comme l'arme secrète promise pour résoudre ses difficultés dans Dayban-Hohst. Trois recrues ayant été promises à Maso, Scoutie est persuadée de revoir bientôt Surfo Mallagan.

1030 – Le Maître du Passé

Auteur | Kurt Mahr
Titre allemand | Meister der Vergangenheit
Date de parution |
Traducteur | José Gérard

Résumé

Dans le Nid de la Vingtième Flotte dans le secteur Berogan, Surfo Mallagan est amené inconscient à bord du Jäquote. Après son réveil, Mallagan, qui n'a plus aucun souvenir depuis son départ de la planète Couhrs, déclare en transe être le serviteur d'un plus grand. Il annonce à Brether Faddon et Scoutie qu'ils deviendront aussi des serviteurs. Le comportement arrogant de Mallagan perturbe la familiarité habituelle des Betschides. Pour s'approcher d'une forteresse spatiale, Mallagan décide d'imiter les effets gravitationnels observés par Vjuga pour gagner la confiance des étrangers. Les Mascinotes provoquent ces effets en courbant l'espace. Les Betschides partent avec la chaloupe Bodden pour Lykving, la plus grande des villes spatiales. C'est une plate-forme ovale de deux cents kilomètres de diamètre avec plusieurs tours.

À Lykving, le Premier Voisin nomme Valvul Maître du Présent et lui donne la mission de surveiller les Mascinotes durant le temps imminent de l'Éveil. Valvul s'efforce d'amener les Mascinotes à collaborer. Il tombe ainsi sur la résistance amère d'Olkring qui voit mise en danger l'individualité de ses congénères. En recherchant les causes d'une modification des routes d'énergie, Valvul découvre le domaine des Oubliés, de gigantesques machines dont certaines contrôlent les routes. Elles ne sont pas en liaison avec le Premier Voisin.

Mallagan, Faddon et Scoutie atterrissent dans la ville spatiale. Ils sont attaqués par Olkring et ses troupes mais ils arrivent à les vaincre. Quand ils posent finalement un spoodie à Olkring, il pénètre un moment dans la peau du Mascinote et explose. Valvul rend visite aux Betschides et s'entend avec eux. Le terme Fondateur que Valvul a appris des Oubliés confirme pour Mallagan l'affirmation de Plaquet selon laquelle les Mascinotes seraient d'origine artificielle. Les Betschides se mettent à la recherche du Premier Voisin. Ils tombent sur des robots ressemblant aux Mascinotes. Ils découvrent enfin le Premier Voisin, un gigantesque ordinateur et apprennent de lui l'histoire des forteresses spatiales. Mallagan se fait nommer Maître du Passé et informe les Mascinotes sur leur origine.

Il y a des millénaires, vivaient dans une lointaine galaxie les Fondateurs, un peuple de haut niveau dont la prospérité éveilla l'envie de ses voisins. Sachant qu'aucune alliance n'était possible, les Fondateurs créèrent des flottes de forteresses spatiales pour conserver leur culture. Chacune était dirigée par un grand ordinateur, le Premier Voisin. En plus, de grandes machines stationnaires se trouvaient à bord des robots volants discoïdes. En plus d'une mission de communication, ils avaient la possibilité de tester la vie dans l'espace pour en informer le Premier Voisin. Par sécurité, les robots ont la faculté de se déplacer rapidement sur les routes d'énergie. Avant que le Premier Voisin de Lykving ne puisse former des êtres vivants à partir de matériau organique, suivant l'ordre des Fondateurs, il fut séparé par accident du contrôle des routes d'énergie et d'une partie de ses banques de données. Il fit des erreurs en créant les Mascinotes. Il leur donna ainsi la capacité de courber l'espace. Ne leur ayant donné aucune faculté de vol et les ayant pourvu de tentacules, il les amena indirectement à utiliser les routes d'énergie où ils ne pouvaient se rencontrer face à face. Liés de près par télépathie sympathique à leurs machines, ils commencèrent à s'isoler les uns des autres. Leur stagnation commença.

Mallagan force le Premier Voisin à quitter le secteur Dayban-Hohst. Il indique aux Mascinotes comment rétablir la liaison entre le Premier Voisin et les Oubliés, désactiver les routes d'énergie et rendre la culture à bord des villes spatiales plus vivante. Les trois Betschides reviennent sur le Jäquote avec le Bodden et le Hiakla. La flotte des forteresses spatiales s'en va. Maso annonce à Mallagan, Faddon et Scoutie que le Vaisseau-spoodies va passer dans la Vingtième Flotte durant son chemin de Varnhagher-Ghynnst à Kran et que les trois Betschides seront pris à bord.

1036 – Le Vaisseau-spoodies

Auteur | Peter Terrid
Titre allemand | Das Spoodie-Schiff
Date de parution |
Traducteur | José Gérard

Résumé

Quand le Vaisseau-spoodies, commandé par le Krane Tomason, arrive près du Jäquote et prend à bord Surfo Mallagan, Brether Faddon et Scoutie il s'avère qu'il s'agit de la Cellule-1 et de la partie centrale du Sol. Une partie des Solaniens guidés par le Haut Sideryt Tanwalzen remplissent une mission d'entretien sur le vaisseau géant. D'autres travaillent sur Kran comme serviteurs de l'Oracle.

Faddon et Scoutie essaient d'atteindre la partie centrale avec la mystérieuse équipe de récolte, la seule à pouvoir obtenir les spoodies. Mallagan, dont l'esprit est de plus en plus perturbé, capture un Ai et menace de faire exploser une bombe pour détourner les responsables du vaisseau de ses véritables objectifs. Le porteur quadruple de spoodies ne peut pas supporter que le vaisseau de ses ancêtres soit commandé par un Krane. Il réussit à prendre contact avec Sénèque et à obtenir le contrôle sur le Sol avec son aide. Il laisse cependant poursuivre le vol vers Kran. Acculé par les troupes de Tomason Mallagan ouvre quelques sas, soumettant une partie du Sol au vide de l'espace. Il sépare ainsi l'équipage en groupes isolés. Tandis que les combats avec les robots contrôlés par Mallagan se poursuivent, une petite flotte s'approche du Vaisseau-spoodies. Douc Langur monte à bord du Sol avec une navette.

1037 – Prisonniers du Sol

Auteur | Peter Terrid
Titre allemand | Gefangene der SOL
Date de parution |
Traducteur | José Gérard

Résumé

Sur la Sol, la situation est toujours bloquée entre Surfo Mallagan et Tomason. Avec l'aide de Brether Faddon et Scoutie le commandant krane provoque des sabotages. Les dommages causés entraînent l'interruption du vol supraluminique. Douc Langur se lance à la recherche de Mallagan.

Faddon et Scoutie pénètrent finalement dans la partie centrale du Sol. Ils découvrent les Buhrlos, qui forment les équipes de révolte de spoodies. Le corps des descendants de Solaniens sont recouverts d'une peau transparente identique à celle qu'eut autrefois le dénommé bébé spatial. La peau des Buhrlos leur permet de séjourner quelque temps dans le vide de l'espace, mais ils sont forcés de se rendre régulièrement dans l'espace libre sinon leur peau se transforme en blindage infranchissable et tue le propriétaire par empoisonnement de l'organisme.

Mallagan essaie d'abord de forcer Tomason à accélérer les réparations en faisant réduire l'alimentation en air frais par Sénèque mais la pression atmosphérique se normalise à nouveau. Il empêche cependant les trois cent vingt Buhrlos irremplaçables pour le Duché de Krandhor de quitter le Sol, les condamnant ainsi à mort.

Lorsque Langur n'arrive pas à amener le Betschide à faire marche arrière en lui parlant, il l'attaque. L'ancien Chercheur de l'Impératrice de Therm réussit à détruire le central mettant Mallagan en liaison avec Sénèque. Il est toutefois neutralisé par Mallagan. Quand des robots de Sénèque amènent à nouveau Mallagan en contact avec la biopositronique, le Betschide soupçonne que Sénèque le manipule. Peu après il permet aux Buhrlos l'accès à l'espace mais il menace Tomason de détruire le Sol s'il n'atteint pas Kran dans les dix jours. Le Kran suit la proposition de Scoutie de lui donner ainsi qu'à Faddon trois autres spoodies. Ils seraient ainsi les égaux de Mallagan. Quand Scoutie demande si Mallagan pourrait tuer l'Oracle, Tomason répond que l'Oracle se trouve dans le Palais de l'Eau sur Kran, où seuls les Ducs et les serviteurs de l'Oracle peuvent entrer.

Sur Kran les Ducs Gu, Carnuum et Zapelrow attendent en vain l'arrivée du Vaisseau-spoodies.


340 - Sphinx

Cycle 16

Date de parution | 27 octobre 2016
Traducteur | Claude Lamy
ISBN | 978-2-266-26642-0
Édition | 1ère édition
Nombre de pages | 303

Résumé

Qui donc peut être cette fillette d’une douzaine d’années, comme surgie de nulle part, trouvée début 425 NDG en plein coeur d’un site naturel sauvage réservé aux randonneurs aventureux ? Pourquoi des flammes noires semblent-elles brûler au fond de ses yeux aussi sombres que sa chevelure ? De quelles facultés hors normes dispose-t-elle réellement, et quel est le sens de sa venue sur Terre ?

Aussi mystérieuse que le Sphinx, Srimavo n’est pas la seule « énigme » dont les Terraniens et la Hanse Cosmique devront se préoccuper. Un autre étranger, Vamanu, ne tardera pas à se manifester et à poser des problèmes d’une ampleur plus inquiétante encore…

Silberband 123 1e partie - La Terre dans le champ de tir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Terra im Schussfeld
Date de parution | septembre 2013
Épisode | Épisode 1035 Épisode 1042 Épisode 1043 Épisode 1044 Épisode 1045

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Peter Griese

William Voltz

Claude Lamy

1035 – Sphinx

Auteur | William Voltz
Titre Allemand | Sphinx
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 5 janvier 425, le Willy Parnatzel, un ami de l'astronaute Jakob Ellmer, découvre à Shonaar une jeune fille nue de douze ans avec des cheveux noirs et des yeux sombres. Ils sont à la fois pleins d'un feu juvénile et de sagesse. La jeune fille nommée Srimavo ignore tout de son origine. Tous les observateurs pensent à des flammes noires en la voyant. Des mystérieux incidents ont lieu à Shonaar, faisant penser à un talent paranormal incontrôlé. A cause du mystère l'entourant, Brude Deerno, le maire de Shonaar, donne à Srimavo le surnom de Sphinx. Quand les habitants hésitants de Shonaar menacent d'intervenir avec force, Ellmer et Parnatzel se mettent en sécurité avec Srimavo.

En mission pour Perry Rhodan, Fellmer Lloyd enquête sur les incidents à Shonaar. Le 13 janvier, il trouve Ellmer et Parnatzel avec L'Émir. Srimavo visite les archives de l'astroport de Terrania et se renseigne sur des vaisseaux avec lesquels des aliens seraient venus ou partis. Quand elle entend parler des expériences virales de Quiupu, elle réagit avec une violence extraordinaire et montre une étrange expression d'avidité. De sa propre volonté la jeune fille se rend dans le Q.G. de la Hanse. Le Sorgore Carfesch qui s'efforce toujours d'enlever le fragment cappin d'Alaska Saedelaere est effrayé à sa vue, croyant reconnaître en elle la quintessence du mal. Il déclare toutefois n'avoir jamais vu Srimavo auparavant.

Le 15 janvier, Rhodan révèle lors d'une conférence publique la véritable mission de la Hanse Cosmique, mais affirme qu'en premier lieu il ne veut pas détruire mais sauver la Superintelligence Seth-Apophis. Srimavo demande à être amenée à Quiupu pour l'aider lors de ses expériences. Elle souhaite être accompagnée par Ellmer et Parnatzel.

1042 – Danger de M 19

Auteur | H. G. Ewers
Titre allemand | Gefahr aus M 19
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 16 janvier 425, Srimavo, Jakob Ellmer et Parnatzel partent avec le Vinrith pour Lokvorth.

Sur la Terre, une augmentation de l'intelligence et de la créativité est détectée chez de nombreux humains et animaux. Des performances artistiques inattendues sont accomplies et de nombreuses inventions sont faites, à commencer par des cités érigées par des singes fuyant le zoo.

Julian Tifflor pense être un agent de Seth-Apophis. Un ordre signé de lui a fermé le Bazar Cosmique Dantzig dans le système d'Eugaul et l'a fait évacué. En manipulant Nathan, il essaie de faire construire une flotte de vaisseaux porteurs. Lors d'une autre manipulation, un contrat sur la vente illégitime du comptoir Mareno au Patriarche franc-passeur Tomak porte le sceau personnel de Perry Rhodan.

Reginald Bull est enlevé et surgit plus tard d'un transmetteur relié à un appartement de la société Zelwo. Il ne se rappelle de rien.

Une demi-tonne de protoplasme cellulaire est volée sur le transporteur Bio-24 en provenance du Monde-aux-Cent-Soleils. Il est amené sur un glisseur de la Zelwo.

Nathan annonce qu'un inconnu a effacé les données sur Quiupu, l'Empire Viral et la Guerre Génétique de l'an 5. Il possède cependant une copie des données sur ces événements tenus secrets.

En l'an 5 NDG, l'Arra Karts Troluhn découvre une hyperimpotronique dans un astéroïde creux abandonné de l'amas globulaire M 19. Le protoplasme cellulaire a été infecté par le virus-cobalt. En s'efforçant d'étudier le virus inconnu, l'Arra infecte involontairement les planètes Siga et Étrus. Les virus attaquent les biopositroniques planifiant les modifications génétiques des plantes et des animaux utiles. Des catastrophes se produisent dans l'économie et l'écologie des deux planètes. Un conflit se déclenche entre Étrus et Siga qui s'accusent mutuellement de sabotage. Des fusées de représailles chargées de virus sont tirées depuis les deux planètes. Des erreurs ont été commises lors de leur développement en raison de l'altération des ordinateurs et seules des maladies inoffensives se développent. Julian Tifflor et un groupe de recherche sigan et étrusien arrivent à maîtriser la crise. Un antidote au virus-cobalt est développé sur la planète médicale Tahun.

L'emplacement des données effacées étant infecté de virus, les responsables supposent que les anciens propriétaires de l'astéroïde sont aussi responsables des manipulations dans le Système Solaire. Ce sont certainement des agents de Seth-Apophis. L'Émir s'intéresse à l'astronome Andhlya Chlotor. Fin décembre 424, il a découvert un astéroïde venant de M 19. Il le baptisa Chlotor mais ne put le retrouver par la suite.

1043 – Vamanu

Auteur | H. G. Ewers
Titre allemand | Vamanu
Date de parution |
Traducteur | Claude Lamy

Résumé

Attiré sur l'astéroïde Chlotor, Alaska Saedelaere disparaît dans l'espace du groupe Zelwo. Quand il est découvert par Perry Rhodan, L'Émir et Carfesch, il leur parle d'un étranger de trois mètres de haut à l'apparence déroutante. Il lui a parlé de la personne qui a procédé aux modifications de Samsaru. L'inconnu ayant besoin de protoplasme cellulaire pour se nourrir, il est attendu à la station centrale de reproduction de protoplasme à Terrania. Aidé par trente Antis, des étudiants, Rhodan, Reginald Bull, L'Émir et Fellmer Lloyd capturent l'étranger le 4 février 425. L'Avataru, nommé Vamanu, rappelle à la fois un léopard, une langouste et un caméléon. Il a été chargé par les Cosmocrates de mener des expériences dans ce secteur de l'univers pour reconstruire l'Empire Viral. Il a reçu pour cela un astéroïde équipé, Samsaru. Quand il le quitta dans M 19 il y a un demi-millénaire pour se procurer des matériaux, il tomba dans un cyclone cosmique et fut plongé dans le coma par un choc gravitationnel. Il ne s'éveilla qu'à la fin 424. Quiupu fut entre-temps envoyé en remplacement. Quand Vamanu rejoint Samsaru et trouve ses cultures virales modifiées, il se rend dans le Système Solaire. Là, des hyperimpotroniques compactes ont été fabriquées. Pour obtenir des informations, l'Avataru vole des données et enlève des personnes. Karts Troluhn dit à Rhodan que Vamanu est persuadé que les virus de Samsaru modifiés par l'Arra sont parvenus sur la Terre par les radiations solaires. Ils ont infecté le cerveau de nombreuses personnes, dont Julian Tifflor. L'envoyé des Cosmocrates les appelle des info-virus. L'Avataru produit de l'interféron contre eux. Siska Taoming, âgée de quinze ans, découvre dans une caverne au sud de la Chine l'Opérateur, le vaisseau de Vamanu. Celui-ci ne peut revenir qu'avec lui dans l'intelligence hyperénergétique vivant en symbiose avec les Avatarus.

Arralon annonce, après analyse de la biographie de Troluhn, qu'il n'est pas capable de modifier les virus de Samsaru. Le 7 février 425, le Mindbridge et le Gevillar partent pour M 19 à la recherche de l'inconnu qui a pénétré dans l'astéroïde de Vamanu. Après de longues recherches, le vaisseau du Darghete Namu-Rapa est découvert sur la neuvième planète d'un soleil vert. Il travaillait volontairement pour Seth-Apophis afin de protéger son peuple. Il est tombé par hasard sur Samsaru. Les Darghetes peuvent influencer les plus petites particules de matière et Vamanu affirme que cette faculté a pu permettre la mutation de ses virus. Namu-Rapa créa involontairement les virus-cobalt et essaya de les tuer avec de la poussière de cobalt radioactive. Il fut contaminé et mourut. Il avait auparavant influencé les virus de Samsaru pour qu'ils se détachent de l'astéroïde à l'approche d'une planète dépourvue de l'aura de Seth-Apophis.

Après le retour dans le Système Solaire, Vamanu déclare que Quiupu doit mener à terme la mission des Cosmocrates. Il disparaît avec son Opérateur. Samsaru plonge dans le soleil.

1044 – La Force Noire

Auteur | H. G. Francis
Titre allemand | Die schwarze Macht
Date de parution |
Traducteur | Claude Lamy

Résumé

Icho Tolot, toujours contrôlé par Seth-Apophis, endommage le vaisseau de Solto Danc et Kada Jocain pour permettre un plus long séjour sur le Fondation. Le Halutien dépose le gantelet noir devant la cabine de Waylon Javier. Quand le commandant trouve le mystérieux objet, celui-ci le plonge dans l'inconscience par une injection. Des corpuscules noirs non identifiés sont découverts dans son sang. Bruke Tosen prend le contrôle des émetteurs du Fondation. Il plonge l'équipage en état d'ivresse avec une musique ayant des effets psychologiques mais il est neutralisé par Sandra Bougeaklis et Roi Danton. Le gantelet installe des projecteurs d'extra-continuum près du Tube-de-Hamiller pour endommager la positronique. Tolot, rendu responsable, essaie à nouveau de s'introduire dans le Fondation mais il est paralysé. Le gantelet assomme Sandra Bougeaklis et libère Tolot et Tosen. Tandis que le Halutien s'approche du Tube-de-Hamiller, Perry Rhodan, informé du danger, se rend sur le Fondation par Transfert Instantané. Oliver, le fils de Javier âgé de six ans surnommé Olli-Bolli, brise les projecteurs d'extra-continuum par accident. Le Tube-de-Hamiller est à nouveau opérationnel et s'occupe de Tolot. Javier et Sandra Bougeaklis se réveillent à ce moment. Tolot et Tosen fuient avec le vaisseau halutien. Les dangereux projecteurs extra-continuum sont expulsés dans l'espace. Bien qu'on soupçonne la présence d'un troisième agent de Seth-Apophis sur le Fondation, le secret du gantelet demeure caché.

1045 – Dans les cavernes de Lokvorth (1ère partie)

Auteur | Peter Griese
Titre allemand | In den Höhlen von Lokvorth
Date de parution |
Traducteur | Claude Lamy

Résumé

Accompagnée de Jakob Ellmer et Parnatzel, Srimavo se lance en secret à la recherche de Quiupu sur Lokvorth. Elle suit les traces laissées par les restes du symbiote-racine. Elle arrive dans une caverne où l'émissaire des Cosmocrates a créé un petit fragment de l'Empire Viral et réussi à réduire des composants de Vishna. Le contenu de la sphère grise de trois mètres de diamètre se trouve en mouvement. Pour s'en emparer, le Sphinx entoure Ellmer et Parnatzel d'un champ d'énergie et neutralise Quiupu. Quand elle touche la sphère, Ellmer a la vision d'une structure gigantesque d'une beauté rayonnante, suspendue dans le vide cosmique. A ce moment, Adelaie, qui suit des vols mystérieux et est tombée sur la piste de Quiupu, atteint la caverne et tire sur l'appareil générant le champ maintenant Ellmer et Parnatzel et à l'origine de la sphère grise. Elle retire le fragment des mains de Srimavo. Quand le Sphinx se dresse à nouveau contre Quiupu, son corps devient transparent et il disparaît entièrement.

Perry Rhodan atteint Lokvorth par Transfert instantané et parle de Vamanu à Quiupu mais celui-ci ignore son existence. L'irruption d'une grande flotte près du Système Solaire est annoncée. Rhodan doit immédiatement partir. Quiupu revient dans son campement. Il s'avère qu'Adelaie, post-hypnotisée par Quiupu, a aidé l'émissaire des Cosmocrates dans ses vols sans le savoir.


341 - Tempête psionique

Cycle 16

Date de parution | 24 novembre 2016
Traducteur | Marie-Christine Souq
ISBN | 978-2-266-26643-7
Édition | 1ère édition
Nombre de pages | 302

Résumé

Alors que les dramatiques événements en cours sur Lokvorth se concluent, une nouvelle menace se déclare aux portes du Système Solaire avec l’apparition d’un aiguillage temporel dans les parages de Véga. Des mutants sont envoyés en mission d’urgence pour contrer cette attaque presque directe…

Le 3 mai 425 NDG, das la lointaine galaxie Norgan-Tur, le Basis atteint la planète Khrat où, dans le Sanctuaire de Kesdschan, Perry Rhodan doit être adoubé Chevalier de l’Abîme. Mais un tel événement n’est certainement pas du goût de tout le monde, et les Terraniens doivent s’attendre au pire…

Silberband 123 2e partie - La Terre dans le champ de tir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Terra im Schussfeld
Date de parution | Septembre 2013
Épisode | Épisode 1045 Épisode 1046 Épisode 1047 Épisode 1054 Épisode 1055

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

H. G. Francis

Marie-Christine Souq

1045 – Dans les cavernes de Lokvorth (2ème partie)

Auteur | Peter Griese
Titre Allemand | In den Höhlen von Lokvorth
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Accompagnée de Jakob Ellmer et Parnatzel, Srimavo se lance en secret à la recherche de Quiupu sur Lokvorth. Elle suit les traces laissées par les restes du symbiote-racine. Elle arrive dans une caverne où l'émissaire des Cosmocrates a créé un petit fragment de l'Empire Viral et réussi à réduire des composants de Vishna. Le contenu de la sphère grise de trois mètres de diamètre se trouve en mouvement. Pour s'en emparer, le Sphinx entoure Ellmer et Parnatzel d'un champ d'énergie et neutralise Quiupu. Quand elle touche la sphère, Ellmer a la vision d'une structure gigantesque d'une beauté rayonnante, suspendue dans le vide cosmique. A ce moment, Adelaie, qui suit des vols mystérieux et est tombée sur la piste de Quiupu, atteint la caverne et tire sur l'appareil générant le champ maintenant Ellmer et Parnatzel et à l'origine de la sphère grise. Elle retire le fragment des mains de Srimavo. Quand le Sphinx se dresse à nouveau contre Quiupu, son corps devient transparent et il disparaît entièrement.

Perry Rhodan atteint Lokvorth par Transfert instantané et parle de Vamanu à Quiupu mais celui-ci ignore son existence. L'irruption d'une grande flotte près du Système Solaire est annoncée. Rhodan doit immédiatement partir. Quiupu revient dans son campement. Il s'avère qu'Adelaie, post-hypnotisée par Quiupu, a aidé l'émissaire des Cosmocrates dans ses vols sans le savoir.

1046 – La Terre dans un champ de tir

Auteur | Clark Darlton
Titre allemand | Terra im Schußfeld
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Dans le système de Véga surgissent quatorze vaisseaux identiques à ceux observés par Jen Salik dans M 13 lors de son retour dans la Voie Lactée. De mille mètres de long, ils ressemblent à des oiseaux stylisés. Ils commencent à construire un aiguilleur temporel qu'ils chargent avec des tuyaux énergétiques.

Le 3 mars 425, Ras Tschubaï et L'Émir s'approche de la flotte inconnue dans l'épave d'un vaisseau topside. Ils se téléportent dans un des vaisseaux. Perry Rhodan, Reginald Bull et Fellmer Lloyd se tiennent prêts avec le Milky Way à la frontière du système de Véga. L'Émir et Ras Tschubaï tombent sur les Sawpans, hauts de trois mètres. Ils ont des équipements composés d'un enchevêtrement de bourrelets et semblent composés du même matériau de type céramique recouvrant les vaisseaux. Armés de bombes les téléporteurs sautent dans l'aiguilleur temporel pas encore terminé. Lors d'une autre tentative de téléportation, ils sont projetés sur un monde étranger inhabitable lié à l'aiguilleur par un pont de lumière. Ils déposent leurs bombes et attendent la mise en marche de l'aiguilleur temporel. Quand les Sawpans l'activent le 7 mars, L'Émir et Tschubaï sont projetés à l'intérieur. Ils sautent à nouveau dans un vaisseau et observent les Sawpans apparemment dépressifs. L'Émir les prévient de l'explosion imminente. Le mulot-castor fait exploser les bombes, entre-temps matérialisées dans l'aiguilleur, par une impulsion télékinétique. L'aiguilleur temporel est détruit. Il capture un Sawpan baptisé Tascerbill et se téléporte avec lui et Tschubaï dans le Milky Way. Une flotte terranienne repousse les vaisseaux des Sawpans.

1047 – Esclaves de la Superintelligence

Auteur | H. G. Francis
Titre allemand | Sklaven der Superintelligenz
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

L'Émir et Fellmer Lloyd amènent Tascerbill dans le Bazar de la Hanse Rostock près du Monde-aux-Cent-Soleils. Les recherches sur le Sawpan demeurent pourtant vaines. Quand on ouvre son équipement multicolore une créature grise vaporeuse s'échappe. Lloyd suppose que les Sawpans ont une relation symbiotique avec leur équipement. Perry Rhodan se rend aussi sur le Bazar Cosmique par Transfert Instantané.

Bruke Tosen, alors qu'il n'est pas contrôlé par Seth-Apophis, essaie de tuer Icho Tolot, dirigé par la Superintelligence, en mélangeant des explosifs à sa nourriture. L'explosion n'a aucun effet sur le Halutien. Seth-Apophis force ses deux agents à mettre le cap sur le Bazar Rostock. Là, le gantelet se détache de la main de Tolot, quitte le vaisseau halutien et pénètre dans le Bazar. Il détruit l'équipement de Tascerbill et pourchasse le Sawpan. Il réussit à détruire la pièce où Tascerbill s'est caché. Le Sawpan meurt. Le gantelet revient vers Tolot et Tosen et asservit à nouveau le Halutien. Libérés du contrôle étranger ils essayaient de rejoindre la Voie Lactée.

1054 – La tempête mentale

Auteur | H. G. Ewers
Titre allemand | Der mentale Sturm
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Tengri Lethos essaie avec les Zaphars d'atteindre un plan d'existence supérieur à l'aide du psychode de Ladonnia. Il tombe dans le piège d'une puissance négative qui veut le tenir éloigné des événements importants. Il découvre que le psychode possède une composante maléfique en plus de celle due à Boyt Margor. Elle maintient son esprit dans un monde immatériel où les Zaphars ont bâti l'illusion d'une planète des Shuwashs. Lethos est saisi par le rayonnement hyperénergétique de la puissance négative et projeté dans une cloche chargée en énergie mentale. Il voit la puissance négative détruire la conscience du Hathor Terak Terakdschan. Celui-ci peut transmettre à Lethos sa structure mentale. Sa conscience ne pouvant combattre la force étrangère, le Gardien de la Lumière décide de modifier sa personnalité d'après la structure de Terakdschan et d'accomplir sa volonté. Lethos-Terakdschan et son adversaire commencent un combat silencieux mais puissant.

Le 3 mai 425, le Fondation atteint Khrat, la troisième planète du soleil Yghmanor dans la galaxie Norgan-Tur. Le vaisseau est accueilli par radio par Vra'Orton, un des Maîtres de Cérémonie du Dôme Kesdschan. Il annonce que les festivités pour l'adoubement de Perry Rhodan sont en préparation. Le Fondation se place en orbite géostationnaire au-dessus du Dôme, une coupole lumineuse de cent cinquante-six mètres de haut. N'arrivant plus à entrer en contact radio avec Khrat, le croiseur Aino Uwanok commandé par Waylon Javier atterrit sur l'astroport de la ville de Naghdal. Une navette s'approche du Dôme. Ses lumières vacillent plusieurs fois. Un humanoïde avec un œil à facettes sur le front se présente comme le Protecteur du Dôme Eternazher. Il veut amener Waylon Javier et ses compagnons dans le Dôme. Les astronautes en sont empêchés par les modifications brutales du paysage. Eternazher disparaît soudain. Javier et ses compagnons essaient en vain de revenir avec la navette sur l'Aino Uwanok. Ils se rendent compte que le Dôme se trouve maintenant au milieu de ravins et de forêts. Dans les bâtiments l'entourant, les astronautes découvrent quelques uns des cent seize Protecteurs du Dôme en état de choc. L'empathe étrusien Kuwalek sent en eux honte et désespoir. Eternazher les désigne comme l'incarnation du mal. Javier et ses compagnons pénètrent dans le Dôme. Kuwalek sent qu'une force en liaison avec Seth-Apophis en combat une autre, à la fois connue et étrangère. Elle veut sauver quelque chose de la Superintelligence négative. La puissante tempête mentale créée par les combattants tue l'Étrusien.

Rhodan quitte la Terre le 4 mai. Il se rend sur le Fondation par Transfert Instantané douze heures après le départ de l'Aino Uwanok. Le chaos y règne, l'équipage n'ayant plus le contrôle du vaisseau. Rhodan suppose que Seth-Apophis a fait du Tube-de-Hamiller un de ses agents pour empêcher son adoubement et affaiblir l'Ordre protecteur des Chevaliers de l'Abîme. Il se décide à rejoindre l'Aino Uwanok à l'aide de l'Œil.

1055 – Le labyrinthe psionique

Auteur | H. G. Ewers
Titre allemand | Das psionische Labyrinth
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

L'Aino Uwanok ne peut établir de liaison ni avec le Fondation, ni avec la navette de Waylon Javier. Perry Rhodan le quitte dans une navette pour atteindre le Dôme Kesdschan. Il est accompagné de l'astrogatrice Néréide Hafner et du radio Jamie Wilcox. La Gazelle tombe dans un labyrinthe psionique, empêchant toute perception de la réalité. Rhodan et ses compagnons pénètrent dans une forteresse qui s'élève dans l'espace.

Waylon Javier, Les Zeron, Roi Danton, Unaire Zahidi et Siria Osinskaja abandonnent le corps d'Omdur Kuwalek. Ils essaient d'atteindre le Fondation avec leur navette mais se retrouvent dans une forteresse flottant dans l'espace. Sur un moniteur, ils voient Kuwalek, apparemment mort, prononcer le nom de Perry Rhodan. Ils découvrent que Rhodan, situé aussi sur un autre plan d'existence, se trouve aussi dans la citadelle. Avec l'aide d'un mémo-cube, ils l'informent des événements survenus sur Khrat.

Rhodan revient avec Wilcox et Néréide Hafner sur l'Aino Uwanok puis il s'efforce de parvenir dans le Dôme avec un SERUN, un scaphandre conçu pour des conditions extrêmes. Il est à nouveau victime du labyrinthe psionique. Il entend la voix de l'Arkonide Krest, revit l'assaut au pôle sud du Monde de l'Horreur, le duel avec Rhodan II sur D-Muner pour vaincre la DAP, l'éveil après le rêve de Bardioc et son union avec l'Impératrice de Therm. Il aperçoit finalement la lumière du Dôme, voit dans une vision Tengri Lethos et apprend que le Hathor Terak Terakdschan prit autrefois aux Porleyters l'idée d'un Ordre protecteur, recueillit leur héritage et fonda l'Ordre des Chevaliers de l'Abîme, au service des Cosmocrates. A sa mort, l'esprit du premier Chevalier de l'Abîme pénétra dans la substance matérielle du Dôme Kesdschan et lui prêta de nouvelles qualités. Depuis, chaque candidat à l'Ordre reçoit l'héritage psionique de Terak Terakdschan lors de l'adoubement dans le Dôme. Rhodan apprend en même temps le sort de Tengri Lethos. Il affronte Seth-Apophis avec des moyens mentaux hyperénergétiques. Seth-Apophis essaie depuis longtemps d'arracher l'esprit de Terak Terakdschan du Dôme. Quand il apprend que Lethos-Terakdschan a besoin de son esprit pour vaincre les composantes de Seth-Apophis, Rhodan abandonne son corps et devient une partie du Dôme.

Oliver Javier entend parler du combat de Seth-Apophis par le Sigan Sirtan Fining et Omdur Kuwalek, réveillé d'un coma de plusieurs semaines. A cause de ses connaissances, il est pourchassé par les robots du Tube-de-Hamiller. Oliver provoque chez le Tube des sentiments paternels et maternels. La positronique protège l'enfant de ses robots et obtient la force pour résister à Seth-Apophis. Les armes du Fondation, dirigées sur le Dôme Kesdschan, sont rendues inoffensives.

Avec la victoire de Rhodan et Lethos-Terakdschan sur les composantes de Seth-Apophis, le labyrinthe psionique disparaît. L'emprise de la Superintelligence quitte le Tube-de-Hamiller et l'esprit de Rhodan revient dans son corps. Une projection de Lethos-Terakdschan apparaît avec l'apparence de Tengri Lethos. Il déclare qu'il est le nouveau Gardien du Dôme Kesdschan.


342 - Le retour d'Atlan

Cycle 16

Date de parution | 8 décembre 2016
Traducteur | Claude Lamy Michel Vannereux
ISBN | 978-2-266-26644-4
Édition | 1ère édition
Nombre de pages | 307

Résumé

10 novembre 3587 : Atlan, Élu des Cosmocrates, a été appelé dans les régions inconcevables qui s’étendent par-delà les sources de matière. Deux cents ans plus tard, chargé d’une mission à lui confiée par les Hautes Puissances, il a resurgi à bord du Sol juste avant que le vaisseau multi-générationnel n’atteigne le système de Krandhor, dans la galaxie Vayquost.

Deux siècles ont passé. Si la tâche de l’Arkonide a considérablement progressé, elle n’est pas encore terminée car des fauteurs de troubles œuvrent contre son achèvement. Et leurs actions finissent par provoquer le réveil de l’Oracle.

Arrivés sur Kran avec le Sol, les trois jeunes Betschides, Surfo Mallagan, Brether Faddon et Scoutie, ne sont pas au bout de leurs surprises…

Silberband 124 1e - Le retour d'Atlan

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Atlans Rückkehr
Date de parution | Novembre 2013
Épisode | Épisode 1048 Épisode 1038 Épisode 1039 Épisode 1040 Épisode 1041 Épisode 1049

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Kurt Mahr

William Voltz

Claude Lamy

Michel Vannereux

1048 – Le retour d'Atlan

Auteur | William Voltz
Titre Allemand | Atlans Rückkehr
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Sur Kran, le corps d'Atlan, dont les fonctions vitales sont réduites au minimum, s'éveille. L'Arkonide se rappelle du passé.

En septembre 3811, le Sol pénétra dans la galaxie Vayquost qu'il avait déjà traversé dans le passé. Des mutins, réels ou supposés, avaient été déposés sur plusieurs planètes. La planète Chircool fut ainsi colonisée en avril 3650. A cause d'une perturbation de Sénèque, elle ne put plus être retrouvée lors du retour dans Vayquost. Depuis plus de vingt ans, l'Arkonide Atlan se trouve à bord du vaisseau-générations. Le 4 mars 3791, les Buhrlos le découvrirent dans une station spatiale abandonnée après qu'il ait pénétré le 10 novembre 3587 au-delà des Sources de Matière. Il a passé deux cents ans dans le domaine des Cosmocrates mais il n'en a aucun souvenir. Le Sol se trouvait alors dans le rayon d'attraction de la planète Souricière VII et était dirigé par le Haut Sideryt Chart Deccon. Atlan s'efforça de normaliser les comportements à bord pour pouvoir diriger le vaisseau vers son rôle prévu par les Cosmocrates et créer des cellules de paix.

Pour augmenter l'intelligence des Kranes pour les Cosmocrates, le Sol emmena de grandes quantités de spoodies quand il atteignit le système de Krandhor le 16 septembre 3811. Les Burhlos les récoltaient dans le secteur Varnhagher-Ghynnst. Dans le nuage géant de spoodies dérivant là, le spoodie géant Pêcheur fut aussi découvert. Après la prise de contact avec les Kranes qui avaient commencé à se répandre aux frontières de leur système solaire Atlan, Gavro Yaal, Joscan Hellmut et le Haut Sideryt mourant Breckrown Hayes, le successeur de Chart Deccon, réussirent à persuader le Duc Munduun de la supériorité technique des visiteurs et de l'importance des spoodies. Le Duc méfiant fit construire le Palais de l'Eau, une pyramide d'eau stabilisée, comme point central de délibération. Il réduisit le nombre de Solaniens séjournant sur Kran à cent. Atlan fut amené en secret sur la planète et il prit le rôle de l'Oracle, qui deviendrait vite un mythe pour les Kranes. Sa véritable identité fut gardée secrète face aux Ducs. Avec l'agrandissement de l'empire krane sa mission devint de plus en plus complexe. L'Arkonide utilisa lui-même des spoodies dont le nombre augmenta régulièrement au cours des années. Hayes mourut et fut placé dans le nuage de spoodies dans le secteur Varnhagher-Ghynnst. Le Sol reçut la mission d'alimenter le Duché avec les mystérieux spoodies.

Atlan déclare qu'il veut mettre fin à son rôle d'Oracle. Il prévoit de revenir dans la Voie Lactée avec le Sol pour amener à l'humanité des millions de spoodies pouvant permettre à l'Empire Solaire d'être rétabli. Le Duc Gu prend le rôle de l'Oracle. Surfo Mallagan se propose comme volontaire. Scoutie révèle qu'entre Brether Faddon et Mallagan son choix se porterait sur le dernier. Cela ne fait pourtant pas changer Mallagan d'avis. Gu et Carnuum informent la population de l'identité de l'Oracle et son retrait. Finalement Atlan est séparé de son nuage de spoodies qui se lie maintenant à Mallagan. Scoutie et Faddon décident de rester près de leur compagnon.

1038 – Le traître de Kran

Auteur | Hans Kneifel
Titre allemand | Der Verräter von Kran
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

À la fin de l'année 343 du Duc Lugo, l'Oracle ordonne à Gu, Carnuum et Zapelrow de quitter le Tärtas, le palais pyramidal du Duc sur Kran, la quatrième planète du soleil Krandhor. Ils doivent se rendre sur le vieux Nid de la Première Flotte commandée par la Krane Aljaka. Avec un équipage de six mille cinq cents personnes, il est en orbite autour du monde central des Kranes. Par une voix synthétisée, l'Oracle annonce qu'il soupçonne un des Ducs d'être un traître et de coopérer avec la Fraternité. Pour s'assurer contre une attaque sur le Palais de l'Eau, l'Oracle, perturbé par le retard du Vaisseau-spoodies, ordonne que les Ducs demeurent sur le Nid. Il ordonne à l'équipage de participer au démasquage du traître.

Ciryak, le chef de la sécurité du Nid, envoie son assistant Shere Tak vers les Ducs. Le Tart essaie se gagner leur confiance comme agent de la Fraternité. Ciryak isole finalement des Ducs et déclenche un programme utilisant des gaz hallucinogènes, de la musique psychédélique et des lumières hypnotiques. Lyskiens, Mousuriens et Prodheimer-Fenks s'affrontent. Chacun accuse un autre Duc de trahison. Les Ducs sont confrontés à des simulations informatiques devant amener des aveux. Zapelrow essaie finalement d'échapper à la terreur psychique. Quand Ciryak le suit il est attaqué par le Duc qu'il tue par réflexe. Le chef de la sécurité présente l'incident comme un suicide et imite ses aveux.

L'Oracle n'est pourtant pas convaincu. Il laisse les Ducs survivants revenir dans le Tärtas pour qu'ils puissent participer à l'enterrement de Zapelrow, aux cérémonies lors de l'arrivée du Vaisseau-spoodies et aux fêtes de la nouvelle année.

1039 – La Voix de la Fraternité

Auteur | Kurt Mahr
Titre allemand | Die Stimme der Bruderschaft
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Dans le Sol, Douc Langur découvre qu'un récipient de spoodies a disparu du hangar, dont l'ordinateur de contrôle ne peut être influencé que par Sénèque. Brether Faddon et Scoutie entrent en liaison avec la biopositronique et demandent à voir Surfo Mallagan. Les robots amènent les nouveaux porteurs multiples de spoodies dans une pièce au centre du Sol. Mallagan, inconscient, a son crâne relié à un globe de centaines de spoodies par un tuyau transparent. Sénèque se vante d'avoir créé un être incomparable qui puisse être avec lui la créature la plus puissante et la plus sage de l'univers.

Sur Kran, où la brouille entre les deux Ducs s'est approfondie, la Fraternité qui veut mettre fin au pouvoir de l'Oracle s'arrange pour que le Duc Carnuum prenne le Tart Vornesch à son service. Le Duc suppose qu'il est accusé de trahison par l'Oracle.

La Voix de la Fraternité donne au Prodheimer-Fenk Irgillyn, un collaborateur du Krane Nikkam chargé des fêtes de fin d'année, la mission de placer le train emportant le catafalque de Zapelrow et les deux Ducs l'accompagnant à un endroit précis quand le salut sera donné. Grâce à l'argent dont dispose soudain le Prodheimer-Fenk, l'attention de Nikkam est attirée sur Irgillyn. Il le suit dans un casino et entend d’une voix reprocher au Prodheimer-Fenk d'avoir mal utilisé l'argent qui lui a été confié. Il trouve bientôt son cadavre. Nikkam effectue une enquête sur Irgillyn. Il est aidé par l'agent du Duc Gu Arzyria. Elle recherche pourquoi Vornesch et Klaque, un autre Tart au service de Karnuum, embauchent des collaborateurs en secret. Ses recherches demeurent vaines. Quand le train de la fête se met en route le premier jour de la nouvelle année, Nikkam comprend le plan de la Fraternité. Son intervention empêche des terroristes de tirer sur les Ducs. Ils utilisent plutôt des bombes qui blessent grièvement Gu. Carnuum s'en tire avec une grande frayeur. Arzyria est maintenant certaine que les deux Tarts ont agi sans la connaissance du Duc. Quand le train du Duc Zapelrow atteint la pyramide funéraire, le Vaisseau-spoodies apparaît au-dessus de Kran.

1040 – Catastrophe sur Kran

Auteur | Kurt Mahr
Titre allemand | Unheil uber Kran
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Quand Gu le désigne comme traître, Carnuum donne l'ordre de tuer le Duc. Vornesch, dont l'appartenance à la Fraternité est connue du cercle de conseillers de Carnuum, est forcé d'exécuter l'attaque. Carnuum n'a eu jusque là que des contacts sporadiques avec la Fraternité pour obtenir des informations. Il veut le pouvoir pour lui seul. Il se lance dans une diatribe enflammée contre l'Oracle qu'il accuse de manipulations et d'abus du peuple krane. Des exactions ont lieu contre les serviteurs de l'Oracle qui se défendent par la force des armes. En activant un canal d'information, la Fraternité appuie l'offensive de Carnuum contre l'Oracle. Le Duc prévoit de vaincre d'abord l'Oracle puis la Fraternité. La franchise de Carnuum amène les gens de Gu à penser que leur Duc doit être vaincu. Avec d'autres hommes de confiance de Gu, Arzyria fait échouer l'attentat prévu. Vornesch trouve la mort. Le Duc Gu accuse officiellement Carnuum de trahison et d'être un agent de la Fraternité. Le collaborateur de Carnuum, le mystérieux Klaque, qu'Arzyria accuse d'être en fait la Voix de la Fraternité, est tué par Pêcheur, un serviteur robot de Gu.

Dans le Sol, Brether Faddon et Scoutie veulent avertir Kran de l'attaque prévue de Surfo Mallagan contre l'Oracle. Ils découvrent le corps mutilé de Douc Langur qui a essayé d'obtenir des informations de Sénèque sur Kran. Quand Mallagan s'éveille l'Oracle appelle soudain et explique au porteur multiple de spoodies qu'il est une marionnette de la Fraternité depuis sa visite dans la maison de Doevelynk sur Couhrs. L'hypnose du Betschide disparaît. Il amène Sénèque à donner des coups de semonce qui dispersent la foule menaçant le Palais de l'Eau.

1041 – L'Oracle

Auteur | William Voltz
Titre allemand | Das Orakel
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Syskal, la commandante de la Garde de Kran, demande trois cents vaisseaux pour poursuivre d'autres attaques sur le Vaisseau-spoodies. Face à la menace, les Solaniens commencent à désirer obtenir le contrôle total du vaisseau.

L'Oracle appelle les Ducs Gu et Carnuum dans le Palais de l'Eau, une pyramide à étages de mille cinq cents mètres de haut. La voix de l'Oracle reproche à Carnuum de s'opposer à l'Oracle par ambition mais il concède que le Duc exprime seulement l'opinion de la majorité des Kranes. La voix annonce finalement que l'Oracle est au service des puissances de l'ordre de l'univers et que l'expansion du Duché de Krandhor n'est pas une fin en soi. Comme la galaxie Erranternohre avec la Source de Matière Gourdel, Vayquost se situe dans les Limbes séparant la Sphère de Puissance de l'Immortel comprenant la Voie Lactée, la Nébuleuse d'Andromède, les Nuages de Magellan, Draco, Ursa Minor, Sculptor, Fornax, Leo I et II, NGC 6822, NGC 147, IC 1613, NGC 205 et M 32 de la Sphère de Puissance de Seth-Apophis englobant la galaxie spirale géante Hedropoon (M 81) avec les galaxies Werhromoon, Parlzereeth et Brecktinoon l'entourant, et la galaxie lenticulaire Sethdropoon ou Sethdepot (M 82). L'empire des Kranes et sa présence psychique dans le no-man-s'land entre les Sphères de Puissance doivent empêcher des empiétements de Seth-Apophis qui cherche à provoquer une transformation en Gouffre de Matière. L'Oracle déclare qu'il compte rendre inefficace l'action des spoodies avec de nouveaux types de robots et de nouvelles méthodes d'éducation. Il a cependant été surpris par le déclenchement brutal de la crise.

Surfo Mallagan, Brether Faddon et Scoutie sont aussi appelés dans la Palais de l'Eau. Inconscient, Mallagan est emmené avec un nuage de spoodies sur un transporteur antigrav. Quand il se réveille dans le Palais de l'Eau, il reconnaît qu'il a été amené ici après sa victoire dans le Jeu et suppose qu'une troupe spéciale est sélectionnée lors de la Lugosiade. La voix de l'Oracle déclare qu'elle a été créée à l'image de la Milice des Mutants de la Troisième Force. Le Prodheimer-Fenk Gugmerlat et d'autres membres de cette troupe accompagnent les trois Betschides dans la Chambre de l'Oracle. Mallagan, Faddon et Scoutie découvrent qu'Atlan, dont le corps endormi est lié à un nuage de millions de spoodies, est l'Oracle de Krandhor.

Häskent, le siège de l'administration krane, tombe pendant ce temps sous le contrôle de la Fraternité.

1049 – Agent secret pour Kran (1ère partie)

Auteur | Kurt Mahr
Titre allemand | Geheimagent für Kran
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Dans le Palais de l'Eau Gu, Carnuum et Surfo Mallagan préparent l'élection d'un nouveau Duc. Atlan, sous l'identité du serviteur de l'Oracle déchu Orban, s'introduit dans la Fraternité. Il veut trouver Rammbock, un de ses chefs. La Fraternité veut s'introduire dans le Palais de l'Eau avec l'aide d'Orban. Le plan d'Atlan, attirer les conspirateurs dans un piège, échoue. La Garde attaque trop tôt. La méfiance envers Orban s'éveillant, Atlan affirme être un ami de Vornesch et rechercher les responsables. On lui assure que Klaque a agi indépendamment des chefs de la fraternité.

Après que de petits soulèvements sur Apardo et Levor aient été matés, la Fraternité déclare la planète-poubelle Ursuf zone interdite. Elle demande la suppression définitive de l'Oracle. Peu après Rammbock prend contact avec Atlan-Orban pour avoir accès au Sol avec son aide. Le commando de la Fraternité se cache dans un container d'alimentation et pénètre dans le Vaisseau-spoodies. Il tombe sur une embuscade de la Garde. En mourant, Rammbock raconte que Derrill le Contaminé, le chef supérieur de la Fraternité, se trouve sur Ursuf. Il s'agit du vainqueur de la quarante-septième Lugosiade qui disparut peu après du Palais de l'Eau. Il entra en contact avec des déchets toxiques lors d'un accident. Atlan et ses compagnons, le Prodheimer-Fenk Nivridid, l'Ai Chaktar et le Xildschuk Pantschu, trois mutants des troupes spéciales de l'Oracle, sont amenés par le Splendeur de Kran dans un container de déchets sur le chemin d'Ursuf. Carnuum et Syskal, la commandante de la Garde, sont enlevés.


343 - La flamme noire

Cycle 16

Date de parution | 26 janvier 2017
Traducteur | Agnès Girard
ISBN | 978-2-266-26645-1
Édition | 1ère édition
Nombre de pages | 309

Résumé

Afin de mener à son terme la mission que lui ont confiée les Cosmocrates, Atlan se lance dans une action décisive visant à assurer la stabilité future du Duché de Kran. Peu après, sous le commandement de l’Arkonide, le Sol appareille pour la Voie lactée mais il doit d’abord embarquer une cargaison de spoodies et prendre à son bord les Betschides de Chircool.

Ces étapes imposées vont s’avérer riches en péripéties, surprises et confrontations imprévues – pour ne rien dire de l’incroyable accomplissement du destin des « enfants du Sol »…

Silberband 124 2e - Le retour d'Atlan

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Atlans Rückkehr
Date de parution | Novembre 2013
Épisode | Épisode 1049 Épisode 1050 Épisode 1051 Épisode 1052 Épisode 1053

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Peter Griese

Kurt Mahr

Ernst Vlcek

Agnès Girard

1049 – Agent secret pour Kran (2ème partie)

Auteur | Kurt Mahr
Titre Allemand | Geheimagent für Kran
Date de parution |
Traducteur | Claude Lamy Michel Vannereux

Résumé

Dans le Palais de l'Eau Gu, Carnuum et Surfo Mallagan préparent l'élection d'un nouveau Duc. Atlan, sous l'identité du serviteur de l'Oracle déchu Orban, s'introduit dans la Fraternité. Il veut trouver Rammbock, un de ses chefs. La Fraternité veut s'introduire dans le Palais de l'Eau avec l'aide d'Orban. Le plan d'Atlan, attirer les conspirateurs dans un piège, échoue. La Garde attaque trop tôt. La méfiance envers Orban s'éveillant, Atlan affirme être un ami de Vornesch et rechercher les responsables. On lui assure que Klaque a agi indépendamment des chefs de la fraternité.

Après que de petits soulèvements sur Apardo et Levor aient été matés, la Fraternité déclare la planète-poubelle Ursuf zone interdite. Elle demande la suppression définitive de l'Oracle. Peu après Rammbock prend contact avec Atlan-Orban pour avoir accès au Sol avec son aide. Le commando de la Fraternité se cache dans un container d'alimentation et pénètre dans le Vaisseau-spoodies. Il tombe sur une embuscade de la Garde. En mourant, Rammbock raconte que Derrill le Contaminé, le chef supérieur de la Fraternité, se trouve sur Ursuf. Il s'agit du vainqueur de la quarante-septième Lugosiade qui disparut peu après du Palais de l'Eau. Il entra en contact avec des déchets toxiques lors d'un accident. Atlan et ses compagnons, le Prodheimer-Fenk Nivridid, l'Ai Chaktar et le Xildschuk Pantschu, trois mutants des troupes spéciales de l'Oracle, sont amenés par le Splendeur de Kran dans un container de déchets sur le chemin d'Ursuf. Carnuum et Syskal, la commandante de la Garde, sont enlevés.

1050 – Les robots d'Ursuf

Auteur | Kurt Mahr
Titre allemand | Die Roboter von Ursuf
Date de parution |
Traducteur | Agnès Girard

Résumé

Sur Ursuf, Derrill le Contaminé pousse Carnuum à le nommer corégent mais le Duc refuse. Syskal reconnaît que Derrill est en réalité Khutyr le Rouge, un grand criminel recherché depuis vingt ans. Pour échapper à son bourreau, la Krane absorbe une substance simulant les effets d'une drogue mortelle. Le soi-disant cadavre étant laissé de côté, Syskal peut fuir.

Atlan, Nivridid, Chaktar et Pantschu atterrissent sur Ursuf. L'Arkonide se présente au dispositif robot comme un inspecteur spécial. Il libère trois cents prisonniers maintenus comme otage par la Fraternité dans un centre de recherches. Il commence avec eux la marche vers la base de Derrill le Contaminé. Ses partisans se préparent à bombarder Kran de déchets contaminés avec le système catapultant les ordures sans valeur dans le vide intergalactique. Sur le chemin, l'armée d'Atlan rencontre Syskal. La Fraternité est avertie. Tandis que le fascinateur Chaktar libère Carnuum, Atlan amène les robots de la planète-poubelle à supprimer Derrill en tant qu'organisme pollué. Son successeur Nilgord propose à Carnuum que la Fraternité participe aux réformes imminentes.

Sur Kran Nivridid, Chaktar et Pantschu reviennent dans le Palais de l'Eau. Le Sol, sous le commandement de Tanwalzen, part avec Atlan à bord. Surfo Mallagan, Brether Faddon et Scoutie reviennent sur Kran.

1051 – La Flamme Noire

Auteur | Ernst Vlcek
Titre allemand | Die schwarze Flamme
Date de parution |
Traducteur | Agnès Girard

Résumé

Quand le 10 février 425, le Sol atteint le secteur Varnhagher-Ghynnst, le nuage de spoodies a disparu. A la place se trouve un astéroïde de treize kilomètres de long. A cause de sa forme, il est baptisé Spoodie-Scorie. Des vaisseaux en forme d'oiseaux le remorquent. Ils disparaissent quand le Sol s'approche. Atlan et vingt Solaniens atterrissent avec une corvette sur Spoodie-Scorie et sont attaqués par des robots arachnoïdes. Espérant que les machines ont plus l'intention d'étudier les intrus que les détruire, Atlan se rend.

Les compagnons de l'Arkonide tombent sur des Kranes. Ce sont les survivants de l'Ingadem qui devait déterminer pour les Ducs Gu, Zapelrow et Carnuum si les spoodies pouvaient être récoltés sans la participation du Vaisseau-spoodies. L'Ingadem découvrit l'astéroïde que les Kranes nomment Bastion-Varghy. Les vaisseaux remorqueurs le détruisirent. Un commando survécut au combat incessant avec les robots-araignées grâce aux provisions d'oxygène des installations souterraines. Les Kranes sont menacés par une puissance inconnue provoquant la vision de flammes noires et perturbant l'esprit de ses victimes.

Atlan est amené par les robots-araignées dans les cavernes de l'astéroïde. Il découvre des récipients remplis de milliers de spoodies et une femme d'environ trente ans avec de longs cheveux noirs. Elle se nomme Gesil. Un fort effet érotique émane de l'étrangère qui éveille l'image de flammes noires. Atlan croit percevoir de la mélancolie et une avidité aussi forte. Quand Gesil voit sur un moniteur les compagnons d'Atlan et les Kranes, elle les fait attaquer par les robots. Cependant, sur la demande d'Atlan, elle les désactive aussitôt.

Le Sol prend les récipients de spoodies à bord. Quand Gesil suit Atlan dans le vaisseau-générations l'équipage masculin tombe sous l'emprise de la mystérieuse femme. Le Sol part pour Chircool pour y déposer les quatre Kranes survivants.

1052 – Finale sur Chircool

Auteur | Peter Griese
Titre allemand | Finale auf Chircool
Date de parution |
Traducteur | Agnès Girard

Résumé

Sur Chircool, six Betschides sont attaqués et leurs spoodies volés. Claude St. Vain, qui porte maintenant quatre spoodies, s'empare avec deux hommes de la base robotisée des Kranes. La raison de l'attaque devient évidente. St. Vain se déclare Duc de Chircool et réclame la soumission des Betschides pour devenir Duc de Krandhor avec leur aide. Les Betschides guidés par Doc Ming se dressent contre St. Vain. Le Duc autoproclamé utilise les armes de la station contre le camp.

Le Sol, qui a quitté Varnhagher-Ghynnst douze jours plus tôt, s'approche de Chircool. Foster St. Felix, le porte-parole des Buhrlos, ressent une attraction particulière pour une direction imaginaire. Il essaie en vain de modifier la route du vaisseau. En espérant qu'ils puissent un jour jouer un rôle important dans le Duché de Krandhor, Atlan prévoit de laisser les Betschides et les quatre Kranes sur Chircool. Lors de l'atterrissage, les Kranes remarquent l'utilisation abusive de la station et quittent le Sol. Ils paralysent de nombreux Betschides et prennent St. Vain et ses hommes à bord. Grâce à la supériorité mentale due à ses quatre spoodies, le Duc trompe les Kranes, prend une Krane et une Solanienne en otage et cache douze bombes à bord du Sol. Il demande à être amené immédiatement sur Kran mais Tanwalzen réussit à empêcher le décollage. Jörg Breiskoll, qui a été paralysé, envoie la Betschide Francette dans le Sol pour éclairer les astronautes sur St. Vain. Atlan commence à jouer avec lui. Il croit l'Arkonide sous son contrôle et celui-ci obtient la position des bombes. Breiskoll entend la conversation grâce à une radio amenée par Francette et il désamorce les bombes. St. Vain et ses deux hommes sont neutralisés.

Comme nouveau chef des Betschides, Breiskoll présente à Atlan, surpris, la demande de son peuple de monter à bord du Sol. L'Arkonide souhaite la bienvenue aux deux cent cinquante Betschides dans le vaisseau de leurs ancêtres.

1053 – La métamorphose des vitrifiés

Auteur | Peter Griese
Titre allemand | Metamorphose der Gläsernen
Date de parution |
Traducteur | Agnès Girard

Résumé

Après le départ du Sol de Vayquost, la position de la Voie Lactée est repérée le 9 mars 425. Il devient évident que l'intégration des deux cents Solaniens formant l'équipage du Vaisseau-spoodies et des dix mille anciens serviteurs de l'Oracle n'est pas sans poser de problèmes. Les trois cent vingt Buhrlos, dépourvus de leur mission de récolter des spoodies, deviennent apathiques. Pour sauver leur vie, ils sont amenés dans l'espace libre. Les natifs de l'espace se dirigent vers un point imaginaire d'où émane un hyperrayonnement inconnu que Jörg Breiskoll baptise l'Aura-Phénomène. Peu après, les autres Solaniens subissent une vague de créativité irrépressible et commencent à peindre et à déformer le Sol. Seuls les Betschides ne sont pas touchés par l'ivresse collective. Breiskoll a appris d'un ancien livre de bord de 3785, l'existence de l'impulsion-E prise autrefois par les Buhrlos dans l'espace et qu'ils devaient déposer dans le Sol. Il comprend avec Atlan que les natifs de l'espace ont amené dans le vaisseau une quantité importante de cette forme d'énergie inconnue. Pour protéger les autres Solaniens du rayonnement, les Buhrlos sont enfermés dans une cage paratronique. Les Solaniens, souffrant de dépendance, se dressent contre Atlan et les Betschides. Durant l'affrontement, Foster St. Felix déclare que les Buhrlos n'ont assemblé que l'énergie suffisante pour trouver leur destin dans l'espace. Tandis que le reste de l'équipage est maintenu en échec par des paralyseurs, les natifs de l'espace quittent le vaisseau et volent à vitesse croissante vers la source du rayonnement inconnu. À bord du Sol, la situation se normalise progressivement. L'équipage d'une Gazelle suivant temporairement les Buhrlos découvre que la peau des hommes de l'espace s'épaissit et prend une couleur bleue métallique.


344 - Incursion dans M3

Cycle 16

Date de parution | 23 février 2017
Traducteur | José Gérard
ISBN | 978-2-266-26646-8
Édition | 1ère édition
Nombre de pages | 272

Résumé

Mai 425 NDG, galaxie Norgan-Tur, planète Khrat : avant d’être adoubé Chevalier de l’Abîme, Perry Rhodan visite la crypte cachée sous le Sanctuaire de Kesdschan. Ce qui l’y attend est un curieux mélange de surprise et de déception. Certaines questions trouveront des réponses, d’autres non, et de nouvelles interrogations se poseront…

Passée la grandiose cérémonie qui apportera à son tour un lot de révélations, le Terrien regagnera sans tarder la Voie lactée pour s’y lancer sur la trace des précurseurs de l’ordre des Chevaliers de l’Abîme, quelque part dans les profondeurs d’un amas stellaire encore inexploré. Mais comment chercher ce dont on n’a nulle idée de l’apparence, de l’histoire antérieure ni des motivations ?

Silberband 125 1e - La Pierre de Solitude

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Fels der Einsamkeit
Date de parution | Mars 2014
Épisode | Épisode 1056 Épisode 1058 Épisode 1059 Épisode 1060

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Kurt Mahr

William Voltz

José Gérard

1056 – La Charte Pétrifiée

Auteur | William Voltz
Titre Allemand | Die steinerne Charta
Date de parution |
Traducteur | José Gérard

Résumé

Perry Rhodan, Roi Danton et Waylon Javier atterrissent sur Khrat pour visiter la crypte sous le Dôme Kesdschan. Le Protecteur du Dôme Skenzart, un Zarke humanoïde de Croul, leur est affecté. Sa fille qui souffre de paralysie tyrillique doit se déplacer dans un fauteuil roulant. Elle accompagne aussi les Terraniens, espérant être guérie dans la crypte.

Le maître de cérémonie Radaut, un Schcoide ressemblant à un scarabée, ouvre l'accès à la crypte. Elle contient une gigantesque station des Porleyters divisée en domaines colorés. Elle est éclairée par des soleils atomiques. Elle montre des signes de forte dévastation. Rhodan pense à une attaque de Seth-Apophis. En regardant les innombrables appareils Rhodan découvre une forte ressemblance entre la technologie porleyter et des cellules informatiques ou les aiguilleurs temporels de Seth-Apophis. Il suppose qu'ils ont été dérobés ici. L'hologramme parfait d'une créature de trois mètres de haut disposant de quatre jambes nommée Sarlephan montre au groupe le chemin vers la Charte Pétrifiée de Moragan-Pordh. Il raconte que les Porleyters sont partis après avoir ancré le Gel-Rubis et ainsi accompli leur dernière grande action. Skenzart, qui mène les Terraniens avec réticence, est gêné de la responsabilité envers sa fille. Il quitte le groupe. La jeune fille reste avec les Terraniens. Rhodan et ses compagnons pénètrent dans le domaine des Trivers, des robots. Sarlephan les avait prévenus du danger. Ils découvrent un gantelet gauche à six doigts fait d'un matériau élastique pouvant tirer des rayons d'énergie. Rhodan y voit le pendant du gantelet qui menaça le Bazar Cosmique Rostock. Il le prend.

La Charte Pétrifiée se compose d'un anneau de pierre en partie brisé. Il rappelle à Rhodan les cercles de pierre, les menhirs et les dolmens de la Terre. Quand il entre dans la formation rocheuse, Rhodan reçoit un message mental : « Le chemin vers le but repose sur la réponse aux trois Questions Ultimes ». La première question est : « Qu'est-ce que le Gel-Rubis ? », la deuxième : « Où commence et où finit l'Armada Infinie ? » et la troisième : « Qui a initié la Loi et quel est son effet ? ». Dans la dernière partie du message incomplet, Rhodan apprend que quelques Porleyters existent encore. Il contient les coordonnées de leur cachette, dans le secteur de la Voie Lactée. Les Trivers essaient d'enlever la fille de Skenzart mais Rhodan la libère en projetant le gantelet sur les robots. La malade a abandonné l'espoir d'être guérie. Elle veut rester dans la crypte mais Rhodan l'amène à l'intérieur du Dôme préparé pour la fête.

Durant la cérémonie, Rhodan voit des images tirées de l'histoire de l'Ordre protecteur commentées par un chœur de milliers de Chevaliers de l'Abîme. Le chœur déclare que les forces négatives ont depuis longtemps échappé à tout contrôle mais que les Cosmocrates espèrent que le temps de la résolution des problèmes est venu. Avec l'aide de l'Empire Viral les Cosmocrates ont déjà été proche de répondre aux Questions Ultimes. Ils sont maintenant décidés d'atteindre leur objectif avec la reconstruction de l'Empire Viral et une nouvelle génération de Chevaliers de l'Abîme. Rhodan, en tant que représentant de l'humanité entière, se présente comme un nouveau type de Chevalier contrairement aux anciens Chevaliers, des solitaires. Cruiz far Greeden, un petit humanoïde, est le représentant de Rhodan dans le Dôme et doit représenter les intérêts du nouveau Chevalier devant les Cosmocrates. Il affirme qu'en cas d'échec, l'univers entier risque de mourir par la chaleur. Il assure aussi qu'Atlan vit toujours et répond à une question de Rhodan qu'il n'est pas prévu de l'amener aussi derrière les Sources de Matière. Finalement Cruiz far Greeden confirme la supposition de Rhodan. Seth-Apophis a bien obtenu des armes de la crypte des Porleyters. Le Terranien comprend soudain que les activateurs cellulaires et les transmetteurs fictifs utilisés par l'Immortel sont dus aussi à la technologie porleyter.

Durant la consécration, Rhodan devient une partie de la collectivité constituant la structure même du Dôme Kesdschan. Il devient un avec l'Ordre entier. Radaut annonce à Rhodan que tout nouveau Chevalier de l'Abîme a droit à un souhait réalisable. Quand il déclare que le souhait de Jen Salik était l'immortalité relative et qu'il reçut un activateur cellulaire, Rhodan suppose que le temps fut manipulé à cet effet. Le Fondation annonce que Demeter s'est éveillé de son sommeil. Rhodan suppose qu'elle avait peut-être perçu autrefois la voix du Dôme et participé au vol du Fondation pour ressentir ses oscillations à proximité.

Quand Rhodan quitte le Dôme à l'aide de l'Œil et revient sur Terre, la fille de Skenzart est guérie.

1058 – Intrusion dans M 3

Auteur | Kurt Mahr
Titre allemand | Vorstoß nach M 3
Date de parution |
Traducteur | José Gérard

Résumé

Le 15 mai 425, Perry Rhodan est revenu de Khrat sur la Terre par Transfert Instantané. Il prépare énergétiquement la recherche de la cachette des Porleyters qui doit se trouver dans l'amas stellaire M 3. La flotte composée de vaisseaux de la Hanse Cosmique et de la L.L.T. sous le commandement de Ronald Tekener et Jennifer Thyron atteint le système Omicron-15 CV qu'aucun vaisseau terranien n'a jamais visité. Tandis que le Dan Picot se lance dans un vol d'exploration, Waringer détermine que les données récupérées par Rhodan sur Khrat ont été manipulées. Le vaisseau tombe sur deux trous noirs tournant irrégulièrement l'un autour de l'autre. La Gazelle Carolina commandé par Nikki Frickel part vers la source hyperbarie apparemment artificielle avec Rhodan et L'Émir. Elle s'éloigne à deux fois et demie la vitesse de la lumière. Waringer l'appelle une projection. Peu après le Dan Picot est bloqué par un entonnoir gravitationnel. Rhodan, qui y voit une mesure de protection des Porleyters, part avec Saedelaere, Salik et L'Émir dans le Carolina pour l'intérieur de l'entonnoir. Sur l'idée de Salik, L'Émir se téléporte avec les deux Chevaliers de l'Abîme hors de la Gazelle pour se montrer aux Porleyters. L'entonnoir disparaît.

L'exploitation par Waringer des données du Dôme Kesdschan amène le Dan Picot à un petit soleil rouge dont la seule planète est la géante d'hydrogène EM. Les Gazelles Java, Dakota et Mexico partent pour la planète. Une créature spongieuse les force à se crasher. Rhodan, Tschubaï, Lloyd et Nikki Frickel découvre un monolithe de basalte noir résistant malgré tout à l'atmosphère corrosive et une mer d'ammoniac immobile. En jetant une pierre, celle-ci est rejetée. Les deux émettent d'étranges impulsions télépathiques. Une éponge d'EM tue un membre d'équipage du Dakota. Irmina Kotschistowa arrive à trouver un moyen pour se défendre des Éponges. Les plus grands exemplaires semblent intelligents. Le Dan Picot atterrit sur EM.

1059 – La Pierre de la Solitude

Auteur | Kurt Mahr
Titre allemand | Fels der Einsamkeit
Date de parution |
Traducteur | José Gérard

Résumé

Avec Alaska Saedelaere, Jen Salik et Wido Helfrich, le troisième commandant du Dan Picot, Perry Rhodan explore le monolithe noir dont l'âge se situe entre huit cent mille et deux millions d'années. Lors de la tentative ratée de faire sauter un éclat, une galerie s'effondre. Rhodan croit à un avertissement du monolithe qui lui sauve la vie. Nikki Frickel et le Franc-Passeur Narktor, le deuxième commandant du Dan Picot, sont attaqués par une amibe d'EM. Elle vit en symbiose à l'intérieur d'une Éponge-Roulante. Elles peuvent briser leur corps homogènes en d'innombrables gouttelettes. Fellmer Lloyd et L'Émir perçoivent les pensées difficilement compréhensibles de la créature. Les amibes perçoivent les astronautes comme des ennemis car la diaspongine découverte par Irmina Kotschistowa les tient éloignées du monolithe, l'objet de leur vénération religieuse.

Alaska Saedelaere et Carfesch essaient de déterminer les facultés de la mer mystérieuse avec des impulsions électriques de différentes fréquences. A deux mille cinq cents hertz, la mer provoque l'explosion des émetteurs et des récepteurs. Elle échappe elle-même à l'énergie dégagée.

Irmina Kotschistowa, Nikki Frickel, Helfrich et Narktor recherchent une colonie d'amibes d'EM. Dans une caverne ils sont attaqués par une grande quantité d'Éponges-Roulantes et d'Amibes. Ils ne peuvent fuir qu'en faisant écrouler le plafond de la caverne. Lors du retour vers le camp, leur Gazelle Dakota s'écrase, des Amibes ayant endommagé le propulseur.

Au même moment les Amibes amenées par Saedelaere désactivent les vaporisateurs de diaspongine. Une armée d'Éponges-Roulantes et d'Éponges-Rampantes attaque le camp des astronautes. La coupole explose et après la décontamination immédiate de tout le commando, le Dan Picot quitte EM.

1060 – La planète Vulcain

Auteur | Clark Darlton
Titre allemand | Der Planet Vulkan
Date de parution |
Traducteur | José Gérard

Résumé

Tandis que le Dan Picot s'approche du système d'un soleil jaune, Mirko Hannemas qui passe un examen d'émotionaute a sous son casque TRES la vision d'un volcan sur la deuxième planète. Elle ne montre pourtant aucun signe de perturbation.

L'Émir, comme Fellmer Lloyd et Ras Tschubaï, est extrêmement fatigué depuis EM. Il atterrit avec la Gazelle Derby sur la planète baptisée Vulcain et rencontre les Maringos. Ces humanoïdes d'un mètre et demi de haut ont des yeux jaunes, un goitre développé et un nombre différent de cornes. L'Émir établit la paix entre les Maringos à quatre cornes qui vivent sur les pentes du volcan Père Pursadan qu'ils vénèrent, et les habitants des plaines exclus à cause de leur nombre inférieur de cornes.

Malgré les ordres de Perry Rhodan, L'Émir explore la mystérieuse montagne. Il trouve dans une caverne une communauté de Maringos pacifiques sans cornes. Les impulsions du volcan rappellent l'énigme d'EM. Sous leur influence, L'Émir est plongé dans un profond sommeil. Il est découvert par Lloyd et ramené dans le Dan Picot par Tschubaï.

Le croiseur revient vers le reste de la flotte.


345 - Les maîtres de l'atome

Cycle 16

Date de parution | 23 mars 2017
Traducteur | Claude Lamy
ISBN | 978-2-266-26647-5
Édition | 1ère édition
Nombre de pages | 272

Résumé

Qui n’a jamais rêvé du contrôle absolu de la matière par l’esprit ? Disposer d’un tel talent est, à coup sûr, la garantie d’une puissance et d’une indépendance totales… Sauf si les êtres aussi prodigieusement doués sont l’un des peuples habitant les Limbes – ce no man’s land cosmique séparant les sphères d’influence de l’Immortel et de Seth-Apophis – et s’ils sont, de surcroît, assujettis à cette dernière.

Ainsi, deux jeunes Darghètes conditionnés par leur superintelligence tutélaire partent pour la Voie lactée et l’amas M3 afin de retrouver la trace des Porleyters, et d’éliminer ces créatures du Mal alliées à l’ennemi terranien.

Perry Rhodan est bien loin de s’attendre à une telle surprise…

Silberband 125 2e - La Pierre de Solitude

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Fels der Einsamkeit
Date de parution | Mars 2014
Épisode | Épisode 1061 Épisode 1062 Épisode 1063 Épisode 1064

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Detlev G. Winter

Claude Lamy

1061 – Les maîtres de l'atome

Auteur | H. G. Ewers
Titre Allemand | Beherrscher des Atoms
Date de parution |
Traducteur | Claude Lamy

Résumé

Les habitants de Dargheta, la neuvième planète du soleil Xerasch, ont des contacts amicaux intensifs avec les vingt-trois peuples des galaxies Torramähne, Antefähre, Underryhe et Syrtegohr, situées dans les Limbes entre les Sphères de Puissance de l'Immortel et de Seth-Apophis. Les deux jeunes Darghetes Sagus-Rhet et Kerma-Jo sont acceptés dans l'Ordre de la Force Intérieure après que leurs facultés de contrôle de la matière aient été testées. Ils apprennent l'histoire de leur peuple, vieux de deux millions et demi d'années et vivent le premier atterrissage sur Dargheta des Dogaach, des reptiles amicaux. Les Darghetes reçurent d'eux et d'autres nations spatiales leur civilisation technique. Leurs douze pattes discoïdes ne leur permettent pas de manipuler des outils. Ils utilisaient jusque lors l'aide des Triplides, des insectes de la taille d’une main. Seth-Apophis éveille chez les deux jeunes Contrôleurs de Matière idéalistes le sentiment d'avoir été élus pour de plus hautes tâches, pour combattre en son nom pour le bien dans le cosmos. La Superintelligence manipule aussi leurs cerveaux pour qu'ils apprennent en peu de temps à maîtriser un vaisseau. Les deux Contrôleurs de Matière reçoivent la mission de se diriger vers un endroit où attend un Avataru dont la méduse est victime d'une maladie inconnue. Leur vaisseau, le Heloon-durg, utilise comme moyen de propulsion supraluminique un trou noir artificiel. Au lieu de rendez-vous, Sagus-Rhet et Kerma-Jo trouvent un vaisseau sawpan. Son commandant Kaipastul doit amener les Contrôleurs de Matière dans M 3 pour rechercher les Porleyters. D'après Seth-Apophis, ils ont fui sa Sphère de Puissance et l'ont trahi à l'incarnation du mal.

Lors d'une manœuvre d'orientation dans la Voie Lactée, le vaisseau oscillant sur lequel est ancré le vaisseau des Darghetes est découvert par Siska Taoming. En récompense de ses performances, elle participe à une expédition spatiale.

1062 – La station des Porleyters

Auteur | H. G. Ewers
Titre allemand | Station der Porleyter
Date de parution |
Traducteur | Claude Lamy

Résumé

Peu après avoir envoyé le croiseur de Sagus-Rhet et Kerma-Jo dans M 3, le vaisseau oscillant de Kaipastul est déchiqueté par un entonnoir gravitationnel. Les deux Darghetes sont forcés d'éviter une autre barrière des Porleyters. Ils s'approchent trop d'un soleil et doivent poser l'Heloon-Durg en catastrophe sur la deuxième planète, suite à l'avarie des accumulateurs d'énergie. De nombreux signes montrent que la planète a subi dans le passé une catastrophe dévastatrice. Les Darghetes pénètrent dans des cavernes et découvrent le squelette d'une créature à la fois humanoïde et reptilienne. Seth-Apophis suggère à ses agents que les Terraniens sont liés aux Porleyters et qu'ils sont aussi des criminels. Les deux Contrôleurs de Matière tombent sur des crânes monstrueux composés d'éléments humanoïdes, félins, ursins et reptiliens. Leurs propriétaires moururent d'une infection bactérienne il y a dix mille ans. Ils arrivent dans une station des Porleyters divisée en secteurs de couleurs différentes. Poussés par Seth-Apophis, Sagus-Rhet et Kerma-Jo franchissent de nombreux pièges et dangers grâce à leurs facultés. Ils sont temporairement confrontés à la projection d'un grand visage humanoïde. Les deux Darghetes découvrent dans un champ de stase des corps inanimés. Les créatures d'un mètre soixante-cinq de haut sont couvertes d'un exosquelette de chitine, à l'exception du visage ocre. Kerma-Jo comprend que les enveloppes inanimées sont destinées à accueillir leurs consciences. Les Contrôleurs de Matière prennent le contrôle des petits corps qui leur permettent de mieux se déplacer dans les couloirs et les puits étroits de la station. Ils découvrent que la paire de membres médiane permet de se tenir à moitié debout. Avec leurs nouveaux corps renforcés psychiquement, les deux Darghetes se rendent à la surface.

1063 – Un souffle de vie

Auteur | Detlev G. Winter
Titre allemand | Ein Hauch von Leben
Date de parution | 5 janvier 1982
Traducteur | Claude Lamy

Résumé

Leurs activateurs cellulaires commençant à fonctionner irrégulièrement, Alaska Saedelaere, Ras Tschubaï, Fellmer Lloyd, Irmina Kotschistowa, Geoffrey Abel Waringer et L'Émir sont pris de douleurs et de faiblesses. Ils sont pourtant prêts à poursuivre l'expédition quand le Dan Picot reçoit le 6 juin 425 une impulsion issue du système d'un soleil jaune qui provoque la chute du vaisseau.

Peu après, le Rakal Woolver annonce que deux petits vaisseaux oscillants des Sawpans essaient de s'éloigner de M 3 à des vitesses relativistes.

Avec une Gazelle, Perry Rhodan se rend sur la deuxième planète du petit soleil jaune, Impulsion. Des oasis de ruines au milieu d'un paysage désertique sont recouvertes de plantes. Les indigènes, qui habitent les sites effondrés, ont des apparences différentes en raison des radiations dues à l'empoisonnement radioactif de leurs ancêtres. Au centre d'une oasis de ruines, les astronautes découvrent un arbre de dix mètres de diamètre. Le contraste entre cet arbre puissant, qui donne l'impression d'être intelligent, et la végétation dégénérée rappelle à Rhodan les pierres de basalte sur EM et la montagne sur Vulcain. Rhodan, Nuru Timbon et l'analyste Vejlo Thesst étudient l'arbre, âgé de plus d'un million d'années. Il se protège en bougeant ses branches avec précision et en lançant ses fruits. Les indigènes portent une adoration particulière à l'arbre. Ils attaquent les Terraniens et emmènent Thesst dans une autre oasis. Quand Rhodan, dont l'activateur cellulaire fonctionne mal, et Timbon libèrent l'analyste, ils voient les racines de l'arbre de cette oasis déchirer le sol dans une sorte de combat à mort.

Après le départ de la Gazelle, Rhodan et ses compagnons découvrent les deux Darghetes dans leurs corps d'échange mais sans comprendre le rapport. Rhodan les prend à bord. Durant le vol de retour vers le Dan Picot, il découvre que les corps des passagers clandestins sont devenus totalement inertes.

1064 – Le naufrage

Auteur | Clark Darlton
Titre allemand | Der Schiffbruch
Date de parution |
Traducteur | Claude Lamy

Résumé

Après avoir quitté le système d'Impulsion, les centrales radios du Dan Picot et de ses navettes explosent. L'Œil de Laire ne fonctionnant plus, l'expédition de Perry Rhodan n'a plus de liaison directe avec la flotte attendant près d'Omicron 15 CV. Peu avant l'explosion, L'Émir et Fellmer Lloyd ont détecté les pensées de deux créatures. Les corps de crabes pris à bord sur Impulsion II sont étudiés mais ils sont toujours inertes. Peu après, ils se réveillent alors que des parties importantes des propulseurs du Dan Picot explosent. Sagus-Rhet et Kerma-Jo abandonnent définitivement leurs corps provisoires. Les Terraniens découvrent alors qu'il s'agit d'androïdes. Par de courtes étapes linéaires, le Dan Picot atteint le système d'un soleil rouge et s'écrase sur sa seule planète.

Non loin du lieu de chute, un pont massif est découvert. Il traverse une rivière sur de puissants piliers. Contrairement aux ruines proches, il est à peine rongé par les intempéries. D'après ce qui reste, la construction devait servir autrefois de point de déchargement pour des radeaux. L'Émir remet son activateur cellulaire à Ras Tschubaï pour le libérer de sa fatigue paralysante. Il se téléporte avec Rhodan dans les souterrains sous les piliers pyramidaux du pont. Au milieu d'énigmatiques appareils, le Terranien et le mulot-castor tombent sur sept des crabes androïdes.

Mirko Hannemas et les frères Tobias et Jurgos Niss effectuent un vol de reconnaissance avec la Gazelle Derby et activent un système automatique de défense. Quand la Gazelle revient vers le camp, le Dan Picot est aussi attaqué et définitivement détruit. Des Kranes et d'autres travailleurs du pont attaquent les astronautes. Rhodan part avec cent membres d'équipages vers Omicron 15 CV dans les navettes. A leur arrivée un croiseur part récupérer les trois cents autres naufragés.


346 - Retour en enfer

Cycle 16

Date de parution | 27 avril 2017
Traducteur | Michel Vannereux
ISBN | 978-2-266-26648-2
Édition | 1ère édition
Nombre de pages | 298

Résumé

Pas d’alternative pour Perry Rhodan et son expédition dans l’amas M3 : il faut revenir sur Emmy, le monde sinistre du Roc Solitaire et des éponges mobiles, puis sur Impulsion II, la planète désertifiée où a survécu l’arbre géant. S’ils n’ont pas été, d’ici là, éliminés par les envoyés de Seth-Apophis, les Terraniens verront peut-être enfin se révéler la trace des Porleyters…

Mais les chances se réduisent d’heure en heure : sans en avoir conscience, les Terraniens ont eux-mêmes introduit l’ennemi à bord d’un de leurs croiseurs !

Silberband 126 1e partie - L'appel de M 3

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Lockruf aus M 3
Date de parution | Mai 2014
Épisode | Épisode 1068 Épisode 1069 Épisode 1070 Épisode 1071 Épisode 1074

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Kurt Mahr

K. H. Scheer

Marianne Sydow

William Voltz

Michel Vannereux

1068 – Retour en Enfer

Auteur | Kurt Mahr
Titre Allemand | Rückkehr in die Hölle
Date de parution |
Traducteur | Michel Vannereux

Résumé

Perry Rhodan et le croiseur Porteur, avec l'ancien équipage du Dan Picot, atterrit pour la deuxième fois sur EM. Un chasseur triplace du Dan Picot, demeuré sur la planète, attaque le Porteur près des monolithes de basalte et de la mer d'ammoniac. Il est dirigé par les deux corps de crabes d'Impulsion II. L'Émir reçoit les mêmes impulsions mentales qu'il avait déjà perçues durant le sabotage du Dan Picot. Les consciences étrangères quittent aussitôt les androïdes.

Les Éponges-Roulantes attaquent les Brioches avec l'aide des Éponges-Rampantes qu'ils dirigent. Les Terraniens ne peuvent les arrêter. L'un d'eux, Petit-Guide-Mh, établit un contact empathique avec Nikki Frickel. Les échantillons pris au pied des rochers avec des moyens mécaniques révèlent du basalte normal. Rhodan et un commando atteignent par un système de cavernes une station étendue des Porleyters. Dans un bâtiment central et métallique, quatre autres corps d'androïdes en forme de crabe sont découverts.

De nombreuses formes de vie sont découvertes dans une coupole de verre à cinquante mètres sous la surface de la mer d'ammoniac. Elles habitent la mystérieuse mer. Pour parvenir à l'origine des impulsions mentales, L'Émir se téléporte dans la mer. Il est frappé alors par une apathie paralysante. Tschubaï ne pouvant le repérer, Rhodan plonge dans la mer lui-même. Il parvient dans un tourbillon et trouve L'Émir dans les bras d'une gigantesque plante. Il manque de devenir lui-même victime. De colère, il lui jette qu'il est un Chevalier de l'Abîme. Elle l'abandonne ainsi que le mulot-castor. Le tourbillon disparaît. Un échantillon pris par Geoffrey Abel Waringer montre que la mer est composée d'ammoniac ordinaire.

Espérant y trouver une explication sur les sources mentales et les objets inaltérables s'y trouvant, Rhodan décide de revenir sur Impulsion II.

1069 – Tuez les Terraniens !

Auteur | H. G. Ewers
Titre allemand | Totet die Terraner
Date de parution |
Traducteur | Michel Vannereux

Résumé

Quand Seth-Apophis les quitte, Sagus-Rhet et Kerma-Jo se rappellent d'abord les attaques sur les Terraniens menées au service de la Superintelligence et sont choqués. Les réactions mesurées des victimes sèment le doute sur leur véritable malveillance. Quand Seth-Apophis les empêche de laisser leurs Triplides leur apporter l'aide nécessaire, ils commencent à douter de la valeur éthique de ses ordres. Leur propre incapacité à mentir empêche les Darghetes de percer totalement la tromperie de Seth-Apophis. Ils s'imposent des barrières post-hypnotiques pour résister à l'influence de la Superintelligence.

Dans leurs corps d'échange, les Contrôleurs de Matière s'approchent de l'un des arbres de vie. Ils découvrent que les gluons reliant les quarks ont une force inhabituelle et sont en contact avec une source mentale à l'intérieur. Seth-Apophis veut forcer les Contrôleurs de Matière à détruire l'arbre mais leurs barrières hypnotiques leurs permettent de résister. Quand le Porteur atterrit sur Impulsion II et que Seth-Apophis désigne à nouveau les Terraniens comme des ennemis, Sagus-Rhet reconnaît enfin que lui et son compagnon ont été trompés par la Superintelligence. Sagus-Rhet et Kerma-Jo décident d'observer les Terraniens et reviennent dans la station des Porleyters.

Perry Rhodan et une équipe pénètrent dans les cavernes de la planète et atteignent la base des Porleyters.

Quand Seth-Apophis veut à nouveau soumettre les Darghetes et leur ordonner de tuer les Terraniens, les Contrôleurs de Matière détournent l'ordre et attaquent le matériel de l'expédition. Ils retournent dans leurs corps d'origine. Rhodan comprend alors qu'il s'agit de Darghetes au service de Seth-Apophis. Les deux créatures-mollusques sont paralysée, amenées dans le Porteur et isolées par un bouclier paratronique.

Le Porteur s'éloigne de quelques années-lumière de M 3 pour laisser diminuer le syndrome activateur et la fatigue des mutants. Les Terraniens et les deux Darghetes arrivent à s'entendre.

1070 – Prisonniers de la matière

Auteur | William Voltz
Titre allemand | Gefangene der Materie
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 15 juillet 425, le Porteur atterrit sur Klatau, la première planète d'un soleil rouge à la limite de M 3. Un vaisseau d'exploration a découvert des objets conservés rappelant les pierres et la mer d'EM, le Père Pursadan sur Vulcain, le pont transbordeur sur le monde des radeaux et les arbres de vie d'Impulsion II. Dix-sept corps d'androïdes sont découverts dans des installations souterraines. Sagus-Rhet et Kerma-Jo étudient en détail les objets cristallisés conservés. Ils découvrent que des consciences porleyters désespérées sont captives à l'intérieur. Une volonté de vivre incoercible a permis la conservation subatomique de leurs propriétaires. Sur les directives de Rhodan, les Contrôleurs de Matière essaient de libérer un Porleyter et de transférer sa conscience dans un des corps de remplacement en forme de crabe. L'opération menace d'échouer mais finalement le Darghete réussit à démonter complètement le cristal. Le porleyter Clynvanth-Oso-Megh est transféré dans le corps androïde. La première partie du nom typique d'un Porleyter est son nom individuel, la deuxième son appartenance à un ancien peuple porleyter et la troisième sa fonction d'expert. Clynvanth-Oso-Megh reconnaît en Perry Rhodan et Jen Salik des Chevaliers de l'Abîme. Il leur raconte l'histoire de son peuple.

Après avoir ancré le Gel-Rubis, le peuple des Porleyters commença son déclin. Son nombre diminua. Mûrs pour un saut dans l'évolution, les Porleyters persistèrent dans leur dimension d'existence. Les Cosmocrates leur montrèrent une cachette dans M 3. Des vaisseaux de transport amenèrent depuis Schanad, Yurgill, Zhruut, Ezy et Lydon, les cinq planètes de la Nouvelle Moragan-Pordh soixante-dix mille corps dans des stations souterraines sur divers mondes de M 3. Sur ces mondes, les Porleyters abandonnèrent leurs corps d'origine et transférèrent leur conscience dans les corps androïdes. Ils choisirent des objets précis et s'y intégrèrent, fermement persuadés de pouvoir gagner les corps à volonté. Ils espéraient trouver en paix le chemin vers un saut évolutif. Peu après le transfert les Porleyters durent reconnaître qu'ils étaient prisonniers.

Clynvanth-Oso-Megh estime que seuls 10% de ses soixante-dix mille congénères sont encore en vie. D'après le Porleyter les documents sur le Gel-Rubis se trouvent sur les mondes de la Nouvelle Moragan-Pordh.

1071 – Étape sur Orsafal

Auteur | Marianne Sydow
Titre allemand | Zwischenstation Orsafal
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les deux mille Porleyters que Sagus-Rhet et Kerma-Jo ont pu transférer dans leurs corps actifs en deux semaines sont rassemblés sur Orsafal, un monde marécageux, la deuxième planète d'une géante rouge. L'amas stellaire M 3 se normalise. Les problèmes des mutants et des porteurs d'activateurs se dissipent.

Lafsater-Koro-Soth, le seul Porleyter qui s'est intégré de lui-même sur Orsafal, diffère le départ souhaité de Perry Rhodan pour la Nouvelle Moragan-Pordh. Il se contente de dire que des vaisseaux sont déjà partis de là. Ils sont pourtant toujours absents. Pour s'habituer à leurs corps actifs, les Porleyters effectuent des recherches intensives sur différents minéraux. Ils chassent des animaux et commencent à importuner l'équipage du Porteur et du Rakal Woolver. Le Franc-Passeur Garvac désigne ce comportement comme des réflexes porleyters et y voit la réaction à deux millions d'années d'inactivité forcée. Humains et Porleyters en viennent aux mains. Les corps actifs, normalement inférieurs à un homme moyen, développent des forces inattendues avec les réflexes porleyters.

Rhodan pousse Lafsater-Koro-Soth à partir pour la Nouvelle Moragan-Pordh mais le Porleyter le rejette. Il demande un robot avec lequel ses congénères pourraient atteindre les Cinq-Planètes sans compagnie humaine. Le Terranien refuse. Le comportement de Lafsater-Koro-Soth divise les Porleyters, un grand nombre sentant une obligation envers les humains. Clynvanth-Oso-Megh se déclare prêt à mener Rhodan à la Nouvelle Moragan-Pordh mais il demande à ce que tous les Porleyters y aillent. Rhodan fait amener les corps actifs dans le Rakal Woolver avec douceur mais fermeté. Lafsater-Koro-Soth affirme que les Cinq-Planètes se défendront si la flotte entière s'approche. Les autres vaisseaux demeurent en arrière.

1074 – Appel de M 3 (1ère partie)

Auteur | K. H. Scheer
Titre allemand | Lockruf aus M 3
Date de parution | 23 mars 1982
Traducteur | Michel Vannereux

Résumé

En approche du système des Cinq-Planètes des Porleyters, le Rakal Woolver heurte une barrière élastique invisible le 12 août 425. Les mondes du système sont alignés et tournent autour du soleil Aerthan à la même vitesse. L'Émir reçoit des appels de détresse télépathiques dont les caractéristiques mentales lui semblent connues.

Le mulot-castor part deux jours plus tard avec une ancienne Gazelle pour les Cinq-Planètes. Il franchit la barrière sans problème et atteint Yurgill, la deuxième planète, guidé par les impulsions télépathiques. La Gazelle est abattue mais l'équipage réussit à se sauver avec ses appareils de vol. Les appels mentaux amènent L'Émir et ses compagnons dans une armurerie où se trouve, entre autres, une trompette de Jéricho, une arme antique. La voix télépathique appartient à l'amiral Clifton Callamon, le meilleur commandant de l’Astromarine Solaire en son temps. En septembre 2401, il disparut dans le halo de la Voie Lactée avec son ultracroiseur Sodome en pourchassant des vaisseaux akones. Le Porleyter Turghyr-Dano-Kerg, le dernier membre de l'instance supérieure de son peuple et mentalement dégénéré, l'attira dans M 3 par des appels psioniques et conserva son corps dans un filet énergétique. Le Porleyter a intégré sa conscience dans un carraxe, un reptile prédateur qui meurt lentement. Il s'efforce en vain de prendre le corps de Callamon. L'Émir tire avec la trompette de Jéricho sur le carraxe et détruit le Joyau, un météorite chargé en composantes psi tombé il y a peu sur la planète. Turghyr-Dano-Kerg était prêt de briser la volonté de Callamon avec son aide, mais elle servait aussi à l'amiral d'amplificateur mental.

Après l'éveil de Callamon, il apprend que Turghyr-Dano-Kerg a remplacé son cœur, ses poumons, les nerfs, le foie, les conduits urinaires, la trachée artère et l'œsophage par des appareils de valeur. L'amiral, en tant que produit de son époque, n'est pas à l'aise avec les manières du V° siècle NDG. Il sollicite le commandement du groupe de L'Émir. Il connaît les pensées de Turghyr-Dano-Kerg et sait que son objectif est Zhruut où doivent se trouver l'Arme des Porleyters et un être nommé Voire. Ils essaient d'atteindre le Sodome et Turghyr-Dano-Kerg. Ils détruisent les sources d'alimentation de son carraxe affaibli.


347 - L'arme des Porleyters

Cycle 16

Date de parution | 24 mai 2017
Traducteur | Marie-Christine Souq
ISBN | 978-2-266-26649-9
Édition | 1ère édition
Nombre de pages | 306

Résumé

Pourquoi la Nouvelle-Moragan-Pordh, patrie originelle des Porleyters, se révèle-t-elle zone d’accès interdit ? Qui est ce « fossile vivant » que les Terraniens vont découvrir sur l’une des Cinq-Planètes, prisonnier depuis des siècles d’une créature à la santé psychique douteuse ?

Comment un peuple privé de sa conscience collective pourra-t-il survivre et évoluer ?

Quel rapport y a-t-il entre les Porleyters et le Gel-Rubis ?

Perry Rhodan, le nouveau Chevalier de l’Abîme, n’est pas au bout de ses surprises – ni des problèmes épineux à résoudre…

Silberband 126 2e partie - L'appel de M 3

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Lockruf aus M 3
Date de parution | Mai 2014
Épisode | Épisode 1074 Épisode 1075 Épisode 1076 Épisode 1077

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Horst Hoffmann

Marianne Sydow

Detlev G. Winter

Marie-Christine Souq

1074 – Appel de M 3 (2ème partie)

Auteur | K. H. Scheer
Titre Allemand | Lockruf aus M 3
Date de parution | 23 mars 1982
Traducteur | Marie-Christine Souq

Résumé

En approche du système des Cinq-Planètes des Porleyters, le Rakal Woolver heurte une barrière élastique invisible le 12 août 425. Les mondes du système sont alignés et tournent autour du soleil Aerthan à la même vitesse. L'Émir reçoit des appels de détresse télépathiques dont les caractéristiques mentales lui semblent connues.

Le mulot-castor part deux jours plus tard avec une ancienne Gazelle pour les Cinq-Planètes. Il franchit la barrière sans problème et atteint Yurgill, la deuxième planète, guidé par les impulsions télépathiques. La Gazelle est abattue mais l'équipage réussit à se sauver avec ses appareils de vol. Les appels mentaux amènent L'Émir et ses compagnons dans une armurerie où se trouve, entre autres, une trompette de Jéricho, une arme antique. La voix télépathique appartient à l'amiral Clifton Callamon, le meilleur commandant de l’Astromarine Solaire en son temps. En septembre 2401, il disparut dans le halo de la Voie Lactée avec son ultracroiseur Sodome en pourchassant des vaisseaux akones. Le Porleyter Turghyr-Dano-Kerg, le dernier membre de l'instance supérieure de son peuple et mentalement dégénéré, l'attira dans M 3 par des appels psioniques et conserva son corps dans un filet énergétique. Le Porleyter a intégré sa conscience dans un carraxe, un reptile prédateur qui meurt lentement. Il s'efforce en vain de prendre le corps de Callamon. L'Émir tire avec la trompette de Jéricho sur le carraxe et détruit le Joyau, un météorite chargé en composantes psi tombé il y a peu sur la planète. Turghyr-Dano-Kerg était prêt de briser la volonté de Callamon avec son aide, mais elle servait aussi à l'amiral d'amplificateur mental.

Après l'éveil de Callamon, il apprend que Turghyr-Dano-Kerg a remplacé son cœur, ses poumons, les nerfs, le foie, les conduits urinaires, la trachée artère et l'œsophage par des appareils de valeur. L'amiral, en tant que produit de son époque, n'est pas à l'aise avec les manières du V° siècle NDG. Il sollicite le commandement du groupe de L'Émir. Il connaît les pensées de Turghyr-Dano-Kerg et sait que son objectif est Zhruut où doivent se trouver l'Arme des Porleyters et un être nommé Voire. Ils essaient d'atteindre le Sodome et Turghyr-Dano-Kerg. Ils détruisent les sources d'alimentation de son carraxe affaibli.

1075 – L'Arme des Porleyters

Auteur | Marianne Sydow
Titre allemand | Die Waffe der Porleyter
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Clifton Callamon, Alaska Saedelaere, Nuru Timbon et Ceral Hahn partent avec le Sodome pour Zhruut. Durant le vol, le carraxe est découvert dans un hangar. Callamon attaque le saurien avec des robots de combat mais sur l'insistance de Saedelaere, il épargne le Porleyter.

Après l'atterrissage sur Zhruut, Turghyr-Dano-Kerg quitte aussitôt le vaisseau, toujours dans le corps du carraxe blessé. Il veut se procurer un des soixante-dix mille boucliers Kardec entreposés sur la planète. Après la perte du Joyau stellaire il veut conserver une chance pour le corps de Callamon. L'amiral le suit pour prévenir toute offensive. Quand il est attaqué par le saurien, ses camarades le sauvent. Il se contentera maintenant de chasser le carraxe.

Voire apparaît à Turghyr-Dano-Kerg. Elle est le Savoir des Porleyters. Elle fut créée comme gardienne et protectrice pour intervenir si le peuple était menacé par des puissances négatives. Elle reproche au Porleyter de commettre un crime en voulant s'approprier le corps d'un être intelligent. Turghyr-Dano-Kerg demande l'Arme mais Voire refuse. Elle déclare qu'il ne pourrait l'utiliser dans son état actuel.

Sous la forme de l'Arkonide Thora, Voire rencontre Callamon et l'amène sur la piste de Turghyr-Dano-Kerg. L'amiral retrouve le carraxe mais Turghyr-Dano-Kerg s'est emparé d'un bouclier Kardec. C'est une ceinture argentée entourant le saurien d'une faible lumière rouge et le rendant invincible. Turghyr-Dano-Kerg tue Nuru Timbon et Ceral Hahn. Quand le Porleyter blesse Callamon et menace de s'emparer de son corps, Voire intervient. Elle déclare que seules les armes de l'amour peuvent briser la force. En sauvant Callamon, Voire se consume d'elle-même. L'Arme ne peut être utilisée qu'une fois quand un Porleyter portant un bouclier Kardec est concerné. Avec le corps du carraxe meurt aussi Turghyr-Dano-Kerg.

1076 – La voie des Porleyters

Auteur | Horst Hoffmann
Titre allemand | Der Weg der Porleyter
Date de parution | 6 avril 1982
Traducteur | Marie-Christine Souq

Résumé

Les deux mille onze Porleyters exigeant d'être amenés sur les Cinq-Planètes, le Rakal Woolver atterrit sur Zhruut. Les Porleyters quittent le vaisseau et disparaissent aussitôt. Clynvanth-Oso-Megh remet les coordonnées du Gel-Rubis. Il a été ancré il y a 2,2 millions d'années entre la Voie Lactée et la galaxie NGC 1068, à soixante millions d'années-lumière. Perry Rhodan et ses hommes trouvent la salle avec les boucliers Kardec fermée. Des navettes à la recherche des Porleyters sont attaquées ou subissent des pannes inexplicables. Un Terranien observe deux Porleyters se combattant. Les mutants sont à nouveau frappés d'une forte fatigue et les activateurs cellulaires montrent des erreurs de fonctionnement. Rhodan décide finalement de quitter Zhruut mais le Rakal Woolver ne peut pas décoller.

Quand Clynvanth-Oso-Megh apparaît seul près du vaisseau, Rhodan, assailli d'hallucinations, l'accueille et le fait amener à bord. Le Porleyter, gravement blessé, raconte que lui et ses amis ont essayé en vain de repousser les Terraniens pour les protéger de Lafsater-Koro-Soth et de ses fidèles. Ils veulent les retenir pour protéger le secret de leur cachette. La fin de Voire a été décisive pour la transformation négative des Porleyters. Au cours des deux millions d'années passées, ils ont perdu beaucoup de leur substance positive. Clynvanth-Oso-Megh meurt avant d'avoir pu mieux renseigner Rhodan sur le Gel-Rubis.

1077 – L'aura de terreur

Auteur | Detlev G. Winter
Titre allemand | Aura des Schreckens
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Après deux jours d'attente, aucun changement n'a eu lieu sur le Rakal Woolver ou dans le reste de la flotte, maintenu dans l'espace par une barrière. Le 8 septembre 425, Perry Rhodan envoie des messages aux Porleyters. Au lieu de répondre, ils envoient des bulles lumineuses pour s'emparer aussi des autres planètes de la Nouvelle Moragan-Pordh. Carfesch, la technicienne Verena Averre, le cosmo-psychologue Herkam Myrek et l'analyste Vejlo Thesst sont envoyés pour trouver les Porleyters. Ils peuvent se déplacer librement et découvrent que tous les boucliers Kardec du dépôt découvert par Clifton Callamon ont disparu. Ils tombent sur un transmetteur porleyter et se laissent projeter dans la cachette des disparus. Tous les Porleyters ont attaché des boucliers Kardec autour de leur corps actif. Ils créent une aura étroite ou d'un diamètre de cent mètres. Ils donnent à leur porteur des facultés comme la télékinésie ou la téléportation. Les Porleyters essaient en vain de prendre les corps de Carfesch et des trois Terraniens. Ils se dirigent maintenant vers le Rakal Woolver, créent avec leurs auras des trous dans le bouclier protecteur, s'emparent du vaisseau et partent. Quand le Rakal Woolver dépasse la flotte qui a repris sa liberté de mouvement, L'Émir se téléporte avec Rhodan dans le Weecken. Rhodan est persuadé que les Porleyters se dirigent vers le Système Solaire.


348 - La brigade de Seth-Apophis

Cycle 16

Date de parution | 22 juin 2017
Traducteur | Claude Lamy
ISBN | 978-2-266-26650-5
Édition | 1ère édition
Nombre de pages | 306

Résumé

Grande nouvelle pour Perry Rhodan et ses proches : disparu depuis plusieurs siècles, le Sol fait son retour dans la Voie lactée !

Mais qui pourrait supposer que, au passage, la superintelligence négative Seth-Apophis prenne le contrôle du vaisseau intergalactique et de tous ses occupants ?

Quant aux Porleyters que l’expédition terranienne a ramenés de l’amas M 3 dans le Système solaire, leurs desseins se révéleront bientôt – et ils ne seront pas forcément favorables à la Hanse Cosmique…

Silberband 127 1e partie - Les centres du pouvoir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Schaltstelle der Macht
Date de parution | Septembre 2014
Épisode | Épisode 1078 Épisode 1066 Épisode 1072 Épisode 1065 Épisode 1080

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Peter Griese

Horst Hoffmann

Kurt Mahr

Ernst Vlcek

Claude Lamy

1078 – La brigade de Seth-Apophis

Auteur | Kurt Mahr
Titre Allemand | Die Seth-Apophis-Brigade
Date de parution |
Traducteur | Claude Lamy

Résumé

Pour obtenir d'autres informations le Ringworld, une corvette du Sol, part pour le relais hypercom automatique Urma West. Une grande partie des communications de la Hanse Cosmique avec le halo de la Voie Lactée y transite. Deux techniciens en visite de routine aperçoivent le Ringworld. Une nouvelle mémoire post-hypnotique leur est imposée avant qu'ils ne soient renvoyés. Lin Rastrom, la troisième technicienne de l'équipe, reconnaît Atlan mais elle demeure cachée. Après le départ de la corvette, elle s'efforce d'attirer l'attention à l'aide du relais.

Perry Rhodan essaie d'atteindre le Bazar Dantzig depuis le croiseur Weecken mais l'Œil de Laire échoue. Craignant de provoquer un affrontement armé, Rhodan renonce à prévenir la Terre avant le Rakal Woolver.

Atlan entre en contact avec la flotte de Rhodan par hypercom. Les deux hommes se rencontrent au point Gamma-0 Coma Berenice après 425 ans de séparation. L'Émir ne voit pas non plus que l'Arkonide et les Solaniens sont sous les ordres de Seth-Apophis. Rhodan tombant sous l'emprise de Gesil et l'attitude de Gesil envers le Terranien étant visible, la jalousie s'éveille en Atlan. Quand des émissions radio irritantes sont reçues d'Urma West, l'Arkonide simule un crash du Ringworld pour empêcher que ses manipulations ne soient découvertes. Lin Rastrom reçoit un spoodie. L'Émir, qui visite l'épave du Ringworld, doute de la réalité du naufrage qu'Atlan affirme remonter à quatre semaines.

Les Porleyters atterrissent avec le Rakal Woolver sur une planète inhabitée que Bradley de Xanthen baptise Acheron. Ils font évacuer la plus grande partie de l'équipage, dont Jennifer Thyron, et font ériger une ville pour s'habituer aux masses humaines inamicales. Ronald Tekener, Geoffrey Abel Waringer, Alaska Saedelaere et de Xanthen essaient de s'emparer des positions clé du Rakal Woolver mais les Porleyters qui l'ont prévu font échouer le coup de main. Le Rakal Woolver part pour le Système Solaire. Sous contrôle hypnotique, de Xanthen entre en liaison radio avec la Terre et reçoit la permission de se poser.

1066 – Point Gesil

Auteur | Ernst Vlcek
Titre allemand | Gesils Punkt
Date de parution |
Traducteur | Claude Lamy

Résumé

L'inexactitude des coordonnées et les défauts continuels de Sénèque forcent le Sol à faire de nombreuses étapes d'orientation durant son vol vers la Voie Lactée. Atlan essaie en vain de découvrir le secret de Gesil. Des phénomènes paranormaux semblent en émaner et tout l'équipage masculin se sent magiquement attiré. Elle est fascinée par la cargaison de spoodies. Lors de soi-disant attaques, Gesil est blessée mais des observations ultérieures montrent l'énigmatique femme se combattant elle-même. Grâce à deux favoris, le radio Melborn et le technicien Bescam, Gesil entre en possession d'une photo de Perry Rhodan qui la fascine aussitôt.

Lors de la deuxième moitié de juin 4012, une courte impulsion radio provenant d'un nuage d'astéroïdes est détectée lors d'une manœuvre d'orientation. Gesil est la destinataire. Elle veut se rendre vers le point d'origine du signal que Sénèque nomme Point Gesil. Elle est aidée par la biopositronique. Atlan accepte finalement. L'essaim d'astéroïdes est en fait d'origine artificielle. A l'intérieur se trouve la station discoïde du petit humanoïde Parabus qui rappelle à Atlan le Démonteur Scallur. Il travaille pour les Cosmocrates à la reconstruction d'une partie de l'Empire Viral. Atlan et Melborn atterrissent avec une Gazelle sur la station. En plus de Parabus s'y trouve aussi l'excentrique androïde Scriveer. Avec une avidité évidente, Gesil s'approche de la structure construite par Parabus, semblable à un nuage de spoodies. Elle se détourne bientôt, déçue. Gesil parle à Parabus de chantiers avec d'autres reconstructions partielles mais l'envoyé des Cosmocrates ne peut lui donner aucun renseignement.

Après le retour de la Gazelle, le Sol reprend son vol vers la Voie Lactée.

1072 – Caravane pour Magellan

Auteur | Ernst Vlcek
Titre allemand | Karawane nach Magellan
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 28 juillet 425, on découvre sur le Sol que tous les spoodies ont disparu. Gesil, tout de suite soupçonnée par Atlan, affirme son innocence. Elle raconte qu'une reconstruction partielle de l'Empire Viral était en cours sur Spoodie-Scorie mais qu'elle n'a jamais rencontré les expérimentateurs. Après quatre jours d'une recherche vaine, le Sol atteint le vide entre la Voie Lactée et le Grand Nuage de Magellan.

Une caravane de la Hanse composée de trois cent quatre-vingt vaisseaux est en route pour le comptoir de la Hanse Tolpex avec des provisions. Après la fin des bombardements par l’aiguilleur temporel, il a été à nouveau repeuplé. Lors de la dernière étape, à dix mille années-lumière du but, les enregistreurs gravitationnels du vaisseau-amiral, le Kollored, ont été mystérieusement vidés. On croit à un sabotage d'agents de Seth-Apophis. L'équipage, dont la commandante Anja Pygnell, se soupçonne mutuellement. Anja Pygnell ignore qu'elle est au service de Seth-Apophis.

Le Sol a repéré les hypersignaux du Kollored. Quand il veut prendre contact avec la flotte, qu'Atlan identifie comme une flotte d'Orbitaux, Sénèque empêche toute liaison radio et tout départ de navette. Atlan effectue des diversions pour détourner la biopositronique. Il découvre que tous les spoodies manquants ont remplacé les éléments centraux et contrôlent Sénèque. Gesil déclare alors qu'un monstre maîtrise les spoodies. Il les attaque aussi et les blesse. Ils essaient en vain de libérer les ordinateurs du Sol des spoodies. Sénèque entre en liaison avec le Kollored en se faisant passer pour Atlan. Il raconte l'histoire du Sol et de l'Arkonide et invite des membres de la Hanse à visiter le vaisseau-générations. Des robots maîtrisent l'équipage du Sol et leur imposent des spoodies. Avant qu'Anja Pygnell n'arrive dans le Sol avec vingt-neuf compagnons, Sénèque annonce aux Solaniens que les spoodies ont été modifiés par Seth-Apophis et que le vaisseau et son équipage sont maintenant sous le contrôle de la Superintelligence. Atlan comprend que les vaisseaux empêchés par le Sol d'enlever Spoodie-Scorie ont réussi à infecter les spoodies.

Après avoir expliqué en détail l'organisation de la Hanse Cosmique, les membres de la Hanse reviennent dans le Kollored. Le Sol part pour la Voie Lactée.

1065 – Les super-virus

Auteur | Peter Griese
Titre allemand | Die Superviren
Date de parution |
Traducteur | Claude Lamy

Résumé

Ses expériences étant arrivé à un stade décisif et devenant dangereuses, Quiupu demande de l'aide pour poursuivre ses recherches dans l'espace. Galbraith Deighton part le 20 juin 425 pour Lokvorth avec le Toser-Ban, le Regnal-Orton, le Nevis-Latan et le Jinguisem.

Jakob Ellmer, Parnatzel et Adelaie voient le nuage de plasma sphérique de Quiupu enfler, commencer à briller, perdre une partie de son contenu et la coupole de recherche exploser. Quiupu réussit à maîtriser la crise mais Ellmer est persuadé que Srimavo a repris son combat contre le chercheur viral. Sarga Ehkesh permet à Quiupu d'amener son objet dans l'espace avec le Luzfrig. Une tornade, dont le chercheur rend Srimavo responsable, empêche l'opération et le nuage de plasma s'écroule. Ellmer et Parnatzel rencontrent à nouveau Srimavo dont le visage est défiguré par l'avidité. Sur une question d'Ellmer, le Sphinx répond qu'elle ne veut pas détruire le fragment de Quiupu, celui-ci constituant un chemin vers elle-même. Les quatre croiseurs de la L.L.T. atteignent le système de Scarfaaru le 22 juin. Ils transportent le nuage de plasma dans l'espace et le stabilisent à trois cent vingt kilomètres d'altitude. L'enveloppe de l'objet se déchire et les dix millions de particules sont libérées. Ce sont des cônes argentés de forme insectoïde de deux centimètres de long. Les super-virus attaquent de nombreuses personnes et se fixent sous la peau du crâne. Leur étude montre qu'ils se composent de nombreuses micro-unités rappelant de petites machines. Les scientifiques supposent qu'un gigantesque amas de super-virus, intégrés à un haut niveau, créerait une puissante intelligence potentielle. Ils voient là le but de l'Empire Viral.

Avec ses facultés mentales augmentées par les super-virus, Sarga Ehkesh, persuadée qu'elle pourrait sauver son père avec l'activateur cellulaire de Deighton, réussit à voler l'objet vital. Elle est suivie et finit par se suicider. Adelaie, qui porte aussi un super-virus, quitte Lokvorth avec les quatre croiseurs qui reviennent sur Terre.

1080 – La fin d'une expérience (1ère partie)

Auteur | Horst Hoffmann
Titre allemand | Das Ende eines Experiment
Date de parution |
Traducteur | Claude Lamy

Résumé

Après l'interrogation de son fragment de l'Empire Viral, Quiupu obtient de Galbraith Deighton dix vaisseaux lourdement armés avec de puissants boucliers le 18 septembre 425. Avant que les deux vaisseaux exigés par Deighton n'arrivent, Whargor surgit aux limites du système de Scarfaaru. C'est un être d'énergie créé peu avant. Il a reçu du Voyant la mission de prendre ce qui peut aider à la renaissance de son peuple. Le Voyant est le gardien de l'essence d'une civilisation qui fleurit autrefois en contact avec les restes de l'Empire Viral brisé, puis s'effondra par la suite. Whargor prend possession de Kirt Dorell-Ehkesh, qui s'approche avec l'Ontario, et parle à travers lui. Srimavo veut aider Quiupu avec le Luzfrig mais le chercheur viral rejette toute approche du Sphinx qu'il désigne comme une composante de Vishna.

Deighton apprend des deux croiseurs venant du Système Solaire l'arrivée du Rakal Woolver avec les Porleyters. Il demande à Reginald Bull de renvoyer les vingt-quatre porteurs de super-virus en sécurité sur Lokvorth. La nouvelle de l'arrivée du Sol provoque une violente réaction chez Srimavo. Whargor s'approche du fragment de Quiupu et repousse les vaisseaux qui veulent le protéger. Bien qu'il collabore maintenant avec Srimavo, Quiupu ne peut empêcher Whargor de retirer beaucoup de super-virus au fragment. Il s'avère pourtant que le fragment est déjà complet et qu'il peut se protéger de lui-même. Whargor reconnaît que sa mission a échoué. Il se retire et supplie pour rester en vie.

Le 21 septembre, les porteurs de super-virus pénètrent dans le système de Scarfaaru avec le Leyden. Ils parlent des Porleyters et de la puissance de leurs boucliers Kardec. Deux jours plus tard des O.V.N.I. apparaissent avec des envoyés des Cosmocrates. Les Ufonautes montent un projecteur Drugun pour transporter le fragment de l'Empire Viral. Srimavo prend les porteurs de super-virus sous son contrôle et part avec eux dans une Gazelle pour le Système Solaire. Kirt Dorell-Ehkesh et son amie Donna St Laurent pénètrent dans Whargor, lui donnant une vie indépendante, et deviennent immortels.

Le 25 septembre, Quiupu, Deighton et les autres Terraniens partent avec leurs cinq vaisseaux pour le Système Solaire.


349 - Transmetteur pour nulle part

Cycle 16

Date de parution | 13 juillet 2017
Traducteur | Agnès Girard
ISBN | 978-2-266-26651-2
Édition | 1ère édition
Nombre de pages | 304

Résumé

Voir des étrangers débarquer dans le Système solaire et exiger la prise de contrôle de la Hanse Cosmique ne saurait faire l’unanimité. Alors que Perry Rhodan s’interroge sur les motivations profondes des Porleyters, divers foyers de résistance se déclarent et entament la lutte souterraine contre les « envahisseurs ».

Mais ceux-ci disposent d’une « arme absolue » dont il est urgent de percer le secret, afin de développer une parade.

autre problème simultané, l’arrivée du Sol sur la Terre pourrait bien déclencher des difficultés imprévues : que veulent donc les Solaniens, et pourquoi le pouvoir les intéresse-t-il autant ?

Silberband 127 2e partie - Les centres du pouvoir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Schaltstelle der Macht
Date de parution | Septrembre 2014
Épisode | Épisode 1080 Épisode 1081 Épisode 1082 Épisode 1083 Épisode 1084

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Horst Hoffmann

Kurt Mahr

K. H. Scheer

Agnès Girard

1080 – La fin d'une expérience (2ème partie)

Auteur | Horst Hoffmann
Titre Allemand | Das Ende eines Experiment
Date de parution |
Traducteur | Agnès Girard

Résumé

Après l'interrogation de son fragment de l'Empire Viral, Quiupu obtient de Galbraith Deighton dix vaisseaux lourdement armés avec de puissants boucliers le 18 septembre 425. Avant que les deux vaisseaux exigés par Deighton n'arrivent, Whargor surgit aux limites du système de Scarfaaru. C'est un être d'énergie créé peu avant. Il a reçu du Voyant la mission de prendre ce qui peut aider à la renaissance de son peuple. Le Voyant est le gardien de l'essence d'une civilisation qui fleurit autrefois en contact avec les restes de l'Empire Viral brisé, puis s'effondra par la suite. Whargor prend possession de Kirt Dorell-Ehkesh, qui s'approche avec l'Ontario, et parle à travers lui. Srimavo veut aider Quiupu avec le Luzfrig mais le chercheur viral rejette toute approche du Sphinx qu'il désigne comme une composante de Vishna.

Deighton apprend des deux croiseurs venant du Système Solaire l'arrivée du Rakal Woolver avec les Porleyters. Il demande à Reginald Bull de renvoyer les vingt-quatre porteurs de super-virus en sécurité sur Lokvorth. La nouvelle de l'arrivée du Sol provoque une violente réaction chez Srimavo. Whargor s'approche du fragment de Quiupu et repousse les vaisseaux qui veulent le protéger. Bien qu'il collabore maintenant avec Srimavo, Quiupu ne peut empêcher Whargor de retirer beaucoup de super-virus au fragment. Il s'avère pourtant que le fragment est déjà complet et qu'il peut se protéger de lui-même. Whargor reconnaît que sa mission a échoué. Il se retire et supplie pour rester en vie.

Le 21 septembre, les porteurs de super-virus pénètrent dans le système de Scarfaaru avec le Leyden. Ils parlent des Porleyters et de la puissance de leurs boucliers Kardec. Deux jours plus tard des O.V.N.I. apparaissent avec des envoyés des Cosmocrates. Les Ufonautes montent un projecteur Drugun pour transporter le fragment de l'Empire Viral. Srimavo prend les porteurs de super-virus sous son contrôle et part avec eux dans une Gazelle pour le Système Solaire. Kirt Dorell-Ehkesh et son amie Donna St Laurent pénètrent dans Whargor, lui donnant une vie indépendante, et deviennent immortels.

Le 25 septembre, Quiupu, Deighton et les autres Terraniens partent avec leurs cinq vaisseaux pour le Système Solaire.

1081 – Les invincibles

Auteur | H. G. Ewers
Titre allemand | Die Unbesiegbaren
Date de parution |
Traducteur | Agnès Girard

Résumé

Le Rakal Woolver atterrit à Terrania le 21 septembre 425. Les Porleyters démontrent les facultés de leurs boucliers Kardec et obtiennent la soumission de la Hanse Cosmique, de la L.L.T. et du Forum de la CODIPG. Lafsater-Koro-Soth conseille à Reginald Bull d'attendre des instructions précises. Clifton Callamon réussit à quitter le vaisseau dans un container de déchets avec Sagus-Rhet et Kerma-Jo. Il amène les deux Darghetes dans les grottes de Mogao, près de Dunhunang. Lors d'un voyage, il a appris qu'elles sont fermées pour restauration. Ils rencontrent Jillian Taoming, occupée à restaurer le culte de Bouddha.

Le Sol et les autres vaisseaux de la flotte de M 3 atteignent aussi la Terre. Atlan et les Solaniens sont accueillis avec enthousiasme. Perry Rhodan veut coopérer avec les Porleyters pour ne pas mettre l'humanité en danger. Les étrangers lui reprochent pourtant d'être responsable de la disparition des Contrôleurs de Matière. Ils réclament des recherches. Il apparaît lors des discussions que les Porleyters espèrent des instructions des Cosmocrates. Après avoir passé la nuit avec Gesil, Rhodan rencontre un homme aux yeux de tigre près de sa maison sur le lac de Goshun. Il découvre Callamon inconscient. Ses souvenirs sur la cachette des Darghetes ont été effacés. Lors de l'interrogatoire, il se rappelle du visage de tigre. Les Porleyters croient qu'il s'agit d'un agent de Seth-Apophis.

Sénèque développe un plan devant placer les Solaniens contrôlés par Seth-Apophis aux postes clés en une demi-année. Le plan prévoit entre autres de remplacer Bradley de Xanthen, le commandant de la flotte du Rakal Woolver, par le Haut Sideryt Tanwalzen.

Ayant été vue par eux près des grottes de Mogao, Jillian Taoming amène son arrière-petite-fille Siska et ses trois amis à la cachette des Darghetes. Ils rencontrent le mystérieux homme aux yeux de tigre, Kitsaiman, le Seigneur des Tigres. Son apparence rappelle les héros d'anciennes épopées en trividéo. Il se présente, ainsi que ses compagnons, comme des élus et demande à Taoming et aux quatre jeunes de collaborer avec eux pour désarmer les Porleyters. Peu après, le container de déchets avec lequel les Darghetes se sont échappés apparaît à Terrania et appelle la population à se rallier à Kitsaiman. Atlan ne prend pas au sérieux l'affirmation de Trevor McCullen, un Solanien faible d'esprit affirmant être lui-même Kitsaiman.

1082 – Transmetteur pour nulle-part

Auteur | H. G. Ewers
Titre allemand | Transmitter nach Irgendwo
Date de parution |
Traducteur | Agnès Girard

Résumé

Aidée par Sagus-Rhet et Kerma-Jo, la Meute de Kitsaiman attire deux Porleyters dans les galeries de l'ancienne Terrania, détruite par les dolans il y a mille six cents ans. Les Darghetes essaient en vain de neutraliser les boucliers Kardec par contrôle de la matière. Siska Taoming fuit dans les profondeurs devant un des Porleyters. Elle est amenée par un robot félin, baptisé Sultan, dans une antique station de transmission akone.

En réaction à l'attaque des deux Porleyters, Lafsater-Koro-Soth fait fermer tous les astroports de la Terre pour cinq jours. La mission de deux Porleyters sur le comptoir de Gevonia est contrecarrée par des sabotages. Le chef des Porleyters, qui a envoyé des représentants sur de nombreux mondes, menace de bloquer toutes les stations de transmission du Système Solaire.

Bradley de Xanthen est dépouillé de sa mémoire par une drogue et remplacé par Tanwalzen sur la recommandation de Gesil. Xanthen est toutefois soigné avec un antidote.

Quand Alaska Saedelaere apprend de Jillian Taoming que des robots des Porleyters menacent les Darghetes, Siska Taoming et ses amis, Gesil s'unit avec Trevor McCullen. Avec l'implantation d'un spoodie, il est devenu un commutateur métamorphe. Chaque fois qu'il entend l'appel du Tigre, il se transforme en Kitsaiman, un surhomme très intelligent. Il peut se téléporter instinctivement. Tandis que Gesil combat les robots, Kitsaiman protège Siska. Les Darghetes sont amenés dans un vieux bunker sous la montagne de Nan-Shan. Ils se plongent en hibernation avec leurs Triplides pour se protéger des poursuites des Porleyters. Kitsaiman et sa Meute se laissent projeter par le transmetteur akone vers un but inconnu.

Perry Rhodan lance l'opération Double-Artère. Le réseau informatique du Système Solaire, nécessaire aux Porleyters pour le contrôle de l'humanité, est paralysé par un choc électronique. Les soixante-dix vaisseaux de la flotte revendiqués par les Porleyters se rebellent. Le navire-amiral, le Rakal Woolver, est aveuglé électroniquement. En mission secrète pour Perry Rhodan, Clifton Callamon part de Mars avec le Cart Rudo pour Zhruut. Lafsater-Koro-Soth bloque le croiseur avec un vaisseau de la Hanse Cosmique mais Callamon peut se cacher sur la troisième planète de la Nouvelle Moragan-Pordh.

Galbraith Deighton introduit Quiupu sur la Terre et le cache. Après son retour de M 3, Lafsater-Koro-Soth déclare que les Porleyters prévoient une attaque contre les peuples de Seth-Apophis. Ils ont besoin des vaisseaux de la Hanse Cosmique, de la L.L.T. et de la CODIPG. Atlan y voit la chance de prendre le pouvoir et d'incorporer la galaxie dans la Sphère de Puissance de Seth-Apophis.

1083 – L'homme-comète

Auteur | K. H. Scheer
Titre allemand | Der Kometenmann
Date de parution |
Traducteur | Agnès Girard

Résumé

Le 10 octobre 425, après dix jours sur Zhruut, Clifton Callamon active le robot biopositronique Haff dans son ultracroiseur Sodome. Il a l'apparence d'un Étrusien mutant. Le Sodome part et rencontre le Vallanko de la L.L.T. près du phare solaire Cheval-de-trait près de l'amas M 13. L'antique croiseur est révisé et reçoit un équipage de huit cents hommes, dont L'Émir.

Déguisé en vaisseau-porteur des Ufonautes, le Sodome part pour la planète Arralon où résident les Porleyters Tyrmen-Kana-Rorg et Lostor-Jygo-Zort. Sa technologie ne le différencie plus des vaisseaux du V° siècle N.D.G. Sous le masque du petit humanoïde Turlus, L'Émir appelle les Porleyters en tant qu'envoyé des Cosmocrates. Tyrmen-Kana-Rorg et Lostor-Jygo-Zort informent Lafsater-Koro-Soth qui arrive aussitôt avec le croiseur Penasto. L'Émir, Callamon, Haff et sept membres d'équipage, déguisés en androïdes, atterrissent sur la planète médicale dans deux Gazelles maquillées en O.V.N.I. Pour souligner son importance, Callamon, sous l'identité du chef des androïdes Tallok, simule une aura Kardec grâce aux parafacultés de L'Émir. Lafsater-Koro-Soth reconnaît L'Émir comme un envoyé des Cosmocrates et se montre prêt à obéir à ses ordres. Le parascientifique arra Betron Beypur a repéré des activités parapsychiques et donne l'alerte mutants. A la vitesse de l'éclair, Callamon et Haff arrachent sa ceinture à Lostor-Jygo-Zort, perturbé. Il avait déjà désactivé son bouclier Kardec. Le commandant du Penasto réagissant avec hésitation aux ordres de Lafsater-Koro-Soth, les deux Gazelles peuvent fuir.

Le Sodome part vers l'ancienne station de l'O.M.U. Sonora-III dans le système de Véga. Callamon est déjà attendu par Perry Rhodan. Il nomme Callamon, qui vit toujours mentalement au XXVème siècle, amiral de la Première Flotte et lui accorde les Trois Comètes d'honneur. Le Sodome retourne sur le Vallanko et Rhodan amène Callamon et L'Émir en secret sur la Terre. Le mulot-castor se téléporte avec l'amiral et le bouclier Kardec dans une cachette préparée à l'avance.

Bien que Rhodan affirme ne rien avoir à faire avec l'action sur Arralon, Lafsater-Koro-Soth le menace de lourdes représailles si le bouclier Kardec n'est pas rendu d'ici quatre semaines.

1084 – Opération Bouclier Kardec

Auteur | Kurt Mahr
Titre allemand | Operation Kardec-Schild
Date de parution |
Traducteur | Agnès Girard

Résumé

Après s'être comporté étrangement toute la journée et avoir parlé d'un malheur la menaçant, Gesil se rend sur l'île de Cozumel près de la côte du Yucatán. Atlan la suit. Srimavo, qu'Atlan a déjà rencontré plusieurs fois sans la reconnaître, se trouve aussi sur Cozumel. Elle compte détruire Gesil. Atlan a l'impression que la femme et la jeune fille sont des expressions de la même entité. Une tempête inhabituelle s'abat sur l'île et la température varie. Atlan et le personnel de la station Exotar-8 voit une Gesil de quinze mètres de haut encercler une Srimavo de la même taille. Sans s'expliquer Gesil déclare après le combat qu'elle a neutralisé Srimavo. Comme elles sont de la même nature des paradoxes seraient apparus si elles avaient continué à coexister.

Clifton Callamon amène le bouclier Kardec dans l'astéroïde Gleidnerd pour l'étudier. C'est une base secrète de la Hanse. Lepard Klom essaie de porter la ceinture. Quand il montre des doutes, le bouclier Kardec prend son contrôle. Sous les influx parapsioniques surpuissants, il perd la raison. Un système de sécurité automatique entre en action et le bouclier se désactive. Callamon, qui dispose d'une propre conscience robotique, l'essaie à son tour. Il arrive à le maîtriser mais en perd finalement le contrôle. Il attaque Gleidnerd. Au dernier moment il se débarrasse de la ceinture. Atlan a atteint l'astéroïde avec le Hinger durant l'expérience. Il prend en secret le bouclier Kardec pour l'utiliser au bénéfice de Seth-Apophis.


350 - Le cercle de Kardec

350 - Le cercle Kardec

Cycle 16

Date de parution | 24 août 2017
Traducteur | José Gérard
ISBN | 978-2-266-26652-9
Édition | 1ère édition
Nombre de pages | 272

Résumé

Avec le retour du Sol et d’Atlan, une crise inattendue menace la Terre et la Hanse Cosmique. Passés sous influence négative, les Solariens et l’Arkonide immortel risquent d’ajouter aux troubles déjà causés par les Porleyters, dont les velléités de prise contrôle suscitent nombre d’oppositions.

De plus, leur ultimatum pour la restitution du bouclier Kardec volé visera bientôt directement les nouveaux Chevaliers de l’Abîme.

Comment Perry Rhodan et ses proches se sortiront-ils d’une situation de plus en plus explosive ?

Silberband 128 1e partie - Le néant tournoyant

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Das rotierende Nichts
Date de parution | Novembre 2014
Épisode | Épisode 1085 Épisode 1086 Épisode 1090

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Horst Hoffmann

Kurt Mahr

William Voltz

José Gérard

1085 – Le porteur de symbiote

Auteur | Horst Hoffmann
Titre Allemand | Der Symbionten-Trager
Date de parution |
Traducteur | José Gérard

Résumé

Jupor Pleharisch attaque les Archives Historiques d'Arhu avec lesquelles les Porleyters étudient l'histoire humaine. Sur les conseils de Quiupu, caché dans le Centre de Contrôle Cybernétique de Copenhague, son responsable Tyko Valensen cache le terroriste. Celui-ci affirme avoir été forcé par une organisation clandestine. Le 15 novembre 425, Quiupu découvre que Pleharisch porte un super-virus. Il le tient pour un membre de l'expédition de Lokvorth. Quand Pleharisch attaque Quiupu avec une bombe et sabote les communications du CCCC, le chercheur viral reconnaît son erreur. Il comprend que le porteur de symbiote a voulu être amené dès le début dans le CCCC. Pleharisch s'enfuit, suivi par Quiupu, qui croit maintenant que le fuyard a pris le super-virus à un des porteurs de Lokvorth. Au centre de loisir de Tivoli, Quiupu enlève le super-virus de Pleharisch. Celui-ci est bientôt tué par une forme féminine d'où proviennent des flammes noires. Le chercheur viral croit reconnaître Srimavo.

L'attention de L'Émir a été attirée par l'attaque prévue d'une organisation clandestine sur le CCCC. Il informe Perry Rhodan des événements de Copenhague. Pleharisch est en fait venu sur Terre avec le Sol. Avant que Quiupu ne puisse l'étudier dans le Q.G. de la Hanse, le super-virus est volé. Quand Quiupu rencontre Gesil, il se jette de colère sur elle et est paralysé par Rhodan. Le Terranien doit ensuite empêcher Gesil d'étrangler l'homme inconscient. Reginald Bull découvre entre-temps qu'Atlan a disparu.

1086 – La chasse aux Solaniens

Auteur | William Voltz
Titre allemand | Solaner-Jagd
Date de parution |
Traducteur | José Gérard

Résumé

Pour pouvoir disparaître avec le bouclier Kardec, Atlan prend un masque de bioplaste. Son cerveau second lutte avec le spoodie contrôlé par Seth-Apophis pour sa conscience. Il lui permet des instants de liberté spirituelle. Affaibli par le combat intérieur, il arrive à Garnaru, dans la banlieue de Terrania, où vivent en majorité des extraterrestres. Atlan tombe entre les mains de l'Étrusien Kerk Gaddic, du Sigan Johnson Madeira, du Topside Roark-Kher et de l'Akone Aghym de Mag-Whort. Ils découvrent le bouclier Kardec, reconnaissent Atlan et essaient en vain de prendre contact avec la Hanse Cosmique et la L.L.T pour leur extorquer de l'argent. Madeira découvre et enlève finalement le spoodie d'Atlan. Roark-Kher prend au dépourvu ses compagnons et laisse fuir l'Arkonide avec le bouclier Kardec.

Après que trois quarts des Solaniens aient été arrêtés et libérés de leurs spoodies, Perry Rhodan a l'idée que Gesil pourrait aussi porter un symbiote. Son attraction magique n'a aucun effet sur lui. Avant qu'il ne puisse vérifier la mystérieuse femme, elle se retire dans le Sol et se barricade avec des écrans d'énergie. Les écrans empêchent Tanwalzen de retirer les spoodies du Sol et de procurer ainsi de nouveaux agents pour Seth-Apophis. Son spoodie est aussi écarté. Gesil demande alors à Rhodan de la rejoindre.

Au même moment des affiches avec le nom de Weidenburn apparaissent dans toutes les grandes villes. Elles portent les mots : « L'isolation est la sécurité ! » et « Savez-vous où vont les vaisseaux de la Hanse ? ».

1090 – Le cercle de Kardec

Auteur | Kurt Mahr
Titre allemand | Der Kardec-Kreis
Date de parution |
Traducteur | José Gérard

Résumé

Le 24 novembre 425, Lafsater-Koro-Soth annonce qu'à expiration de l'ultimatum le lendemain, les statuts de Chevalier de Perry Rhodan et Jen Salik seront annulés.

En étudiant les spoodies que les Solaniens veulent prendre, Quiupu détermine qu'ils sont composés de complexes viraux comme les super-virus qu'il créa lui-même. Ils se rassemblent en milliards de virus que le chercheur viral désigne comme une machine infinitésimale. Les spoodies ont aussi les composantes Vishna. Sur les millions de spoodies amenés de Varnhagher-Ghynnst par le Sol, seuls dix mille ont été transformés en machine de contrôle des humains par Seth-Apophis. Les autres ne servent qu'à influencer des appareils positroniques. Lafsater-Koro-Soth pénètre de nuit dans le Sol avec quarante Porleyters pour empêcher que Gesil ne fasse sauter le vaisseau. La mystérieuse femme se rend dans le laboratoire de Quiupu avec tous les spoodies pour les réunir aux super-virus manquant. Quiupu reconnaît chez Gesil la fréquence de Vishna. Il la libère de ses spoodies, la retirant ainsi du contrôle de Seth-Apophis. Il découvre une symbiose particulièrement intensive entre le spoodie et sa porteuse. Quiupu anéantit tout le nuage de spoodies.

Sous différentes identités, Atlan essaie de demeurer incognito. Il veut rendre le bouclier Kardec avant l'expiration de l'ultimatum pour forcer les Porleyters à respecter leurs conventions. Il est capturé par des émissaires de l'Akone Aghym de Mag-Whort qui veut le vendre aux Porleyters. Grâce au Bambuti Ngaju, Rhodan tombe sur la piste de son ami. Il le libère et le protège des Porleyters. Les deux Chevaliers de l'Abîme veulent à tout prix les écarter du chemin. Peu avant l'expiration de l'ultimatum, Lafsater-Koro-Soth fait entourer Rhodan et Salik d'un cercle de vingt-quatre Porleyters. Leurs auras s'unissent en un double dôme. L'Arkonide apparaît alors et rend le bouclier Kardec volé.


351 - Au bord du néant tournoyant

Cycle 16

Date de parution | 28 septembre 2017
Traducteur | Claude Lamy
ISBN | 978-2-266-26653-6
Édition | 1ère édition
Nombre de pages | 331

Résumé

L’interminable périple d’Icho Tolot et Bruke Tosen finira-t-il un jour ?

À la recherche du mystérieux « Dépôt » de Seth-Apophis dont ils sont sous l’emprise psionique, le Halutien et le Terranien surgissent dans uns secteur spatial digne de l’Enfer, à une incommensurable distance de la Voie lactée.

Qu’est donc cette singularité astrohysique hors normes qui attire à elle des myriades d’astéroïdes lancés dans une ronde d’apocalypse ?

Qui sont ces êtres de toutes sortes occupés à des activités frénétiques parmi les débris errants, et quel but poursuivent-ils ?

Tolot et Tosen vont devoir lutter pour leur survie contre des forces démesurées et des créatures impensables…

Silberband 128 2e partie - Le néant tournoyant

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Das rotierende Nichts
Date de parution | Novembre 2014
Épisode | Épisode 1057 Épisode 1067 Épisode 1073 Épisode 1079

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Claude Lamy

1057 – Les naufragés

Auteur | H. G. Francis
Titre Allemand | Die Gestrandeten
Date de parution |
Traducteur | Claude Lamy

Résumé

La planète Cerespammar dans le système de Tausensie est menacée de destruction par un nuage d'astéroïdes. Trois Cerespammariens, de grandes créatures de protoplasme, quittent la planète avec une fusée primitive. En plongeant dans un trou noir, la commandante Truhliamp, la physicienne Camerrham et la technicienne en communications Kosham atteignent Lookout. Elles atterrissent en secret sur la gare spatiale maahk, dans le vide entre Andromède et la Voie Lactée. Kosham tue un membre du groupe de la Hanse préparant l'installation d'un comptoir. Avec son dard, il introduit des cellules dans le corps du Terranien d'où naît une nouvelle créature de protoplasme. Des tentatives de compréhension échouent. De nombreux autres Terraniens tombent victimes des créatures de protoplasme.

Icho Tolot et Bruke Tosen comprennent qu'ils ne pourront pas atteindre le Dépôt avec leur vaisseau avarié. Grâce au gantelet, ils échappent à un vaisseau de combat de la Hanse Cosmique. Seth-Apophis ordonne au Halutien de voler vers Lookout. Le Halutien, échappant temporairement au contrôle de la Superintelligence, aide les Terraniens à combattre les Cerespammariens. Il informe les Maahks qui détruisent les constructions de protoplasme en les inondant d'un mélange d'hydrogène et de méthane. Le gantelet manipule l'alimentation en énergie de la gare. Seth-Apophis ramène Tolot et Tosen dans leur vaisseau qui tombent dans un puissant tourbillon d'énergie créé par le gantelet. Tosen affirme soudain que le double quasar n'est pas identique avec le Dépôt. Seth-Apophis ne l'utilise que comme un réflecteur psionique. Il permet de tromper ses adversaires. Tolot et Tosen sont projetés dans une région inconnue de l'univers. Ils se retrouvent devant un immense mur de cristal où se trouve des ouvertures irrégulières.

1067 – Au bord du néant

Auteur | H. G. Francis
Titre allemand | Am Rand des Nichts
Date de parution |
Traducteur | Claude Lamy

Résumé

Icho Tolot et Bruke Tosen, à nouveau maîtres de leur volonté, ne peuvent plus contrôler leur vaisseau. Ils pénètrent dans une ouverture du mur de cristal auquel est relié un canal aux parois poreuses. Pendant un court moment, Tolot et Tosen voient une vague créature surgir dans le central. Le vaisseau s'arrête contre une fine paroi fermant le tube. Tosen se remet d'un effondrement corporel dans le département médical. Vingt petits êtres aviens pénètrent dans le vaisseau malgré la volonté de Tolot. Ils neutralisent le Halutien avec une drogue et commencent les préparatifs pour faire sauter le vaisseau. Tolot et Tosen essaient en vain de les paralyser avec des gaz. Le Halutien arrive finalement à repousser les étrangers avec un robot émettant des sons à haute fréquence.

Lors d'une courte incursion dans les couloirs de la paroi labyrinthique du canal, Tolot et Tosen découvrent dans une caverne une figure verdâtre de sept mètres de long avec des formes bleues brillantes à une extrémité. Peu après, Tolot détruit la fine paroi bloquant le vaisseau avec un désintégrateur. Le vaisseau reprend de lui-même son chemin et atteint le bout du canal. De ce côté, le mur gigantesque possède des montagnes, des collines, des plaines, des gouffres et des plateaux, apparemment d'origine artificielle. Le vaisseau halutien atterrit sur un astroport où se tiennent déjà trois vaisseaux ailés, un vaisseau discoïde, un en forme de fusée et un hémisphérique. Des robots amènent Tolot et Tosen dans une coupole où ils tombent pour dix heures sous le contrôle de Seth-Apophis. Le Phygo Ahrrhed amène le Terranien et le Halutien dans un observatoire. Il leur montre que l'espace autour de leur lieu de séjour est rempli de débris de toutes sortes. Le Phygo possède un corps cylindrique de quatre-vingt-dix centimètres de haut sur soixante de diamètre. La créature de la planète Phynascour a été amenée avec ses compagnons contre sa volonté du vaisseau hémisphérique à cet endroit. Il déclare que toute l'installation sert à détacher une Ancre dont il ignore la raison. Ahrrehed raconte aussi que peu après la construction de la station, il fut frappé par une puissante attaque mentale. Tosen panique.

Un robot annonce à Tolot et Tosen qu'ils ont pour mission d'effectuer des recherches dans un secteur du champ de débris où nul n'est jamais revenu. Le Halutien et le Terranien essaient de fuir et tombent sur les vingt créatures aviennes qui avaient essayé de s'emparer de leur vaisseau. Dix-neuf sont déjà morts. Le vingtième, mourant, raconte qu'ils voulaient venger le Prince Gerinck, envoyé dans le champ de débris. Quand Tosen exprime de la sympathie pour la créature qui s'est dressée contre Seth-Apophis, l'attaque mentale le frappe et il perd la raison.

Des robots partent avec Tolot, Ahrrhed et Gerrend, un autre Phygo, pour le champ de débris. Tolot ressent le même sentiment de froid déjà éprouvé dans le labyrinthe du mur du canal. Il voit les deux Phygos qui ont été envoyés prendre un échantillon être attirés par une force inconnue et déchiquetés. Quand le Halutien reçoit l'ordre d'aller lui-même chercher un échantillon, le gantelet quitte sa main, traverse le dangereux champ de force et apporte à Tolot le matériau voulu.

Après le retour, Tolot voit à nouveau la mystérieuse créature.

1073 – Le Néant Tournoyant

Auteur | H. G. Francis
Titre allemand | Das rotierende Nichts
Date de parution |
Traducteur | Claude Lamy

Résumé

Depuis cinq semaines, Icho Tolot et Bruke Tosen, gravement blessé par le choc mental, séjournent sur la station Xerphon. Elle abrite aussi des Phygos, des Sawpans, des Jauks et des Gerjoks. Le commandant de Xerphon, le Gerjok Topue, donne à Tolot l'ordre de rechercher le savant sawpan Loudershirk, un spécialiste en énergie freinée. Il est arrivé à échapper à l'emprise de Seth-Apophis avec une drogue et à quitter la station. Avant le départ du Halutien, Tosen lui prédit que la pierre va se fixer à lui et qu'il va être transpercé par le froid. Il le prévient de l'Invincible qui recherche les Invincibles mais Tolot rejette les paroles du dément.

Loudershirk et son collaborateur atteignent leur vaisseau oscillant dans le champ de débris avec une navette. Ils rencontrent une créature avienne de deux mètres et demi de haut. Elle est surnommée Traah à cause des sons qu'elle émet. Elle peut absorber les rayons d'énergie et lancer des éclairs depuis ses serres. Plusieurs Sawpans sont tués. Les autres essaient en vain de maîtriser Traah avec des robots.

Comme l'avait prédit Tosen, des débris entourent la plate-forme de Tolot et Topue. En modifiant sa structure moléculaire, le Halutien peut se libérer ainsi que le Gerjok. Il sent pendant un court moment un grand froid. Dans le vaisseau oscillant, Tolot et Traah s'affrontent. Le Halutien projette la créature avienne hors du vaisseau, brisé peu après par des débris. Tolot, Topue, Loudershirk et son assistant Pashta se sauvent sur la plate-forme spatiale et atteignent la station Xerphon. Ses surfaces porteuses cristallines menacent d'être déchiquetées par les forces gravitationnelles du Néant Tournoyant. Le Halutien voit des morceaux de matière apparaître. D'après Topue, ils ont été éjectés du Néant Tournoyant. Personne ne peut expliquer à Tolot comment fonctionne la structure. Sa rotation doit être freinée pour Seth-Apophis. Topue organise l'évacuation de Xerphon. Traah peut survivre dans le vide et sous différentes atmosphères. Tolot le considère comme une créature ultime. Il surgit et commence à tout ravager. La puissante figure rencontrée par Tolot et Tosen dans le labyrinthe de la plate-forme de Xerphon apparaît. La créature, nommée Auerspor par les Jauks, a rétréci de cinq mètres. Auerspor semble un mélange de Gerjoks, Jauks, Phygos et Sawpans. Son arrivée pousse l'équipage de Xerphon à persévérer. Les Jauks le vénèrent avec fanatisme. Topue craint qu'il ne sera plus possible d'accélérer la production de matière freinée et que l'Ancre sera maintenue éternellement.

Pour neutraliser l'aide d'Auerspor, Traah, Tolot transforme un robot en son pendant féminin. Il s'en sert pour attirer la créature avienne dans la zone limite du Néant Tournoyant. Il est déchiqueté par ses forces. Le Halutien veut attaquer Auerspor mais Seth-Apophis l'en empêche. Un vaisseau oscillant amène les Phygos, Gerjoks, Sawpans et les Jauks de Xerphon en sécurité. Tolot aperçoit à nouveau une vague créature que Topue ne peut pas expliquer non plus.

1079 – La station de la liberté

Auteur | H. G. Francis
Titre allemand | Station der Freien
Date de parution |
Traducteur | Claude Lamy

Résumé

Après avoir disparu trois semaines le gantelet, surgit à nouveau. Il se fixe sur une main d'Icho Tolot qui n'a plus quitté la station des peuples de Seth-Apophis depuis six semaines. Tolot comprend que Bruke Tosen est mort. Le Halutien craint être bientôt touché par un choc mental. Il voit à nouveau une des vagues créatures. Il a l'impression d'être entouré de millions de personnalités solitaires appelant à l'aide. Dans une vision, il voit Tosen et Ahrrhed. Une onde mentale le touche et il sent une monstrueuse aspiration des profondeurs du cosmos. Le choc mental libère Tolot définitivement de Seth-Apophis mais perturbe son cerveau ordinaire. Le Halutien pris de fureur menace de détruire la station. Des robots le rejettent dans l'espace sur une plate-forme antigrav.

Avec son dernier souffle, Tolot atteint la station Traaym, une base abandonnée au bord du Néant Tournoyant où de nombreux êtres se sont rassemblés. Le choc mental les a retirés du contrôle de Seth-Apophis. Le vieux Gerjok Naggencarphon qui dirige Traaym en tant que dictateur, invite Tolot à combatte un agent de Seth-Apophis pour prouver qu'il n'est pas au service de la Superintelligence. Tolot découvre que son adversaire, qui se trouve sous une coupole, est Auerspor. Quand Tolot l'affronte, le gantelet quitte sa main, l'attaque lui-même et se fixe sur Auerspor. Celui-ci affirme n'avoir rien à faire avec Seth-Apophis mais venir d'une autre dimension où les manipulations du Gel-Rubis ont été ressenties. Il devait s'arranger pour que les manipulations servent son monde et neutraliser des facteurs de perturbation comme Tolot. Il a soumis le gantelet à sa volonté. Lors de l'âpre combat entre Auerspor et Tolot, le Halutien est prêt de la défaite. Au dernier moment il peut détruire la station. Auerspor et le gantelet sont déchiquetés avec ses débris dans le Néant Tournoyant.

Naggencarphon est attaqué par des rebelles et tué. Leur chef, le Phygo Karrsedh, déclare à Tolot que le Néant Tournoyant est identique au Gel-Rubis. Son ancre doit être dissoute à l'aide de la matière freinée. Tolot se lie aux indépendants qui veulent empêcher le Gel-Rubis de reprendre ses effets ravageurs.


352 - L'anneau des cosmocrates

Cycle 16

Date de parution | Octobre 2017
Traducteur | Michel Vannereux
ISBN | 978-2-266-26654-3
Édition | 1ère édition
Nombre de pages | 270

Résumé

Invulnérables, les Porleyters…

Défavorables, voire même hostiles, aux Terraniens et aux Chevaliers de l’Abîme défaillants…

Et il ne semble y avoir aucun moyen de s’en débarrasser, ni de leur faire réviser leur opinion.

A moins qu’il n’existe quelque part un objet permettant de renverser le cours des choses…

Voilà donc le Basis en route pour une nouvelle expédition qui va l’amener à des millions d’années-lumière de la Terre.

Droit dans un enfer cosmique dont rien ne peut a priori réchapper…

Silberband 129 1e partie - Le Messager Pétrifié

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der steinerne Bote
Date de parution | Mars 2015
Épisode | Épisode 1095 Épisode 1096 Épisode 1087 Épisode 1089

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Marianne Sydow

Ernst Vlcek

Michel Vannereux

1095 – La fin d'un Porleyter

Auteur | Ernst Vlcek
Titre Allemand | Das Ende eines Porleyters
Date de parution |
Traducteur | Michel Vannereux

Résumé

Lors de son retour dans la Voie Lactée, le Fondation tombe sous l'effet de la destruction hyperspatiale. Il est informé de la situation dans le Système Solaire quand quelques adeptes de Weidenburn arrivent dans la Gazelle Domino, croyant avoir trouvé Stac. Lafsater-Koro-Soth ordonne au Fondation, après son arrivée dans le Système Solaire, d'aller sur Rustoner, la quatorzième planète de Véga. Roi Danton atterrit avec Demeter, Waylon Javier et son fils Oliver sur la planète. Des souvenirs de jeunesse lui reviennent et il visite le monument de son ami Walty Klackton.

Les Porleyters Wikora-Nono-Ors et Livwaper-Irtu-Lings en inspection à bord du Fondation, rencontrent Lethos-Terakdschan et reconnaissent son autorité. Après avoir désactivé leurs boucliers Kardec ils sont attaqués par des robots de combat qui blessent grièvement Livwaper-Irtu-Lings. Wikora-Nono-Ors rend Lethos-Terakdschan responsable. Il essaie de dématérialiser sa projection corporelle avec son aura Kardec. Après l'atterrissage sur Rustoner, Wikora-Nono-Ors tue involontairement Livwaper-Irtu-Lings en le touchant avec son aura Kardec. Il perd la raison et s'efforce de tuer l'équipage du Fondation avec son bouclier Kardec en une vengeance aveugle. La matérialisation de Lethos-Terakdschan s'est à nouveau stabilisée. Sur la planète, il s'empare du bouclier Kardec du Porleyter mort tombé en poussière et attaque Wikora-Nono-Ors. Perry Rhodan et Lafsater-Koro-Soth se hâtent vers Véga avec le croiseur Jefe Claudrin. Le chef des Porleyters désactive le bouclier Kardec de son congénère dément et met fin à l'affrontement.

Tous les Porleyters se rassemblent sur la Lune et se retranchent derrière une aura collective. Lafsater-Koro-Soth annonce à Rhodan son intention de rassembler les porteurs d'activateurs, les mutants et toutes les personnalités importantes de la L.L.T., de la Hanse Cosmique et de la CODIPG dans le Sol et le Fondation pour agir contre les peuples vassaux de Seth-Apophis.

Mettre le résumé

1096 – L'Anneau des Cosmocrates

Auteur | Marianne Sydow
Titre allemand | Der Ring der Kosmokraten
Date de parution |
Traducteur | Michel Vannereux

Résumé

Pour s'emparer de l'Anneau des Cosmocrates, le dernier moyen contre l'entêtement des Porleyters, le Fondation part le 31 janvier 426 pour sa cachette. D'après Lethos-Terakdschan, elle se trouve proche du Gel-Rubis. A bord se trouve aussi Gesil qui est persuadée que Quiupu est dans Srakenduurn ou au but du Fondation.

Les cent vaisseaux de Brodr, le Guide de Bataille supérieur des Cruuns, à la recherche de la Flotte de Hergo, franchit le champ de débris entourant le Gel-Rubis, les restes d'une petite galaxie. Ils découvrent le Duurdefil, une formation de deux cent mille kilomètres de diamètre composée de débris lumineux ordonnés symétriquement. Pensant être arrivé au sanctuaire de leur peuple, les Cruuns pénètrent dans le Duurdefil. Ils rencontrent Narfuus, le Gardien Jumeau qui surveille le Mroobas, l'Anneau des Cosmocrates. Okoor, la composante robotique de Narfuus qui peut se diviser en de nombreux éléments, repousse le peuple avien avec succès.

Après dix jours de vol, le Fondation atteint aussi le Duurdefil. Tanwalzen part aussitôt avec trois croiseurs pour le Gel-Rubis. Les chaloupes du Fondation qui pénètrent dans le Duurdefil perdent toute orientation à cause d'Okoor et subissent d'énigmatiques pannes. Perry Rhodan et Jen Salik partent seuls avec une Gazelle le 12 février. Leur statut de Chevalier les protège d'Okoor. A l'intérieur du labyrinthe, ils tombent au pouvoir du deuxième Gardien Jumeau, le Porleyter Mokus-Arto-Ehm. Il enferme les deux Chevaliers de l'Abîme dont il ne reconnaît pas le statut dans des débris mais Rhodan et Salik peuvent se libérer. Quand Rhodan comprend que le Gardien Jumeau est un Porleyter, celui-ci l'accepte comme un messager des Cosmocrates. Le Terranien prend l'Anneau des Cosmocrates. Il a trois centimètres de haut pour dix de diamètre. De coupe ovale il semble composé d'énergie-forme. Ayant rempli sa mission, Morkus-Arto-Ehm et Okoor disparaissent pour un but inconnu. Sachant qu'ils ont subi un test, Rhodan et Salik reviennent sur le Fondation.

1087 – Nuages dans l'espace

Auteur | Marianne Sydow
Titre allemand | Wolke im All
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le Fondation recherche des traces des Porleyters et des Chevaliers de l'Abîme dans Norgan-Tur. Après avoir attendu cinq mois en vain le retour de Perry Rhodan, il tombe le 11 octobre 425 sur un nuage de couleurs changeantes gigantesque modifiant constamment sa forme. Avec la Gazelle Royal Flush, Janine Hare, Henry Horth et Moribunth sont envoyés vers un vaisseau sphérique de cent mètres de diamètre. Obéissant à un ordre psionique, les trois astronautes pénètrent dans le vaisseau inconnu. Ils découvrent les restes momifiés de l'équipage. Quand le vaisseau commence à se disloquer, Janine Hare, Horth et Moribunth se sauvent dans l'espace. Dans le Fondation, Horth et Moribunth racontent avoir appris lors du contact avec la créature étrangère que le nuage contient un important secret.

Une créature à trois yeux se nommant Cantheran raconte au Fondation par radio qu'une ancienne loi interdit de s'approcher du nuage nommé Srakenduurn. Des humanoïdes que Waylon Javier avaient déjà rencontré dans le Dôme Kesdschan rendent visite au Fondation. Ils déclarent que les vaisseaux traversant le nuage tomberont en poussière. D'après des recherches, le nom Srakenduurn signifie Lieu de Rassemblement dans une vieille forme du langage des Puissants.

Javier fait pourtant partir le Fondation vers Srakenduurn. Une poussière dorée entoure le puissant vaisseau et pénètre dans sa coque. Les deux cent cinquante membres d'équipage entrés en contact avec la poussière obtiennent la faculté de traverser les murs. Un message distordu de Lethos-Terakdschan est reçu de Khrat. Il demande au Fondation de venir immédiatement le prendre et de partir pour la Terre. Srakenduurn se révèle avoir une force d'attraction particulière pour la poussière. Javier qui veut libérer les hommes-poussière du matériau doré part avec les membres d'équipages sains dans une chaloupe. Suivant une course préprogrammée, le Fondation est amené à proximité de Srakenduurn qui doit attirer la poussière dorée des personnes contaminées. L'expérience échoue. Les hommes-poussière ne pouvant amener le Tube-de-Hamiller à voler directement vers Srakenduurn, ils quittent le vaisseau et plongent dans le nuage.

1089 – L'Antenne-Psi

Auteur | H. G. Francis
Titre allemand | Die Psi-Antenne
Date de parution |
Traducteur | Michel Vannereux

Résumé

Pour trouver des armes afin d'attaquer les installations de Loudershirk, Icho Tolot et les rebelles à Seth-Apophis pénètrent dans un vaisseau abandonné. Ils doivent se défendre contre des robots et une créature démente qui a l'équipage du vaisseau sur la conscience. Ils trouvent une arme, une sphère avec des excroissances spirales. En quittant le vaisseau, Icho Tolot voit Auerspor.

Le Monteur cosmique qui a trompé Tolot sur son origine, a la possibilité de voyager entre l'espace einsteinien et le Néant Tournoyant. Il est le gardien de l'Antenne-Psi. Cet obélisque brillant de deux cents mètres de long composé de carbone et d'hydrogène a été chargé, il y a des décennies, par le courant de Seth-Apophis. Avec son aide, Auerspor surveille les peuples non asservis de la Sphère de Puissance de la Superintelligence.

Quand les rebelles veulent tester l'arme, un vaisseau des Cruuns surgit. Ces êtres aviens d'un mètre soixante-cinq de haut vénèrent l'Antenne-Psi comme le Doigt de Dieu. Le vaisseau qui appartient à la flotte d'Hergo attaque la base des rebelles. Il est détruit par l'arme sphérique qui agit comme un puissant rayon tracteur. Auerspor réussit à s'en emparer. En s'occupant de l'Antenne, le Monteur cosmique repère trop tard que les rebelles attaquent les installations de Loudershirk. Sur un débris de matière, Tolot rencontre le commandant cruun Gkor et deux autres Cruuns qui ont quitté leur vaisseau avec une navette. Il les renseigne sur Seth-Apophis. Un indice des Cruuns conduit le Halutien à Auerspor. Il récupère la sphère et le Monteur cosmique disparaît;

Tolot essaie de plonger les installations de Loudershirk qui ont été évacuées et la plate-forme les supportant dans le Néant Tournoyant avec l'arme sphérique. Auerspor ne peut empêcher Tolot de détruire l'ordinateur de contrôle de l'Antenne-Psi. Elle s'écroule et est déchiquetée dans le Néant Tournoyant. Tolot se sauve dans la navette des Cruuns Gkor et Tkar. Il leur demande de sauver le Sawpan Echynlag, le Gerjok Kirsch, les Phygos Girrhod et Borkays et le Jauk Jarokan, le seul survivant de son groupe de rebelles.


353 - Le messager pétrifié

Cycle 16

Date de parution | 23 novembre 2017
Traducteur | Marie-Christine Souq
ISBN | 978-2-266-26655-0
Édition | 1ère édition
Nombre de pages | 298

Résumé

Entré en possession de l’Anneau des Cosmocrates, seul moyen potentiel de mettre un terme à la crise des Porleyters, Perry Rhodan lance diverses missions exploratoires aux abords du Néant Tournoyant.

Quelle est la nature originelle de ce champ de décombres spatiaux ?

Quel lien existe-t-il entre lui et la singularité appelée le Gel-Rubis ?

Pourquoi des auxiliaires de la superintelligence négative Seth-Apophis déploient-ils tant d’activité pour rompre un équilibre déjà précaire ?

Autant de questions et d’énigmes dont les réponses se cachent peut-être parmi les myriades de fragments errants…

Silberband 129 2e partie - Le Messager Pétrifié

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der steinerne Bote
Date de parution | Mars 2015
Épisode | Épisode 1097 Épisode 1098 Épisode 1099

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Kurt Mahr

Marie-Christine Souq

1097 – Rencontre dans l'infini

Auteur | H. G. Francis
Titre Allemand | Begegnung in die Unendlichkeit
Date de parution |
Traducteur | Texte

Résumé

Icho Tolot guide Kirsch et Girrhod vers la caverne dans la plate-forme cosmique, là où lui et Bruke Tosen découvrirent il y a des mois le corps d'Auerspor. Depuis des semaines, ils traversent avec Jarokan, Echynlag et Borkays les débris entourant le Néant Tournoyant. Seuls les globes d'énergie bleus composant les yeux de la créature ultime existent encore. Kirsch est attiré par elles. Phygo trouve la mort en entrant en contact avec leur puissante énergie. Quand les rebelles pénètrent dans une coupole inconnue, Jarokan et Borkays sont tués par des robots. Tolot et Girrhod rencontrent Auerspor en se retirant. Le Halutien attire le Monteur cosmique dans un piège dans les cavernes à l'intérieur de la plate-forme. Il transfère l'énergie créée par les générateurs dans les globes bleus. Les énergies déchaînées détruisent le corps d'Auerspor. Les deux Cruuns attirent Echynlag hors du vaisseau. Ils tirent sur le Sawpan et disparaissent.

Au même moment, l'informaticienne Beverly Freden et le mathématicien Andrej Sokonic volent avec une Gazelle du Fondation vers le champ de débris cosmique. Ils arrivent vers le gigantesque filet lumineux tressé par trente vaisseaux permettant à Loudershirk de récupérer des débris de matière. Les deux adeptes de Weidenburn croient avoir trouvé leur Stac. Quand leur Gazelle est capturée par le filet, ils reconnaissent leur erreur.

Lors de leur fuite de la plate-forme, Tolot et Girrhod tombent sur le filet. Pour perturber le travail de Loudershirk, le Halutien défait quelques mailles. Le Phygo Canask qui s'est rebellé contre Seth-Apophis a déjà saboté le filet. Devenu incontrôlable, il se déchire. Tolot perd le contact avec Girrhod, découvre la Gazelle, le libère de la partie du filet tombant dans le Néant Tournoyant et part avec Beverly Freden et Andrej Sokonic vers le Fondation.

1098 – Le Messager Pétrifié

Auteur | Kurt Mahr
Titre allemand | Der steinerne Bote
Date de parution |
Traducteur | Marie-Christine Souq

Résumé

Avec l'aide du Tube-de-Hamiller et de Lethos-Terakdschan, l'histoire d'Icho Tolot est exploitée sur le Fondation. Le Gel-Rubis est l'expression quadridimensionnelle d'un phénomène quintidimensionnel dont le comportement acausal lie les Porleyters qui l'approvisionnent en énergie de rotation. Dans sa route arbitraire, le Gel-Rubis causa autrefois l'explosion cataclysmique qui atteignit, il y a 2,2 millions d'années, Andromède, la patrie des Hathors. Des astronomes terraniens l'interprétèrent plus tard par erreur comme la supernova S Andromède. Deux autres détonations catastrophiques furent provoquées par le Gel-Rubis dans la galaxie NGC 5253 à quinze millions d'années-lumière. L'énergie de rotation nécessaire pour contrôler le Gel-Rubis est fournie par les Porleyters depuis une petite galaxie proche de la transformation en trou noir gigantesque. A cause du processus de transformation, une partie de la matière entourant le Gel-Rubis subit une deuxième dégénérescence. Elle s'est accrue en raison de la chaleur absorbée par le Gel-Rubis. Le matériau désigné comme matière freinée provient de la tentative des peuples vassaux de Seth-Apophis de détruire l'Ancre des Porleyters en transformant l'énergie de rotation en matière.

Pour le forcer à partir, les vaisseaux des Gerjoks et des Sawpans attaquent le Fondation qui hésite à répondre, et le repoussent vers le Néant Tournoyant. Le croiseur lourd Nardu, dont le commandant Tedr Kosmas a ignoré l'ordre de retraite du Fondation, tombe sur un débris de roche cosmique n'appartenant pas aux deux formes de matière présentes aux alentours du Gel-Rubis. Le morceau est embarqué et désigné spontanément comme Messager Pétrifié par Vania Letoq, la Première Technicienne du Nardu. Quand le Nardu est attaqué par un vaisseau gerjok, Kosmas paralyse les assaillants, prend leur capitaine à bord et lui démontre les capacités techniques des Terraniens. Les Gerjoks cessent leurs attaques sur le Fondation.

D'après les banques de données du vaisseau gerjok, des accumulations locales de matière freinée accélèrent la création d'autre matière freinée par un effet en cascade jusqu'à une décharge autonome du Néant Tournoyant. Le Fondation supprime des amas de matière freinée autour du Néant Tournoyant, qui fait cent années-lumière de large sur deux mille de diamètre, sans mettre en danger les envoyés de Seth-Apophis. Les Gerjoks ont réussi à échapper au Fondation en utilisant un champ absorbant. Ils attaquent à nouveau. Pour éviter un combat, Perry Rhodan ordonne la retraite. Il fait revenir le croiseur Président du champ de débris. Durant le retour vers la Voie Lactée, on détermine grâce à son rayonnement que le Messager Pétrifié vient de la galaxie M 82, qui appartient à la Sphère de Puissance de Seth-Apophis. Jen Salik se rappelle d'une remarque que Bruke Tosen fit à Tolot. Il parlait d'une aura marquant les objets et les créatures de la Superintelligence.

Le 15 février 426, les deux mille neuf Porleyters se réveillent ensemble de leur état de transe dans le cratère lunaire où ils s'étaient rassemblés. Unis en une aura collective, ils volent vers la Terre et se placent en orbite à deux cent vingt kilomètres de haut. Les émissions des auras de Kardec déformant le champ magnétique terrestre, la ceinture de Van Allen se déplace et les satellites météorologiques sont perturbés. Le climat terrestre devient extrême. Un nombre grandissant d'humains se prennent pour des Porleyters ou se rallient aux jeunes des Porleyters. Ils menacent d'une révolution porleyter. Le cercle de recherche Stac reprend la parole : « Qui viendra après les Porleyters ? » et « L'univers nous attend ».

Quand le Fondation atteint la Terre, l'aura collective des Porleyters quitte son orbite et se dirige vers Terrania.

1099 – Le collectif des Porleyters

Auteur | Kurt Mahr
Titre allemand | Das Kollektiv der Porleyter
Date de parution | 21 septembre 1982
Traducteur | Marie-Christine Souq

Résumé

L'aura collective atterrit à Karakoto, un faubourg de Terrania. Elle forme un dôme de vingt mètres de haut sur quatre-vingt de diamètre. A ses alentours, la végétation est carbonisée. Profondément secoués par ce qui s'est passé dans le système de Véga, les Porleyters sont désespérés. La majorité s'est ralliée à Qumran-Fayed-Pogh. Il est le seul à montrer un chemin hors du dilemme où s'est plongé son peuple par fierté et aveuglement. Lafsataer-Koro-Soth propose de se rallier aux deux Chevaliers de l'Abîme, montrant ainsi aux Cosmocrates qu'ils ont retrouvé leur discernement. Il n'a que peu d'échos. Lafsater-Koro-Soth est persuadé que les Porleyters ont le devoir de continuer à exister. En faisant atterrir l'aura collective à Terrania, il maîtrise le comportement de Qumran-Fayed-Pogh. L'explosion provoquerait de nombreuses victimes et violerait la loi la plus sacrée des Porleyters, ne blesser ni détruire aucune intelligence.

Atlan surveille les alentours de l'aura. Quand il s'approche des Porleyters, Lafsater-Koro-Soth lui envoie un message de détresse. Qumran-Fayed-Pogh et ses partisans paralysent l'Arkonide avec un choc mental. L'Émir est aussi psioniquement blessé.

Peu après, Suhä Baator, le fils d'un chaman mongol et descendant du grand Khagan Törübolod, se rend près de l'aura collective pour aider les Porleyters désespérés à la fin de leur existence. Sa force suprasensorielle renforce les Porleyters qui veulent échapper à leur honte en s'autodétruisant. Le combat psionique à l'intérieur de l'aura gagne de nouvelles forces. Karakoto est évacuée. Quand Atlan veut neutraliser Baator, Lafsater-Koro-Soth ouvre l'aura pour amener l'Arkonide à l'intérieur. L'énergie psionique libérée tue le Mongol. Qumran-Fayed-Pogh referme l'aura collective avant qu'Atlan ne puisse venir en aide à Lafsater-Koro-Soth. Il semble invincible.

À cet instant, Perry Rhodan, qui s'est jusque là retenu sur la demande d'Atlan, agit contre les Porleyters avec l'Anneau des Cosmocrates. Les Porleyters reconnaissent le Chevalier de l'Abîme comme émissaire des Cosmocrates. Ils abandonnent leur comportement suicidaire. Ils désactivent leurs boucliers Kardec perdant toute valeur avec la fin de leur conscience robotique. Suivant la demande de Rhodan, les Porleyters se retirent dans la Nouvelle Moragan-Pordh. Ils voient que leur rôle dans les événements cosmiques est terminé.

Quelques jours plus tard, le Président annonce par les relais déposés par le Fondation, l'irruption d'un nombre incroyable de vaisseaux.


1088 – Le Guerrier Éternel

Cycle 16

Auteur | Ernst Vlcek
Titre Allemand | Der ewige Krieger
Date de parution |
Traducteur |

Résumé

Les Chevaliers de l'Abîme Perry Rhodan et Jen Salik ayant besoin de son aide dans la Voie Lactée, Lethos-Terakdschan fait retirer de la crypte sous le Dôme Kesdschan Cosino l'Effrayant qui se trouve dans un cube déformé.

Quand le Fondation arrive sur Khrat, Lethos-Terakdschan nie l'avoir appelé et savoir quoi que ce soit sur ce qui se passe dans la Voie Lactée. Waylon Javier et Roi Danton sont persuadés qu'il ment. Le Fondation demeure en orbite. De nombreux membres d'équipage visitent Naghdal. L'Oggfor saurien Goshar amène Danton au cube de Cosino. Il demande en échange à ce que le Terranien le serve comme Orbital. Il est tué alors par l'Ephide Beezan qui a repéré la présence de Cosino depuis sa récupération. Il était auparavant sourd à tous les rayonnements du Dôme. Avec une Gazelle, les Terraniens amènent le cube sur le Fondation. Au même moment Lethos-Terakdschan surgit sur le central du Fondation et demande le départ immédiat. Quand il apprend que le cube qui a été ouvert est vide Lethos-Terakdschan raconte que Voire et Cosino sont des opposés. Voire est la manifestation des bonnes qualités des Porleyters. Cosino représente leurs valeurs négatives. Les deux furent enfermés et séparés. Ils protégèrent Voire pour avoir une force dirigeante. Les Porleyters voyaient Cosino comme l'arme ultime en cas de danger. Cosino ayant pu s'enfuir de son abri Lethos-Terakdschan comprend que Voire n'existe plus. Le Guerrier Éternel des Porleyters répand terreur et angoisse dans le Fondation. De nombreux membres d'équipage sont blessés. Cosino apparaît sous une forme issue de l'imagination de la victime. Volé de la haine stabilisante pour sa sœur par la mort de Voire, Cosino commence à se remettre en question. Il se résigne finalement. Il pénètre en Demeter, espérant trouver en elle un remplacement de Voire. Après que les mains Kirlian de Javier l'aient rejeté, il pénètre en Beezan qui s'est depuis longtemps proposé comme Soldat. Il se retire dans son abri. Sans l'accord du commandant, des membres d'équipage projettent le cube dans un Soleil.

Lethos-Terakdschan déclare que Rhodan a besoin de l'Anneau des Cosmocrates après la perte du Guerrier Éternel des Porleyters. Le Fondation part pour la Voie Lactée.


1091 – Secteur interdit : hyperespace

Cycle 16

Auteur | H. G. Ewers
Titre Allemand | Sperrgebiet Hyperraum
Date de parution |
Traducteur |

Résumé

Kitsaiman et ses compagnons parviennent dans un réseau de transmetteurs couvrant la majeure partie de la Voie Lactée. Après avoir visité des stations secrètes sur des mondes des Néo-Arkonides, des Akones, des Bleus, des Arras, des Antis et d'autres peuples, ils essaient de sauter de la Planète de Goszul vers la Terre le 4 décembre 425. Ils arrivent sur une antique planète inhabitée. Ils découvrent les restes d'une civilisation disparue dont la conscience de ses membres subsiste encore dans la structure cybernétique de la croûte planétaire. Quand Virgil Handle tire sur une créature de protoplasme voulant prendre la forme de Kitsaiman, il perd son spoodie. Les installations utilisent son aura pour étudier le code génétique de ses victimes. Le Seigneur des Tigres conserve pourtant ses facultés inhabituelles. Le 6 décembre, ils reprogramment le transmetteur et reviennent dans la station sous Terrania.

Korona Selchym, une porteuse de super-virus de Lokvorth, collabore avec les organisations clandestines de la Terre. Elle mène les collaborateurs de Rhodan vers Sagus-Rhet et Kerma-Jo. En raison de leur mauvais état psychophysique, les deux Darghetes sont amenés par Clifton Callamon sur Tahun.

Dans le Q.G. de la Hanse, vingt-six scientifiques étudient le gantelet trouvé sur Khrat par Rhodan.

Lafsater-Koro-Soth demande à Pratt Montmanor, le président de la CODIPG, de préparer deux cent mille vaisseaux pour l'attaque des Porleyters contre Seth-Apophis. Deux Porleyters inspectent les vaisseaux rassemblés dans le système d'Eugaul. Ils sont trompés et la majeure partie de la flotte se retire. Lafsater-Koro-Soth active le destructeur hyperspatial partiel, construit par Nathan sur la Lune d'après des données de la Nouvelle Moragan-Pordh. Il a pour mission d'empêcher l'utilisation des propulseurs linéaires et métagrav pour sept jours dans un rayon de vingt-cinq mille années-lumière. Propulseurs de transition, transmetteurs et hypercoms demeurent opérationnels. Le conflit entre l'ordre des Porleyters et un système de sécurité activé par Rhodan le 30 septembre amène la construction d'un destructeur avec une portée de deux cent quarante mille années-lumière et une durée inconnue. Partout dans la Voie Lactée, les vaisseaux tombent en panne. Lafsater-Koro-Soth détruit aussitôt l'appareil. Nathan a toutefois effacé les données porleyters pour empêcher la construction d'un neutraliseur augmentant la destruction hyperspatiale.

En essayant de visiter le Sol, Kitsaiman rencontre Gesil. Elle veut l'amener à Rhodan mais il refuse pour protéger des Porleyters le chef de la Meute. Bientôt, Jillian Taoming remet à Rhodan un plan du réseau de transmission découvert par la Meute. Il est composé de cent quatre-vingt dix-sept stations.


1092 – Opération réseau de transmission

Cycle 16

Auteur | H. G. Ewers
Titre Allemand | Aktion Transmitternetz
Date de parution |
Traducteur |

Résumé

Deux jours après la destruction hyperspatiale, le 19 décembre 425, Perry Rhodan demande l'aide de la Meute. Une épidémie mortelle règne sur l'ancienne colonie Jefromo, dans le système d'Hellax-Nord dans le Petit Nuage de Magellan. Le vaisseau d'approvisionnement Inauguration dérive dans l'espace avec les médicaments nécessaires. Kitsaiman et ses hommes, accompagnés d'Alaska Saedelaere, trouvent en deux jours un chemin pour atteindre l'Inauguration avec l'ancien réseau de transmission et les transmetteurs de bord. Ils amènent les médicaments vitaux sur Jefromo.

L'historien akone Arn de Lefta raconte à Rhodan que l'ancien réseau de transmission a été créé à la fin du XXIVème siècle par Karman de Netsor, le chef du Commando Énergétique. Conçu comme une arme contre l'Empire Solaire détesté, plusieurs stations secrètes furent installées sur ses colonies. La situation politique sur Sphinx l'empêcha d'être activé.

Avec l'aide d'un vaisseau unitair, Jen Salik et Ras Tschubaï empêche une catastrophe suite à l'explosion de nu-gaz lors de la collision entre le Seawolf et des vaisseaux bleus.

Le 31 décembre, quarante mille cent Terraniens et vingt mille trois cent Extraterrestres, essentiellement des Akones, travaillent dans des équipes de transmission pour assurer l'approvisionnement de la civilisation galactique. Malgré les difficultés économiques, la population du Système Solaire reste calme.

Après une diminution de la destruction hyperspatiale, Kitsaiman et sa Meute reviennent le 3 janvier 426 sur la Terre. Ils ont traversé le réseau de transmission trois jours durant avec Gesil pour retrouver Quiupu, disparu. Ils lancent une attaque contre les Porleyters qui se sont emparés des stations de transmission de Terrania. En réaction, les Porleyters ferment l'ancien réseau avec leurs boucliers Kardec après un délai de dix heures. Gesil se sauve sur la Terre au dernier moment. Kitsaiman et sa Meute disparaissent dans le réseau de transmission.


1093 – Monde-test Cheyraz

Cycle 16

Auteur | Detlev G. Winter
Titre Allemand | Testwelt Cheyraz
Date de parution |
Traducteur |

Résumé

Seul le jeune hyperphysicien Josuar Gandaro, un des deux cents mille membres du cercle d'étude Stac, arrive à actionner le gantelet. Pour tester ses effets sur les boucliers Kardec, Gandaro est amené par le Drudel sur le comptoir Cheyraz, la troisième planète du système de Nakkno, quelques jours après la fin de la destruction hyperspatiale.

Durant l'agitation causée par l'attentat de résistants locaux sur les deux Porleyters Danymu-Nedo-Valg et Prudare-Pene-Sarth, Gandaro utilise le gantelet. Il ne réussit pas à franchir les boucliers Kardec. Le gantelet se détache de sa main et se détruit de lui-même.

Lafsater-Koro-Soth considère comme un accord des Cosmocrates l'apparition du gantelet dans la crypte sur Khrat et un message de Nego Snaavaj, le commandant du Drudel.