Cycle13

Les voyageurs de la Trame

Cycle 19

France : xxx à xxx

Allemagne : 1300 à 1349

N° | Titre français | N° | Titre allemand | Date de parution
 | Les Voyageurs de la Trame | 1300 | Die Gänger des Netzes | 20 juillet 1986
 | Sur les traces d'Erirene | 1301 | Eirenes Spur | 27 juillet 1986
 | Décision à la Porte des Terriens | 1302 | Schicksalpunkt Terraner-Tor | 03 août 1986
 | Le sauveur de Topelaz | 1303 | Der Retter von Topelaz | 10 août 1986
 | Le tribunal des Elfahdes | 1304 | Das Gericht der Elfahder | 17 août 1986
 | La maison des Cinq Étages | 1305 | Das Haus der funf Stufen | 24 août 1986
 | Le secret de Chanukah | 1306 | Das Geheimnis von Chanukah | 31 août 1986
 | Incursion dans le ciel obscur | 1307 | Vorstoß in den Dunklen Himmel | 07 septembre 1986
 | La Merveille de la Voie Lactée | 1308 | Das Wunder der Milchstraße | 14 septembre 1986
 | Cargaison délicate pour la Terre | 1309 | Heisse Fracht für Terra | 21 septembre 1986
 | Opération sanctuaire des Dieux | 1310 | Unternehmen Götterschrein | 28 septembre 1986
 | L'enfer de Sothom | 1311 | Hölle Sothom | 05 octobre 1986
 | La piste des Kartaniens | 1312 | Die Spur der Kartanin | 12 octobre 1986
 | Les colons de lao-Sinh | 1313 | Die Kolonisten von Lao-Sinh | 19 octobre 1986
 | Station d'écoute Pinwheel | 1314 | Horchposten Pinwheel | 26 octobre 1986
 | Le robot et le Bloc | 1315 | Der Roboter und der KLOTZ | 02 novembre 1986
 | La chasse Calédonienne | 1316 | Die Kalydonische Jagd | 09 novembre 1986
 | Le labyrinthe Orphique | 1317 | Die Orphischen Labyrinthe | 16 novembre 1986
 | Dorifer | 1318 | Dorifer | 23 novembre 1986
 | La conférence des Guerriers | 1319 | Konferenz der Krieger | 30 novembre 1986
 | Tostan, le joueur | 1320 | Tostan,der Spieler | 07 décembre 1986
 | Pleins feux sur Big Planet | 1321 | Brennpunkt Big Planet |
 | La rébellion des Halutiens | 1322 | Rebellion der Haluter |
 | Paladin VI | 1323 | Paladin VI |
 | Le Grand Frère | 1324 | Der Große Bruder |
 | La mort d'un Guerrier | 1325 | Der Tod eines Kriegers |
 | La contre-attaque des Kartaniens | 1326 | Gegenschlag der Kartanin |
 | Le secret des Initiées | 1327 | Das Geheimnis der wissenden |
 | L'harmonie de la mort | 1328 | Die Harmonie des Todes | 02 février 1987
 | Le vol de l'hybride | 1329 | Der Raub der Hybride | 09 février 1987
 | Fuite hors de l'oubli | 1330 | Flucht aus dem Vergessen | 16 février 1987
 | Pour l'honneur d'Ijarkor | 1331 | Zu Ehren Ijarkors | 23 février 1987
 | Les cavernes de l'éternité | 1332 | Die Höhlen der Ewigkeit | 02 mars 1987
 | Sous l'emprise du psychogène | 1333 | Im Bann des Psychogons | 09 mars 1987
 | La fin justifie les moyens | 1334 | Der Zweck heiligt die Mittel | 16 mars 1987
 | Les Cadeaux Perdus des Hespérides | 1335 | Die verlorenen Geschenke der Hesperiden | 23 mars 1987
 | Le chasseur de Gatas | 1336 | Der Jäger von Gatas | 30 mars 1987
 | La guerre des espers | 1337 | Krieg der Esper | 06 avril 1987
 | Les Robots des Six Jours | 1338 | Die Sechstageroboter | 13 avril 1987
 | Le dernier combat d'Ijarkor | 1339 | Ijarkors letzte Schlacht | 20 avril 1987
 | Rêves éphémères | 1340 | Ephemeriden-Traume | 27 avril 1987
 | L'espion de Kumai | 1341 | Der Spion von Kumai | 04 mai 1987
 | La mort venue de l'infini | 1342 | Tod aus der Unendlichkeit | 11 mai 1987
 | Le Tigre Royal | 1343 | Der Konigstiger | 18 mai 1987
 | La fin de l'hybride | 1344 | Das Ende der Hybride | 25 mai 1987
 | La crypte de l'Illumination | 1345 | Gruft der Erleuchtung | 01 juin 1987
 | Décision sur le fort spatial 3201 | 1346 | Entscheidung im Raumfort 3201 | 15 juin 1987
 | Sur l'horizon événementiel | 1347 | Am Ereignishorizont | 15 juin 1987
 | La saga d'Estartu | 1348 | Die Estartu-Saga | 22 juin 1987
 | La chronique des Kartaniens | 1349 | Chronik der Kartanin | 29 juin 1987

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1300 - Les Voyageurs de la Trame

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Die Gänger des Netzes
Date de parution | 20 juillet 1986
Traducteur |

Résumé

Le 5 janvier 430, le vironef Oiseau Migrateur atteint son but programmé par un inconnu, un amas stellaire de 110 000 années-lumière de diamètre devant la double galaxie Absantha-Gom/Absantha-Shad. Dans le système d’une géante rouge à sa périphérie extérieure, les vironautes tombent dans la station Gandall sur la projection du Cappin Testare. Il constituait autrefois le fragment cappin d’Alaska Saedelaere. C’est son appel que Rhodan a suivi, sans le reconnaître. Testare désincarné appartient à l’organisation des Voyageurs de la Trame, fondée par le peuple de Kytoma, les Quérions. Il peut se manifester dans chacune des cinq mille stations des Voyageurs de la Trame. Saedelaere amène Rhodan et ses compagnons avec le Talsamon à l’intérieur d’un amas stellaire nommé Parakku. Comme c’est une Zone de Calme, le vironef ne peut l’atteindre avec son propulseur énerpsi. Sur Sabhal, la planète du soleil blanc Moorga, se trouve le Q.G. des Voyageurs de la Trame.

Les vironautes apprennent que les Quérions se consacrent depuis longtemps au développement des lignes de la Trame Psionique. Il y a cinquante mille ans, une soudaine modification de la constante psi universelle dans la zone d’influence du cosmonucléotide Dorifer, une sphère de cinquante millions d’années-lumière dans laquelle se situent les Sphères de Puissance d’Estartu et de l’Immortel, entraîna une scission de la Trame Psionique en lignes préférentielles utilisables par les Voyageurs de la Trame et les lignes normales mises en danger par la propulsion énerpsi. Les Quérions fondèrent l’organisation des Voyageurs de la Trame pour surveiller le cosmonucléotide Dorifer indépendamment des Cosmocrates. Son accès quadridimensionnel, la Porte de Dorifer, n’est qu’à 320 000 années-lumière de Parakku dans le vide intergalactique. Ils le considèrent menacé car le Culte des Guerriers essaye d’augmenter la constante-psi avec les Zones de Calme créées par les Merveilles Cosmiques. Comme bases d’opération, les Voyageurs de la Trame utilisent les cinq mille stations installées aux nœuds des lignes préférentielles

Saedelaere explique à Rhodan, Atlan et Salik qu’il ne peut pas remplir sa promesse de les libérer de leur aura de Chevalier car cela ne peut se faire que dans le Dôme Kesdschan qui est hors de la zone d’influence de Dorifer, dans la galaxie Norgan-Tur que ne peuvent atteindre les Voyageurs de la Trame.

Sur Sabhal, Rhodan retrouve Gesil. Leur fille Eirene née le 14 septembre 429 s’est entourée d’un cocon poreux. Quand Rhodan le prend dans ses bras avec amour, Eirene quitte sa protection. Ses facultés parapsychiques d’abord puissantes diminuent avec le temps.

Tandis que Rhodan, Atlan, Salik, Lloyd, Tschubaï et L’Émir reçoivent l’Empreinte Psionique qui en fait des Voyageurs de la Trame, Waringer la refuse car il n’a aucune confiance en un déplacement rendu possible par la modification d’une constante universelle. Par la suite, il travaille au développement d’un projecteur Grigoroff orientable.

Icho Tolot essaie d’atteindre M 87 pour déterminer si le Culte des Guerriers s’est étendu à la patrie de ses ancêtres, distante seulement de quatre millions d’années-lumière. Le 15 septembre 430, il revient bredouille après avoir échoué à pénétrer dans la galaxie géante par la Trame Psionique.

Au même moment, L’Émir atteint la Voie Lactée et entre en contact avec Nathan.

Deux mois après sa rencontre avec Rhodan sur Aquamarin, Irmina Kotschistowa se joint aux Voyageurs de la Trame. Reginald Bull préfère collaborer avec eux en tant que vironaute indépendant et établir une liaison avec la Voie Lactée avec les autres vironautes. Atlan s’efforce un moment, après sa rencontre avec Volcayr sur la Nouvelle Mliron, d’expliquer avec l’Elfahde à son peuple leur exploitation par le Conflit Permanent.

La tentative d’installer une station des Voyageurs de la Trame sur le Monde-aux-Cent-Soleils est empêchée par Stygian. À la place, le Sotho installe une Upanishad sur la planète des Bioposis. De nombreux Bioposis préfèrent le service du Sotho à l’effet dramatique de retrait, provoqué par le traitement au sérum anti-MC. Le Galacticum est assuré par les Bleus qui refusent toujours le Conflit Permanent. Stygian garantit l’indépendance des peuples mais exige que les querelles soient réglées par les armes et non par la diplomatie. Il n’arrive pourtant pas à déclencher une guerre galactique. Bien que Julian Tifflor, Galbraith Deighton, Homer G. Adams, Sheela Rogard et quelques Voyageurs de la Trame décident la fondation d’un mouvement de résistance appuyé par le Galacticum et la Hanse Cosmique, Stygian allume un phare cosmique le 30 juin 432, qui s’étend sur 8 000 années-lumière hors de la Voie Lactée et ressemble de loin à un poing de Guerrier. Il est alimenté par le trou noir au centre de la Voie Lactée et contrôlé par douze mille forts spatiaux stationnés à des points stratégiques. Le contrôle du Nœud Gordien de la Voie Lactée, nom donné au phare en tant que treizième Merveille d’Estartu, est assuré par cinq Nakks qui ont accompagné Stygian. Le Nœud Gordien, aussi appelé Réseau Stygien, relie la Voie Lactée à la Trame Psionique et empêche ainsi une collaboration entre les Voyageurs de la Trame et la résistance galactique.

Le 15 septembre 435, Carfesch attire Rhodan, Atlan et Salik dans la station Marquor non loin d’une planète des Sirènes de Charybde, la Merveille Cosmique de la galaxie Dhatabaar. L’émissaire des Cosmocrates insiste pour que les Chevaliers de l’Abîme abandonnent la Troisième Voie. L’exemple d’Estartu, qui a développé la philosophie du Conflit Permanent et dans sa soi-disant indépendance se développe au bénéfice des puissances du Chaos, prouve que c’est une erreur. Rhodan, Atlan et Salik refusent unanimement l’offre de Carfesch de devenir des gardiens de Dorifer au service des Cosmocrates. Reginald Bull annonce aux Voyageurs de la Trame, le 10 août de l’année suivante, que Veth Leburian est retourné auprès des Nomades de l’Espace comme Desotho et a raconté qu’Estartu a quitté sa Sphère de Puissance depuis déjà cinquante mille ans.

Rhodan amène sa fille pour son dixième anniversaire sur Arliom, la quatrième planète du soleil Heyssar dans Siom Som, par la Trame Psionique, le 15 septembre 440. Carfesch surgit sur la station Arliom, appelle Eirene par son nom cosmocrate, Idinyphe, et explique qu’elle reconnaîtra sa destinée de Cosmocrate. Il affirme que sa mère a mis de côté en secret pour elle un activateur cellulaire.

Lors de la cérémonie de l’Empreinte Psionique, pour laquelle cinq Voyageurs de la Trame sont nécessaires et parmi lesquelles doit se trouver un Quérion, Eirene devient le 483° membre des Voyageurs de la Trame, le 15 septembre 445. Parmi les Voyageurs de la Trame présents se trouve Wybort, un des douze Quérions restés après l’élimination de Laymonen, le Pailliarien Koroga, l’Ulupho Dhaq, Alaska Saedelaere et Obeah, un Duara de Dhatabaar.

Lors de son premier saut, Eirene atteint quelques jours plus tard la planète Som-Ussad au bord de la Zone de Calme de Siom Som, habitée par des Somiens dégénérés et en partie mutants. Fiload, le chef des Som-Ussadis qui font le commerce des naufragés de la Trame Psionique, essaie de la droguer. La fille de Rhodan a à nouveau un contact mental avec Carfesch qui la surveille et peut se sauver sur Sabhal.

Atlan, qui a visité Dorifer avec la capsule Dorifer du Karmina, son vaisseau de Voyageur de la Trame, pour étudier des signaux particuliers, annonce qu’une terrible excitation semble régner à l’intérieur du cosmonucléotide et que d’innombrables psiqs, les unités d’information psioniques, surgissent ici et là. A quelque minutes-lumière de la Porte de Dorifer surgit soudain une structure irrégulière de quatre-vingt kilomètres de long sur vingt-cinq de large. La déformation de la Trame Psionique provoquée par le Bloc par son fort rayonnement psi projette Eirene sur Som-Ussad alors qu’elle essaie d’atteindre seule la station Dorifer. Elle tombe à nouveau entre les mains de Fiload.

Perry Rhodan quitte Sabhal avec son vaisseau de Voyageur de la Trame pour rechercher sa fille.


1301 - Sur les traces d'Erirene

Cycle 19

Auteur | H. G. Francis
Titre Allemand | Eirenes Spur
Date de parution | 27 juillet 1986
Traducteur |

Résumé

Au bout de dix jours, Fiload vend Eirene au Pailliarien Moosaphent qui a reconnu qu’elle est liée aux Voyageurs de la Trame. Il l’amène avec le Werpogat dans la Zone de Calme. Il la remet à son congénère Torsentol. Déguisé en Nomade de l’Espace, il travaille comme espion pour les Somiens. Sur Pailliar, il livre Eirene au Gardien du Code Dokroed. Bien que le Somien fasse intensivement interroger sa captive, qu’il veut utiliser comme appât, la jeune Voyageuse de la Trame ne trahit pas son origine.

Quand Perry Rhodan, qui recherche sa fille depuis le 30 septembre 445, arrive sur Som-Ussad, il tombe au pouvoir des Ussadis. Le Terranien apprend la vente d’Eirene et aide les adversaires de Fiload à abattre les Chamans pour qu’ils le remettent en échange à un marchand de naufragés. Il apprend qu’Eirene a été vraisemblablement sur Pailliar et quitte en secret le Vriggon du Pailliarien Perpetran avec une navette dans le système de Zahtora. Il obtient l’aide de deux Pailliariens mécontents du règne des fidèles du Code et se déguise en Gavvron. À cause d’une ceinture Téléport récupérée pour pouvoir se déplacer librement, Rhodan est capturé par le Service d’Informations d’État, la police secrète de Pailliar. Fin octobre, le Terranien est libéré par le mouvement clandestin Hajasi Amani dirigé par le Gavvron Gorgud. L’organisation secrète découvre que Dokroed compte envoyer Eirene dans le système de Siom par la Porte des Terraniens où des spécialistes d’Ijarkor doivent s’en charger.


1302 - Décision à la Porte des Terriens

Cycle 19

Auteur | H. G. Ewers
Titre Allemand | Schicksalpunkt Terraner-Tor
Date de parution | 03 août 1986
Traducteur |

Résumé

Le 1 novembre 445, Gesil, inquiète pour sa fille et son époux, se rend sur la Vieille Station au bord de la Zone de Calme de Siom Som, dont personne ne connaît les constructeurs. Après avoir trouvé un message où Perry Rhodan lui apprend qu’il a suivi Eirene sur Pailliar, Gesil revient sur Sabhal où elle reçoit le jour suivant l’appel psionique émis par Eirene quand Dokroed l’emmène vers la Porte des Terraniens.

Rhodan et les Hajasi Amani permettent à Eirene de fuir en attaquant le convoi du Gardien du Code. Avec Gorgud, Rhodan rend finalement visite à Raffaid, le contact des Voyageurs de la Trame sur Pailliar pour pouvoir utiliser un hypercom. Le Somien se révèle être un traître mais le secret des Hajasi Amani peut être gardé. Le 10 novembre, Rhodan et sa fille sont introduits dans la Porte des Terraniens par un conteneur d’énergie-forme. Avant que le récipient ne soit envoyé vers Topelaz par la Porte de Yihan, quinze Nakks s’en emparent. Les deux Voyageurs de la Trame sont arrêtés dès la matérialisation.


1303 - Le sauveur de Topelaz

Cycle 19

Auteur | Peter Griese
Titre Allemand | Der Retter von Topelaz
Date de parution | 10 août 1986
Traducteur |

Résumé

Dans une prison du monde pailliarien Topelaz, Perry Rhodan et Eirene rencontrent un Kartanien nommé Siakon qui affirme ne pas connaître Kartan et être un Lao-Sinh de Hubei, une planète de la galaxie Absantha-Gom. Siakon tait qu’il s’appelle en réalité Xia-Qü-K’yon et qu’il appartient à une des sept Grandes Familles des Kartaniens. Son peuple a un projet de colonisation dans Absantha-Gom. Avec son vaisseau Pooka, il était sur le chemin de Hubei. Rhodan et sa fille résistent aux chants suggestifs d’un Chœur ophalien par lesquels le Gardien du Code somien Ufelad veut les interroger. Siakon leur montre un chemin d’évasion avec l’aide d’un Nakk sans nom envers qui il se sent lié dans sa confusion. Parpatar qui s’efforçait jusque-là de tenir secret son intelligence se joint aux captifs. La recherche d’un hypercom amène Rhodan, Eirene et Parpatar dans une usine où des structures mystérieuses sont assemblées sous les ordres de l’Elfahde Vaiburn. Elles semblent être prévues pour être utilisées dans l’espace. Les Voyageurs de la Trame arrivent à envoyer un S.O.S.

Icho Tolot part avec son vaisseau, le Haluta, pour le Bloc et détecte une pression mentale dans son cerveau ordinaire en s’approchant à trois minutes-lumière. Sur Sabhal, il reçoit l’appel de Rhodan et le Halutien part aussitôt pour Topelaz.

Là, Ufelad réussit à arrêter les fugitifs. Quand il donne l’ordre d’abattre les Voyageurs de la Trame, il est tué par Parpatar qui sacrifie sa vie. Au même moment, Tolot atterrit avec une navette et amène Rhodan et Eirene en sécurité.


1304 - Le tribunal des Elfahdes

Cycle 19

Auteur | Arndt Ellmer
Titre Allemand | Das Gericht der Elfahder
Date de parution | 17 août 1986
Traducteur |

Résumé

Bull entend que dans les anneaux de la planète Gorleym, les frères Gamtsaka ont découvert deux vaisseaux dont la description rappelle l’épave kartanienne découverte sur Aquamarin. Les six cents vironautes de la flotte de l’Explorateur partent pour Muantok, un monde désertique du système de Kraa proche de la zone de chevauchement d’Absantha-Gom. Les Gavvrons Zamtang et Tanjung Gamtsaka racontent avoir trouvé près des deux vaisseaux les Lao-Sinh, un peuple étrange disposant de produits intéressants. Pour obtenir la bienveillance du Guerrier Éternel Granjcar en lui livrant le Toshin, les frères Gamtsaka capturent Bull et Stronker Keen mais Bonifazio Slutch arrive à les libérer.

Bull dépose un message pour Perry Rhodan sur un nœud d’informations de la Trame Psionique. Il l’informe sur les Lao-Sinh et l’invite à le rencontrer sur Bonfire entre le 1 et le 10 décembre 445. Durant le vol vers le monde franc, un patrouilleur elfahde force la flotte de l’Explorateur à atterrir sur Elfahd dans le système d’Aachd. Malgré les explications de Volcayr, seuls 40% des dix millions d’Elfahdes appartiennent aux Azimu qui refusent le Conflit Permanent alors que les autres restent fidèles au Code et cinquante mille servent de soldats et d’émissaires aux Guerriers Éternels. Après deux semaines et demi, Bull est jugé. Meglamath, l’Accusateur Général d’Elfahd fidèle au Code, reproche au Toshin d’être le déclencheur potentiel d’une révolte en raison de sa collaboration avec de nombreux groupes rebelles, révolte qui secouerait la Sphère de Puissance d’Estartu dans ses fondations. Le défenseur de Bull, le célèbre avocat Shemaltin, rétorque que d’après une déclaration d’Ijarkor, les forces qui s’agitent sont une composante naturelle du Conflit Permanent et que leur responsable n’a pas été jusque-là jugé coupable. L’Azimu se rappelle en secret de l’âge d’or des Elfahdes, qui commença il y a 250 000 ans et se termina il y a cinquante mille ans par la Grande Catastrophe qui dura cinq mille ans. Elle ne prit fin qu’avec l’aide du Guerrier Éternel Ayanneh. Celui-ci revint il y a 33 000 ans et soumit Elfahd au Code. On apprend alors que le vironaute muet Parlan est mort de faim dans sa cellule et que Volcayr est apparu suite à un appel de Slutch. Il rappelle à ses congénères qu’il est lui-même partagé sur la valeur du Code. Les vironautes sont libérés. L’Explorateur repart pour Bonfire début décembre.


1305 - La maison des Cinq Étages

Cycle 19

Auteur | Arndt Ellmer
Titre Allemand | Das Haus der funf Stufen
Date de parution | 24 août 1986
Traducteur |

Résumé

Le 2 décembre 445, Perry Rhodan arrive sur la planète Arob et part pour Bonfire avec un cargo des Géliodes humanoïdes. Il visite la ville de Kiva et se rend dans une tour où les douze galaxies d’Estartu sont représentées par leurs Merveilles Cosmiques. Des agents du Vileeyah essaient de tuer Rhodan et font sauter le cargo géliode. Ils sont au service du Hatuatano (la maison aux cinq étages), un groupe fondé par les Guerriers Éternels Ijarkor, Granjcar et Ayanneh pour combattre les Voyageurs de la Trame. Son nom vient que ses cinq membres, un Gavvron nain, deux Somiens, un Nagathien et un Nakk ont passé les différents grades de la formation à l’Upanishad.

Reginald Bull atterrit le 4 décembre sur Bonfire avec Stronker Keen, Lavoree et Bonifazio Slutch. Après avoir trouvé Rhodan grâce à l’organisation secrète Potea, il lui présente ses expériences avec les frères Gamtsaka tandis que Rhodan lui parle des Lao-Sinh sur Topelaz et l’informe sur la planète Hubei. Les Voyageurs de la Trame ne peuvent cependant pas aider les vironautes dans leur quête car ils doivent se concentrer sur une action contre les Portes Héraldiques.

Quand Rhodan quitte Bonfire avec le cargo badynien Hirrgom, il tombe entre les mains des cinq Hatuatani qui se sont cachés à bord. En parlant avec Rhodan, le Nakk Faragha prononce en transe les paroles énigmatiques : « Il n’existe aucune vie hors de Meekorah. Tarkan la rétrécie n’abrite que la mort ». La flotte de l’Explorateur attaque le Hirrgom et libère Rhodan qui retourne chez lui par la Trame Psionique. Peu après, Bull reçoit un message de L’Émir. L’Ilt l’informe que sur Chanukah, la deuxième planète d’un soleil orange dans le secteur-nord d’Absantha-Gom des grands vaisseaux de type inconnu ont été observés.


1306 - Le secret de Chanukah

Cycle 19

Auteur | Clark Darlton
Titre Allemand | Das Geheimnis von Chanukah
Date de parution | 31 août 1986
Traducteur |

Résumé

Le 13 décembre 445, la flotte de l’Explorateur atteint le système de Shalom et se dirige vers la cinquième planète pour amener en sécurité les habitants de la deuxième planète, Chanukah. Tandis que des sondes explorent les autres mondes en tant que diversion, Reginald Bull et Bonifazio Slutch atterrissent le 17 décembre sur Chanukah dans une sonde déséquipée. Ils sont découverts par les Lao-Sinh et incarcérés. L’Émir les libère. Un mauvais pressentiment l’a guidé sur Chanukah. Le mulot-castor découvre quatre vaisseaux kartaniens longue distance avec lesquels le paratau doit être amené dans Absantha-Gom. Après cinq autres Lao-Sinh, L’Émir enlève la Protectrice Mei-Lao-T’uo. Avec ses forces psioniques dues au paratau, elle résiste à ses espionnages télépathiques et le paralyse finalement avec Bull. En détournant l’attention de Mei-Lao-T’uo, Slutch permet à L’Émir de se libérer de l’emprise. Le mutant met hors de combat cent Lao-Sinh qui les attaquent.

Avant d’être récupéré avec Bull et Slutch par l’Explorateur, L’Émir reçoit une courte impulsion psionique où Ernst Ellert lui annonce avoir abandonné son corps viral et s’être très éloigné. Tandis que L’Émir retourne sur Sabhal, Bull envoie Slutch avec l’Avignon dans la Voie Lactée le 25 décembre pour informer la Terre sur les activités des Kartaniens dans Absantha-Gom.


1307 - Incursion dans le ciel obscur

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Vorstoß in den Dunklen Himmel
Date de parution | 07 septembre 1986
Traducteur |

Résumé

Début décembre 445, Alaska Saedelaere se rend sur la planète Eklitt avec le Talsamon. Ses habitants se nomment Granjcariens, leur civilisation ne reposant que sur les déchets technologiques, biologiques et psioniques que le Guerrier Éternel Granjcar a déposé sur la planète à l’origine inhabitée. Saedelaere apprend du Perlian mutant Balmegh qu’un Gavvron nain cherche des combattants pour une opération particulière. Le Toshin Voso Mii, un Ophalien marqué au sceau de l’infamie pour des manipulations lors du Jeu de la Vie, amène le Voyageur de la Trame à Lainish, un Panish ayant passé les dix étapes de l’Upanishad et disposant d’un Permis extraordinaire. Bien que le Gavvron nain le dégoûte, Saedelaere se déclare prêt à collaborer avec lui quand il découvre, sur la liste de ses victimes, Ronald Tekener et Roi Danton.

Saedelaere rend d’abord visite à Testare dans sa niche de repos au bord de la mer de Talsamon. Il se rappelle alors du passé.

Quand Kytoma amène Saedelaere et le fragment cappin à son peuple désincarné en mai 427 – les Quérions issus de l’union des vingt-six peuples constructeurs de l’Essaim – le Terranien et le Cappin ne se sentent pas mûrs pour passer à une existence mentale. Kytoma leur montre la possibilité de se déplacer dans la Trame Psionique, leur indique sur une planète de son peuple les niches de repos de la mer de Talsamon et les amène à la ville des trois plans d’existence où Saedelaere, mais aussi Testare avec un projecteur matériel, peuvent avoir une existence corporelle. La Quérione raconte qu’il y a cinquante mille ans, treize membres de son peuple se séparèrent de la collectivité mentale et se soumirent à une dévolution contrôlée quand la constante-psi se modifia dans un secteur de l’univers suite à une mutation de Dorifer. Les Quérions reconnurent que la modification permettait aussi à des êtres de notre plan d’existence de se déplacer dans la Trame Psionique et fondèrent l’organisation des Voyageurs de la Trame. Laymonen, Tornybred, Wybort et les dix autres Quérions acceptent Saedelaere et Testare comme membres. Par respect, le Terranien se refuse à déterminer la position astronomique du monde quérion.

En 435, Saedelaere découvre dans la ville un cristal permettant l’accès à d’autres plans d’existence. Quand il l’utilise malgré les avertissements de Tornybred, il ne trouve que des espaces vides.

Cette fois, il découvre le capitaine Chirkio Rakkells, qui disparut dans la ville il y a six cents ans. Saedelaere essaie en vain de ramener le disparu dans l’espace normal.

Tandis qu’il revient sur Eklitt, le 13 décembre, Saedelaere apprend par un message laissé par Perry Rhodan dans une Station-Gorim après sa visite sur Bonfire, que Lainish est le chef du Hatuatano. Avec Saedelaere et plusieurs hommes, le Gavvron nain rejoint Majsunta, la lune d’une planète dans le Ciel Obscur. C’est le siège des Pronostiqueurs Hermaphrodites d’Estartu, des hybrides de plantes et d’êtres intelligents. Quand le groupe arrive sur Majsunta pour s’emparer d’un Précognitif, Saedelaere découvre que les vironefs Lashat et Lovely Boscyk forment la base des deux puissants hybrides. Demeter, Jennifer Thyron, Susa Ail, Luzian Bidpott et Cornelius Tantal ont été fusionnés avec la plante pour former un hybride. Les Animateurs voulaient obtenir leurs connaissances sur les Cosmocrates. Lainish et les autres Hatuatani amènent Saedelaere et la créature en sécurité. Seul le Ptéru Erp reste sur Majsunta. Dans le vaisseau elfahde Hivvron, Lainish explique au Voyageur de la Trame que Danton et Tekener ont été bannis dans le Labyrinthe Orphique de Yagguzen et l’invite à une Chasse Calédonienne pour compléter l’hybride avec ses composantes mâles manquantes.


1308 - La Merveille de la Voie Lactée

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Das Wunder der Milchstraße
Date de parution | 14 septembre 1986
Traducteur |

Résumé

Le 12 janvier 446, l’Avignon avec quarante hommes d’équipage atteint la zone de cinq cents années-lumière d’épaisseur qui sépare la Trame Psionique du Réseau Stygien artificiel à l’intérieur de la Voie Lactée. Quand le vironef s’approche d’un émetteur envoyant un message destiné aux vironautes le 15 janvier, il est projeté par un champ émanant de Gume Shujaa, le Poing du Guerrier, au centre de la galaxie. N’ayant pas l’autorisation de se déplacer sur le Réseau Stygien, des vaisseaux de la Garde du Sotho amènent l’Avignon lourdement endommagé quelques jours plus tard sur le fort spatial Feresh Tovaar n° 185. Bonifazio Slutch est interrogé par un Ptéru entièrement blanc qui se nomme Windaji Kutisha (l’Effrayant Chasseur). En réalité, c’est un Elfahde et il dirige les Fuata Jeshji (la brigade des fidèles). Deux vironautes meurent sous d’effroyables tortures. La brigade de chasseurs du Sotho Tyg Ian, fidèles au Code, veulent leur arracher des informations sur l’organisation de résistance « Groupe Organique d’Indépendance ». Face au danger, le d’habitude craintif Fazzy Slutch devient un implacable combattant, prend l’Effrayant Chasseur en otage et libère les autres vironautes. Kutisha parvient à s’enfuir et fait pourchasser les fugitifs mais Slutch réussit à envoyer un appel de détresse. Un commando du GOI amène les treize vironautes survivants à bord du Ringworld. Après la destruction de Feresh Tovaar n° 185, le vaisseau du GOI part pour la base Clark Flipper.


1309 - Cargaison délicate pour la Terre

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Heisse Fracht für Terra
Date de parution | 21 septembre 1986
Traducteur | Texte

Résumé

Dans la base Clark Flipper, cachée sur la surface de la seule planète du soleil Y-392 Sagittaire, Bonifazio Slutch raconte à Julian Tifflor que des Kartaniens sont apparus sur Chanukah. Quand Windaji Kutisha réclame par radio vengeance pour la destruction de Feresh Tovaar et montre ainsi qu’il a fui de l’enfer, les treize vironautes décident de rallier le GOI. Avec ses dix-huit bases secrètes et ses vingt-trois mille vaisseaux, l’organisation résistante est la deuxième force militaire de la Voie Lactée après la Garde de Stygian, qui dispose de cent mille unités. Avec le stricteur, elle peut expulser des vaisseaux à propulsion énerpsi du Réseau Stygien. Les cinquante-deux paratenseurs, qui peuvent disposer de facultés parapsychiques durant une heure avec l’aide d’une goutte de paratau, forment une arme secrète contre la technologie estartienne à base psionique.

Tifflor compte obtenir, par une action commando dans l’Upanishad Tschomolungma sur la Terre, des informations sur les actions que Sotho Tyg Ian prépare contre la résistance des Bleus. Les vironautes reçoivent la mission d’amener jusqu’au 20 février 446 cinq kilogrammes de paratau sur la Terre. Ils reçoivent une amnésie partielle et gagnent Arralon par Gatas pour prendre contact le 11 février avec le patriarche franc-passeur Mossek ban Osfar. Il est appelé le capitaine Achab par les Terraniens et trafique du psychogène indépendamment des inspecteurs de Stygian. Le mystérieux Franc-Passeur vainc un androïde qui file les vironautes et part avec eux dans l’Osfar I pour la terre. Quand le Kisasu intercepte l’Osfar I durant le vol et que douze inspecteurs paratau montent à bord, le capitaine Achab anéantit sans scrupules le vaisseau de la Garde. Les inspecteurs sont tués. Les vironautes effrayés apprennent que Stalker se cache derrière le masque du capitaine Achab. Sa vie a pu être sauvée sur Tahun après l’échec contre Stygian. Bien que son aspect n’ait pas été complètement rétabli, Stalker fuit après cinq ans de la planète médicale, se cacha durant huit ans et réapparut comme Mossek ban Osfar. Pour accomplir sa vengeance contre Stygian, le capitaine Achab coopère avec le GOI.

Sur la Terre, Homer G. Adams demande à Slutch de transmettre les informations sur les Kartaniens à Nikki Frickel qui dirige le « Groupe d’Information de Pinwheel ». Les treize vironautes partent pour M 33.


1310 - Opération sanctuaire des Dieux

Cycle 19

Auteur | H. G. Ewers
Titre Allemand | Unternehmen Götterschrein
Date de parution | 28 septembre 1986
Traducteur |

Résumé

Pour atteindre le quartier général secret de Stygian, le Sothom, appelé le Sanctuaire des Dieux par les membres terraniens de l’Upanishad, les membres d’une para-équipe du GOI, Julian Tifflor, Nia Selegris, l’Oxtornienne Tinta Raegh et les Antis Sid Avarit et Elsande Grel, se rendent par des chemins séparés dans le domaine interdit de l’Upanishad Tschomolungma, qui s’étend sur de larges régions de l’Himalaya.

Tifflor et Nia Selegris parviennent par transmetteur du Kitsaiman à une station secrète dans le Q.G. de la Hanse, et de là dans une cache au pied du Malkanu, où du paratau et de nombreux appareils ont été déposés sur l’ordre de Homer G. Adams. La télépathe latente et fascinatrice Elsande Grel rencontre dans la ville de Rongxar le mystérieux Vontoro Goshdan qui apparaît d’abord sous la forme d’un Somien et disparaît soudain. Le télékinésiste latent Avarit rencontre un homme corpulent nommé Kichidgu Rorvic dans le restaurant « Le sanctuaire blanc » à Katmandou. Avarit est démasqué par quatre Shanas mais il est sauvé de mystérieuse façon. Avant de tomber sur Tifflor et Nia Selegris avec Elsande Grel, il perd tout souvenir de ce qui s’est passé.

En rapport avec un meurtre sur le Piccadilly Circus, Tinta Raegh, qui dispose d’un don latent de perception extra-temporelle, fait la connaissance du Panish terranien Nessa Cludo qui l’aide à entrer dans l’Upanishad. Quand elle teste une arme secrète du GOI sur le Panish oxtornien Tellier de Roque, l’Oxtornienne a l’occasion de découvrir le Sothom sur le flanc sud du Malkanu, caché derrière un écran anti-optique. Toute la Terre pourrait être détruite de là. Sa frayeur la trahit. Tifflor, Nia Selegris, Avarit et Elsande Grel voient de Roque la provoquer en duel dans un holo-paysage oxtornien. Un mystérieux homme avec des cheveux et une barbe blancs avec un manteau noir à capuchon surgit soudain et aide Tinta Raegh avec un long bâton argenté.


1311 - L'enfer de Sothom

Cycle 19

Auteur | H. G. Ewers
Titre Allemand | Hölle Sothom
Date de parution | 05 octobre 1986
Traducteur |

Résumé

Tandis que Tinta Raegh revient avec Tellier de Roque dans l’Upanishad, Julian Tifflor, Nia Selegris, Sid Avarit et Elsande Grel pénètrent dans le Sothom et franchissent ses sécurités psioniques. Elsande Grel parvient par hasard en liaison psi avec le cerveau moléculaire du Sothom, et comprend le plan de tout le système. L’inconnu aux cheveux blancs apparaît à nouveau. Il se nomme Pèlerin et prévient la para-équipe du système d’autodestruction du Sothom, lié indirectement avec le trou noir au centre de la Voie Lactée dont les puissantes énergies anéantiraient la Terre.

Sotho Tyg Ian apprend que des étrangers ont pénétré dans son quartier général et conseille aux Panisha du Tschomolungma de les prendre vivant. Le Sothom est entouré d’un champ de réflexion psi qui coupe la liaison d’Elsande Grel avec Tinta Raegh. Les quatre Gois échappent de justesse à une attaque des Panisha mais l’Oxtornienne qui doit protéger la retraite de la para-équipe avec sa faculté d’influer le temps est capturée. Pèlerin lui apporte mille gouttes de paratau et lui permet d’activer son don dans un champ d’accélération temporelle. Le groupe de Tifflor atteint le syntron central du Sothom auquel sont liés cinq Ptérus en tant que composants biologiques. À l’aide du paratau, Elsande Grel apprend de leurs cerveaux que le Sotho compte étendre sa puissance à toute la Sphère de Puissance de l’Immortel, inclure les Maahks et les Kartaniens dans le Conflit Permanent, détruire les Nocturnes dans Fornax et soumettre les peuples bleus avec une arme secrète ultime. Grâce au champ d’accélération temporelle de Tinta Raegh, la para-équipe peut se mettre en sécurité avant que Stygian n’atteigne le Sothom.


1312 - La piste des Kartaniens

Cycle 19

Auteur | Arndt Ellmer
Titre Allemand | Die Spur der Kartanin
Date de parution | 12 octobre 1986
Traducteur |

Résumé

Début novembre 445, Wido Helfrich, représentant de Nikki Frickel, rencontre Gelerk-12, un négociateur maakar, sur la planète Chaudron dans Fornax. Le Méthanien raconte que son peuple qui a maintenant compris l’importance du paratau se sent menacé, les Kartaniens ayant accru leurs activités de récolte.

Le quartier général du Groupe d’Information de Pinwheel, fondé en 431 par Homer G. Adams, est caché sous la surface du monde désertique Kabarei, la seule planète du soleil Andorja dans le nord-ouest de M 33. Les Kartaniens s’étant montré inhabituellement amicaux et complaisants face aux Maakars dans les quinze dernières années, le G.I.P. est persuadé que le paratau n’est pas prévu pour une nouvelle guerre des Toxiques mais pour les vaisseaux longue distance Umbali. Le 7 janvier 446, des vaisseaux kartaniens attaquent la base de l’agent du G.I.P. Tom Steely sur Ghorebon, après que celui-ci ait découvert leur planète chantier secrète Lian.

Le 6 février, Narktor est mis en danger par un essaim de Nocturnes après une visite auprès de l’Idiot de Fornax et sauvé par des Kartaniens. Ceux-ci expliquent que leurs équipes de récolte ont été attaquées il y a trois jours par des voleurs de paratau de Sayaaron, la Nébuleuse Lointaine, nom donné par les félidés à la Voie Lactée.

Le 9 mars, Bonifazio Slutch et ses compagnons atteignent Kabarei avec le Niobe et parlent des Lao-Sinh. Nikki Frickel atterrit trois jours plus tard avec Narktor, les vironautes Slutch, Veeghr et Alvan, l’Unitair Pluthros et le Ferrolien Dom Bolan en secret sur le monde de méthane Lian. Ils voient le croiseur longue portée Kloom décoller le 17 mars, et prendre à bord du paratau. Le commando du G.I.P. pénètre dans le chantier souterrain et capture quelques Kartaniens pour obtenir des informations sur les Lao-Sinh. Avant de devoir fuir, les Galactiques apprennent seulement de leurs prisonniers que Meekorah (l’univers) est grand et qu’Ardustaar (M 33) est devenu trop petit. Les agents du G.I.P. reçoivent un message qui annonce que Dao-Lin-H’ay, la commandante de l’opération de colonisation Lao-Sinh, est de retour avec le Sanaa. Nikki Frickel décide d’intercepter ce vaisseau kartanien.


1313 - Les colons de lao-Sinh

Cycle 19

Auteur | Marianne Sydow
Titre Allemand | Die Kolonisten von Lao-Sinh
Date de parution | 19 octobre 1986
Traducteur |

Résumé

Tandis que Dao-Lin-H’ay s’approche de M 33 avec le vaisseau à cinq étages Sanaa après un vol de deux ans, elle se souvient du passé :

Sur Vaalusa, la Voix d’Ardustaar annonce à Dao-Lin-H’ay en 430 qu’elle doit rejoindre le légendaire Lao-Sinh, un endroit situé à quarante millions d’années-lumière. Quand Ga-Lui-M’igay l’amène au bord de M 33 avec le Kasamu, la Kartanienne voit sous l’influence du paratau la lumière psionique de la lointaine galaxie. La Voix d’Ardustaar explique que le phare psionique de Lao-Sinh a été découvert il y a plusieurs années. Il y a vingt ans, le premier vaisseau à étages y fut envoyé mais il disparut sans laisser de traces. Cinq autres vaisseaux atteignirent leur but. Un vaisseau revint et annonça la fondation de la colonie Lao-Sinh. La production en série de vaisseaux Umbali commença sur trois planètes chantiers. Dao-Lin-H’ay doit aller sur Lao-Sinh pour agrandir la colonie et aménager de nouvelles planètes. Trois à quatre vaisseaux doivent amener annuellement du paratau sur Lao-Sinh qui doit être protégée jusqu'à ce que tous les Kartaniens puissent venir.

Dao-Lin-H’ay part avec le Sindaha qui a à bord cinquante millions de gouttes de paratau et atteint Hubei après deux ans. Elle atterrit sur Stago et d’autres mondes où règne le Culte des Guerriers et montre que les Kartaniens peuvent se déplacer dans la galaxie double sans se faire remarquer. Les colons de Lao-Sinh occupent d’autres planètes. Après quelques années un vaisseau inconnu découvre la troisième planète, mais Dao-Lin-H’ay le détruit avec ses forces psi. L’espion Jaga-Sha s’empare dans l’Espace Dashid de l’Upanishad de Stago une statue représentant un Kartanien. Des Elfahdes tuent Jaga-Sha et récupèrent la statue.

Le Pooka apporte sans autre explication à Dao-Lin-H’ay l’ordre de remettre le commandement de Lao-Sinh à Mia-San-K’yon et de revenir dans Ardustaar.

À un million d’années-lumière de M 33, Dao-Lin-H’ay perçoit, confuse, Sayaaron comme un phare psionique. À dix mille années-lumière de Kartan, le Sanaa est arrêté par des vaisseaux du G.I.P. La Voix d’Ardustaar ordonne à Dao-Lin-H’ay de quitter son vaisseau, sa mission étant vitale pour tous les Kartaniens. Sans savoir qu’elle doit remplacer une des dix-huit Initiées dirigeant en secret le destin des Kartaniens et constituant la Voix d’Ardustaar, Dao-Lin-H’ay se dirige avec une chaloupe vers la source de la Voix.


1314 - Station d'écoute Pinwheel

Cycle 19

Auteur | H. G. Francis
Titre Allemand | Horchposten Pinwheel
Date de parution | 26 octobre 1986
Traducteur | Texte

Résumé

En avril 445, la Téfrodienne Poerl Accoun rentre dans le G.I.P., fascinée par les Kartaniens. En pratiquant sa para-faculté, l’écoute, qui lui permet de capter les pensées des autres et de voir par leurs yeux, des flammes spectrales se produisent pouvant provoquer des brûlures sérieuses.

En mai de la même année, elle fait naufrage avec Friedjo Borgan sur la planète Carquamy où les Kartaniens ont un entrepôt de paratau. La Téfrodienne peut libérer Borgan des félidés et fuir avec lui.

En janvier 446, la jeune Marelia Uppertreebraker meurt brûlée sur la planète Nistroydomo en ayant pratiqué l’écoute sans le contrôle de Poerl Accoun. La Téfrodienne est protégée de l’autocombustion par les paratenseurs Gam Hoa, Eris Maylinhin, Tapar Otar et Gen Trenten quand elle écoute de l’Alambistra l’équipage de la base du G.I.P Lambda Cursor, conquise par les Kartaniens en représailles de la capture du Sanaa. Les quatre pyrophorèses assurent à distance Poerl Accoun quand elle se rend dans le Niobe avec lequel Nikki Frickel suit Dao-Lin-H’ay en fuite. La Kartanienne attire le chasseur dans un champ de débris dont les astéroïdes sont en fait les parties d’un être vivant géant qui se réunissent et menacent le Niobe. Nikki Frickel suit Dao-Lin-H’ay dans le vide intergalactique où la chaloupe kartanienne disparaît sans laisser de traces. Poerl Accoun établit pourtant le contact avec Dao-Lin-H’ay, voit par ses yeux le Clan des Initiées, d’anciennes Kartaniennes momifiées. Elle apprend qu’elle dirige les Kartaniens en tant que Voix d’Ardustaar et sont responsables du projet Lao-Sinh. Elles ont attiré à elles Dao-Lin-H’ay pour qu’elle prenne la place d’une morte. Pour ne pas être découvertes, les Initiées attaquent psioniquement la Téfrodienne et lui causent avec Nikki Frickel de sérieuses brûlures. Les pyrophorèses leur sauvent la vie, et Poerl Accoun accroît ses forces psioniques avec la déflagration spontanée de plusieurs gouttes de paratau. Elle rejette l’effet Cinder-Woman sur les assaillantes. Persuadées que les deux agents du G.I.P. ont été tuées lors de l’éruption du paratau, les Initiées cessent leur attaque.

Quand Nikki Frickel et Poerl Accoun reviennent sur Kabarei le 5 avril, les Kartaniens ont déjà évacué Lambda Cursor en échange de la libération du Sanaa.


1315 - Le robot et le Bloc

Cycle 19

Auteur | Peter Griese
Titre Allemand | Der Roboter und der KLOTZ
Date de parution | 02 novembre 1986
Traducteur |

Résumé

Le Bloc montrant nettement une étrangeté différente de zéro, Geoffrey Abel Waringer est persuadé qu’il vient d’un univers parallèle. En plus de son travail sur le laby-scaphe, qui doit permettre de pénétrer en secret dans le Labyrinthe Orphique, le savant développe en cinq semaines des écrans d’étrangeté. Icho Tolot, qui participait aux recherches sur le Bloc, part pour M 87 pour s’informer sur le sort des Pelewons, les descendants des Bêtes dont proviennent les Halutiens.

Quelques jours plus tard, le 3 février 446, trois Voyageurs de la Trame, les deux Xisrapes Ynk et Unk, et le Frabumesser Friz Hedderle, s’approchent du Bloc sous la protection de leurs écrans d’étrangeté. Ils n’arrivent pas à bloquer le rayonnement du Bloc et des forces inconnues forcent les Voyageurs de la Trame à pénétrer dans la gigantesque forme. Friz Hedderle entend le mystérieux mot « Ratbertostanposypoos ».

Les robots syntroniques envoyés à l’aide des disparus perdent leur orientation sous l’influence de l’étrangeté. Waringer essaie d’envoyer des petites sondes dans l’univers dont provient le Bloc. Huit disparaissent et cinq reviennent complètement détruites. Waringer en envoie douze autres. Deux reviennent après avoir manifestement été à l’intérieur du Bloc. Elles rapportent l’image d’une forme rappelant un concombre et d’une botte de fabrication terranienne. Waringer envoie alors Daniel, un robot ellipsoïde qu’il a trouvé il y a onze ans dans un débarras. La simple électronique du robot âgé de cinq mille ans réagira moins à l’étrangeté que les syntroniques modernes.

La plante intelligente Huakaggachua se réveille dans le Bloc. Elle reçoit des images de Comanzatara et comprend que sa congénère a détruit une vie en tuant Oliver Grueter pour sauver Jizzi Huzzel. Huakaggachua protège Ynk, Unk et Friz Hedderle des créatures peuplant le Bloc. Elle prend contact avec Daniel, perturbé par les effets d’étrangeté, et l’aide à retourner sur Sabhal avec les trois Voyageurs de la Trame.

D’après le rapport du robot, il s’avère qu’un Terranien et un Swoon séjournent sur le Bloc.


1316 - La chasse Calédonienne

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Die Kalydonische Jagd
Date de parution | 09 novembre 1986
Traducteur |

Résumé

Lainish présente aux quatre autres responsables du Hatuatano son intention de rajouter à l’hybride volé sur Majsunta les composantes masculines. Les deux Somiens Merpad et Pokruud, le droïde nagathien Fanghal et le Nakk Faragha refusent d’enlever les deux exilés du Labyrinthe Orphique, ce qui constituerait un crime contre le Guerrier Eternel Yarun. Lainish laisse l’hybride dans le quartier général du Hatuatano sur Taloz, deux semaines après les événements sur Majsunta, et part avec le Hivvron pour Yagguzan, la cinquième planète du soleil Heldor au centre de Trovenoor. Dans l’atmosphère de la planète jovienne se trouvent les trois stations-portails permettant l’accès à la réalité du Labyrinthe Orphique caractérisée par un gradient de réalité psionique. Les stations qui rappellent les Portes Héraldiques sont dirigées par les Alofiens mais les Nakks sont responsables des contrôles d’accès. Le transfert de Llango Mora, la première porte à trente mille kilomètres de la surface, vers la deuxième porte, Llango Bili, sert à l’harmonisation physiologique avec les dimensions du Labyrinthe, tandis que le saut vers Llango Tatu doit accomplir l'adaptation psychologique et psionique. Sur Llango Mora, cinq mille aspirants chasseurs s’efforcent de faire partie des soixante-dix-sept participants à la Chasse Calédonienne. En raison de son rang élevé, Lainish obtient facilement la permission pour lui, Saedelaere, Caraes et Ejskee. En signe de reconnaissance, les chasseurs reçoivent l’Ishara, une plaquette de quatre centimètres de diamètre. Salsabee est à sa stupeur banni dans le Labyrinthe par le chef du Hatuatano. Saedelaere apprend d’un Sceau d’Estartu l’histoire du Labyrinthe.

Quand les douze Ptérus choisis comme Guerriers Éternels par Estartu ornèrent leurs domaines de Merveilles Cosmiques, l’ambitieux Yarun réunit les principales têtes de Trovenoor en un symposium qui développa l’idée de créer un accès à une dimension totalement différente. Les Portes Yaruniennes furent crées sur des mondes extrêmes. Les premiers fidèles du Code qui obtinrent l’accès au Labyrinthe pour l’étudier parlèrent de créatures bestiales qui comptaient conquérir le domaine des Guerriers Éternels. Yarun donna aux élus la possibilité de se transmuter eux-mêmes en monstres et de chasser les bêtes du Labyrinthe, et fonda ainsi les Chasses Yaruniennes qui furent plus tard appelées Calédoniennes par Sotho Tal Ker par rapport à un mythe terranien.

Veth Leburian et Srimavo atteignent Yagguzan avec le Lovely & Blue le 5 mars 446. Depuis huit ans, ils vivent ensemble sur Cursaafhar. Saedelaere prend contact avec le Desotho le 7 mars, cinq jours avant le début de la Chasse Calédonienne. En raison des privilèges accordés par Ijarkor, il est tout de suite déclaré chasseur.

À l’intérieur du Labyrinthe le Bossem Akkar se réveille après une phase de repos dans le corps d’un Ezibree. Il apprend avec répugnance que son groupe vit selon les règles d’un Cepralaun, qu’il voudrait que tous les habitants s’unissent contre les chasseurs, et qu’ils refusent de tuer les êtres vivants pour les manger.

Perry Rhodan et Irmina Kotschistowa partent avec l’Esculape de Sabhal pour la station des Voyageurs de la Trame Varland dans Trovenoor. À l’aide du prototype d’un laby-scaphe, Rhodan passe par la Trame Psionique, parvient à un nœud des lignes préférentielles créés par le Labyrinthe Orphique de Yagguzan et est de là projeté dans le Labyrinthe par un transmetteur. Il prend la forme d’un saurien à six membres. Les habitants du Labyrinthe l’appellent un Illuminé et fuient. À l’aide du laby-scaphe, le Terranien revient dans la Trame Psionique et atteint la station de Varland le 7 mars. Dans une des images de Llango Mora fournies par Leburian, Rhodan reconnaît la Porte Héraldique de Topelaz. Il en conclut que le Guerrier Éternel Ijarkor étend son domaine et cherche le pouvoir. L’objectif d’Ijarkor est une offensive contre les Voyageurs de la Trame qui veulent démanteler le Culte du Guerrier.


1317 - Le labyrinthe Orphique

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Die Orphischen Labyrinthe
Date de parution | 16 novembre 1986
Traducteur |

Résumé

Quand les soixante-dix-sept Chasseurs Calédoniens se rassemblent devant la première porte, Lainish raconte qu’une rencontre des Guerriers Éternels se prépare dans Siom Som. Tandis que Lainish se transmute en un Oghauer blindé, et Sijol Caraes et Agruer Ejskee deviennent un Muthien ursin et un Crabuss, Alaska Saedelaere se transforme sous l’influence de son activateur cellulaire en une forme rappelant une souche d’arbre. Lainish décide d’utiliser Saedelaere comme appât. Sous le prétexte de pouvoir le retrouver en cas de séparation, le Terranien obtient de Lainish les coordonnées du monde du Hatuatano, Taloz, dans Siom Som. Grâce à Ronald Tekener, qui a la forme reptilienne d’un Cepralaun, Srimavo et Veth Leburian retrouvent Saedelaere. Tekener, complètement sous l’emprise du Labyrinthe, part pour parler avec Roi Danton.

Après que son corps d’Ezibree soit tombé victime d’un chasseur ptéru, Akkar rencontre Perry Rhodan. Bien que le Maître de Porte nakk l’ait repéré lors de sa première visite, le Terranien est à nouveau entré dans le Labyrinthe Orphique de Yagguzan et a pris le corps d’un Arlien. En parlant du Cepralaun missionnaire, Akkar attire l’attention de Rhodan et l’amène en échange de son aide dans le secteur du saurien. Il se révèle être Danton et son activateur, comme celui de Rhodan, brille. Le Cepralaun, qui commence à douter de son propre enseignement, essaie de tuer l’Arlien mais il reconnaît son père au dernier moment. Bien que seule la fuite soit possible, Danton et Tekener qui ont perdu la notion de réalité hors du Labyrinthe, persistent de vouloir retrouver leur vieil ennemi Lainish.

Dans l'Œil Rouge, une zone de chevauchement avec une autre pararéalité où les chasseurs et les gibiers ne peuvent exister qu’en pur esprit, ils prennent contact avec le Gavvron nain qui a pris lui-même le rôle de l’appât pour les attirer auprès de Caraes et Ejskee. A l’instant où Tekener et Danton reviennent du micro-univers, Srimavo et Leburian poussent Caraes et Ejskee à se rendre dans l'Œil Rouge et les deux Terraniens s’emparent de leurs corps. En revenant avec les corps sans vie des Cepralaun, Tekener et Danton trompent Lainish et sont ramenés avec Saedelaere à Llango Mora. Leur souhait d’être amené au Guerrier Eternel Ijarkor pour demander officiellement pardon est accordé.

Rhodan n’a pu retourner dans la Trame Psionique qu’avec l’aide de Leburian, les Nakks ayant influencé le laby-scaphe. Il reconnaît d’après la description de Saedelaere que Caraes et Ejskee étaient des Okefenokees hyper-régénérés de M 87.

Saedelaere se retire temporairement dans sa niche de repos au fond de la mer de Talsamon.


1318 - Dorifer

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Dorifer
Date de parution | 23 novembre 1986
Traducteur | Texte

Résumé

Le 28 février 426, Atlan part de son Karmina avec la capsule-Dorifer Naru pour contrôler les effets de l’irruption du Bloc sur Dorifer. Des indices montrent que les murs de l’univers ont été fragilisés et qu’un événement de grande importance est proche. Le cosmonucléotide réagit à un phénomène similaire il y a cinquante mille ans et augmenta la constante-psi dans son rayon d’action. Une autre augmentation de cette constante entraînerait l’effondrement de tout l’élément spatio-temporel.

À l’intérieur de Dorifer, la vitesse des quanta d’information psioniques, les psiqs, qui représentent des futurs potentiels, a augmenté de 30% depuis le dernier vol d’inspection. Le comportement des psiqs rappelle la partie d'un gaz dont la pression s’élève suite à l’augmentation de la température. Eirene apparaît quand le Naru s’approche d’une disposition pseudo-stable de psiqs qui semblent prêts à transmettre des informations aux Messagers. Elle s’est introduite en secret sur la capsule-Dorifer. Déstabilisé, le Naru est rejeté de son orbite, pénètre dans un psiq et atterrit sur la planète Pailliar qui va bientôt être absorbée par son soleil dans la réalité de ce quantum d’informations. Ici, les Guerriers Éternels ont réussi à détruire la Trame Psionique et donc leur ennemi, les Voyageurs de la Trame. Dorifer a augmenté la constante-psi et provoqué la fin de l’espace-temps dans son secteur. Le Naru disparaissant soudain, Atlan et Eirene essaie de se sauver par la Porte des Terraniens et rencontrent Tumika, un nain immatériel. Eirene comprend intuitivement que Si Kitu agit à leur avantage mais en demandant une contrepartie.

Les deux Voyageurs de la Trame se retrouvent dans la capsule-Dorifer et rejoignent dans un autre psiq le Groupe Local où se trouve une galaxie elliptique inconnue. Eirene lui donne le nom quérion Meihanu (l’inexpliquée). Dans le système d’une étoile blanche que la fille de Rhodan baptise Lamna (la rayonnante) elle découvre sur sa cinquième planète, Tanaku, des dômes où vivent des Kartaniens. Après que le Naru ait atterri sur Bandurat, la plus grande lune de Tanaku, Tumika apparaît et donne aux deux Voyageurs de la Trame la mission de détruire une centrale d’énergie. Atlan s’occupe à faire exploser le réacteur mais Eirene comprend au dernier moment que la vie des Kartaniens sur Tanaku dépend de l’installation. Elle utilise son savoir cosmocrate et oppose à Tumika le surnom de Si Kitu, Kahaba. Le nain disparaît et la capsule-Dorifer peut quitter le cosmonucléotide. Le 11 avril, le Naru atteint le Karmina qui attend près de la Station-Dorifer.


1319 - La conférence des Guerriers

Cycle 19

Auteur | Peter Griese
Titre Allemand | Konferenz der Krieger
Date de parution | 30 novembre 1986
Traducteur |

Résumé

Ijarkor envoie aux navires-amiraux des Guerriers Éternels une invitation pour une conférence où la rumeur inquiétante répandue par les Gorims selon laquelle Estartu a quitté son domaine doit être discutée. On doit aussi expliquer dans quel but Pelyfor rassemble une puissante flotte dans Muun. Les Guerriers se rassemblent sur Ijarkor, une des lunes de la planète Som. L’Elfahde Rottlar, un fidèle lieutenant de la Guerrière Shufu a été libéré par une Voyageuse de la Trame de l’emprise des molécules-codes par du sérum anti-MC et travaille en secret contre le Culte des Guerriers. Il influence sa maîtresse particulièrement intéressée par la vérité sur Estartu pour qu’elle réclame un nouveau voyage sur Etustar.

Hiaas et Laux, deux créatures en forme de chenilles, amènent Ronald Tekener et Roi Danton dans le système de Siom. Bien que ceux qui ont réussi à fuir du Labyrinthe Orphique sont d’après le Code intouchables et doivent être vénérés, Lainish se lance à la poursuite des deux Terraniens avec l’accord tacite d’Ijarkor. Quand ils tombent entre les mains des hommes de Lainish, il s’avère que Laux, qui agit pour le chef du Hatuatano sous le nom de Kapok et doit tuer Tekener et Danton, travaille aussi pour Rottlar sous le nom d’Ok-2. Il amène les deux Terraniens à la conférence des Guerriers où Ijarkor les gracie et leur accorde un souhait. Lainish tue Laux et quitte en secret le système de Siom. Sous les applaudissements des autres Guerriers, Ijarkor se déclare prêt à se rendre à nouveau sur Etustar. Sur le conseil de Rottlar, Shufu propose d’organiser en l’honneur d’Ijarkor le plus grand Jeu de la Vie de tous les temps dans le système de Siom. Toujours sur la proposition de l’Elfahde, Tekener et Danton se proposent pour organiser ce Jeu.

Douze Animateurs surgissent soudain dans la salle de conférence, traitent de crime les discussions sur la disparition d’Estartu et déclarent que la Superintelligence a décidé de ramener les Guerriers sur le chemin de la fidélité absolue au Code. Chaque Guerrier doit recevoir un Animateur comme conseiller.

À la conclusion de la conférence, Pelyfor explique qu’il a reçu du Sotho Tyg Ian la mission de rassembler une grande flotte avec le plus possible des Cadeaux Perdus des Hespérides de Muun.


1320 - Tostan, le joueur

Cycle 19

Auteur | K. H. Scheer
Titre Allemand | Tostan,der Spieler
Date de parution | 07 décembre 1986
Traducteur |

Résumé

Ratber Tostan, un Terranien amaigri au point de ressembler à un squelette, et le Swoon Posy Poos se réveillent dans le Bloc. Les fragments de souvenirs des Galactiques perturbés par le choc d’étrangeté se rassemblent peu à peu.

Au 35° siècle, Tostan, major de l’O.M.U., commande la corvette FA-123. Au lieu de détruire comme ordonné une base des Francs-Passeurs, il perd au jeu son vaisseau sur Lepso sous l’emprise de la drogue. Après avoir laissé à bord des agents de l’empire de Dabrifa, il fait exploser sa corvette dans l’espace. Rejeté par Atlan, le joueur invétéré reste sur Lepso, ouvre un casino et gagne une fortune en fondant la secte de Mammon. Le douloureux sevrage à la drogue ravage son corps et en fait un mort vivant. Pour se réhabiliter, Tostan récupère, en 3429, deux tonnes de howalgonium nécessaires pour le champ Anti-Temporel qu’un agent de Dabrifa a détourné sur Lepso. Étant pourchassé en 3431 par des agents de l’empire de Dabrifa et de l’Alliance de Carsual, il vend le casino Mammon pour dix millions de solars à l’Union Centrale Galactique et se fait plonger en hibernation par un robot dans la base abandonnée de l’O.M.U. Kalc-III pour dix ans. Un Bleu qui pénètre dans la station endommage la synchronisation du réveil automatique. 584 ans plus tard, en 428 NDG, Posy Poos détecte le S.O.S. automatique de la station et réveille Tostan. Ronald Tekener confie à l’ancien spécialiste de l’O.M.U. le commandement des Tsunami TS-31 et TS-32. Posy Poos sert d’interprète-ordinateur sur le Tsunami-32. Lors d’une mission secrète dans M 33 la couche Grigoroff s’écroule lors d’un vol supraluminique fin octobre 430.

Tostan est persuadé s’avoir été projeté dans le gigantesque vaisseau étranger par des forces psioniques inconnues. Grâce à sa mère, une Modulatrice génique, une partie de son cerveau a été transformée en base de donnée de plusieurs terabits.

Tandis qu’ils traversent le labyrinthe composant le Bloc, Tostan et le Swoon tombent sur les cadavres de nombreux petits êtres morts en hibernation suite à la panne de leur système vital. Ils voient les marchands mamositu repousser un raid des Gardiens de Comptoir. En se présentant comme propriétaire de biens précieux, Tostan pousse Slush-Tosh, le Premier Calculateur des Mamositu orientés vers le profit, à coopérer. Quand il découvre que lui et son compagnon swoon se trouvent dans un secteur inconnu de l’univers, le Terranien envoie le code « Doc Holliday » datant du plan Laurin et un message où Tostan se fait reconnaître. Il est reçu par Geoffrey Abel Waringer sur Sabhal le 23 avril 446.


1321 - Pleins feux sur Big Planet

Cycle 19

Auteur | H. G. Francis
Titre Allemand | Brennpunkt Big Planet
Date de parution |
Traducteur |

Résumé

En tant que capitaine Achab, Stalker amène Julian Tifflor et Nia Selegris sur le Bazar Cosmique Bergen le 5 avril 446 avec l’Orsfar I. Les conseillers du Galacticum, qui comprend maintenant quatre cents peuples, doivent traiter de l’information obtenue dans le Sothom : Stygian a demandé l’aide d’un Guerrier Éternel et veut faire aux Bleus un cadeau qu’ils ne pourront refuser. Quand les Conseillers Galactiques décident de demeurer en retrait malgré le danger pour ne pas entrer dans le Conflit Permanent, Tifflor assure l’aide du GOI à Pryit, le représentant des Bleus. Ovo Jambor, le Conseiller Galactique des Halutiens, qui sont mécontents du comportement du Galacticum, déclare le retrait de son peuple de l’alliance pour que Halut puisse collaborer avec le G.O.I. sans mettre en danger le Galacticum.

Stalker part pour Terzrock avec le diapathe Tirzo pour libérer Domo Sokrat prisonnier de la planète depuis quinze ans par la quarantaine de Stygian. Le jeune Bleu Tirzo, né le 30 novembre 428 sur Gatas à l’instant où Perry Rhodan activa ce chronofossile, a été découvert par Stalker. Son esprit était resté dans une autre dimension suite à une tentative de créer un psychode à l’aide de paratau. Après sa guérison sur Clark Flipper, Tirzo obtint la faculté de voir dans d’autres dimensions et dans les lignes de force psioniques. Sur la route de Terzrock, l’Orsfar I obtient au marché noir mille gouttes de paratau. Ils sont destinés au Grand Frère, dont même Stalker ne connaît pas l’identité. Tirzo raconte que depuis quelque temps un inconnu essaie de l’influencer mentalement.

Sur Terzrock, Domo Sokrat et Benk Monz pénètrent dans la pyramide de Gularr où des milliers ont disparu. Ceux qui surmontent les pièges d’une pyramide semblable, que Stygian a fait installer sur l’astroport de Chosmort, reçoivent en récompense la possibilité de participer au système Téléport de Terzrock. Quand Sokrat et Monz quittent la pyramide de Gularr après peu de temps, ils entrent en conflit avec des représentants des Progressistes, qui veulent empêcher d’autres disparitions de Halutiens, et doivent fuir. Le vieil Halutien Ache Gaklar, prisonnier depuis des millénaires dans un piège temporel de la pyramide de Gularr, leur explique que la pyramide forme la station terrestre syntronique du système Téléport tout en constituant l’accès à un satellite géostationnaire. Ceux qui atteignent le centre de la pyramide ont la possibilité de suivre une formation Upanishad. Après que Gaklar ait informé Sokrat et Monz sur les pièges de la pyramide et leur ait demandé de libérer de ses tourments son ami Henke Thor prisonnier dans un de ces pièges, les deux Halutiens reviennent dans la dangereuse construction.

Tirzo entre en contact avec Arfrar, un Nakk qui travaille dans le satellite de Terzrock que le Bleu a repéré avec ses facultés diapathiques. Le Nakk se montre prêt à aider Sokrat et Monz dans la pyramide de Gularr.

Les deux Halutiens atteignent le centre de la pyramide. Thor, dont le corps est devenu une masse amorphe, trouve la mort en combattant des robots. Sokrat et Monz sont projetés dans le satellite et sauvés par l’Orsfar I qui récupère finalement Tifflor et Nia Selegris sur Bergen.


1322 - La rébellion des Halutiens

Cycle 19

Auteur | H. G. Ewers
Titre Allemand | Rebellion der Haluter
Date de parution |
Traducteur |

Résumé

Un jour après le retrait des Halutiens du Galacticum, Hygorasch atterrit en secret sur Halut. C’est un amas de cellules caché dans un robot à l’aspect d’un Halutien. Le Vomagien qui ignore qu’il a été emmené par Stygian du Ciel Obscur et qu’il est en liaison avec Sotho par son frère jumeau, se rend d’abord à l’Upanishad Mojug Torbed nommée d’après un philosophe réputé. Seuls quatre Panisha ptérus s’y trouvent, aucun Halutien ne s’étant présenté comme étudiant. Il se rend ensuite au Bully, un vaisseau du G.O.I. avec lequel Sid Avarit et Elsande Grel amènent du sérum anti-MC sur Halut. Hygorasch se sent attiré par l’Antie et reconnaît son origine.

Peu après, quatre Halutiens détruisent l’Upanishad mais épargnent la vie des Panisha. Avec le Gomstar, quatre vaisseaux elfahdes et douze transports de troupe, Stygian part pour Halut. Les 120 000 Gardes qui s’abattent sur la planète sont commandés par l’Akone Harkon de Bass-Thet qui s’est joint au Sotho pour obtenir des informations sur le sort de sa sœur Iruna de Bass-Thet, disparue lors d’une action contre une organisation succédant au Condos Vasac. D’après des rumeurs, elle aurait été bannie par des étrangers dans un bloc d’acier et serait apparue plus tard en divers endroits en compagnie d’Atlan.

Les Halutiens attirent les Gardes dans la ville de Rosebud-City et les traitent avec du gaz anti-MC. L’habit d’Hygorasch ayant été abîmé durant les combats, les Gois du Bully le tiennent pour un nouveau modèle de Paladin et le baptisent Paladin VI. Les Gois lient le Bully au vaisseau des gardes Kalmer III par un couloir hyperspatial et pénètrent dans le transporteur pour s’emparer de son propulseur énerpsi. Hygorasch, qui a reconnu que ses sentiments pour Elsande Grel ont été causés par le paratau, informe Stygian et reçoit la mission d’influencer les lignes de champ psionique devant le Kalmer III. Le Sotho fait comprendre à Hygorasch que le sort de son frère jumeau dépend de sa bonne volonté. Les manipulations du Vomagien amènent le Bully et le vaisseau des Gardes à un Feresh Tovaar et les Gois tombent entre les mains de Windaji Kutisha. Hygorasch est toutefois décidé à protéger Elsande Grel et à en apprendre plus sur le Ciel Obscur grâce à elle.


1323 - Paladin VI

Cycle 19

Auteur | H. G. Ewers
Titre Allemand | Paladin VI
Date de parution |
Traducteur |

Résumé

Harkon de Bass-Thet et les autres anciens Gardes deviennent amis des Halutiens. Après que leurs vaisseaux aient attaqué et détruit un des vaisseaux elfahdes, Stygian se retire avec sa flotte du système de Haluta.

Dans Feresh Tovaar 703, Xrzach, le navigateur topside du Bully, fuit de sa cellule et informe Hygorasch, dont le corps robot a reçu une nouvelle enveloppe, sur les agissements brutaux de Stygian et Windaji Kutisha. Sid Avarit et Elsande Grel se font reconnaître à Kutisha comme para-tenseurs et lui proposent en échange de la vie de leurs compagnons de trahir le G.O.I. Ils affirment ne pouvoir dissoudre leur blocage mémoriel qu’avec du paratau. Après que l’équipage du Bully ait été amené dans le vaisseau énerpsi Ilsaa, Elsande Grel active ses forces hypnotiques avec le paratau pour contrôler les Gardes du Feresh Tovaar et paralyse tout le fort spatial par la déflagration du psychogène. Avec l’aide de Pèlerin, qui s’est introduit dans le Feresh Tovaar 703 en tant que trafiquant de paratau, l’Ilsaa réussit à fuir. Mais suivant le plan de Kutisha, il est suivi par le Hadramee.

À bord de l’Amiral Hoorn, avec lequel Julian Tifflor est parti après avoir appris le sort du Bully le 11 mai 446, Tirzo détecte la poursuite à travers le Réseau Stygien. Hygorasch, à bord du Hadramee, empêche au dernier moment la destruction de l’Ilsaa. Avant que le Hadramee ne plonge dans un soleil, Hygorasch est sauvé par les forces télékinétiques d’Avarit et amené dans l’Amiral Hoorn. À cause de son frère, le Vomagien est pourtant décidé à retourner auprès de Stygian.


1324 - Le Grand Frère

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Der Große Bruder
Date de parution |
Traducteur |

Résumé

Pour rejoindre le Grand Frère, Sid Avarit et Tirzo retrouvent le Gifford au centre de la Voie Lactée. Il les amène au Fondation, stationné depuis douze ans en dehors des lignes du Réseau Stygien, Stygian ayant voulu l’équiper de la propulsion énerpsi et lui donner un équipage fidèle au Code. En réunissant les principaux savants de la Voie Lactée, le Fondation est responsable de toute la recherche scientifique pour le G.O.I. et connu uniquement sous le nom de Grand Frère. Le mystérieux Pèlerin est apparu à bord il y a quelques mois. Il travaille avec Sato Ambush sur les propulseurs énerpsi de l’Ilsaa. Galbraith Deighton, chef de la sécurité du Fondation, explique que Pèlerin était à bord durant l’incursion dans le Sothom et les événements dans Feresh Tovaar 703.

Tirzo et Avarit restent sur le Fondation à la demande des deux synergistes Enza Mansoor et Notkus Kantor. Leur complémentarité scientifique ne s’étend pas jusqu’à leur vie privée. Ils partent dans la corvette Ianus pour S’agapo, la quatrième planète du soleil Styx, faire des expériences sur le Stricteur. Les chasseurs du Sotho les repèrent et les capturent. Une flotte part du Fondation pour le système de Styx. Après avoir vaincu un Panish avec les techniques de combat de ses ancêtres, Ambush projette Tirzo, Avarit et les synergistes sur un autre plan de réalité avec l’énergie du Stricteur et leur permet ainsi de fuir.

Le 2 juin 446, le Fondation reçoit un message radio annonçant qu’un éclaireur de la flotte du Guerrier Éternel Pelyfor atteindra Gume Shujaa dans cent heures.


1325 - La mort d'un Guerrier

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Der Tod eines Kriegers
Date de parution |
Traducteur |

Résumé

Le G.O.I. prépare l’opération Moebius. Lors d’une expérience organisée par Enza Mansoor et Notkus Kantor, d’après une théorie de Pèlerin, Sid Avarit prouve qu’il peut transformer une ligne arrachée au Réseau Stygien par deux Stricteurs en une bande de Moebius. Le 6 juin 446, Tirzo isole de la même façon l’éclaireur de Pelyfor, le Muuni Lopar. L’Elfahde Vrytosch et ses dix mille Gardes ptérus sont maîtrisés avec du gaz anti-MC et amenés sur une base du G.O.I. Deighton apprend à partir de l’ordinateur du Muuni Lopar que la flotte de Pelyfor doit passer par Gume Shujaa le 15 juin.

Waylon Javier découvre dans le Fondation que le Tube-de-Hamiller parle avec deux voix depuis quelque temps. Le Tabernacle de Holt s’est intégré dans le syntron depuis la fin de l’Abîme et s’est reposé de longues années.

Pèlerin laisse des informations sur la propulsion énerpsi dans un syntron et se retire. Un dernier message révèle que Pèlerin n’est qu’une projection pseudo-matérielle de l’Immortel. Depuis longtemps, la Superintelligence sabote les travaux du G.O.I. sur la propulsion énerpsi pour empêcher que les Galactiques ne perturbent la stabilité de la Trame Psionique.

Le Fondation et plus de six mille vaisseaux du G.O.I. capturent la flotte de Pelyfor dans une bande de Moebius. Les Cadeaux Perdus des Hespérides, que Stygian veut utiliser comme arme secrète contre les Bleus, et qui suivent par centaines de milliers les vaisseaux de Pelyfor, quittent la Trame Psionique et fuient. Quand Deighton et ses hommes pénètrent dans le navire-amiral inondé de gaz anti-MC, Biil, l’Animateur de Pelyfor, prend l’initiative, tue treize membres du commando d’abordage mais perd la vie grâce aux para-forces unies d’Avarit et Tirzo. Pelyfor est aussi tué quand il attaque.

Les responsables du G.O.I. attendent que le vironef Frey Squirrel, découvert par le capitaine Achab dans le halo de la Voie Lactée il y a quelques mois, arrive au point de rendez-vous, la planète Asporc.


1326 - La contre-attaque des Kartaniens

Cycle 19

Auteur | Arndt Ellmer
Titre Allemand | Gegenschlag der Kartanin
Date de parution |
Traducteur |

Résumé

Des unités des Maakars atterrissent par surprise mi-avril 446 sur Kabarei et commencent à exploiter les déchets de la Guerre des Toxiques. Les membres du G.I.P. sont forcés à se cacher dans des installations souterraines. Leur tentative de repousser les Maakars par des machines de combat réactivées échoue. Bonifazio Slutch quitte le système d’Andorja début juin en secret avec le Niobe. Il fait semblant de venir de l’espace et prend contact avec les Maakars. Il apprend que les Kartaniens ont laissé Kabarei aux Méthaniens. Nikki Frickel reconnaît un coup des Initiées devant immobiliser le G.I.P. Quand douze croiseurs de combat kartaniens apparaissent dans le système d’Androja, Slutch pousse les Maakars à les attaquer, affirmant qu’ils en ont après eux. Les Kartaniens attaquent la cachette du G.I.P. Quand ils apprennent l’existence de la base par Gabrun, le commandant d’une flotte du G.I.P se hâtant à l’aide, les Maakars restent neutres. Poerl Accoun découvre à bord du Bolivar que les Kartaniens ont envoyé un esper avec une bombe dans le Q.G. du G.I.P. et avertit Nikki Frickel qui réussit à parer l’attaque au dernier moment. La Téfrodienne découvre aussi que la Haute-Dame Shu-Han-H’ay, qui dirige l’escadre kartanienne, est en liaison avec une Initiée.

Avant de se retirer, les Kartaniens confirment que Kabarei reste entre les mains des Maakars. Le commandant Melerk-1 permet au G.I.P. de conserver sa base sur la planète.


1327 - Le secret des Initiées

Cycle 19

Auteur | Marianne Sydow
Titre Allemand | Das Geheimnis der wissenden
Date de parution |
Traducteur |

Résumé

A la stupeur de Dao-Lin-H’ay, les autres Initiées décident de simuler leur mort pour détourner les Galactiques de leurs affaires, sacrifiant ainsi de vieilles Kartaniennes. Les dix-huit vieilles femmes qui doivent jouer le rôle des Initiées, dont l’ancienne professeur de Dao-Lin-H’ay, Vai-Sinh-H’ay, sont rassemblées dans l’Ardustaar.

Nikki Frickel reprend avec le Wageio la recherche de Dao-Lin-H’ay. Quand le Wageio atteint la région où Nikki Frickel perdit les traces de Dao-Lin-H’ay il y a des mois, l’Ardustaar apparaît, simule une fuite et attire le vaisseau du G.I.P. sur Nyrello, la troisième planète du soleil de même nom. Là, Dao-Lin-H’ay quitte le vaisseau et se cache. Les Galactiques découvrent les ruines d’une ville vieille de milliers d’années bien que construite par les Kartaniens. Poerl Accoun a découvert durant le vol de l’Ardustaar que les pensées des pseudo-Initiées sont fixées sur la mort. Elle est irritée de ne pas percevoir les pensées de Dao-Lin-H’ay bien que les dix-huit Initiées soient manifestement à bord. Les vieilles Kartaniennes sont plongées dans un profond désarroi mental à cause de l’importante cargaison de paratau de l’Ardustaar. Quand Nikki Frickel et ses compagnons s’approchent du vaisseau kartanien, voulant sauver la vie de Dao-Lin-H’ay, les dix-huit vieillardes essaient à tout prix de protéger leur secret. Elles font détoner le paratau, faisant exploser l’Ardustaar et se tuant elles-mêmes.

Dao-Lin-H’ay est découverte par Poerl Accoun et capturée par les Galactiques.


1328 - L'harmonie de la mort

Cycle 19

Auteur | Robert Feldhoff
Titre Allemand | Die Harmonie des Todes
Date de parution | 02 février 1987
Traducteur |

Résumé

L'Ophalien Salaam Siin est pris à seize ans dans l'école de chant de sa planète, la colonie ophalienne Zaatur. En raison de son grand talent, le chanteur est nommé à seulement 38 ans sur Mardakaan et devient membre de l'école de chant renommée Belku namtal. Il découvre une nouvelle chromatique à effets destructeurs, un chant interdit, qu'il baptise Nambaq siwa (Chant de mort). Ne pouvant s'identifier au Conflit Permanent, il refuse de prendre la succession du guide de l'école de chant et part à la recherche de nouveaux talents comme chanteur itinérant. Après 22 ans de voyage, Salaam Siin revient sur Zaatur et apprend que les membres de l'école de chant locale et de nombreux autres Ophaliens, dont son Concepteur, sont morts quand ils ont perdu le contrôle du Chant des Actes d'Ijarkor lors de la visite du Gardien du Code. Des Ophaliens adeptes du Code attirent Salaam Siin dans un piège sur une planète dont il ne peut se libérer qu'avec le Nambaq siwa. Il rencontre Alaska Saedelaere et apprend l'existence des Voyageurs de la Trame. Il reçoit l'Empreinte Psionique sur Sabhal. Le dôme de chant que peut projeter son vaisseau, l’Harmonie, permet à l'Ophalien de développer seul des chœurs. Salaam Siin se rend sur Mardakaan et fonde l'école Nambicu ara wada, qui devient le principal concurrent de la Belku namtal. Il développe aussi dans l’Harmonie le Chant de Mort pour qu’il soit chanté en chœur.

Dix ans après que Perry Rhodan et ses compagnons aient rejoint les Voyageurs de la Trame, Salaam Siin assiste à une réunion sur Sabhal. Suivant un plan des Voyageurs de la Trame, la Nambicu ara wada doit donner le ton à un futur Jeu de la Vie. Les Quérions signalent que la chromatique particulière du Nambaq siwa est supérieur à tous les autres chants. En deux ans de travail, Salaam Siin étudie à nouveau les possibilités de son Chant de Mort.

Quand Ronald Tekener et Roi Danton sont chargés de l'organisation d'un Jeu de la Vie dans le système de Siom, Graucum, le Gardien du Code de Mardakaan, appelle les écoles de chant de sa planète à s'affronter pour déterminer laquelle doit mener les 1,3 millions de chanteurs ophaliens devant créer l’arrière-plan virtuel du jeu. Lors de la décision finale, à laquelle participent aussi Tekener et Danton, la Nambicu ara wada et la Belku namtal s'affrontent. Kaleng Proo, le guide de la Balku namtal, pousse Salaam Siin dans une fausse sécurité par des intrigues. Il anéantit par une nouvelle chromatique la brillance de la Nambicu ara wada. L'école de Salaam Siin retrouvant malgré tout son ancien niveau, Kaleng Proo entonne un chant interdit qui le met ainsi que les membres de son école en danger de mort. Avec leurs dernières forces, Salaam Siin et ses chanteurs entonnent Nambaq siwa. Kaleng Proo et ses aides se cristallisent et se transforment en poussière.


1329 - Le vol de l'hybride

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Der Raub der Hybride
Date de parution | 09 février 1987
Traducteur |

Résumé

Quand Alaska Saedelaere revient sur la mer de Talsamon, Testare a disparu. Le 20 juin 446, le Terranien découvre dans le Talsamon un enregistrement dans lequel son compagnon parle d'une visite sur Sabhal et signale que les Quérions remettent en question le comportement des Voyageurs de la Trame venus de la Voie Lactée. Il insiste pour que Saedelaere libère Demeter et Jennifer Thyron de leur état d'hybride. Il suppose que les hybrides ne peuvent pas seulement prévoir l'avenir mais aussi obtenir des informations sur le passé remontant à cinquante mille ans, la clé des problèmes présents. Lui-même veut faire quelque chose de son côté pour ne pas être dépendant de Saedelaere.

Le porteur d'activateur va sur Sabhal, est informé des nouveaux développements et voit Jen Salik partir pour Norgan-Tur où il veut libérer les Chevaliers de l'Abîme de l’Interdit des Cosmocrates. En discutant avec Perry Rhodan, Atlan et Saedelaere le Quérion Caneasi exprime les craintes de son peuple que le comportement des Galactiques laisse de côté la véritable mission des Voyageurs de la Trame, protéger Dorifer. Les émigrants de la Voie Lactée sont libres d'agir mais ils ne doivent pas s'attendre à une aide des Quérions. Il ne veut pas les informer sur les événements du passé ayant mené à la création de la philosophie du Conflit Permanent, l’Immortel mieux informé ne l'ayant pas fait.

Le 30 juin arrive le message de la victoire de l'école de Salaam Siin sur Mardakaan. Saedelaere part avec le Syram pour le monde secret de Lainish, Taloz, la deuxième planète du soleil Emmett dans le secteur-ouest de Siom Som.

Lainish s'efforce en vain sur Mardakaan d'amener Graucum à échanger d'autres chanteurs contre ceux de la Nambicu ara wada. Le Gavvron nain se rend sur la planète Elroactom, une colonie somienne au bord de la Zone de Calme vers laquelle les 1,3 millions d'Ophaliens sont amenés pour être envoyés ensuite vers la lune Ijarkor par la Porte de Salcho. La tentative du chef du Hatuatano de prendre le contrôle des Ophaliens grâce à son Permis échoue aussi.

Sur Taloz, une pyramide que Saedelaere baptise l'Omphale en analogie à l'Oracle de Delphe sert de quartier général au Hatuatano. Le Nakk Faragha, qui commande les deux mille occupants de l'Omphale, veut renforcer l'hybride par de nouveaux symbiotes. Celui-ci refuse des composants étrangers, le Nakk le relie à Saedelaere sans son consentement. Après la séparation de la collectivité de Majsunta, Demeter, Jennifer Thyron et les Sigans ont retrouvé leur individualité, grâce en partie à l'activateur cellulaire de la Terranienne. L'arrivée de Lainish force le Nakk à cesser ses expériences et libérer Saedelaere.

Lainish apprend de l'hybride que les Guerriers Éternels et les Animateurs n'existent qu'en quantité suffisante pour diriger la Sphère de Puissance d'Estartu. Cette organisation a la même origine que les Voyageurs de la Trame, mais dans une direction différente. Pour les Voyageurs de la Trame il n'y a pas d'avenir et ces jours-ci se produisent des évènements-clés liés aux Merveilles psioniques d'Estartu. Quand Lainish l'interroge sur les Éphémères Avertisseurs d'Absantha-Gom, l'hybride répond qu'ils sont agités et qu'une grande catastrophe va se produire. La façon dont aura lieu le prochain Jeu de la Vie n'a aucun effet sur le comportement des Éphémères. Pour saboter le jeu, un Nakk doit détourner un quart des chanteurs ophaliens vers deux différents lieux par les Portes Héraldiques.

Avant de partir avec le Gavvron nain pour Elroactom, Faragha informe Saedelaere, qu'il voit comme un allié, que l'Omphale, un vaisseau pyramidal, partira dans quatorze jours pour mettre l'hybride en sécurité. D'après le Nakk, une masse psionique fortement explosive perturbe l'ordre des Éphémères d'Absantha-Gom. Le Voyageur de la Trame appelle Irmina Kotschistowa à l'aide. Après le départ de l'Omphale, l'hybride peut être amené dans l'Esculape. Saedelaere trouve plus tard dans la station Allary un message où Testare raconte qu'il étudie l'origine de l'agitation des Éphémères avec Ernst Ellert.

Sous les ordres de Lainish, Faragha amène le Maître de Porte nakk Isnor à détourner trois cent mille Ophaliens. Lainish atteint la lune Ijarkor par la Porte Royale de Siom et fait savoir triomphant à Ronald Tekener et Roi Danton qu'il sera le responsable de leur échec.


1330 - Fuite hors de l'oubli

Cycle 19

Auteur | K. H. Scheer
Titre Allemand | Flucht aus dem Vergessen
Date de parution | 16 février 1987
Traducteur |

Résumé

Perry Rhodan charge le 3 juin 446 le vieil Étrusien âgé de 510 ans Taffas Rozoll, un ancien commandant de vaisseau de guerre de l’Astromarine Solaire, d’inscrire dans l’espace proche du Bloc le signal de l’O.M.U. « Lyra » avec des bombes transformatrices embarquées à bord du Taahhl. Ce code demande à Ratber Tostan de prendre l’initiative.

Après avoir vu les explosions sur un moniteur, Tostan se lance avec Posy Poos à la recherche de chaloupes. Les Mamositu aident le Terranien à obtenir des informations sur le Bloc, un gigantesque vaisseau déguisé dont un tiers est pris par les propulseurs. Tostan et le Swoon voient les Traav, des sauriens génétiquement modifiés, qui servent de force de police au mystérieux commandement du vaisseau, les Coordinateurs de Projet, entreprendre une action de représailles contre les Mamositu, ceux-ci ayant oublié leur propre mission, fournir en équipements les plus de cinquante différents peuples présents à bord. Les deux compagnons tombent plus tard sur un hypercom devant émettre un texte commençant par « Wo Xing Bao at Tarkan… ». Quand Tostan et Posy Poos atteignent le hangar des chaloupes le 29 juin, où se trouve le Tsunami-32 fortement endommagé, Geoffrey Abel Waringer annonce au moyen d’une sonde inter-univers que Rozoll l’attend près du Bloc. Tostan apprend d’une lettre qu’il s’est écrit à lui-même en attente de la catastrophe d’étrangeté comment il peut quitter le hangar avec le TS-32. Le système automatique du Tsunami-32, toujours opérationnel, aide le Terranien et le Swoon à passer la ceinture des Traav. Bien qu’un Coordinateur de Projet proteste, Tostan part finalement avec son croiseur Tsunami, quitte le Bloc et se met en contact avec le navire de Rozoll.


1331 - Pour l'honneur d'Ijarkor

Cycle 19

Auteur | H. G. Francis
Titre Allemand | Zu Ehren Ijarkors
Date de parution | 23 février 1987
Traducteur |

Résumé

Une moitié des Ophaliens enlevés se matérialise dans la Porte Héraldique de Lombok, l’autre dans la Porte des Terraniens sur Pailliar. Sur la demande de Faragha, les Maîtres de Porte nakks bloquent les deux portes. Sur Pailliar, le Gardien du Code Dokroed interroge brutalement quelques Ophaliens.

Quand Roi Danton et Salaam Siin partent pour Pailliar, Lainish est informé par l’Ophalien Chyyk Traal, qui travaille officiellement pour Danton et Ronald Tekener, que les Gorims se présentent comme organisateurs aux Ophaliens mais qu’ils veulent en secret saboter le Jeu. Le Gavvron nain accuse Danton et Salaam Siin d’être responsables de la manipulation des deux Portes Héraldiques mais Dokroed reste sceptique. La fiancée de Lainish, l’ambitieuse Gavvrone Aysxixa, essaie de devenir la Maîtresse de Porte de la Porte des Terraniens en asservissant par une drogue psionique plus de quarante Gardiens de Porte nakks. Elle apprend que les Nakks voient dans les Portes Héraldiques des phares devant montrer le chemin à quelqu’un. La Porte est déstabilisée et déclenche des décharges d’énergie incontrôlées. Le Maître de Porte annonce que la Porte Héraldique va exploser et rendre tout Pailliar inhabitable. Au dernier moment, les Ophaliens peuvent empêcher la catastrophe par leur chant psionique. Tandis que les chanteurs doivent rester sur Pailliar, Danton et Salaam Siin repartent pour le système de Siom.

Ijarkor arrive dans la Porte Royale, de retour du Ciel Obscur. 47 Animateurs l’accompagnent en plus de Srolg. Visiblement secoué, le Guerrier Éternel confirme que la rumeur est fondée sur la réalité, Estartu ne vit plus là.


1332 - Les cavernes de l'éternité

Cycle 19

Auteur | Peter Griese
Titre Allemand | Die Höhlen der Ewigkeit
Date de parution | 02 mars 1987
Traducteur |

Résumé

Dans les cavernes de l’éternité, un labyrinthe sous la surface de la lune Ijarkor, le vieil ermite pailliarien Jeo écoute les récits de Kera-Hua-Zatara. La plante, qui recherche ses filles Comanzatara et Huakaggachua, voit dans ses rêves ce qui se passe dans le Jeu de la Vie.

Après la déclaration d’Ijarkor, son Animateur Srolg explique que la présence ou non d’Estartu sur Etustar est sans importance, les Animateurs étant ses véritables héritiers. Lainish revient dans le système de Siom par la Porte des Terraniens réactivée. Comme prévu par les Voyageurs de la Trame, l’énergie psionique du chant ophalien débutant le jeu détruit le système Téléport et provoque l’effondrement des Portes Héraldiques. L’onde de choc psionique détruit la Porte des Terraniens sur Pailliar et la Porte des Héros sur Lombok et s’attaque aux autres Portes Héraldiques. La Zone de Calme de Siom Som disparaît.

Tandis qu’ils se réfugient dans un vaisseau caché dans les cavernes de l’éternité, Ronald Tekener, Roi Danton et Salaam Siin rencontrent Jeo et l’aident à régénérer Kera-Hua-Zatara, affectée par la décharge psionique. Les deux Terraniens et l’Ophalien échappent à Lainish grâce au Pailliarien et quittent le système. Tekener et Danton apprennent de Perry Rhodan sur Pole-22 qu’Irmina Kotschistowa fait des progrès dans le traitement de l’hybride et partent aussitôt.

Kera-Hua-Zatara parle à Jeo, resté dans les cavernes de l’éternité, des autres développements sur Ijarkor.

Comme ils n’étaient pas informés de l’effet destructeur de leur chant, Srolg qui a pris le pouvoir dans le système de Siom, libère les chanteurs ophaliens pour ne pas mettre en jeu la diplomatie avec Mardakaan. Après l’annonce de la mort de Pelyfor, Srolg fait savoir que les Guerriers Éternels ont échoué, qu’ils ont mal utilisé l’héritage d’Estartu et suivi une fausse route. Les Animateurs sont forcés d’abandonner leur anonymat pour être maintenant les nouveaux maîtres des Douze Galaxies.

Quand quatre Somiens appartenant aux hommes de Lainish menacent Jeo, Kera-Hua-Zatara sauve son ami pailliarien et disparaît sans laisser de traces. Elle a aussi appris que Comanzatara se trouve dans la Voie lactée et Huakaggachua sur Sabhal.


1333 - Sous l'emprise du psychogène

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Im Bann des Psychogons
Date de parution | 09 mars 1987
Traducteur |

Résumé

À la mi-juin 446, l’Explorateur de Reginald Bull rencontre le Grey Squirrel sur la périphérie nord-ouest d’Absantha-Gom. Il a pu quitter le système de Zahtora seize ans plus tôt et apporte maintenant des informations de la Voie Lactée. Bull apprend le 17 juin qu’Asporc doit servir de point de rencontre entre le G.O.I. et les vironautes. Il apprend aussi que L’Émir l’attend sur Pinnafor. L’Explorateur s’y rend aussitôt. Les indigènes, les Nafors, ont un niveau de civilisation moyen et vénèrent les Guerriers Éternels comme des dieux. Le prêtre Sarrex cache à Bull que L’Émir se trouve déjà sur Pinnafor et annonce sa présence par radio aux Gardes de Granjcar. Le jeune Nafor Vexel apprend toutefois aux vironautes que le Velu se trouve à l’endroit que seul voit Granjcar.

Bull et ses compagnons découvrent là l’épave d’un vaisseau où deux Kartaniens fous surveillent dix récipients de paratau avec leurs parafacultés. Les vironautes décentralisent le psychogène pour empêcher sa déflagration, paralysent les gardiens et libèrent L’Émir, venu sur Pinnafor à la recherche du Voyageur de la Trame disparu Lafpok San Teer. En essayant d’obtenir des informations sur Hubei, il est tombé sous l’emprise du paratau et a perdu ses facultés parapsychiques.

Vexel apprend à son peuple à ne pas craindre les apparitions spectrales de l’endroit que seul voit Granjcar et reçoit du Souverain Proxner le titre honorifique de Maître des Esprits de la Forêt.

Tandis que L’Émir part pour Asporc, Bull compte partir pour la planète d’origine des Kartaniens avec les deux malades.


1334 - La fin justifie les moyens

Cycle 19

Auteur | Clark Darlton
Titre Allemand | Der Zweck heiligt die Mittel
Date de parution | 16 mars 1987
Traducteur |

Résumé

L’Émir atteint Asporc et découvre la Kartanienne Guang-Da-G'ahd qui vit depuis 432 N.D.G. sur ordre de la Voix d'Ardustaar sur ce monde à la périphérie nord de la Voie lactée. Un peu plus tard le capitaine Achab, que Domo Sokrat et Benk Monz ont entre-temps amené au G.O.I. et qui approvisionne Guang-Da-G'ahd occasionnellement en paratau, atterrit avec l'Osfar I sur Asporc. Pendant que L’Émir prend contact avec Achab/Stalker, la Kartanienne informe secrètement Windaji Kutisha qui fait immédiatement occuper l'Osfar par des inspecteurs de paratau et arrêter Achab et le mulot-castor. Quand l’Effrayant Chasseur apparaît enfin sur Asporc et interroge les prisonniers sous la torture, Guang-Da-G'ahd neutralise les chaînes psioniques avec du paratau. L’Émir s'enfuit par téléportation avec Achab et la Kartanienne. Elle a seulement mis en scène la trahison pour gagner la confiance du Chasseur et prendre contact avec le G.O.I. comme ordonné par la Voix d'Ardustaar. Le mulot-castor endommage télékinétiquement les vaisseaux de la Brigade de Chasseurs et libère l'équipage de l'Osfar. Windaji Kutisha peut cependant s’échapper avant que le vaisseau des Francs-Passeurs ne parte pour la base du G.O.I., le Clark Flipper.


1335 - Les Cadeaux Perdus des Hespérides

Cycle 19

Auteur | Arndt Ellmer
Titre Allemand | Die verlorenen Geschenke der Hesperiden
Date de parution | 23 mars 1987
Traducteur |

Résumé

Sur Gatas, Apas, Zülüt, Karrjon et de nombreux autres mondes de l’Est galactique, les Cadeaux Perdus des Hespérides, de taille et de forme diverses, se proposent avec une voix insinuatrice aux Bleus isolés et parlent d'Estartu. Le désir de posséder un Cadeau éveille l'envie chez les autres Bleus. Le rayonnement psionique des Cadeaux élimine la chaleur humaine qu’ont gagnée les Bleus lors du saut évolutif après l’activation du chronofossile Gatas, et les transforme à nouveau en créatures froides et calculatrices. Sur Kohnla, la sixième planète du soleil Pahl, l'ingénieur Yfilüm, le premier Bleu qui a succombé au rayonnement des Cadeaux, rassemble une troupe pour la lutte contre Stygian. Des mois après le premier contact, Yfilüm est persuadé en raison de son affinité particulière au rayonnement psi d'être un Cadeau pendant que le Cadeau, une étoile verte et rose appelée Mameoramuun, croit être un Bleu. Parce qu'il est immunisé à leur rayonnement, les Cadeaux sur Gatas s’arrangent pour que le spécialiste de la Hanse retraité Trüliit soit arrêté. Son fils adoptif aussi immunisé Tarnak, unique survivant d’un vaisseau paddler victime de l’Élément du Froid, s'enfuit devant l'agressivité de ses frères adoptifs devenus méchants et contribue à la fuite de Trüliit. Le Hane Symfali les met tous deux en sûreté.

Le plan de Stygian de préparer les Bleus pour le Conflit Permanent ayant réussi trois mois après la première apparition des Cadeaux Perdus dans l’Est galactique, Domo Sokrat et Benk Monz partent le 25 septembre 446 N.D.G. du Clark Flipper pour Halut obtenir l’aide de leur peuple pour les Bleus. Alors que Tirzo espionne le Réseau Stygien, le 10 octobre avec ses forces diapathiques pour apprendre les plans supplémentaires de Stygian, il entre à nouveau en contact avec Arfrar. Le Nakk qui a envoyé avec ses quatre compagnons les Cadeaux vers les mondes des Bleus se déclare prêt à le rencontrer.

Le 15 octobre, le Gatasien Raynit-Sit-Vornay, que le Cadeau Nonuorimuun a accompagné durant son accession au rang de mandataire spécial équipé des pleins pouvoirs, exige face au Galacticum sur le Mutoghmann Scerp qu’il équipe une flotte de 400 000 vaisseaux spatiaux lourdement armés, détruise toutes les écoles d'Upanishad et punisse les Halutiens pour leur sortie de la communauté de peuples. En outre, il exige que tous les Feresh Tovaar capitulent, que le G.O.I. soit subordonné à ses ordres et que tous les non Bleus quittent l’Est galactique. Un refus éventuel de ses exigences serait considéré par le Bleu comme une déclaration de guerre.


1336 - Le chasseur de Gatas

Cycle 19

Auteur | H. G. Ewers
Titre Allemand | Der Jäger von Gatas
Date de parution | 30 mars 1987
Traducteur |

Résumé

En octobre 446, une caravane de la Hanse en route pour le système de Verth est attaquée dans le secteur de Roggyein par la flotte du commandant bleu Vlütschigg qui affirme que la Hanse Cosmique veut annexer les mondes de l’Appareil d’Armadan de Harpoon. En simulant dix-huit flottes fantômes, le spécialiste oxtornien Garr Amrun réussit à faire fuir les Bleus. Après que la caravane ait atteint le Système Solaire, Homer G. Adams envoie l’Oxtornien vers Pinwheel pour traiter avec les Hautes-Dames.

Dans les catacombes de la vieille ville abandonnée de Gülüpyrt, où Trüliit et Symfali se sont retirés, Tarnak découvre une machine supra-hétéro-dynamique produisant du pseudo-molkex. Avant que Trüliit et Symfali ne la détruisent pour qu’elle ne tombe pas entre les mains des Bleus au pouvoir des Cadeaux Perdus, l’enfant paddler équipe sa plate-forme de pseudo-molkex. Avec son aide, il parvient à faire fuir de nombreux Cadeaux et des Bleus à leur recherche.

Le 19 octobre, les responsables du G.O.I. décident de prendre contact avec le groupe de résistance de Trüliit. Guy Nelson, dont le Her Britannic Majesty a été amené à Clark Flipper peu avant suite à une rencontre avec des chasseurs de la flotte du Sotho, amène Julian Tifflor, Sid Avarit, et L’Émir sur Kohnla et part finalement pour le refuge des Porleyters dans M 3. Les Gois se rendent par transmetteur sur Gatas où ils sont capturés. Les jours suivants, les Bleus se retirent du Galacticum et rassemblent de grandes flottes. Le 28 octobre, les Halutiens pénètrent dans le système de Verth avec trois cents vaisseaux, paralysent Gatas, libèrent les prisonniers, édifient une base bien cachée pour les résistants et se retirent. Leur action est appuyée par Tirzo et Guang-Da-G’ahd. Tifflor décide d’affaiblir la position de Stygian en faisant connaître officiellement la mort du Guerrier Eternel Pelyfor.

Deux jours plus tard, Tirzo et Guang-Da-G’ahd rencontrent Arfrar sur la planète McCoy dans le secteur de Simban. Le Nakk accueille la Kartanienne comme une créature-sœur.


1337 - La guerre des espers

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Krieg der Esper
Date de parution | 06 avril 1987
Traducteur |

Résumé

Dans les premiers jours de juillet 446, une flotte kartanienne empêche le Wageio d’atterrir avec Dao-Lin-H’ay sur Kabarei. Suite à une panne, le vaisseau part pour Crépuscule, un satellite de la géante rouge Mhreda dans la périphérie ouest de Pinwheel. Les quatre membres d’équipage de la station sont cependant sous le contrôle d’espers kartaniens. Nikki Frickel réussit de justesse à libérer les quatre Galactiques mais des téléporteurs kartaniens amènent en secret Rob-Ert-K’uzelj, un sourd parapsychique, sur le Wageio. Le Kartanien se cache. Les trois mois qui suivent, le vaisseau du G.I.P. est lourdement endommagé suite à plusieurs accrochages avec les Kartaniens. Il ne peut plus quitter Pinwheel.

Tandis que la situation entre Nikki Frickel et sa prisonnière reste tendue, Poerl Accoun essaie d’obtenir la confiance de la Kartanienne. Par protestation contre le sacrifice des dix-huit vieilles femmes sur Nyrello, Dao-Lin-H’ay ne réagit pas aux tentatives de contact des dix-sept autres Voica. Le Wageio se retire sur la planète St-Monday II au bord d’une nébuleuse tabou pour les Kartaniens. Les Galactiques commettent ainsi un crime aux yeux des Initiées. Les Voica appellent les Kartaniens à attaquer le vaisseau ennemi, et les espers félidés déclenchent une tempête psionique dans le Wageio. Dao-Lin-H’ay décide finalement de coopérer avec les Sayaaroniens. Alors que le vaisseau tombe entre les mains des assaillants, Nikki Frickel, Poerl Accoun et la Voica pénètrent avec une navette au cœur de la nébuleuse de Raknor. Sur la fréquence militaire kartanienne ils sont invités par la Voix de Ctl à atterrir sur la deuxième planète de Ctl, un des cinq soleils du cœur de la nébuleuse.


1338 - Les Robots des Six Jours

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Die Sechstageroboter
Date de parution | 13 avril 1987
Traducteur |

Résumé

Sur la planète Ctl II, dont la surface est couverte par un parc soigneusement cultivé, Nikki Frickel et ses compagnons tombent sur une civilisation de robots organisée hiérarchiquement. Seuls les robots chargés des tâches simples, les robots du Sixième Jour, sont activés. Parmi eux se trouvent des robots avec une personnalité qu’ils doivent aux molécules de Gys-Voolbeerah que Nchr et Ctl laissèrent aux robots avant de partir pour rétablir le Tba dans la Voie lactée. Les Galactiques gagnent la confiance des robots et apprennent leur histoire.

Quand les Gys-Voolbeerah atteignirent M 33 il y a des millénaires dans leur quête du Tba, ils ne trouvèrent aucun peuple astronaute mais ils transformèrent la dynastie robot originaire d’un système découvert par Ctl. Les Métamorphes apprirent qu’ils furent construits par les Kartaniens il y a plus de cinquante mille ans pour leur protection. Ils devinrent indépendants pour des raisons inconnues, soumirent leurs constructeurs et vingt autres peuples et anéantirent leurs civilisations. Plus tard, la dynastie robot rejeta dans la primitivité les Kartaniens qui avaient redécouvert le vol spatial et les Maakars venus de la Voie lactée. L’intervention des Gys-Voolbeerah leur permit un libre épanouissement. Pour protéger les nouvelles civilisations, ils désactivèrent tous les robots sauf les Six quand ils partirent pour la Voie lactée en 3585.

Les robots des catégories supérieures sont réveillés par Nikki Frickel et ses compagnons. Quand les robots du Premier Jour deviennent actifs, le Trois Cerbère conseille aux Galactiques de quitter Ctl. Il met un vaisseau à leur disposition et leur demande de ne plus revenir, les robots ne désirant aucune intrusion dans leurs affaires et voulant activer seuls les Zéro.

Le vaisseau amène les Galactiques à une structure de neuf kilomètres de long en forme d’astéroïde et portant dix-huit Étages de Nocturnes. Dao-Lin-H’ay reconnaît dans ce vaisseau géant qui porte le nom de Narga Sant (Un morceau de patrie) le siège des Initiées. Dans son poste central, le Sco-ta-ming, les Voica expliquent à Nikki Frickel que la dynastie robot s’est réveillée dix ans après l’apparition des Larmes de Njala. Pour le garder secret, les Hautes-Dames déclarèrent tabou la zone entourant Ctl.

Informées de la situation précaire dans la Voie lactée par Guang-Da-G’ahd et du danger que Stygian représente pour M 33, les Initiées proposent un traité de paix entre Galactiques et Kartaniens. Tandis que les compagnons de Nikki Frickel apportent ce message dans la Voie lactée, la responsable du GIP et Poerl Accoun restent dans le Narga Sant.


1339 - Le dernier combat d'Ijarkor

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Ijarkors letzte Schlacht
Date de parution | 20 avril 1987
Traducteur |

Résumé

Fin octobre 446, Srolg pousse Ijarkor à défendre son honneur et à anéantir Cursaafhar car Veth Leburian, le chef des Nomades de l’Espace, l’a appelé une marionnette des Ptérus nains. Lors de plusieurs visites dans l’espace Dashid, les molécules-codes réveillent des souvenirs longtemps oubliés chez le Guerrier Éternel.

Il y a plus de cinquante mille ans, 2500 ans après que son peuple ait développé le vol interstellaire, le Ptéru Kor, qui se sent fait pour être poète ou chanteur, travaille dans une usine de synthèse nucléaire sur la planète extérieure Tiffoon. Il est amené sur Etustar par un des mystérieux Singuva, Scharrolk. Kor apprend que les Singuva ont reçu leur technologie supérieure de l’être supérieur Estartu et qu’ils comptent édifier un empire de douze galaxies. Leurs peuples devront croire à la Troisième Voie et considérer le Conflit Permanent comme seul stimulus du développement cosmique. Scharrolk transforme le nom Kor (le fort) en Ijar-Kor (le fort combattant). Ijar-Kor rencontre le chef de cohorte Ayan-Neh (le combattant intelligent) de la colonie ptéru de Dschallaam, ainsi que le scientifique K’Almer et la fonctionnaire Shu-Fu. Le Conseil des Singuva déclare Ijarkor Guerrier Éternel et lui donne la mission de soumettre les peuples de Siom Som à l’enseignement du Conflit Permanent. Le Guerrier est soumis pour la première fois à l’action du gaz-code.

Trois mille ans plus tard, cent mille peuples appartiennent à l’empire des Douze Galaxies, dont vingt-huit mille dans la galaxie géante Erendyra. A seulement quatre reprises un Sotho, un Guerrier des Guerriers, a dû être créé pour anéantir des résistants. Tous les cent ans le processus de vieillissement des Guerriers Éternels est neutralisé par une douche cellulaire sur Etustar. N’ayant aucun souvenir d’un contact avec Estartu, le doute s’éveille en Ijarkor. À sa trente-deuxième visite sur Etustar Sh’rolk, un descendant de Scharrolk, lui explique qu’Estartu n’est plus là et que les Singuva apparemment dégénérés sont ses héritiers et les véritables maîtres de l’empire. Pour le garder secret ils ont génétiquement modifié leur forme ptéru pour devenir des gnomes ridicules. Sh’rolk empêche Ijarkor de répandre cette nouvelle en effaçant sa mémoire par du gaz-code.

Des millénaires plus tard, Ijarkor rencontre Srolg en 430 N.D.G. et l’amène comme Veth Leburian, Ronald Tekener et Roi Danton dans le Ciel Obscur. Sur Etustar le Singuva instruit le Guerrier Éternel sur la structure de l’univers et lui parle de la Troisième Voie d’Estartu entre les Cosmocrates et les Chaotarques. Ijarkor comprend qu’en parlant d’affrontement entre ordre et chaos, la Superintelligence voulait parler d’un affrontement philosophique et non d’un conflit permanent. Srolg explique qu’en construisant les Merveilles Cosmiques qui déforment la Trame Psionique, ils ont suivi les ordres de l’Attar Panish Panisha. Quand les Singuva parlent de la destruction du morphogénérateur par Tekener et Danton comme d’une perte irremplaçable, Ijarkor comprend qu’Estartu ne se trouve plus sur Etustar. Cette fois ses doutes ne peuvent être complètement effacés.

Quand le Guerrier Éternel est envoyé dans le Ciel Obscur en 445 le Conseil des Singuva lui dit que la Superintelligence ne se trouvait déjà plus sur Etustar quand les premiers Singuva y arrivèrent. Elle aurait suivi un appel lointain et choisi les Ptérus comme héritiers. Ils doutent qu’elle revienne un jour.

Avant que le Sombath atteigne Cursaafhar avec huit mille autres vaisseaux, Leburian évacue les deux millions de Nomades de l’Espace sur la planète Strobila. Ijarkor n’ayant pas l’intention de détruire le cimetière spatial, il propose un duel à Leburian. Ijarkor fait atterrir ses Gardes sur Strobila. Quand ses chaloupes sont détruites par les Ephytraniens, le Guerrier met fin à l’invasion et rencontre Leburian sur une station des Voyageurs de la Trame réactivée après la dissolution des Zones de Calme. Rhodan, présent aussi, propose à Ijarkor de collaborer avec lui mais le Guerrier Éternel hésite et revient sur le Sombath. Srolg annonce avec colère que le Conseil déclarera Ijarkor comme indigne mais le Ptéru est persuadé que les jours des Singuva sont comptés.


1340 - Rêves éphémères

Cycle 19

Auteur | Arndt Ellmer
Titre Allemand | Ephemeriden-Traume
Date de parution | 27 avril 1987
Traducteur |

Résumé

Peu après son contact mental avec L’Émir, Ernst Ellert, qui s’est débarrassé de son corps viral, atteint la galaxie Absantha-Gom et est menacé par les Éphémères Avertisseurs qui risquent d’absorber sa conscience. Des quanta psi artificiels sont créés dans les Balises-Éphémères. Contrôlés par des Nakks, ils circulent dans la Trame Psionique pour découvrir des Voyageurs de la Trame et les arrêter.

Bien qu’il puisse agir aussi en dehors des Stations-Gorim avec son corps-projection, Testare quitte la niche de repos de la mer de Talsamon pour se procurer un nouveau corps. Après avoir visité plusieurs planètes d’Absantha-Gom, il libère Ernst Ellert. Les deux désincarnés deviennent amis. Des semaines plus tard ils prennent le contrôle d’un Traifan dans la Balise-Éphémère Entehel-09. Son peuple est menacé par les Éphémères. Ellert n’arrive pas à dominer le Nakk Faradha mais il comprend que le Nakk a une étrangeté anormale. En visitant une flotte transportant des Gardes du peuple belliqueux des Uribitiens, les désincarnés apprennent la prise du pouvoir par les Animateurs. Sur la station Téléport de la planète Traifon, ils voient l’Elfahde Drohl demander aux Nakks de se soumettre aux nouveaux responsables. Testare et Ellert comprennent que les Nakks suivent leurs propres plans.

Tandis que des essaims d’Éphémères menacent Traifon, plusieurs Traifans ont la vision du retour d’Oogh at Tarkan, l’Attar Panish Panisha et le fondateur de la doctrine de l’Upanishad.

Ellert et Testare suivent les Nakks Dobaril et Varik et découvrent que la source de perturbation est un amas de psychogène sur la planète Shalley dans le système d'Argom. Après avoir déposé un message pour Alaska Saedelaere dans une station des Voyageurs de la Trame, les deux désincarnés partent pour le Lieu de l’Accomplissement qu’Ellert veut trouver.


1341 - L'espion de Kumai

Cycle 19

Auteur | Robert Feldhoff
Titre Allemand | Der Spion von Kumai
Date de parution | 04 mai 1987
Traducteur |

Résumé

Sur la planète Starquus, Reginald Bull rencontre Irmina Kotschistowa qui travaille toujours sur la séparation de l'hybride de Majtsunta. Il se fait fabriquer un masque d’après les deux espers kartaniens déformés de Pinnafor.

Le 1 novembre 446 NDG, le vironef Lovely & Blue atteint Kumai, le but original de l'épave de Pinnafor. La quatrième planète du soleil Branderk est un monde de glace sans atmosphère. Des Kartaniens vivent sous des dômes depuis 50 000 ans. Les vironautes remettent aux Lao-Sinh les deux malades et Bull déguisé et leur proposent du paratau en échange de quartz oscillant. Les deux véritables espers kartaniens meurent bientôt. Les Kartaniens font traîner les pourparlers jusqu’à l’arrivée de Dri-Mei-H'ay, la Protectrice de Kumai, et Mai-Lao-T'uos, Mia-San-K'yon et Ali-Sin-G'ahd, les Protectrices de Bansej, Hubei et Shallej qui forment avec Kumai le Tarkanium. Pour s'emparer de la technologie paratronique des vironautes, les Kartaniens décident d'aborder le Lovely & Blue.

Bull apprend de l'ordinateur central de Kumai que de grandes quantités de paratau sont stockées sur Hubei, Bansej, Shallej et Maikum, la lune de Kumai. Le Terranien découvre que les mondes du Tarkanium forment un triangle équilatéral avec Hubei au centre et constitue le symbole estartien pour la Troisième Voie. La Porte de Dorifer se situe à la verticale du triangle sur Hubei. Bull peut transmettre les nouveaux renseignements et les coordonnées des mondes des Lao-Sinh au Lovely & Blue mais il est découvert et démasqué.

Pendant que Bull se retrouve en captivité, les vironautes peuvent semer la confusion chez les Kartaniens par une déflagration de paratau et fuir.


1342 - La mort venue de l'infini

Cycle 19

Auteur | H. G. Francis
Titre Allemand | Tod aus der Unendlichkeit
Date de parution | 11 mai 1987
Traducteur |

Résumé

En novembre 446 NDG, quatre semaines après que Ratber Tostan et Posy Poos aient disparu à l'improviste de Sabhal, Perry Rhodan et ses compagnons découvrent qu’une station des Voyageurs de la Trame se trouve sur Phamal, la quatrième planète du système de Guita au centre du triangle formé par les trois mondes lao-sinh. Le Quérion Wybort ne peut expliquer de façon satisfaisante l’existence de la station datant des débuts des Voyageurs de la Trame.

Les Voyageurs de la Trame sont observés sur Hubei par l'ingénieur Han-Doaq, un esper kartanien mâle, qui peut déplacer son esprit à l'aide de paratau qu'il se procure illégalement, mais personne ne le croit.

Après leur arrivée sur Phamal, Rhodan, Eirene, Atlan, Fellmer Lloyd et Ras Tschubaï reconnaissent que la planète n’est autre que Hubei, le monde principal des Lao-Sinh qui appellent leur soleil blanc Oogh. Les indigènes ont été soumis il y a 50 000 ans par manipulation génétique à une dévolution par laquelle ils ont perdu leur intelligence. Quand Lloyd rend visite à Reginald Bull que Mia-San-K'yon a amené sur Hubei, il est capturé. À l'aide de Han-Doaq, les Kartaniens peuvent aussi capturer Tschubaï, Rhodan, Atlan et Eirene. Stronker Keen arrive avec l’Explorateur pour libérer Bull, et essaie de contraindre les Kartaniens de rendre les prisonniers en menaçant de détruire les réserves de paratau entreposées dans une station spatiale. Quand le délai de l’ultimatum est écoulé, les vironautes découvrent que les décès d'espers qui tourmentent Hubei, Bansej, Shallej et Kumai sont dus aux essaims d’Éphémères. Entre-temps, Rhodan a gagné la confiance de Mia-San-K'yon. Après qu'Eirene ait expliqué que les Lao-Sinh étaient un peuple puissant il y a 50 000 ans, qu’ils provoquèrent la dévolution des Phamaliens et imposèrent leur symbole aux peuples de la Sphère de Puissance d'Estartu, la Protectrice révèle que le projet Lao-Sinh a pour but l'émigration de tous les Kartaniens d'Ardustaar vers Estartu. Rhodan promet d'éliminer le danger émanant des Éphémères.


1343 - Le Tigre Royal

Cycle 19

Auteur | K. H. Scheer
Titre Allemand | Der Konigstiger
Date de parution | 18 mai 1987
Traducteur |

Résumé

Pendant qu'il attend Ratber Tostan et Posy Poos avec le Taahl le 30 juin 446 NDG, Taffas Rozoll établit que le Bloc montre des dommages dus à des tirs d’énergie. Juste après le sauvetage du Terranien et du Swoon inconscients, le Tsunami-32 fut détruit par son système d'autodestruction activé par Tostan pour empêcher une conquête du vaisseau par des intelligences étrangères.

Tostan se rappelant entre autres choses du vaisseau-cirque Artist Queen, les savants autour de Geoffry Abel Waringer classifient le Bloc comme la réalisation par Dorifer d'une réalité potentielle. Aucune explication n’est trouvée pour le tigre royal qui apparaît tout le temps dans les souvenirs du joueur.

Le 17 octobre, Tostan, qui veut soutenir le G.O.I. dans la lutte contre Sotho Tyg Ian et utiliser pour cela les Tsunamis entreposés dans le Fondation, part de Sabhal avec Posy Poos et Rozoll dans le Taahl. Le 1 novembre, le vaisseau gavvrien dans lequel s'est glissée la plante Huakaggachua atteint le halo de la Voie lactée et avance dans le secteur de Simban. Le Taahl est attaqué par les vaisseaux des Bleus-Tentras et la flotte du Sotho dans le système du soleil géant Tennaz et est gravement endommagé. Le Jadjin de Duporg, un cadeau des Hespérides, pénètre dans le vaisseau et ne peut être détruit que quand Tostan lui tire dessus avec un jet d’acide. Le 14 novembre, le Dük, le vaisseau amiral des Tentras dans lequel se trouve le diapathe Tirzo, prend contact avec le Taahl. La vue de la Kartanienne Guan-Da-G'ahd dissout en Tostan une partie du barrage mémoriel, et le Terranien raconte :

Après l'accident du Grigoroff le 28 octobre 430 NDG, Tostan et ses 41 hommes perdent connaissance durant des mois à cause du choc d’étrangeté. Les Tsunamis sont attaqués par des vaisseaux étrangers dans une galaxie rougeoyante de 50 000 années-lumière de diamètre. Une puissante créature féline, le Tigre Royal, entre en contact avec Tostan et devient après un duel l'ami du joueur. Comme coordinateur d'une expédition de sauvetage, il prend le TS-32 à bord d'un vaisseau spatial de quatre-vingt kilomètres de long qui héberge les représentants de cinquante peuples de sa galaxie.

Pendant que Huakaggachua disparaît pour remplir une mission, le Dük amène Tostan, Posy Poos, Rozoll et les Gavvrons au G.O.I.


1344 - La fin de l'hybride

Cycle 19

Auteur | Peter Griese
Titre Allemand | Das Ende der Hybride
Date de parution | 25 mai 1987
Traducteur |

Résumé

Après la mort d’Oliver Grueter, Jizi Huzzel se retrouve en prison le 13 août 430 NDG à Oslo. Par un rêve, Comanzatara change la réalité et la libère. La Sigane, elle et le robot appelé Dart Hulos s'enfuient vers Olympe devant le botaniste obsédé Ferbelin Destowitsch. Il voudrait incorporer la plante dans sa collection. Comanzatara perçoit sa congénère Aldruizantaro et prévoit le 31 août dans un rêve l’arrivée dans environ quinze ans de Huakaggachua, comme elle une fille de Kera-Hua-Zatara. Ensuite, Jizi Huzzel, Comanzatara et le robot se retirent sur Swoofon devant l’insistance de Destowitsch, et la plante qui souffre de devenir toujours plus semblable moralement aux créatures qui l’entourent disparaît.

Dès que Destowitsch arrive sur Swoofon le 5 avril 436 NDG, Comanzatara apparaît de nouveau. Le botaniste comprend enfin que la Zatara qui s’est reconnue entre temps comme un Pronostiqueur Hermaphrodite est une créature intelligente, et abandonne. Comanzatara avait prédit à l'homme qu'il ferait la connaissance sur Rofus de sa future épouse. Pendant que Comanzatara se régénère, la Zatara Jacaranda utilise son corps comme relais mental et annonce à Jizi Huzzel qu'elle est réunie avec Demeter, Jennifer Thyron, Susa Ail, Luzian Bidpott et Cornelius Tantal involontairement en tant qu’hybride de Majsunta. Elle mentionne le nom mystérieux de Tarkan.

Le 17 novembre 446, Huakaggachua apparaît sur Swoofon et entre avec sa sœur en contact télépathique avec Jacaranda qui se trouve sur Starquus. Cette dernière les informe qu'Irmina Kotschistowa, pressée par Ronald Tekener et Roi Danton, projette une opération. Les injections incitent ses capacités, et l'hybride prédit une catastrophe spatiale violente. Pour détourner la catastrophe, Oogh at Tarkan doit ressusciter, puisqu’il est le seul dont les responsables entendront les paroles.

En outre, l'hybride de Majsunta signale qu’il y a 50 000 ans, il y avait vingt Zataras dans la Sphère de Puissance d’Estartu qui collectaient des informations pour leurs maîtres. Les Ptérus remarquèrent leurs facultés et les pourchassèrent. Kera-Hua-Zatara, Comanzatara et Aldruizantaro ont pu échapper aux chasseurs, mais, souffrant d’un choc d’étrangeté, elles ont perdu presque tous leurs souvenirs. Avec les six ou sept Zataras attrapés, les Ptérus ont créé les hybrides de Majsunta par croisement avec d'autres créatures. Comanzatara comprend qu’elle recherche depuis toujours son peuple et sa terre natale.

Quand Irmina Kotschistowa commence l’opération le 20 novembre, Jacaranda se suicide. Demeter, Jennifer Thyron et les trois Sigans retrouvent leur liberté. Au même moment, le Bloc émet les mots « Wo xing Bao at Tarkan », accélère et passe en vol linéaire.

Sur Swoofon apparaissent à l'improviste Sandro Andretta et Gerard Hoegener. Ils essaient de tuer Jizi Huzzel pour venger la mort de leur camarade Grueter. Destowitsch qui a suivi les deux Shada leur fait tirer dessus par un robot.

Le 28 novembre, Comanzatara, Huakaggachua et Jizi Huzzel se rendent dans le Dük. Ils reconnaissent en Guan-Da-G'ahd une représentante des anciens maîtres des Zataras. La Kartanienne traduit le message du Bloc qui témoigne que Bao at Tarkan est arrivé avec une « autre partie de leur pays natal ». Dans la langue de la Kartanienne, le puissant vaisseau porte le nom Narga Puur.

Le Nakk Arfrar affirme avoir la même origine que les plantes, et que Sotho Tyg Ian a déjà activé la catastrophe prédite en utilisant les Cadeaux Perdus des Hespérides de Muun. Avec ses congénères Ramani, Ushirka, Tawala et Udhuru, il abandonne le contrôle des Cadeaux qui perdent alors leur fonction et disparaissent. En réaction Stygian annonce qu’il va laisser tomber la matière de la Voie lactée dans l'abîme du centre galactique.


1345 - La crypte de l'Illumination

Cycle 19

Auteur | Marianne Sydow
Titre Allemand | Gruft der Erleuchtung
Date de parution | 01 juin 1987
Traducteur |

Résumé

Douze jours après que Nikki Frickel et Poerl Alcoun soient entrés dans le Narga Sant qui se trouve dans un secteur sans étoiles au bord de M 33, le Sco-ta-ming informe les Voica que des myriades de particules psioniques s'approchent des mondes des Lao-Sinh et risque de provoquer une déflagration des grandes quantités de paratau entreposées. La force mentale des Initiées ne suffit pas cependant pour prévenir les colons dans Estartu de la catastrophe mortelle. Sco-ta-ming signale que seul le Kartanien dormant dans la Crypte de l’Illumination peut empêcher la catastrophe. Après de longues hésitations, les Initiées permettent à Dao-Lin-H'ay et aux deux représentantes du GIP d’aller dans la crypte pour réveiller Oogh at Tarkan.

Sur la route de la zone tabou, Dao-Lin-H’ay informe ses compagnes que les Kartaniens étaient autrefois un peuple puissant et influent dans Absantha-Gom, et qu’ils formaient une communauté avec les Nakks et utilisaient les Zataras. S’étant soulevés après la disparition d’Estartu contre les autres nations de la Sphère de Puissance, les Ptérus auraient provoqué le chaos. Sous la pression des Ptérus, l'unité entre félins et Nakks se serait brisée. Avec le Narga Sant, Oogh at Tarkan mit son peuple en sécurité dans Ardustaar. Inquiets des guerres dans la Voie lactée et dans la Nébuleuse d'Andromède, les Kartaniens créèrent les robots Ctl mais ceux-ci prirent leur indépendance et provoquèrent la dégénérescence des Kartaniens. Après l’apparition des Larmes de N’jala, les Kartaniennes redécouvrirent les robots Ctl et le Narga Sant. Elles ont compris que le terme Lao-Sinh qu'Oogh at Tarkan a laissé à son peuple est identique au Tarkanium dans Absantha-Gom. Pour empêcher un départ désorganisé, elles ont caché ce qu’elles savaient et se sont cachées dans le Narga Sant où, en tant qu’Initiées, elles dirigent en secret le projet Lao-Sinh. Nikki Frickel est pourtant convaincue que la description de l'histoire kartanienne par Dao-Lin-H’ay n'est pas complète.

La Kartanienne, la Terranienne et la Téfrodienne surmontent les pièges entourant la Crypte de l’Illumination et provoquent enfin le réveil du dormeur. Les Initiées isolent immédiatement Oogh at Tarkan mais Poerl Alcoun peut écouter psychiquement l’ancien Kartanien. Il annonce vouloir parler comme Attar Panish Panisha par l’intermédiaire des statues des écoles d'Upanishad à ses Shada, et mentionner que la philosophie de la Troisième Voie a été pervertie.


1346 - Décision sur le fort spatial 3201

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Entscheidung im Raumfort 3201
Date de parution | 08 juin 1987
Traducteur |

Résumé

Le 1 décembre 446 NDG, les statues de l'Attar Panish Panisha proclament aux grandes écoles d'Upanishad sur la Terre, Arkonis, Sphinx, Plophos, Olympe, Epsal et Étrus que la doctrine du Conflit Permanent est un mensonge, que les Ptérus ont chassé Oogh at Tarkan et dénaturé la philosophie de la Troisième Voie. Les élèves des Upanishad déçus attaquent leurs professeurs et détruisent les Upanishads. Les jours suivants, les événements se répètent dans les écoles d'Upanishad secondaires. Le G.O.I. approvisionne les élèves d'Upanishad révoltés en sérum anti-MC.

Juste après l'allocution d’Oogh at Tarkan l'agent du G.O.I. King Vence qui s'est infiltré comme Shana dans le Tschomolungma, rencontre Bonifazio Slutch, de retour de Pinwheel, sur Siamang dans le secteur Xi Antlia. Ils rejoignent Julian Tifflor dans M 70. Slutch transmet au chef du G.O.I. les informations sur le réveil d’Oogh at Tarkan que Poerl Alcoun a transmis télépathiquement sur Kabarei. Les Halutiens provoquent les unités de la flotte du Sotho pour tester une nouvelle arme.

Pour se venger de Windaji Kutisha suite au meurtre de ses compagnons, Slutch, Vence et 130 anciens Shana se rendent sur Feresh Tovaar 3201 où séjourne l’Effrayant Chasseur. L'ancien vironaute distribue dans le fort des boulettes minuscules devant provoquer la formation de sérum anti-MC. Les boulettes sont découvertes mais Slutch peut les activer à proximité de Kutisha. L'Elfahde perd sa foi dans le Conflit Permanent sous l'influence du sérum anti-MC, se considère comme un traître à son Sotho et se laisse tuer par son propre garde robot.

Sotho Tyg Ian annonce entre-temps son intention de transformer la Voie lactée en Gouffre de Matière en faisant exploser le gigantesque trou noir en son centre. Le 20 décembre, Arfrar annonce télépathiquement à Tirzo que Stygian se trouve dans la station nakk Udhuru non loin de la singularité appelée Dengejaa Uveso d’où il veut exécuter son plan.


1347 - Sur l'horizon événementiel

Cycle 19

Auteur | Kurt Mahr
Titre Allemand | Am Ereignishorizont
Date de parution | 15 juin 1987
Traducteur |

Résumé

Arfrar et les quatre autres Nakks se retirent dans les centres de contrôle des stations occupées par les Ptérus : Ramani, Ushirka et Tawala qui avec Udhuru ont pour tâche de surveiller l’énergie alimentant le Réseau Stygien. Dans le cadre de l'opération « Hiver galactique », les forces armées du Galacticum se rassemblent au centre de Voie lactée. Les synergistes Enza Mansoor et Notkus Kantor supposent que Sotho Tyg Ian projette de transformer l’énergie déjà retirée au trou noir en hyperbarie et d’accélérer la chute des étoiles dans la singularité. Cela entraînerait un collapsus lent, mais irréversible de toute la Voie lactée. Une onde de choc psionique anéantirait immédiatement toutes les vies intelligentes.

Sid Avarit, Guan-Da-G'ahd et Bonifazio Slutch accompagnent le 24 décembre Stalker/Capitaine Achab, avec la Gazelle IG-331. Il veut affronter Stygian en duel. L’IG-331 et une flotte de 120 unités du Galacticum sont détruits mais Stalker et ses compagnons gagnent en secret l’Udhuru en flottant dans leurs seruns. Après avoir libéré les Ptérus du Conflit Permanent par du sérum anti-MC, Stalker se débarrasse de son masque et se fait reconnaître comme Sotho Tal Ker. Le vieux Sotho dont le corps est devenu plus efficace par la régénération tue son successeur.

Les cinq Nakks empêchent le plan de destruction de Stygian et relient le Réseau Stygien à la Trame Psionique.

L’Immortel apparaît un bref moment dans le Fondation et explique que le véritable danger vient de Dorifer. L’Émir part aussitôt pour la Sphère de Puissance d’Estartu en utilisant la Trame Psionique, de même que Stalker à bord du Gomstar.


1348 - La saga d'Estartu

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Die Estartu-Saga
Date de parution | 22 juin 1987
Traducteur |

Résumé

Tandis que Perry Rhodan, Atlan, Fellmer Lloyd et Ras Tschubaï reviennent sur Sabhal le 1 décembre 446, Eirene reste chez les Kartaniens. Lors d'une visite de l'Upanishad Ceinagh sur Mliron, Alaska Saedelaere s'assurent de la véracité des rumeurs sur les statues parlantes d'Oogh at Tarkan. Le Bloc atteint le Tarkanium. Quand Lloyd sauve Duara Obeah, disparue lors du vol vers Dorifer, il découvre que la porte du cosmonucléotide est fermée. Voulant agir contre les Ephémères, rendus responsables de la perturbation de Dorifer, Atlan et Rhodan consultent les Quérions. Wybort se déclare prêt à parler du passé.

Après qu'Estartu, qui avait jusque lors protégé Dorifer, ait disparu en 50 567 avant J.C., quelques Quérions dirigèrent leur attention sur le cosmonucléotide. En 50 027 avant J.C., Dorifer augmenta la constante-psi suite à la réaction du Code Moral à un phénomène cosmique. 37 ans plus tard les treize Quérions se séparèrent de la collectivité mentale de leur peuple et fondèrent l'organisation des Voyageurs de la Trame pour veiller sur le cosmonucléotide. La recherche d'Oogh at Tarkan, le fondateur déjà légendaire de l'enseignement de l'Upanishad mena les Quérions sur Phamal où ils édifièrent une station en prévision du retour de l'Attar Panish Panisha. Les Ptérus ayant développé la propulsion énerpsi avec l'aide des Nakks et de l'héritage technologique d'Estartu, les Quérions comprirent finalement que la constante-psi élevée offrait la possibilité de se déplacer dans la Trame Psionique.

Le 6 décembre, les Voyageurs de la Trame émettent par psicom une déclaration de guerre aux Guerriers Éternels. Deux jours plus tard, Rhodan se rend à une invitation d'Ijarkor pour un affrontement direct. Le Chroniqueur de l'Immortel en profite pour l'intercepter dans la Trame Psionique et l'amener dans la zone où eut lieu autrefois le jeu d'échecs cosmique entre l'Immortel et l'Anti-Immortel. Le Terranien apprend d'autres détails sur l'histoire de la Sphère de Puissance d'Estartu.

En 50 617 avant J.C., Estartu informe l'Immortel qu'elle a reçu un appel de détresse d'une lointaine galaxie. Alors que l'Immortel hésite et veut demander conseil aux Cosmocrates, Estartu se sent obligée d'aider elle-même en tant qu'avocate de la philosophie de la Troisième Voie. Déçue, elle charge les Ptérus de veiller sur sa Sphère de Puissance.

Le Chroniqueur l'ayant laissé, Rhodan se retrouve dans le Sombath où Ijarkor a tué son Animateur Srolg, les Singuva ayant ordonné aux Guerriers Éternels de se suicider. Sur la demande de Rhodan, l'ancien Guerrier parle de son passé.

Après que les Ptérus et les colons des mondes extrêmes se soient entre-déchirés durant vingt ans, Estartu rassemble mille représentants de tous les groupes ptérus sur Etustar à l'exception des Singuva qui ont déclenché le conflit mais se sont montrés neutres. Elle leur met à disposition des douches cellulaires et des appareils d'une haute technologie et leur confie les Douze Galaxies. La Superintelligence fait de Thokmenen, originaire d'Anamuun, le gouverneur de Muun. Après le départ d'Estartu il se rend sur le monde extrême Singu au centre de sa galaxie et prend un représentant des Singuva dans le Clan d'Estartu. Au cours des siècles suivants, Thokmenen empêche une manipulation de la Trame Psionique mais il ne peut empêcher les Singuva d'édifier leurs écoles déformant la philosophie de la Troisième Voie. Les Singuva utilisent un gaz euphorisant originaire des volcans de leur planète. Thokmenen, leur principal adversaire, meurt d'une surdose.

Quand la constante-psi s'élève violemment, les Singuva sont accusés, mais des mois plus tard le Narga Sant prend contact avec Etustar. Il est commandé par le Kartanien Oogh at Tarkan, un représentant du peuple principal de Tarkan, le secteur cosmique où se trouve la galaxie Hangay. La Zatara Kera-Hua sert de livre de bord vivant au vaisseau géant tandis que les Nakks sont ses navigateurs. Oogh at Tarkan raconte que l'équipage du Narga Sant a subi durant des mois un choc d'étrangeté avec des pertes de mémoire et des désorientations après que le vaisseau ait traversé le continuum espace-temps avec l'aide d'Estartu. Le Kartanien demande les quatre systèmes solaires promis par la Superintelligence dans Absantha-Gom pour former le Tarkanium. En échange, il est prêt à aider à répandre la philosophie de la Troisième Voie. Les Nakks aideront à l'édification des Merveilles Cosmiques. Des années plus tard, les Singuva parviennent à diffamer Oogh at Tarkan et à discréditer son peuple. Les Nakks étant devenus indispensables, ils sont isolés des Kartaniens. Une attaque sur Oogh at Tarkan échoue et l'Attar Panish Panisha et les Kartaniens peuvent fuir avec le Narga Sant. Finalement, les Singuva repoussent tous les autres Ptérus d'Etustar. En partie en réaction à l'apparition des Gorims qui protestent contre les manipulations de la Trame Psionique, ils transforment la philosophie de la Troisième Voie basée sur le compromis et l'égalité en une idéologie agressive. Ils recrutent les Guerriers Eternels parmi les Ptérus originels.


1349 - La chronique des Kartaniens

Cycle 19

Auteur | Ernst Vlcek
Titre Allemand | Chronik der Kartanin
Date de parution | 29 juin 1987
Traducteur |

Résumé

Au début 447, L'Émir relate sur Sabhal les derniers événements dans la Voie lactée. Perry Rhodan rend visite à Ijarkor sur le Sombath. En raison de ce qui s'est passé dans la Voie lactée, Rhodan propose d'enlever un des Nakks de Granjcar contrôlant les essaims d'Éphémères menaçant le Tarkanium. Tandis que L'Émir et Lloyd sont envoyés dans le Groupe Local pour prendre contact avec Oogh at Tarkan, Rhodan et Atlan se rendent sur Hubei. Eirene s'efforce d'aider les espers victimes de la psiphrénie. Quand elle entend le rapport de son père sur l'histoire d'Estartu, Eirene a le sentiment de la connaître déjà. Mia-San-K'yon n'est pas prête à éloigner les quatre mille tonnes de paratau entreposées dans le Tarkanium. Les Voyageurs de la Trame se voient contraints à informer tous les Kartaniens de Hubei sur l'histoire de leur peuple. Trois jours plus tard Bao at Tarkan, le Coordinateur de Projet du Narga Puur, ordonne à la Protectrice de capturer les Galactiques. Lors d'une discussion dans laquelle Rhodan veut lui montrer les bouleversements récents, Bao at Tarkan, qui ne peut pas quitter le vaisseau en raison de son étrangeté, affirme ne rien savoir d'Estartu. Ijarkor amène le Nakk Dobaril dans le système d'Oogh et annonce que Stalker est arrivé dans le Ciel Obscur et répand la nouvelle de la chute de Stygian. Quand Mia-San-K'yon pénètre sur le vaisseau du Guerrier Éternel, elle et le Nakk sentent une parenté. Le Nakk est alors prêt à éloigner les essaims de psiqs du secteur critique. L'Émir et Lloyd arrivent sur Hubei et transmettent le rapport d'Oogh at Tarkan.

Quand le Narga Sant franchit la barrière dimensionnelle entre l'univers moribond de Tarkan et l'univers florissant de Meekorah pour préparer le plan d'Estartu – transférer la galaxie Hangay dans notre univers – se trouvaient à bord en plus des Kartaniens, des Zataras et des Nakks des représentants de vingt autres peuples de Hangay. Estartu, qui sait ainsi agir contre les lois de son univers mais prend en compte une manipulation du Code Moral, a préparé les membres de l'expédition en les informant que Dorifer réagira probablement à l'apparition du corps étranger avec une modification des constantes des forces cosmiques. Après s'être remis du choc d'étrangeté, les Nakks commencèrent tout de suite à expérimenter avec les nouvelles particularités psioniques pour établir un pont vers Tarkan. Oogh at Tarkan renonça à faire connaître le plan de la Superintelligence aux peuples de sa Sphère de Puissance de peur d'une réaction de rejet. Au lieu de cela, il espérait prendre le rôle dominant d'émissaire d'Estartu. Il finit installer des statues de lui-même dans les Upanishads pour pouvoir parler à ses partisans lors du transfert de Hangay. Avant que les Kartaniens et leurs compagnons ne puissent s'installer sur Hubei, les Singuva firent subir une dévolution aux habitants originaux de ce monde. Quand le conflit avec les Singuva empira, Oogh at Tarkan dut laisser les Zataras, qui servaient d'espions dans les Douze Galaxies, et les Nakks qui firent semblant de s'allier aux Singuva pour rester près de Dorifer. Sachant que le Narga Puur amènerait bientôt de l'équipement au Tarkanium, il partit avec le Narga Sant pour Ardustaar, une galaxie faisant partie du groupe dans lequel Hangay se matérialiserait.

Tandis qu'ils évitaient Sayaaron en raison de la guerre entre les Lémuriens et les Bêtes, une expédition étudia la galaxie des Nocturnes, décrypta leurs symboles de passage et découvrit le paratau. Quand il visita plus tard Fornax, Oogh at Tarkan apprit du Sage que les Nocturnes produisaient le dangereux psychogène depuis l'augmentation de la constante-psi. Le sage demanda à Oogh at Tarkan de se charger de la neutralisation du paratau. On s'aperçut que le psychogène dotait les Kartaniens femelles de facultés suprasensorielles. La compagne d'Oogh at Tarkan, Pola Ciu, développa l'idée de percer les barrières entre les univers par une déflagration du paratau. A la même époque tous les peuples du Narga Sant commencèrent à subir des mutations déclenchées par l'étrangeté de Meekorah. Après une phase temporaire d'oubli suivit une diminution de l'intelligence qui entraîna finalement une perte définitive des souvenirs. Le Gryole Sthortem s'arrangea pour que la troisième génération soit immunisée contre l'influence de l'univers étranger. Une tentative d'entrer en contact avec les Téfrodiens par des vaisseaux-robots fut interrompue. Oogh at Tarkan fit installer les deux tiers de l'équipage sur des mondes d'Ardustaar et vola avec les autres dans la galaxie des Nocturnes pour équiper le Narga Sant d'un Étage de Nocturnes. Une tempête psi se déclencha alors. Un Étage vieux de quatre millions d'années succomba à la psiphrénie et devint l'Idiot de Fornax. Oogh at Tarkan fit édifier une dynastie de robots dans la nébuleuse Raknor selon les plans des Vennoks pour aider les peuples de Hangay à la fin de la dégénérescence.

Leur programmation reposait sur la légende des Six Jours originaire de Tarkan. Finalement, Oogh at Tarkan se retira avec douze Kartaniens dans la chambre d'hibernation du Narga Sant. Quand il fut réveillé après vingt ans, aucun des 21 peuples de Hangay ne maîtrisait plus le vol spatial. Dix ans plus tard Oogh at Tarkan fut confronté à des Téfrodiens attirés par les vaisseaux-robots de contact. Ils tuèrent les douze autres dormeurs pour utiliser le vaisseau dans leur combat contre les Méthaniens. Le Kartanien put les repousser et les anéantir en excitant l'Étage de Nocturnes psiphrène. Il se rendormit, comptant se réveiller quand les robots de Raknor aurai rétabli les cultures dégénérées.

L'Émir et Lloyd expliquent qu'Oogh at Tarkan craint la déflagration des quatre millions de larme de paratau du Tarkanium qui déclencherait une catastrophe dans tout le secteur de Dorifer. Dans la galaxie Absantha-Shad, Bull rencontre Volcayr sur la planète Elfahd. En raison de la menace des Singuva trois mille vaisseaux elfahdes sont arrivés pour agir contre les essaims d'Éphémères. Leur nombre s'élève à douze mille une fois que la déclaration d'Oogh at Tarkan est connue. Bull n'étant pas prévenu à temps que les Nakks ont désamorcé les Éphémères, les douze milles vaisseaux traversent la sphère formée par les Éphémères au cœur du Tarkanium le 31 janvier. Tout le paratau est amorcé par le rayonnement psionique et explose. Des centaines d'espers kartaniens meurent, des milliers sont victimes de psiphrénie. Des ébranlements hyperdimensionnels émanant de Dorifer secouent la sphère de cinquante millions d'années-lumière de diamètre dont le cosmonucléotide est responsable. Des millions de soleil apparaissent dans le Groupe Local à 880 000 années-lumière de Pinwheel et 2,13 millions d'années-lumière de la Voie lactée. Rhodan, qui se trouvait dans Dorifer, est porté disparu.