Cycle 22

Les Linguides

Cycle 22

France :

Allemagne : 1500 à 1599

N° | Titre français | N° | Titre allemand | Date de parution
 | L'appel de l'Immortalité | 1500 | Ruf der Unsterblichkeit | 16 mai 1990
 | Le chemin sans retour | 1501 | Weg ohne Wiederkehr | 23 mai 1990
 | Le dernier délai | 1502 | Die letzte Frist | 30 mai 1990
 | Foyer de crise Topsid | 1503 | Krisenfall Topsid | 06 juin 1990
 | Les chercheurs de mutants | 1504 | Die Mutantensucher | 13 juin 1990
 | Dorina, la Pacificatrice | 1505 | Dorina,die Friedensstifterin | 20 juin 1990
 | Un monde linguide | 1506 | Eine Welt der Linguiden | 27 juin 1990
 | L'île des monstres | 1507 | Die Insel der Monster | 04 juillet 1990
 | La piste de l'espoir | 1508 | Spur der Hoffnung | 11 juillet 1990
 | L'obscur et son ombre | 1509 | Der Dunkle und sein Schatten | 18 juillet 1990
 | Un passager clandestin | 1510 | Ein blinder Passagier | 25 juillet 1990
 | Les neuf vies de Caligula | 1511 | Die neun Leben des Caligula | 01 août 1990
 | Le rebelle secret | 1512 | Der heimliche Rebell | 08 août 1990
 | Rendez-vous sur Jimmerin | 1513 | Rendezvous auf Jimmerin | 15 août 1990
 | Le vaisseau-coquille | 1514 | Das Muschelschiff | 22 août 1990
 | Le secret des nakks | 1515 | Das Geheimnis der Nakken | 29 août 1990
 | Chaos sur l'Humanidrome | 1516 | Chaos im Humanidrom | 05 septembre 1990
 | L'empereur | 1517 | Der Imperator | 12 septembre 1990
 | La débâcle de Cueleman | 1518 | Das Cueleman-Debakel | 19 septembre 1990
 | Le symbole de la colombe | 1519 | Das Symbol der Taube | 26 septembre 1990
 | Des affaires avec Topsid | 1520 | Geschäfte mit Topsid | 03 octobre 1990
 | Les combattants d'Efrem | 1521 | Die Streiter von Efrem | 10 octobre 1990
 | Métalyse | 1522 | Metalyse | 17 octobre 1990
 | Le projet | 1523 | Das Projekt | 24 octobre 1990
 | Les heures de Délos | 1524 | Die Uhren von Wanderer | 31 octobre 1990
 | Monde de méthane Antau I | 1525 | Methanwelt Antau I | 07 novembre 1990
 | La galaxie des damnés | 1526 | Galaxis der Verdammten | 14 novembre 1990
 | Gesil et l'émissaire | 1527 | Gesil und der Gesandte | 21 novembre 1990
 | Les métamorphoses de l'esprit | 1528 | Metamorphosen des Geistes | 28 novembre 1990
 | Retour dans le Poing de Provcon | 1529 | Rückkehr in die Provcon-Faust | 05 décembre 1990
 | Orage dans la nébuleuse | 1530 | Sturm in der Dunkelwolke | 12 décembre 1990
 | Visite sur Terre | 1531 | Besuch auf Terra | 19 décembre 1990
 | Lasim et Paranakk | 1532 | Lasim und Paranakk | 26 décembre 1990
 | La fin du temps solaire | 1533 | Ende der Sonnenzeit | 02 janvier 1991
 | Alerte aux Nocturnes | 1534 | Nocturnen-Alarm | 09 janvier 1991
 | La danse des Nocturnes | 1535 | Tanz der Nocturnen | 16 janvier 1991
 | Le sage de Fornax | 1536 | Der Weise von Fornax | 23 janvier 1991
 | Ce qu'offrent les dieux | 1537 | Was die Götter schenken | 30 janvier 1991
 | Le trône dArkonis | 1538 | Der Thron von Arkon | 06 février 1991
 | Dans l'Est galactique | 1539 | In der Eastside | 13 février 1991
 | Un ami des Linguides | 1540 | Ein Freund der Linguiden | 20 février 1991
 | Le fragment céleste | 1541 | Das himmlische Stuck | 27 février 1991
 | Mission sur Vaar | 1542 | Mission auf Vaar | 06 mars 1991
 | Le héros de Sigris | 1543 | Der Held von Sigris | 13 mars 1991
 | Roulette russe | 1544 | Roulette der Auserwahlten | 20 mars 1991
 | Les mondes de Truillau | 1545 | Die Welten von Truillau | 27 mars 1991
 | Voltago le serviteur | 1546 | Voltago der Diener | 03 avril 1991
 | Sabotage sur la Terre | 1547 | Sabotage auf Terra | 10 avril 1991
 | Orbite dans le néant | 1548 | Orbit im Nichts | 17 avril 1991
 | Rendez-vous sur Délos | 1549 | Brennpunkt Wanderer | 24 avril 1991
 | La nouvelle direction | 1550 | Die neue Bestimmung | 01 mai 1991
 | Les chercheurs linguides | 1551 | Die Linguidenforscher |
 | La terreur de Tolot | 1552 | Tolots Terror |
 | La ruse de Stalker | 1553 | Stalkers Trick |
 | Les enfants de Monos | 1554 | Kinder des Monos |
 | Pour l'honneur et la gloire d'Arkonis | 1555 | Zu Arkons Ruhm und Ehre |
 | Les ombres du passé | 1556 | Schatten der Vergangenheit |
 | Les biote de Drumbar | 1557 | Die Bionten von Drumbar |
 | Pentascopie | 1558 | Pentaskopie |
 | Atlan et le Linguide | 1559 | Atlan und der Linguide |
 | Les agents du protecteur | 1560 | Agenten des Bewahrers |
 | L'attaque | 1561 | Der Uberfall |
 | Le bastion du Protecteur | 1562 | Bastion des Bewahrers |
 | Dossier secret Riuman | 1563 | Geheimsache RIUNAN |
 | Rapport d'immortalité | 1564 | Report der Unsterblichkeit |
 | L'intriguant | 1565 | Der Intrigant |
 | L'héritage d'un héros | 1566 | Vermachtnis eines Helden |
 | Les élus | 1567 | Die Auserwahlten |
 | Esclaves de la 5° dimension | 1568 | Sklaven der 5.Dimension |
 | Finale pour Taurec | 1569 | Finale für Taurec |
 | La Maison du Secours | 1570 | Das Haus der Geborgenheit |
 | PE Secours | 1571 | PE-hilfreich |
 | Le zoo humain | 1572 | Der Menschenzoo |
 | Regard dans le temps | 1573 | Blick in die Zeit |
 | Entre les mains du bourreau | 1574 | In den Handen des Folterers |
 | Le chant de la vie | 1575 | Der Gesang des Lebens |
 | De planète en planète | 1576 | Die Planetenspringer |
 | Terminus Etustar | 1577 | Endstation Etustar |
 | Des affaires avec la paix | 1578 | Geschäfte mit dem Frieden |
 | Roi Danton le pirate | 1579 | Roi Danton der Pirat |
 | Énigmatique kima | 1580 | Rätselhaftes Kima |
 | Mort dans un fort spatial | 1581 | Tod im Weltraumfort |
 | Le Kimalog | 1582 | Das Kimalog |
 | La jeune fille et le Nakk | 1583 | Das Mädchen und der Nakk |
 | Agent triple | 1584 | Agent an drei Fronten |
 | Un cadavre pour Akkartil | 1585 | Eine Leiche nach Akkartil |
 | Quand frappe la vengeance | 1586 | Wenn die Räche trifft |
 | La rébellion des mortels | 1587 | Rebellion der Sterblichen |
 | Le faux chaînon | 1588 | Die falsche Kette |
 | Au service du Galacticum | 1589 | Im Auftrag des Galaktikums |
 | Opération immortalité | 1590 | Operation Unsterblichkeit |
 | Victimes de l'hyperespace | 1591 | Opfer des Hyperraums |
 | L'Ilt et la mort | 1592 | Der Ilt und der Tod |
 | Le cadeau de Taurec | 1593 | Taurecs Geschenk |
 | Objectif Dorifer | 1594 | Flugziel Dorifer |
 | Coup d'œil dans le futur | 1595 | Blick in die Zukunft |
 | L'abîme du temps | 1596 | Abgrund der Zeit |
 | Adieu à l'immortalité | 1597 | Abschied von der Unsterblichkeit |
 | Jour de colère | 1598 | Der Tag des Zorns |
 | Un ami de l'Immortel | 1599 | Ein Freund von ES |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1500 - L'appel de l'Immortalité

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Ruf der Unsterblichkeit
Date de parution | 16 mai 1990
Traducteur |

Résumé

Jusqu'à la fin 1149, 750 millions de Terraniens sont libérés du Réseau Simusensoriel avec l'aide de Nathan. Le 30 mai de la même année, les cent derniers Cantaros prennent congé. Les Anorees Degruum, Gavral et Shyrbaat reviennent avec eux vers NGC 73316. Le trou noir Amagorta des Archontes est fermé pour toujours.

En mai 1163, trois milliards d'humains vivent à nouveau sur la Terre. Seules vingt mille personnes sont encore connectées au Réseau Simusensoriel. Grâce à Eirene, étroitement liée à son mentor Willom, Ernst Ellert part avec le Tarfala de Paunaro dans le trou noir de Paura dans le Grand Nuage de Magellan. Contrairement à la prophétie de Kembayan, lui et Testare n'ont pas conservé leurs facultés particulières malgré leur séjour sur l'astéroïde Amringhar. Ellert pense qu'ils n'ont pas été amenés par Kytoma au véritable emplacement des Tables Temporelles en 449 mais seulement à un double d'Amringhar. Paunaro reconnaît aux restes des Tables Temporelles supposées qu'il s'agit d'une copie incomplète contenant de nombreuses informations mais rien sur la Troisième Question Ultime ou l'origine de l’Immortel. Bien que le séjour d'Ellert et Paunaro dans le trou noir ne dure pour eux que quelques heures, une demi-année s'écoule dans l'univers normal. Ellert ne pouvant obtenir aucun Nakk pour revenir dans le trou noir, lui, Testare et Alaska Saedelaere reprennent leur recherche inlassable de l’Immortel et de Kytoma.

En 1166, Perry Rhodan qui a renoncé à prendre un rôle politique sur la Terre visite la planète Halut restaurée par terraforming. Sur Halpat, les Halutiens n'ont laissé qu'une station robot. Les Bioposis et le Protoplasme Central sont aussi retournés sur leur planète, le Monde-aux-Cent-Soleils.

Les tensions entre les In-vivo, nés naturellement, et les In-vitro clonés sont une répercussion problématique du règne de Monos. Sur Mourmal, une planète du secteur de Simban contrôlée par les Bleus-Tentras, se déclenche un conflit entre les In-vivo et les descendants des clones Omni-Bleus 600 créés en 1049 pour le six-centième anniversaire de Monos. Roi Danton et Ronald Tekener essaient en vain d'intervenir entre les partis adverses.

Le 1 septembre 1169, Perry Rhodan termine un voyage diplomatique dans la Voie Lactée qui l'a aussi emmené dans le système de Scarfaaru. Sur Lokvorth, les peuples de Hangay entretiennent des missions diplomatiques. Tandis que la partie supérieure de l'Humanodrome sert à nouveau de musée, la partie inférieure a été laissée aux Nakks. Dans M 13, Rhodan a pu constater qu'en vingt-deux ans, Arkonis a pris un énorme essor grâce à Atlan. Elle est devenue la puissance la plus moderne et la plus influente après la L.L.T. 4,7 milliards d'humains vivent sur la Terre. La dernière rêveuse, l'ancien guide des Kidbots, se refuse toujours à quitter le Réseau Simusensoriel. Le 2 septembre, elle accepte finalement la demande de Julian Tifflor qui s'occupe d'elle depuis deux décennies. Bliss meurt en étant séparée du réseau.

Homer G. Adams et Perry Rhodan ne comprennent toujours pas quel était le but du démantèlement du Fondation, Nathan ne se rappelant plus de la visite d'Ellert.

Tuery Yezag, le Conseiller Galactique des Bleus-Tentras, convoque une session spéciale du Galacticum pour le 17 septembre. En plus des Halutiens représentés par Lingam Tennar, les Biotes du halo de la Voie Lactée appartiennent maintenant à la communauté des peuples. Dans le Q.G. de la Hanse Cosmique, à nouveau dirigée par Homer G. Adams, Yezag annonce, fasciné, que le Pacificateur linguide Aramus Shaenor a mis fin au conflit entre les clones In-vitro et les In-vivo dans tout le secteur de Simban par la seule force de ses paroles et son charisme. Le peuple des Linguides, aussi originaire du secteur de Simban, maîtrise depuis plus de cent ans le voyage interstellaire et a colonisé quatorze systèmes solaires. En récompense du succès de Shaenor, le gouvernement tentra sur Roost remet aux Linguides le système de Jergelen à la demande du Pacificateur. Le 24 septembre, Fellmer Lloyd et Ronald Tekener partent pour le système de Jergelen avec la Gazelle Elcador pour étudier les Linguides sur la demande de Rhodan.

Depuis sept années, Eirene voyage dans l'espace avec Willom. Comme elle annonce revenir sur Terre pour son quarante-cinquième anniversaire, le 15 septembre 1169, plusieurs de ses amis se rassemblent. Ernst Ellert, Alaska Saedelaere et Testare arrivent le 16 septembre. Ils ont repéré une puissance mentale dans la galaxie du Sculpteur mais n'ont trouvé que le bloc psychique de clones anti ayant fui la Voie Lactée. Eirene n'arrive à Terrania avec l'Anezvar que le 26 septembre. La fille de Rhodan et Gesil, qui porte maintenant son nom cosmocrate d'Idyniphe, se sent plus proche des Nakks que des humains. Sato Ambush, qui s'est donné pour but d'établir un pont mental avec les Nakks, demande l'aide d'Eirene. Elle prie Willom de prendre le pararéaliste à bord du vaisseau-trident. Le 30 septembre, Gesil parle avec sa fille de sa volonté de connaître le père de Monos, son « violeur », qui est comme une ombre entre elle et Perry Rhodan. Idyniphe promet d'utiliser ses contacts avec les Nakks pour aider sa mère.

L'après-midi du 30 septembre, Homunk, le messager de l’Immortel, atterrit par surprise à Terrania. La créature artificielle qui avait rejoint les Terraniens après la destruction de Délos en 2326 et avait plus tard disparu, leur transmet « l'appel de l'immortalité ». Dans les quatorze jours qui viennent, tous les porteurs d'activateurs doivent rendre leurs appareils conférés par l’Immortel sur Délos.


1501 - Le chemin sans retour

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Weg ohne Wiederkehr
Date de parution | 23 mai 1990
Traducteur |

Résumé

Les porteurs d’activateurs ne sont pas les seuls choqués par la demande de l’Immortel. Après le départ d’Eirene le 4 octobre 1169 avec l’Anezvar pour informer Fellmer Lloyd et Ras Tschubaï dans le système de Jergelen, Sato Ambush dit à Perry Rhodan que les Nakks Willom et Shaarim ont réagi avec excitation au message de l’Immortel. Parmi les immortels, seuls Rhodan et Atlan restent à Terrania. Ils essaient de trouver les motifs de la Superintelligence après avoir arrangé leurs affaires personnelles face à leur mort prévue. Même Nathan ne peut donner aucune explication. Homer G. Adams travaille comme un damné quatre jours durant et, le 4 octobre, fuit dans la solitude du Canada du Nord devant les insistances de la presse. Mais là aussi, la journaliste Chris Oelra rend visite au chef de la Hanse et essaie de le mettre sous pression avec de fausses responsabilités. Adams est sauvé par L’Émir, qui se livre ensuite à des jeux, participe à des expériences dangereuses et empêche des attaques et des fraudes. Icho Tolot part pour Halut et se querelle avec le destin qui ne lui permet pas de donner naissance avant sa mort. La douleur de la mort de Jennifer Thyron se réveille chez Ronald Tekener. Il rend maintenant l’Immortel responsable du vol de son activateur cellulaire. Il rejoint une équipe d’archéologues au Cambodge avec Julian Tifflor. Ils ont libéré une réserve d’armes du XXème siècle. Alaska Saedelaere se consacre avec fascination à la musique et dirige un orchestre fictif généré par une syntronique. Roi Danton se livre en Espagne à des duels avec le maître escrimeur Jorez Estaban et revient à ses sens quand il apprend que la maladie de son fils est incurable. Reginald Bull part avec un petit voilier pour traverser l’océan Pacifique en attendant la mort. Quand le bateau se couvre de glace et menace de chavirer, L’Émir amène le marin inexpérimenté en sécurité.

Le 13 octobre, Rhodan, Bull, Danton, Tifflor, Adams, Saedelaere, Tekener, Tolot et L’Émir quittent le Système Solaire pour Délos avec l’Eidolon.

Sur le chemin du système de Jergelen, Lloyd et Tschubaï font une escale le 29 septembre sur Cassanagk, une planète du soleil Vecten. Il y a environ mille ans, Tschubaï y avait connu les pacifiques Cassas mais les créatures ont complètement disparu, une modification génétique de la couleur de leur œil les ayant séparé en deux camps. L’Elcador atteint finalement la planète Compol dans le système de Jergelen. Autour d’elle croisent non seulement des vaisseaux-dauphins linguides mais aussi des cargos bleus procurant une aide économique. Les cargos ne sont pas déchargés par des transmetteurs mais au moyen de véhicules. Le Linguide Senfro Datalba montre aux mutants la colonie naissante. L’Anezvar arrive peu après mais n’est pas autorisé à atterrir. Eirene transmet à Tschubaï et Lloyd le message de la Superintelligence par radio. Les deux porteurs d’activateurs réagissent avec calme et visitent en secret le 11 octobre les fondations de la future capitale Lingora, Datalba désirant les tenir à l’écart. Quand Lloyd perçoit ses pensées dans un immeuble en flammes, Tschubaï sauve le Linguide par téléportation. Lors du saut, le Linguide perd la raison et les deux mutants tombent dans une profonde inconscience dont ils s’éveillent le 15 octobre. Très affaiblis, Lloyd et Tschubaï, dont les activateurs ne fonctionnent plus, essaient d’atteindre L’Elcador.


1502 - Le dernier délai

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Die letzte Frist
Date de parution | 30 mai 1990
Traducteur |

Résumé

L’Eidolon part pour le point de l’ancienne orbite elliptique de Délos où devrait se trouver le monde artificiel s’il n’avait pas été détruit en 2326. Un inconnu sous la forme de Reginald Bull accuse Perry Rhodan d’être le responsable de la situation présente pour s’être révolté contre les Cosmocrates. Suivant une inspiration, Atlan dirige l’Eidolon où Délos devrait se trouver dans 17 220 ans, à l’expiration du délai donné à Perry Rhodan par l’Immortel. Les immortels découvrent un disque de 8 000 kilomètres rappelant largement la vieille planète Délos. L’Eidolon atterrit le 15 octobre 1169. Quand Rhodan entre dans la ville des machines et se plaint de la restitution demandée, la voix de la Superintelligence déclare que le Terranien a échoué, que le délai de vingt mille ans est écoulé et que le chaos règne dans les galaxies du Groupe Local. L’Immortel ignore les protestations de Rhodan. La position du monde artificiel et des constellations correspondent à l’an 18 389. Les porteurs d’activateurs supposent que l’Immortel croit qu’ils lui mentent.

Après une vaine attaque d’Icho Tolot sur Homunk, les immortels résignés rendent leurs activateurs. Peu après atterrissent l’Anezvar avec Willom et Eirene et le Jeexel avec Shaarim et Clistor. Clistor amène un présent sous la forme des activateurs volés à Galbraith Deighton, Jen Salik, Geoffrey Abel Waringer, Irmina Kotschistowa, Jennifer Thyron et Gesil mais la Superintelligence le traite d’idiot. Ronald Tekener abat Clistor en tant qu’assassin de sa femme. L’Immortel déclare que la force n’a rien à faire chez lui et après six heures d’inconscience, Rhodan et ses compagnons se réveillent sur l’Eidolon.

Quand Atlan reproche à Rhodan d’être responsable de tout pour s’être éloigné des Cosmocrates, le Terranien comprend qu’il a à nouveau l’inconnu devant lui. Il tire avec un paralyseur et l’apparition se dissout. Les condamnés décident d’explorer la nouvelle orbite de Délos II. L’Immortel leur déclare qu’ils ont reçu une douche cellulaire. Ils ont 62 ans pour mettre de l’ordre dans leurs affaires. L’Eidolon part pour la Terre.


1503 - Foyer de crise Topsid

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Krisenfall Topsid
Date de parution | 06 juin 1990
Traducteur |

Résumé

Depuis 1149, le Galacticum s’efforce de relever la planète Topsid au standard galactique. Elle est retombée à un niveau primitif et est divisée en trois blocs. Après que l’industrie et l’économie aient été ramenés au niveau nécessaire, l’Union d’Enshgerd-Ahk reçoit comme colonie en 1155 Mahkaman dans le système de Genshaka, l’Empire de Trukrek Trakrun dans le système de Trukanur et l’Alliance de Guragkor-Gmen Kimako dans le système de Kogmena afin d’étouffer les conflits internes. Douze forteresses de l’ancien Mur Chronopulsant sont réparties entre les trois empires. Le réarmement qui s’ensuit pousse le Galacticum à décréter un embargo sur les armes en 1156. Les trois états topsides reçoivent malgré tout un siège à l’assemblée.

Début novembre 1169, Dao-Lin-H’ay attire l’attention de Homer G. Adams sur des incidents entre des vaisseaux topsides et des unités des peuples de Hangay dont elle est la Conseillère Galactique. Adams force par des pressions économiques les Topsides à autoriser l’accès à leur planète à une commission du Galacticum.

Shakian-Grod, au service du triumvirat d’Enshgerd-Ahk, est le fils d’un constructeur exproprié. Il a suivi une école de saboteurs avant de prendre une carrière diplomatique. Le clone Gorgol, son professeur et maintenant chef des services secrets de l’Union, le force par chantage à perpétrer un attentat contre Dao-Lin-H’ay, représentante des habitants détestés de Hangay. Le diplomate est persuadé que seul une Topsid unifiée peut être reconnue dans la Voie Lactée et que son peuple a besoin des peuples extragalactiques comme ennemi commun. Il attire la Kartanienne dans un piège le 29 novembre mais la sauve au dernier moment. Il est exécuté comme traître par le Triumvirat.

Le 15 novembre, Willom prend Sato Ambush à bord de l’Anezvar et part avec le pararéaliste et Eirene pour Akkartil. Le 30, l’Odin, le Cimarron, le Karmina et le Harmonie partent pour le secteur de Simban.


1504 - Les chercheurs de mutants

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Die Mutantensucher
Date de parution | 13 juin 1990
Traducteur |

Résumé

L’Odin, le Cimarron, le Karmina et le Harmonie se dirigent vers le système de Jergelen. Myles Kantor, le fils d’Enza Mansoor et Notkus Kantor, fête à bord de l’Odin son 22° anniversaire.

En affirmant avoir eu de mauvaises expériences avec les Terraniens, les Linguides refusent à l’escadre l’entrée dans leur nouveau système solaire. Sur la demande de Perry Rhodan, ils permettent à l’Odin de se mettre sur l’orbite de Compol, la deuxième planète de Jergelen. Les Linguides affirment que les transmetteurs et les moyens de transport analogues sont interdits chez eux. Rhodan, L’Émir, Enza Mansoor, Myles et Notkus Kantor se posent sur la colonie linguide le 7 décembre à l’aide des Tentras pour rechercher Ras Tschubaï et Fellmer Lloyd. Ils découvrent que les Linguides utilisent des appareils provenant du dépôt Assih-Barang à douze mille années-lumière. L’Émir se joint au chercheur Gerino Vaider, un ancien disciple de Dorina Vaccer. A côté d’Aramus Shaenor et Balasar Imkord, elle appartient au groupe important des Pacificateurs. L’Émir apprend de Vaider que Senfro Datalba a perdu son kima lors d’un contact avec les deux mutants manquants. L’Émir saisit dans les pensées du Linguide que le terme kima est similaire à « âme ». Quand le mulot-castor-castor sauve Vaider peu après par téléportation, il s’évanouit tandis que le chercheur perd son kima et devient un idiot. Il est aussitôt isolé par les Linguides. Depuis le temps où les Linguides découvrirent la propulsion par transition et que d’effroyables accidents survinrent, leur sensibilité aux passages dans l’hyperespace est tombée dans l’oubli. Seuls les responsables le savent aujourd’hui. L’Émir se réveille quatre jours après. Rhodan et ses compagnons trouvent finalement les restes de Tschubaï et Lloyd. Les quatre Galactiques reviennent dans l’Odin avec les activateurs cellulaires qui ont perdu leur effet prolongateur de vie. Ils partent pour rencontrer les autres vaisseaux près de la nébuleuse Kalyjaz.


1505 - Dorina, la Pacificatrice

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Dorina,die Friedensstifterin
Date de parution | 20 juin 1990
Traducteur |

Résumé

En 1145, le fermier Segur Vaccer plante l’arbuste-kima de sa fille Dorina sur Taumond, la cinquième planète du soleil Kaokrat habitée depuis trente ans par les Linguides. Dorina montrant très tôt un extraordinaire talent linguistique, elle est présentée à l’Arrangeur de Taumond en 1149 et mise dans la sévère et spartiate école Hajmayur. Elle apprend que le langage n’est pas seulement un moyen pour définir sa propre existence et communiquer mais peut aussi changer la réalité. Des points de vue peuvent être modifiés ou inversés avec l’aide du langage. Le « subjectif » et la « réalité individuelle » ne sont que des réalités partielles dépendant du point de vue d’un peuple ou d’un individu. Un changement de terme est identique à un changement de réalité.

Virram, un condisciple plus doué et ambitieux lui cause une profonde blessure. En 1154, il a essayé de modifier le simple d’esprit Surath sans son accord par ses moyens linguistiques. Il produisit une « fausse chaîne », qui agit comme un catalyseur et détruisit l’intelligence de Surath. Virram ayant agi contre la sévère loi linguide de non-immiscion, son professeur et celui de Dorina, Garyo Kalmer, bloque son talent pour toujours.

En 1161, Dorina Vaccer visite Roost, le monde principal des Tentras, en tant qu’étudiante du Pacificateur Balin Weydar. A la fin du règne de Monos, ces Bleus sont revenus au voyage interstellaire et ont découvert que les Linguides, ignorés par les Cantaros, ont colonisé une série de planètes de leur sphère d’influence. De colère, les Tentras posent un ultimatum aux étrangers mais après les pourparlers menés par les Linguides du Varoar, ils laissent les colonies à leurs nouveaux amis. Les Linguides règlent aussi de nombreux petits différends sur Roost. Aramus Shaenor, un étudiant de Weydar doué et ambitieux, insiste pour que les Linguides s’occupent du conflit entre Bleus In-vivo et clones de l'ère de Monos sans leur invitation. Dorina Vaccer ne partage pas son opinion. La Linguide quitte le Varoar sur Taumond où son arbuste-kima est devenu un puisant arbre florissant pour devenir Arrangeuse. Quand elle revient sur le Varoar après une demi-année, le talent de Weydar, âgé de 40 ans, a complètement disparu.

En 1164, Shaenor est nommé Pacificateur et prend le Varoar. L’année suivante, Dorina Vaccer, maintenant une Pacificatrice, reçoit le Sinido.


1506 - Un monde linguide

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Eine Welt der Linguiden
Date de parution | 27 juin 1990
Traducteur |

Résumé

Salaam Siin étudie le langage des Linguides dans le Harmonie à partir de messages radio. Il découvre qu’il ne possède aucun terme pour la guerre, l’oppression, la duperie, le meurtre et des notions similaires. À part cela, le lingo ne se différencie pas beaucoup des autres langues galactiques. Le succès des Pacificateurs doit être attribué à l’effet de leur personnalité.

Dorina Vaccer étudie les incidents sur Compol et en arrive à la conclusion que les Galactiques ne peuvent être rendus responsables de la perte du kima de Senfro Datalba et Gerino Vaider. Persuadée qu’un contact étroit avec le Galacticum mettrait en danger le développement du petit empire linguide mais que la curiosité des Galactiques doit être apaisée, la Pacificatrice conseille de ne laisser atterrir leur flotte sur aucune planète linguide. Aramus Shaenor séjournant sur Teffon, une planète du soleil Sedeider, et n’étant pas accessible, Dorina Vaccer demande l’aide de Balasar Imkord.

Tandis qu’Atlan part vers les Bleus avec le Karmina, l’Odin, le Cimarron et le Harmonie se dirigent vers le système de Teshaar où se trouve Lingora, le monde d’origine des Linguides. Les Galactiques sont repoussés, ainsi que dans d’autres systèmes, mais ils apprennent qu’Aramus Shaenor est arrivé sur Teffon. Quand les trois vaisseaux atteignent le système de Sedeider, Perry Rhodan et ses compagnons sont invités par Balasar Imkord sur son monde Drostett, la seule planète du soleil Anira. Dorina Vaccer fait comprendre aux Galactiques qu’une adhésion de son peuple au Galacticum est exclue car les structures politiques nécessaires détruiraient la culture linguide. La Pacificatrice déclare aussi que des douzaines de Linguides ont perdu leur kima quand leur peuple a commencé à pénétrer dans les étoiles avec des propulseurs à transition. Le kima, dont la perte a des effets psychiques comme corporels, n’est pourtant pas identique au concept de l’âme. Les Linguides partagent la réalité en plusieurs plans. En libérant Salaam Siin de sa peur d’un retour dans sa patrie où il perdrait ses facultés de chant, Dorina Vaccer montre qu’un Pacificateur peut déplacer la représentation d’un individu et modifier sa « réalité individuelle » par une combinaison harmonique du langage corporelle et de la parole.

Balasar Imkord propose à Perry Rhodan de l’accompagner, et le Terranien marche à côté du Pacificateur silencieux à travers les montagnes de Drostett vers l’arbre de vie d’Imkord. Profondément touché par cette expérience, Rhodan a l’impression que les Linguides sont un peuple amical et pacifique. L’Émir, qui perçoit le sentiment de culpabilité de Dorina Vaccer envers Vaider, développe une impression positive des Linguides. Reginald Bull conserve pourtant sa méfiance.

Les trois vaisseaux galactiques partent pour Teffon le 31 décembre 1169, Atlan affirmant avoir découvert un côté négatif des Linguides.


1507 - L'île des monstres

Cycle 22

Auteur | K.H. Scheer
Titre Allemand | Die Insel der Monster
Date de parution | 04 juillet 1990
Traducteur |

Résumé

Les Tentras sur Roost ne comprennent pas la méfiance d’Atlan qui voit dans les résultats des Pacificateurs linguides une nouvelle sorte de prise de pouvoir. L’ancien porteur d’activateur est accompagné par le jeune Arkonide Kassian, un ami et admirateur qui l’incite à prendre une position politique dans le Nouvel Empire. Kassian est issu de la riche famille patricienne des Orbanaschol, qui n’est cependant pas liée avec l’Orbanaschol qui se débarrassa du père d’Atlan il y a 13 000 ans.

Le 21 décembre 1169, Atlan et Kassian atterrissent sur une lune de la sixième planète pour rencontrer le clone Luetfiye Kücüktekin de la série Omni-Bleu-600. Il aurait des informations sur les Linguides. L’Omni raconte que des monstres linguides vivent sur une île de la planète Teffon. Il les considère comme des déchets de clonages.

Après quatre jours d’attente, ils laissent un message pour Perry Rhodan au point de rendez-vous Nuage Voilé. Le Karmina atteint le 2 janvier 1170 le système de Sedeider. En raison d’une réparation urgente du propulseur métagrav, Atlan et Kassian ne peuvent partir pour Teffon, la deuxième planète du système, que le 15 janvier. Les deux Arkonides découvrent sur une île du monde aquatique les déformés décrits par Kücüktekin. Ils sont surveillés par des Omni-Bleus. Ils les voient pourchasser impitoyablement des monstres en fuite. Atlan y voit la face obscure longtemps recherchée qui doit révéler le vrai visage des soi-disant honorables Linguides. Quand le Pacificateur Aramus Shaenor apparaît, Atlan et Kassian sont découverts et attaqués par les Omnis. Shaenor invite les Arkonides à discuter. Il concède que les Linguides auraient dû mieux choisir les clones bleus car ils ne sont pas capables de contrôler les monstres. Les clones les ont poussés à des attaques destructrices avec leur rayonnement cellulaire. Atlan, qui ne le croit pas, affirme au Pacificateur que la sécurité du Nouvel Empire arkonide est aussi concernée par l’extension de la puissance des Linguides dans le domaine des Bleus.

Après l’arrivée de l’Odin, du Cimarron et du Harmonie dans le système de Sedeider, Shaenor accueille Rhodan et Atlan dans son vaisseau-dauphin Varoar le 19 janvier. Il refuse l’aide médicale du Galacticum pour les victimes-kima. Seuls 10% des déformés sur Teffon ont perdu leur kima par des accidents de transmetteurs. Les autres, dont n’émane aucune impulsion psi mesurable, sont nés sans kima.

Le 20 janvier, les Galactiques quittent le système de Sedeider.


1508 - La piste de l'espoir

Cycle 22

Auteur | Peter Griese
Titre Allemand | Spur der Hoffnung
Date de parution | 11 juillet 1990
Traducteur |

Résumé

Le 10 janvier 1170, Nathan remet à Gesil le message « Pèlerin fomente des troubles religieux sur Ponam » qui provient de l’agence de presse Arkonoor. L’Immortel ayant autrefois utilisé le nom Pèlerin, la femme de Perry Rhodan croit avoir trouvé une trace de la Superintelligence. Elle informe le Premier Terranien Kallio Kuusinen et part le 13 avec Nikki Frickel à bord du Tabatinga pour le soleil Frerat dans l’amas M 13. Ponam, la deuxième planète, est habitée par les descendants de colons arkonides, les Gators. Gesil et ses compagnons entrent en conflit avec le régime théocratique intolérant et apprennent l’existence du prédicateur Per-E-Kit. Se cachant des maîtres de la planète, il se trouve dans la maison du riche Gator Parvo len Mikkal qui fait du commerce dans M 13 avec le croiseur Ralf Marten malgré le tabou technologique imposé par la théocratie. Per-E-Kit qui se désigne comme un Kontide, explique venir d’une galaxie hors du Groupe Local. Parvo len Mikkal leur apprend que l’agence Arkonoor se trouve sur la planète Virkan.

Avec Per-E-Kit à bord, le Tabatinga part pour Virkan. Tandis que Gesil recherche l’origine des informations concernant Pèlerin, elle est attaquée par Assu-Letel, le Prince de l’Hexaméron, qui apparaît sous la forme qu’il avait quand il enleva Gesil sur Sabhal. Il est repoussé par Per-E-Kit. Gesil apprend d’Arkonoor que le message sur Pèlerin vient de Tantros, une autre planète de M 13. Manifestement, quelqu’un a capté un message émanant de Per-E-Kit et l’a modifié. Le Tabatinga fait toute pour Tantros.


1509 - L'obscur et son ombre

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Der Dunkle und sein Schatten
Date de parution | 18 juillet 1990
Traducteur |

Résumé

Une panne du projecteur Grigoroff force le Tabatinga à se poser sur Gropnor, la quatrième planète du soleil Noschosch. Sur ce monde de mineurs, des prospecteurs exploitent des veines d’ynkelonium et sont constamment attaqués par les Puppies, des humanoïdes agressifs avec des visages de poupées. Les appels de détresse du Tabatinga attirent le vaisseau-atelier Kishmee. Son commandant, l’ingénieur Nanark, affirme appartenir au peuple des Tarnaks de la galaxie Themaun. Gesil, Ismalde Deusu et la jeune pilote Juliane Runetra entreprennent un vol de reconnaissance avec une Gazelle pour retrouver Per-E-Kit qui a disparu. Ils découvrent que des Sigans originaires de Zaltertepe ont une colonie secrète sur Gropnor. L’Étrusien-nain David Kalackai établit le contact entre Gesil et les Sigans.

Per-E-Kit qui a fuit vers les Sigans sous une influence hypnotique, revient avec Gesil dans le Tabatinga. Un être qui se présente comme un Djuury affirme être venu dans la Voie Lactée pour une quête divine. Il a trouvé la trace d’Assu-Letel, l’incarnation de son dieu Manuthe. Le Djuury raconte s’être introduit à bord du Tabatinga sous la forme du syntronicien gaïan Levlos Adaiman. Il s’empara de Per-E-Kit et força le Tabatinga à se poser sur Gropnor en manipulant le propulseur. En détruisant Assu-Letel, le Djuury veut libérer l’esprit de Manuthe, ce dernier garantissant à son peuple la vie éternelle. Nanark, que le Djuury démasque comme étant Assu-Letel dans sa forme d’origine, force Juliane Runetra à tirer sur le Kontide mais l’esprit du Djuury pénètre dans le corps d’Assu-Letel. Il arrive à le tuer avec une décharge hexadimensionnelle. Juliane Runetra est projetée par un transmetteur vers un but inconnu. Finalement, le Kishmee se dissout.

Le Tabatinga quitte Gropnor. Durant le vol vers Tantros, Loydel Shvartz découvre qu'en décembre 1169, un « chercheur de Kontides » a séjourné sur le monde arkonide, la sixième planète d’une géante bleue. Shvartz est persuadé que Per-E-Kit a remis à Arkonoor le mystérieux message sur Pèlerin. Peu après l’atterrissage, le Kontide disparaît avec Gesil.


1510 - Un passager clandestin

Cycle 22

Auteur | Clark Darlton
Titre Allemand | Ein blinder Passagier
Date de parution | 25 juillet 1990
Traducteur |

Résumé

Ernst Ellert et Testare, dont les corps barkonides vieillissent, se lancent avec Alaska Saedelaere à la recherche de l’Immortel et Amringhar. Ils décident de se rendre au « Lieu de l’Accomplissement » sur Kembayan où ils espèrent trouver de nouveaux indices puis de pénétrer dans le trou noir de Paura. Sur Nallus, une planète dans le Nord de la Voie Lactée, ils se procurent en mars 1170 le vieux croiseur Quebrada par l’intermédiaire du Pultafien Malaudi. Malaudi, qui ne mesure que 135 cm, a déjà entendu parler d’Amringhar. En espérant trouver de grandes richesses, il propose à Ellert, Testare et Saedelaere de leur procurer un vaisseau-trident pour un vol dans le trou noir. Comme ils refusent, le Pultafien qui doit absolument quitter Nallus pour des affaires douteuses, s’introduit clandestinement à bord du Quebrada.

Ellert, Testare et Saedelaere atterrissent sur Kembayan mais n’arrivent pas à trouver la station des Barkonides. Malaudi crée un faux message de Barkonis selon lequel l’éclaireur barkonide doit se trouver sur le chemin de la planète des nains. Ellert et ses compagnons comprennent qu’il s’agit de Pultaf. La patrie de Malaudi, située dans le Grand Nuage de Magellan, est la troisième planète du soleil orange Prat. Tandis que les deux Terraniens et le Cappin recherchent en vain Barkonis, Malaudi prend contact avec son ami Bretz, chef d’une organisation criminelle. Malaudi et Bretz prennent Testare en otage et forcent les enquêteurs à se rendre avec eux chez le Nakk Udivar qui vit sur la planète Phaddon. Ils espèrent avoir accès à un vaisseau-trident. Ils doivent d’abord aller sur Luinad pour remplir une demande particulière d’Udivar.


1511 - Les neuf vies de Caligula

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Die neun Leben des Caligula
Date de parution | 01 août 1990
Traducteur |

Résumé

La demande d’Udivar, « amène-moi l’animal à neuf vies et neuf queues », rappelle à Alaska Saedelaere un syllogisme amusant : aucun chat n’a huit queues et chaque chat a une queue. Un chat et aucun chat donnant mathématiquement un chat, celui-ci possède neuf queues. Le 1 avril 1170, le Quebrada atteint Luinad, la seule planète du soleil Kroot. Là vivent de nombreux chats car en 491, Scenopher Luinad a atterri sur la planète avec une cargaison de ces animaux domestiques. Hanguard Seraphonamu Albaxada, qu’une relation d’amour-haine lie aux animaux à moitié sauvages, vit dans l’ancienne station de Capitaine Luinad. Albaxada vend à Saedelaere le chat roux Caligula, qu’il hait et craint. Il croit avoir appris à partir de messages télépathiques du chat que Scenopher Luinad, autrefois tué par un de ses animaux, s’est réincarné en Caligula.

Alaska Saedelaere, Ernst Ellert, Testare et Malaudi amènent Caligula à Udivar sur Phaddon, la deuxième planète de la géante rouge Marcor. Bien que le chat n’ait qu’une queue tronquée, Udivar l’accepte, Alaska Saedelaere lui ayant fait comprendre que la queue a été neuf fois coupée et qu’elle ne peut plus pousser. Il amène Saedelaere et ses compagnons avec le vaisseau-trident Nachadam sur l’astéroïde Amringhar dans le trou noir de Paura et s’occupe intensivement de Caligula. Le 6 avril, deux cents membres de la bande de Bretz partent de Pultaf avec les deux croiseurs Liguri et Xaaron, les vaisseaux bekassu Ontrax et Pontemax, et le croiseur gurrad Scheemor. Ils veulent s’emparer des précieux cristaux enregistreurs dans le trou noir. Seul le Xaaron réussit à passer. Les quatre autres vaisseaux sont déchiquetés par les forces gravitationnelles. Caligula découvre dans la poussière cristalline d’Amringhar treize éclats des Tables Temporelles de la longueur d’un doigt. Alaska Saedelaere les prend. Le représentant de Bretz, Zaffim, essaie de prendre le commandement mais il doit affronter Malaudi. Lors de la fusillade, Caligula est blessé et Zaffim abandonne ses projets.

Le Nachadam quitte le trou noir avec Alaska Saedelaere, Ernst Ellert, Testare et les Pultafiens. Udivar annonce qu’en plus de Caligula, l’homme des cavernes Grerr, Leonardo da Vinci, Cagliostro, Nostradamus, Napoléon Bonaparte, Raspoutine, Ratber Tostan et Scenopher Luinad se sont réincarnés dans son chat.


1512 - Le rebelle secret

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Der heimliche Rebell
Date de parution | 08 août 1990
Traducteur |

Résumé

Mi-avril 1170, les délégués des peuples galactiques se rassemblent dans l’Humanodrome. Sa moitié supérieure doit servir de lieu de session du Galacticum et la partie inférieure est toujours réservée aux Nakks. Le représentant de l’Union topside d’Enshgerd-Ahk est Nassur-Gat, descendant illégitime de Trukrek-Anur, empereur de Trukrek-Hun. Enfant, il a été envoyé à la cour de l’Alliance de Guragkor-Gmen et se joignit plus tard au triumvirat d’Enshgerd-Ahk. Il s’est fixé comme objectif de rassembler les trois états de Topsid. Après plusieurs échecs, il s’est construit une situation importante dans les services diplomatiques de l’Union. Après l’exécution de Shakian-Grod, il a été nommé par le Triumvir Koakard-Tron Conseiller Galactique en 1169. Après son départ pour l’Humanodrome, Nassur-Gat apprend que l’Empire de Trukrek-Hun et l’Alliance de Guragkor-Gmen projettent l’annexion de plusieurs planètes. Pour prendre de l’influence sur cette évolution importante, le diplomate s’arrange pour que l’Union d’Enshgerd-Ahk participe à l’opération. Il obtient pour lui-même le commandement de l’Escadron Orphan.

Invité d’honneur, Perry Rhodan prononce le discours d’ouverture de la première session du Galacticum dans l’Humanodrome le 17 avril. Ensuite, le Ferrolien Van’delme accuse la rigidité et l’injustice du système de parcellisation mené par Homer G. Adams. Après le règne de Monos, il doit donner aux peuples de la Voie Lactée des sphères d’influence claires. Après que son collègue Akkora-Stou ait présenté la revendication de Topsid à la guerre et réclamé le lever de l’embargo, Nassur-Gat réclame d’autres planètes au nom des trois puissances de Topsid. Il annonce finalement l’occupation de vingt mondes dans d’autres sphères d’influence, seuls des mondes arides ayant été donnés aux Topsides. Nassur-Gat remet officiellement la liste des vingt planètes mais il invite en secret Perry Rhodan sur Orphan. Lui aussi refuse la politique de parcellisation.

Nassur-Gat dépose quinze mille colons topsides sur Orphan dans le système de Srilan. Il donne à la planète le nom de Kranekt-1, se déclare gouverneur militaire et ordonne aux habitants terraniens de quitter la planète dans les dix jours. Rhodan est averti par Nassur-Gat de ne pas utiliser la force contre les envahisseurs, ce que désirent les puissances de Topsid. Il voulait lui-même Orphan pour en faire un modèle de pourparlers diplomatiques. Le clone Gorgol, second de Nassur-Gat, doit en fait surveiller le Conseiller Galactique. Il provoque les habitants d’Orphan pour qu’ils attaquent les Topsides. Nassur-Gat provoque le clone en duel et le tue.

Un message arrive du secteur arkonide le 30 avril. Des Topsides ont été attaqués par un vaisseau inconnu.


1513 - Rendez-vous sur Jimmerin

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Rendezvous auf Jimmerin
Date de parution | 15 août 1990
Traducteur |

Résumé

Per-E-Kit avoue à Gesil qu’il a placé le message de Pèlerin sur ce monde pour l’attirer. Il raconte que son commanditaire est venu de la galaxie des Kontides dans la Voie Lactée avec un grand vaisseau et qu’il l’a déposé ici. Peu après, Gesil tombe entre les mains d’un Topside que Per-E-Kit, qui a déjà séjourné dans M 13, maîtrise facilement. Prête à rencontrer le commanditaire de Per-E-Kit et fascinée par les images de son monde, Gesil part avec son navire en forme de coquille. Nikki Frickel et Loydel Shvartz les suivent avec le Tabatinga jusqu’à la deuxième planète d’un soleil jaune dans la périphérie de M 13 où Shvartz apprend d’une intelligence végétale collective que Gesil est dans le vaisseau-coquille. Il informe Atlan après que la femme de Perry Rhodan ait ordonné par radio de ne plus la suivre. L’ancien porteur d’activateur part avec le Karmina pour le système de Senagoss dans le même secteur. Il veut empêcher un bain de sang sur Curinam, la quatrième planète, un des dix mondes arkonides occupés par les Topsides. Le navire de Per-E-Kit atterrit aussi sur Curinam. Le commanditaire du Kontide apparaît avec un grand vaisseau-coquille. Il se sent menacé par un croiseur topside, l’attaque et s’enfuit. Atlan intercepte un message radio, où Gesil cite Jimmerin comme nouveau point de rendez-vous. Le 3 mai 1170, le Karmina atteint l’astéroïde où l’empereur Gonozal III rencontra autrefois Eskoyan, sa neuvième femme. À cinq cents années-lumière de M 13, il tourne autour d’un soleil refroidi avec dix mille autres débris de planètes. Six jours plus tard apparaît aussi le grand vaisseau-coquille. Quand Atlan essaie de tenir la chaloupe de Per-E-Kit à l’écart du grand vaisseau, celui-ci tire sur le Karmina et détruit complètement sa partie arrière mais sans mettre l’équipage en danger. Tandis que son vaisseau prend la chaloupe, l’inconnu déclare à Atlan par radio que son vaisseau était devenu le plus laid de l’univers et qu’il ne lui a jamais plu. Il permet cependant à Gesil de prendre Atlan à bord de sa chaloupe et de l’amener dans le vaisseau-coquille.


1514 - Le vaisseau-coquille

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Das Muschelschiff
Date de parution | 22 août 1990
Traducteur |

Résumé

Le mystérieux chef de Per-E-Kit se révèle être Stalker qui a repris sa forme d’origine. Il raconte que durant le règne de Monos, il a appris dans la Sphère de Puissance d’Estartu qu’il restait un membre de l’Hexaméron dans Meekorah et qu’il s’est rendu dans Truillau.

Après la mort de Monos, Stalker apprend que Truillau est la galaxie NGC 5236 à 13 millions d’années-lumière de la Voie Lactée et que Gesil a été enlevée par Assu-Letel. L’ancien Sotho prend l’identité du patriarche franc-passeur Holder Arramo et part pour Truillau avec l’Arramo I. Le 4 novembre 1148, le vaisseau atteint une étoile sans planète au bord de cette galaxie. Une créature nommée Welentain prend contact avec lui depuis la station Tartonval. Il appelle la zone de l’espace où se trouve la Voie Lactée, l’ancienne Sphère de Puissance de l’Immortel. Un grand vaisseau-coquille du Protecteur de Truillau, le mystérieux maître de NGC 5236, attaque l’Arramo I et les Francs-Passeurs doivent fuir. Ils sont à nouveau reçus par Welentain sur la planète Tingal mais ici il s’appelle Paperglute. Il veut que les marchands restent longtemps dans Truillau. Des vaisseaux-coquilles attaquent à nouveau l’Arramo I qui s’écrase sur une planète baptisée Monde Oublié. Les vaisseaux-coquilles déposent des créatures qui tuent les Francs-Passeurs. Un des assaillants mourant déclare qu’ils sont pourchassés car ils viennent de la Voie Lactée. Les Francs-Passeurs qui échappent aux soldats du protecteur sont tous victimes de la vie sauvage de Monde Oublié à l’exception d’Arramo.

En 1168, le Sharn-Y-Yaak, commandé par Per-E-Kit, un vaisseau des ennemis du Protecteur, atterrit sur Monde Oublié. Les rebelles s’emparent de l’ancien Sotho et en un an lui redonnent sa forme d’origine. Per-E-Kit raconte au Ptéru que le Protecteur fait standardiser tous les peuples de son domaine par des expériences génétiques. L’être qui se fait appeler entre autres Welentain et Paperglute est le principal serviteur du Protecteur. Les rebelles ignorent son identité. Il y avait autrefois deux maîtres mais après un combat, l’un d’eux a fui dans la Voie Lactée. Stalker comprend qu’il devait s’agir d’Assu-Letel. Il se joint aux rebelles.

Stalker étant persuadé que le Protecteur de Truillau est le père de Monos, Gesil décide de partir pour Truillau avec le Sharn-Y-Yaak. Le 20 mai 1170, elle prend congé de Perry Rhodan, arrivé avec l’Odin.

Près de Jimmerin, un commando arkonide récupère l’équipage du Karmina.


1515 - Le secret des nakks

Cycle 22

Auteur | Peter Griese
Titre Allemand | Das Geheimnis der Nakken
Date de parution | 29 août 1990
Traducteur |

Résumé

Le 20 avril 1170, Alaska Saedelaere, Ernst Ellert et Testare partent avec le Quebrada de Pultaf pour le Système Solaire, ayant besoin de l’aide de Sato Ambush et de l’Amimotuo pour étudier les éclats des Tables Temporelles. Ils apprennent de Homer G. Adams que le pararéaliste est parti le 15 novembre 1169 pour Akkartil avec l'Anezvar de Willom grâce à Eirene. Ils s’y rendent aussi. Là, Paunaro attaque le Quebrada avec le Tarfala mais Eirene permet à Saedelaere et à ses compagnons d’atterrir. Bien que Paunaro veuille le retenir et menace de lui refuser à l’avenir toute aide des Nakks, Ambush se joint aux trois hommes et propose d’analyser les éclats sur Hélios. Le 24 avril, le Quebrada atteint l’ancien monde des Béliers. Depuis douze ans, Nobby Sibepo vit ici complètement seul pour surveiller les installations abandonnées. Quand des sabotages empêchent l’étude des éclats, Sibepo est soupçonné mais il s’avère bientôt que des Nakks séjournent sur Hélios. Ils capturent Ellert, Testare et Sibepo dans une faille spatio-temporelle pour empêcher le travail du pararéaliste. Ambush réussit à obtenir des informations des éclats : Estartu a jadis donné aux Nakks la mission de rechercher l’Immortel pour que celui-ci aide les peuples de la Kansaharriya. Le choc de Dorifer après le transfert de Hangay renforça cette quête. Dans l’espoir d’obtenir de l’aide technique les Nakks s’allièrent avec Monos et l’aidèrent, persuadés d’avoir ainsi une chance de trouver l’Immortel. Ne pouvant découvrir la Superintelligence avec leurs sens quintidimensionnels ils se concentrèrent sur des expériences avec les failles spatio-temporelles. Les données sont en fait une copie de sécurité des véritables Tables Temporelles d’Amringhar. L’image d’une colombe étant découverte, ils décident de partir pour le monde barkonide Kembayan où ils en ont déjà découvert une semblable. Le Quebrada doit avant ramener Ambush sur Akkartil.


1516 - Chaos sur l'Humanidrome

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Chaos im Humanidrom
Date de parution | 05 septembre 1990
Traducteur |

Résumé

Tandis qu’Alaska Saedelaere, Ernst Ellert et Testare poursuivent leur vol vers Kembayan avec le Quebrada, Sato Ambush reste sur Akkartil. Il est ignoré par les Nakks. Eirene dont la psyché et le corps ont subi des modifications inquiétantes en raison de ses liens étroits avec les Nakks, l’accueille au début avec scepticisme. Après que Paunaro lui ait enfin donné accès aux installations intérieures d’Akkartil, le pararéaliste essaie en vain de découvrir le secret des Nakks avec son Ki. Il déclare finalement que les treize éclats des Tables Temporelles contiennent des informations sur l’orbite actuelle de Délos. Paunaro le mène à Varonzem dans l’Humanodrome avec le Tarfala, ainsi que Willom et Eirene. De peur que leur secret ne soit révélé, les Nakks créent de nombreuses pararéalités déroutantes. Ambush apprend enfin que peu après la Catastrophe Cosmique, les Nakks ont appris que l’Immortel voulait rassembler les activateurs cellulaires. Clistor proposa de les utiliser pour attirer la Superintelligence. Persuadé que le Conseil des Nakks refuserait son plan de voler les activateurs à leurs porteurs, les condamnant ainsi à mort, il fonda une loge secrète avec cent congénères. Elle devait suivre ses objectifs sans l’accord du Conseil. Avec le temps, les principaux membres de cette fraternité reconnurent pourtant qu’ils avaient commis une erreur et abandonnèrent. Lakardon resta fidèle aux objectifs de la loge et essaya de trouver l’Immortel avec des expériences temporelles. Ermancluq, le fidèle de Monos, fut tué par Ayshupon car il suivait aussi la voie de la loge. Croyant que Varonzem appartenait aussi à la loge, Ayshupon s’enfuit. Varonzem reconnut la nécessité de parler avec les Nakks s’opposant à la fraternité. Dans une pararéalité créée par Emzafor, Ambush et Eirene le voient pénétrer avec Ermancluq dans la maison de Geoffrey Abel Waringer sur Satrang et voler son activateur. Les Nakks sont maintenant prêts à collaborer pour rechercher l’Immortel.

Perry Rhodan atteint aussi l’Humanodrome pour participer à une conférence sur le problème topside sur la demande de Kallio Kuusinen, le Premier Terranien. Il se retrouve plusieurs fois dans des pararéalités à cause des Nakks. Les requêtes de Nediakril-Phoch, la Conseillère Galactique de l’Union d’Enshgerd-Ahk, pour le lever de l’embargo sur les armes et des sanctions contre les annexions topsides sont refusées par le Galacticum qui ne décide pourtant aucune mesure contre les Topsides.

Ambush parle à Rhodan de la volonté de coopération des Nakks. Il lui dit aussi qu’Eirene-Idyniphe n’a pas la moindre intention de retourner sur Terre.


1517 - L'empereur

Cycle 22

Auteur | K.H. Scheer
Titre Allemand | Der Imperator
Date de parution | 12 septembre 1990
Traducteur |

Résumé

Atlan, à qui le parlement impérial d’Arkonis a donné toutes procurations, a fondé le Commandement Impérial de Protection Territoriale (CIPT). Le 3 juillet 1170, il dirige des manœuvres aux frontières de l’empire de Trukrek-Hun. L’ancien messager des Béliers, Tetch Wossonow, annonce aux Arkonides que les Bleus-Karrs ont laissé aux Linguides le système de Cueleman avec les deux planètes Kloyrok et Oytlok car le Pacificateur Bransor Manella a assaini le conflit entre les Oytlokiens et les colons karrs. Atlan envoie Wossonow avec les pleins pouvoirs sur Ariga dans le système de Wartok. Le jour suivant, il prend possession de son nouveau vaisseau, l’Atlantis. Parmi les non-Arkonides de l’équipage se trouvent le Lourd Aktet Pfest et les Terraniens January Khemo-Massai et Cisoph Tonk. La jeune patricienne Theta d’Ariga est commandant en second.

Le 8 juillet, l’Atlantis atteint le système de Cueleman où ne se trouve qu’un commando réduit. Khemo-Massai et Kassian atterrissent avec des navettes sur Kloyrok et Oytlok, les quatrième et cinquième planètes, prennent contact avec les Oytlokiens et découvrent que la colonisation linguide doit commencer dans trois semaines.

Sur Ariga, les attaques topsides sont insupportables. Les troupes arkonides régulières ne pouvant intervenir, Wossonow utilise un neuro-cadenceur et provoque de violentes douleurs chez les Topsides.

Le même jour, Atlan rencontre Akkora Stou, le Conseiller Galactique de l’Empire de Trukrek-Hun dans le Poing de Provcon. Il se présente avec le faste d’un empereur arkonide pour impressionner les Topsides. Atlan menace de tirer sur les occupants topsides des dix mondes arkonides s’ils ne se laissent pas amenés dans le système de Cueleman. Les Topsides finissent par monter dans les transports arkonides. Suite à des retards, ils atteignent le système le 30 juillet tandis qu’arrivent les trente premiers vaisseaux-dauphins des Linguides, vingt croiseurs de combat de l’Empire de Trukrek-Hun et les unités des Karrs.


1518 - La débâcle de Cueleman

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Das Cueleman-Debakel
Date de parution | 19 septembre 1990
Traducteur |

Résumé

L’Émir, Beodu et Salaam Siin se dirigent vers Nischnugg, la sixième planète du soleil Dschaak, pour trouver un vaisseau-dauphin. Suite à un appel de détresse mental, L’Émir découvre le dernier Xaulii dans une caverne de la planète recouverte de glaces. Sa civilisation s’est éteinte il y a 90 000 ans. Le mulot-castor détruit le robot menaçant le Xaulii, un cyborg. Il emmène la tête du robot et le cyborg sur le Harmonie. Il baptise le cyborg Roi Laurin car il peut devenir invisible. Quand ils apprennent la politique d’extermination des Karrs contre les indigènes d’Oytlok, Beodu et Salaam Siin partent pour le système de Cueleman. Là, ils voient les Bleus se montrer implacables envers les Oytlokiens à l’âge de pierre. Ils voient le Pacificateur Bransor Manella, venu avec le Comansor, pacifier les soldats karrs, puis reviennent dans le secteur de Simban. Là, Salaam Siin compose le « chant linguide de la paix » et « l’hymne aux Linguides » qui ne reçoivent pas le succès mérité.

Le 7 août, L’Émir et ses compagnons apprennent l’arrivée des Topsides dans le système de Cueleman. Quand le Harmonie arrive là deux jours plus tard, Atlan demande au mulot-castor d’aider à apaiser le conflit. L’Arkonide demande des explications à Tronkium-Pohk, l’Administrateur de Poytlok, pour les méthodes brutales avec lesquelles les Topsides traitent les colons linguides. Il est amené par L’Émir auprès de Bransor Manella que ses facultés ont abandonné. Roi Laurin déclare qu’une interaction entre lui et les restes du robot en est responsable. L’Émir détruit la tête. Le cyborg disparaît au même moment. Après que le Pacificateur ait parlé aux Topsides, ceux-ci déclarent être dans leur tort et remettent le système de Cueleman aux Linguides. La méfiance d’Atlan envers les Linguides est renforcée.


1519 - Le symbole de la colombe

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Das Symbol der Taube
Date de parution | 26 septembre 1990
Traducteur |

Résumé

Paunaro s’arrange pour que le dernier psycho-générateur dont disposent les Nakks soit incorporé dans le Quebrada. Il provoque une peur croissante chez Alaska Saedelaere, Ernst Ellert et Testare. En passant près du phare galactique Structure 112, le Quebrada est attaqué par un vaisseau-trident qui rend inutilisable leur propulsion supraluminique. Pour réparer, ils gagnent Blonkert, la trentième planète de Structure 112 dont la civilisation s’est anéantie avec des bombes incendiaires. Sous l’influence du psycho-générateur, Ellert accumule des provisions au cas où il soit rejeté dans l’éternité. Saedelaere construit une copie de son masque pour choquer Testare. Pour se venger, le Cappin installe un piège paratronique devant projeter le Terranien dans l’hyperespace. Finalement, Saedelaere découvre le projecteur du Nakk et le neutralise. Ellert reconnaît dans l’appareil un produit des Kartaniens de Hangay avant qu’il ne s’autodétruise. Le 10 juillet 1170, le Quebrada quitte enfin Blonkert. Il atteint Kembayan quatre jours plus tard.

La station des Barkonides ne pouvant être à nouveau découverte, les Terraniens et le Cappin obtiennent l’accès aux installations souterraines avec des explosifs. Ils sont attaqués par des dormeurs barkonides réveillés il y a trente jours par un Nakk. Ils mettent fin aux combats en s’emparant de leur chef, Goldmer. Goldmer procure aux trois hommes l’accès à Vaycan, l’ordinateur de la station. Il n’arrive pas à lire la majeure partie du contenu des treize fragments des Tables Temporelles mais trouve le message : « Vous qui cherchez l’Immortel, trouvez les plus anciens compagnons de la Superintelligence. Vous les trouverez dans la galaxie Fornax ».

Le vieux Quebrada ne pouvant accomplir un vol vers les Nocturnes de Fornax, Saedelaere, Ellert et Testare partent pour la Terre.


1520 - Des affaires avec Topsid

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Geschäfte mit Topsid
Date de parution | 03 octobre 1990
Traducteur |

Résumé

Tandis que la première séance du Galacticum est tenue le 17 avril 1170 N.D.G. dans l'Humanodrome, Dao-Lin-H'ay voit un Topside perdre un de ces objets précieux que la famille kartanienne influente mais déclinante L'ung a l'habitude de remettre aux clients importants. Puisque les Topsides annoncent après cela l’occupation de mondes étrangers, le soupçon germe chez la Kartanienne que les L'ung détournent l'embargo sur les armes contre Topsid. Dao-Lin-H'ay trouve l'occasion trois mois plus tard de rendre visite avec l'Ardustaar à Kartan. Là, elle entreprend le 6 août des recherches. Les étroites liaisons commerciales avec les Kartaniens de Hangay organisés en patriarchie ont ébranlé les structures rigides du matriarcat. Les sexes sont juridiquement égaux, et avec Can-Tang-W'u et Teng-Ciao-L'ung, deux Kartaniens mâles appartiennent au cercle des Hautes-Dames. Puisque Dao-Lin-H'ay n'avance pas légalement, elle se procure secrètement l'accès aux archives principales de la famille L'ung. Elle trouve ses soupçons confirmés et établit en outre que Teng-Ciao-L'ung est mêlée aux affaires interdites de sa famille.

Entre-temps, Alaska Saedelaere, Ernst Ellert et Testare ont atterri le 21 juillet 1170 N.D..G sur la Terre et s'adressent à Homer G. Adams. Adams ne se trouvant pas là, ils demandent l’aide de Ronald Tekener. Celui-ci leur procure le Tambo, un petit vaisseau spatial efficace de la Hanse Cosmique, et se joint à eux. Ils veulent obtenir l’aide des Kartaniennes à cause de leurs plus étroites relations avec les Nocturnes. Tekener, Saedelaere, Ellert et Testare atterrissent le 8 août sur Kartan, où ils trouvent à leur surprise Dao-Lin-H'ay. Mei-Mei-H'ar, la Très-Haute-Dame, explique qu’il a été décidé que les vaisseaux kartaniens ne doivent plus aller dans Fornax car après la fin de la Catastrophe Cosmique, les Nocturnes sont entrés dans une phase de régénération. Dao-Lin-H'ay utilise la présence d’Ellert et menace Mei-Mei-H'ar d'annoncer en public que les Hautes-Dames envoyèrent autrefois le Narga Sant avec les rêveurs indésirables et les idéalistes alors que les Terraniens demandaient de l'aide pour la Voie Lactée. La Haute-Dame met à leur disposition deux vaisseaux qui doivent accompagner le Tambo vers Fornax.

Teng-Ciao-L'ung échoue dans la tentative d'attirer dans un piège mortel Dao-Lin-H'ay et Ronald Tekener qu'il tient pour un allié de l'ancienne Voica. Dao-Lin-H'ay présente après cela ses preuves contre la famille L'ung au conseil des Hautes-Dames. Teng-Ciao-L'ung doit reculer, et l'entreprise de famille de L'ung est mise sous la surveillance des Hautes-Dames. Alors que Dao-Lin-H'ay a l'intention de revenir avec l'Ardustaar dans la Voie Lactée, le Tambo, le Wo-mun et le Chiang-lu partent pour Fornax.


1521 - Les combattants d'Efrem

Cycle 22

Auteur | Peter Griese
Titre Allemand | Die Streiter von Efrem
Date de parution | 10 octobre 1990
Traducteur |

Résumé

Le 14 juillet 1170, 151 000 Topsides occupent Efrem, la première planète du soleil Opra à seulement 11,4 années-lumière de Sol. L’organisation résistante « Poing d’Efrem » qui s’est formée durant le règne de Monos prend les armes contre les envahisseurs sous les ordres du chasseur de reptiles Freder Masoviek.

Pour résoudre le conflit topside, Perry Rhodan – revenu la veille de l’Humanodrome – appelle les Linguides à l’aide. Les Pacificateurs qui arrivent dans le Système Solaire 30 heures plus tard demandent en échange des copies des enregistrements faits par les anciens porteurs d’activateurs sur Délos en octobre 1169. Bien qu’irrité par le soudain intérêt des linguides pour l’Immortel, Rhodan accepte. Avant que Kelamar Tessom ne puisse visiter Efrem, Délos apparaît dans le système d’Opra pour un bref moment le 8 août et les Topsides fuient la planète. Un saurien resté en arrière parle d’une spirale d’énergie tournoyante qui a exigé leur évacuation.

Au point de matérialisation de Délos, Enza Mansoor, Notkus et Myles Kantor découvrent une étrangeté correspondant à un décalage temporel. Tandis que les autres Pacificateurs repartent pour les neuf planètes terraniennes encore occupées par les Topsides, Tesson reste sur la Terre.


1522 - Métalyse

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Metalyse
Date de parution | 17 octobre 1990
Traducteur |

Résumé

En 1166, peu avant son dix-huitième anniversaire, Myles Kantor est touché pour la première fois par un phénomène appelé takvorianisme. Ses activités sont quatre fois plus lentes et son corps montre des signes d’infection. Il montre en particulier un intérêt pour Fornax. Le jeune comprend que derrière son désir de voyager dans le cosmos sans contrainte se trouve le souhait d’une existence désincarnée. Enza Mansoor et Notkus Kantor demandent conseil à Nathan. Ils commencent à développer un métalyseur, une machine pouvant séparer le corps et l’esprit. Avec l’aide de la syntronique lunaire, ils étudient la vie d’Ernst Ellert.

Le 10 septembre 1170, le métalyseur est utilisé sur la Lune. Les consciences libérées d’Enza Mansoor, de Notkus et Myles Kantor pénètrent à l’intérieur de Nathan pour rechercher les données bloquées sur l’avertissement d’Ellert. Ils réussissent mais la conscience de Notkus Kantor demeure à jamais perdue dans les hyperchamps de la syntronique. Les données montrent que l’Immortel a vu arriver un grand danger sur sa Sphère de Puissance. Il comptait construire un nouveau monde artificiel et l’amener sur une orbite différente de celle de l’ancienne Délos. Le Fondation ne devant pas tomber entre les mains de la force menaçante, l’Immortel ordonna son démantèlement par Anson Argyris.


1523 - Le projet

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Das Projekt
Date de parution | 24 octobre 1990
Traducteur |

Résumé

Perry Rhodan initie le projet Ubi Immortalis pour retrouver l’Immortel à l’aide du réseau de contrôle cantaro. Parmi les vaisseaux de la L.L.T. et de la Hanse Cosmique qui installent les éléments de guidage se trouve le Tabatinga avec Nikki Frickel et Loydel Shvartz. Il part le 23 septembre 1170 pour Quorda, la troisième planète du système de Kymran, en compagnie du Loreto. Les astronautes trouvent une colonie de savants étudiant les effets hyperénergétiques de la naine blanche Kymran. Tandis que Nikki Frickel et son équipage installent le matériel, ils sont attaqués par un troupeau de crocobufs, des animaux normalement pacifiques. En remontant leurs traces, ils parviennent dans une caverne dont les installations techniques ont été détruites par une explosion. Ils découvrent un fragment de matériau ressemblant à du cuir provenant d’une autre galaxie. A la fin des travaux, une lumière hyperénergétique instable apparaît au-dessus de Quorda le 18 octobre et explose près des deux vaisseaux terraniens sans les endommager. Le jour suivant, le Tabatinga et le Loreto partent tester quelques satellites. Nikki Frickel rencontre le vaisseau-dauphin linguide Tara-Su mais son commandant Kainon Nurav affirme n’être venu que pour s’orienter.

Le 26 octobre, le Loreto est attaqué par 18 vaisseaux étrangers et détruit. 23 vaisseaux terraniens reçoivent l’ordre de fouiller le secteur, guidés par le Bilbao. Le Tabatinga retourne sur Quorda et repart pour la Terre avec le matériau semblable à du cuir. Les savants de la troisième planète de Kymran découvrent des billes de 5 millimètres de diamètre dans le cerveau des crocobufs.


1524 - Les heures de Délos

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Die Uhren von Wanderer
Date de parution | 31 octobre 1990
Traducteur |

Résumé

Espérant avoir trouvé une trace de l’Immortel dans les événements du secteur de Techma, Perry Rhodan demande le 3 novembre 1170 à Sato Ambush, toujours sur Akkartil, de demander aux Nakks de rechercher ensemble la Superintelligence, avec l’appui d’Eirene. Idyniphe-Eirene se met en colère. Elle pense que Rhodan va en profiter. Elle se laisse attendrir par Ambush et se met au service des Terraniens avec Willom.

Sur la Terre, Kelamar Tesson, annonce que la mission des neuf Pacificateurs sur les mondes occupés par les Topsides touche à sa fin. Rhodan fait comprendre au Linguide que lui et ses compagnons n’ont obtenu que neuf dixièmes des informations sans lesquelles Efrem aurait pu être libérée sans leur aide.

Le 10 novembre, Rhodan part avec l’Odin pour le secteur de Techma et retrouve trois jours plus tard l'Anezvar avec Willom. Le Nakk déclare par radio qu’il existe plusieurs pistes mais que la plupart sont trompeuses. Rhodan ne doit pas être déçu si celle qu’il lui montre n’est pas la bonne.

Peu après, Rhodan est projeté sur le monde artificiel Délos. Il vit plusieurs époques de l’histoire akono-arkonide. En tant que Dem le chasseur, l’ère préhistorique ; en tant que Demar, le Moyen-Age ; en tant que Demaro, le début de l’ère de l’énergie et finalement comme Demaron, l’âge d’or du Grand Empire et l’année 6050 avant J.C. Rhodan reconnaît que l’Immortel lui-même croit se trouver à cette époque. Il a reconstitué sur son monde artificiel différentes ères de l’histoire des Arkonides. Quand la Superintelligence reproche au Terranien de s’être introduit sur Délos sous de faux prétextes, celui-ci affirme qu’il est Perry Rhodan, pour qui un des deux activateurs cellulaires est prévu. L’Immortel déclare cependant que le bénéficiaire de cet activateur n’est pas encore né et que le délai donné aux Arkonides sera écoulé dans huit mille ans.

Après avoir erré sans but sur le monde-disque, Rhodan est ramené le 20 novembre sur l’Odin, peu de temps après le départ de l’Anezvar.


1525 - Monde de méthane Antau I

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Methanwelt Antau I
Date de parution | 07 novembre 1990
Traducteur |

Résumé

L’Alpha Carinae et le Pi Lupi ont installé sur Fogha une station de contrôle du réseau cantaro. Quand ils repèrent dix-huit vaisseaux inconnus, Nikki Frickel et Loydel Shvartz partent aussitôt avec le Tabatinga pour le système de Pfado. Ils recherchaient jusque-là en vain les destructeurs du Loreto. À leur arrivée, les deux vaisseaux terraniens ont déjà été anéantis. Les dix-huit croiseurs étrangers prennent la route du Poing de Provcon. Le Tabatinga avertit Reginald Bull et Julian Tifflor qui travaillent sur le réseau de contrôle dans le système d’Invek, proche de la nébuleuse. Les deux Terraniens reprennent la poursuite avec l’Atlantis et quarante autres vaisseaux. Comme un des fuyards reste dans le système d’Antau, Atlan, Bull, Tifflor et Nikki Frickel atterrissent avec vingt-cinq navettes sur sa seule planète de type jovien. Avec de grandes difficultés, Nikki Frickel et son groupe atteignent le croiseur avarié, un vaisseau-coquille de Truillau, mais ils sont capturés. Le commandant Sin-I-Sor explique que son Konroq appartient à la flotte du Zerpat, tout-puissant dans Truillau. Il s’est mis au service d’un rêve universel justifiant tous les moyens. Les dix-huit vaisseaux avaient pour mission d’informer Truillau de la situation dans la Voie Lactée. Atlan libère Nikki Frickel et capture Sin-I-Sor. Les Truilliens partent sans leur commandant mais avec le monstrueux criminel ploaktrammien qui s’est introduit à bord. Il fut banni il y a quatre cents ans par le tribunal d’Osfmanntonic sur Antau I. le croiseur est détruit. Sin-I-Sor se suicide avec du poison.

Perry Rhodan est arrivé avec l’Odin et cinquante-cinq autres croiseurs. Il part avec le Cimarron, le Persée, le Tabatinga, l’Atlantis et la flotte arkonide pour le Poing de Provcon. Les dix-sept autres vaisseaux-coquilles ont disparu à l’intérieur. Les Nakks annoncent par radio que la nébuleuse est un des points possibles de matérialisation de Délos.


1526 - La galaxie des damnés

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Galaxis der Verdammten
Date de parution | 14 novembre 1990
Traducteur |

Résumé

Après soixante-dix jours de vol, le Sharn-Y-Yaak atteint Truillau. Les astronautes apprennent que le Vaarn-U-Cir, un autre vaisseau du Topar, l’organisation de résistance au Protecteur – a été détruit par une force supérieure ennemie. Finalement, ils rejoignent le Q.G. du Topar sur Talintan, une lune du monde géant Hoa, la seule planète du soleil rouge Kaligao. Stalker fait ses adieux affirmant devoir remplir une mission importante et s'en va. Gesil est à nouveau choquée par l'important nivellement génétique des peuples de Truillau, mais Per-E-Kit explique qu’il n’en est pas mécontent. À la surprise de Gesil, des Uluphos vivent sur Talintan. Ce sont les descendants des équipages de deux vaisseaux ayant fui la Sphère de Puissance d’Estartu après la déflagration du paratau dans le Tarkanium. En accord avec le Topar, ils ont gardé leur intelligence secrète. Sous le nom de Ke-Ri, ils jouent le rôle d’animaux domestiques et constituent des espions précieux.

Sans que Gesil ne s’en doute, un autre humanoïde se trouve sur Talintan, une jeune femme amnésique apparue il y a quelques semaines dans l’épave du vaisseau estartien Gainir. Deux robots continuaient de jouer le rôle des Animateurs d’un Sotho mort depuis longtemps. Avant la destruction du Gainir par un fort solaire, Tolsh, un des robots, plaça la femme qu’il appelait la Déesse Aveugle dans une capsule de sauvetage récupérée plus tard par le Topar. Lors de rêves avec lesquels les Ke-Ri Suung et Poang veulent la libérer de son amnésie, la Déesse Aveugle se rappelle du monde Ma-nu-te, d’un humanoïde aux yeux dorés et de sa mère Chalda qu’elle appelle Julia. Gesil part avec le Raak-T-Omm pour chercher des informations sur le Protecteur sur Bipula, la troisième planète du soleil Voytam. La Déesse Aveugle s’introduit à bord.

Sur Bipula, Gesil joue le rôle d’une esclave de Per-E-Kit. Elle prend contact avec le Ke-Ri Trak dont le propriétaire est un collaborateur de haut rang du Zerpat, le service de sécurité galactique. Avec la flotte, il constitue un des plus puissants instruments du protecteur et surveille les peuples de Truillau en faisant régner la terreur. À sa déception, Gesil apprend que le Zerpat ne connaît pas non plus la base d’opérations du protecteur. Gesil est arrêtée par le Zerpat comme ravisseur de Trak.


1527 - Gesil et l'émissaire

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Gesil und der Gesandte
Date de parution | 21 novembre 1990
Traducteur |

Résumé

Quand les Kontides du Zerpat pénètrent sur le Raak-T-Omm, la Déesse Aveugle est projetée auprès d’un commando du Topar sur lequel tombe bientôt Per-E-Kit. Il reconnaît en elle Juliane Runetra, la pilote de navette du Tabatinga et lui rappelle les événements concernant la mort d’Assu-Letel. Juliane Runetra, la fille de Chalda Runetra et Julian Tifflor, comprend que le Prince de l’Hexaméron a essayé au dernier moment de pénétrer en elle mais ne put qu’exacerber son désir de fuite. Le transmetteur du Kishmee la projeta dans le monde intérieur Ma-nu-te d’où elle parvint dans le Gainir par le Mouvement Intemporel. Tandis qu’ils sont encerclés avec Per-E-Kit et les combattants du Topar dans un entrepôt de l’organisation par le Zerpat, Juliane Runetra parvient dans une base estartienne située sur un autre plan d’existence. Elle réveille les Animateurs Helsh et Zalsh, plongés en hibernation quand leur Sotho Carabeus quitta la station il y a plus de cent mille ans. Avec l’aide des deux Ptérus, la Terranienne amène Per-E-Kit et ses compagnons sur le deuxième plan d’existence. Sous une forme semimatérielle elle prend contact avec Gesil, amenée entre-temps dans une prison luxueuse. Tandis que Per-E-Kit et Juliane Runetra pénètrent dans le Raak-T-Omm avec les Ptérus, les combattants du Topar essaient de libérer Gesil. La femme de Perry Rhodan préfère rester en captivité car elle a reçu d’un syntron l’information qu’elle sera bientôt contactée par quelqu’un qui s’intéresse à elle. Elle espère entrer en contact avec le père de Monos. Juliane Runetra et les Topars doivent capituler. Gesil obtient un sauf-conduit pour ses amis quand l’humanoïde Kaldar, un émissaire du Protecteur, lui rend visite pour l’amener sur le Cassadega. Quand Juliane Runetra, Per-E-Kit et deux autres Topars quittent Bipula avec le Raak-T-Omm, les deux Animateurs se sacrifient pour détruire deux vaisseaux-coquilles mettant en danger leur fuite. Gesil se rend avec Kaldar sur le Cassadega.


1528 - Les métamorphoses de l'esprit

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Metamorphosen des Geistes
Date de parution | 28 novembre 1990
Traducteur |

Résumé

Un bureau de la Hanse est fondé sur Punam, la deuxième planète du soleil Setran dans le secteur de Mugnam sur laquelle on a découvert deux mois avant une agglomération illégale en août de l'année 1169 N.D.G. Une maladie infectieuse dangereuse se répandant dans la colonie, une équipe atterrit le 8 octobre sous la direction de la Ferrolienne Lena Grispin. Les savants examinent aussi la forme de vie très développée de la planète qui rappelle les lémuriens terrestres.

Le 2 décembre 1170 N.D.G., Joe Dancing Tree, un ethnologue de l'équipe de Lena Grispin, découvre chez Xan, un grand mâle punamien, un accroissement d'intelligence remarquable. En quelques jours, l’animal se transforme en créature intelligente avec des facultés de langage complexes. Le spécialiste de la Hanse Armin Luebold tue deux Francs-Passeurs le 13 décembre dans une crise de folie après avoir séjourné dans le district de Xans. Une structure de trente mètres de haut est découverte. Xan lui doit manifestement son intelligence. Lena Grispin et le Punamien approchent de l'objet qui se compose d'une matière métallique et rappelle un observatoire antique. Les deux sont déplacés à l'intérieur par un effet semblable à un transmetteur et quittent la machine trois heures plus tard complètement dépourvus d’intelligence. Peu après la structure disparaît. Luebold et la Ferrolienne sont amenés sur la planète médicale Tahun, et les enregistrements du SERUN de Lena Grispin sont analysés.


1529 - Retour dans le Poing de Provcon

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Rückkehr in die Provcon-Faust
Date de parution | 05 décembre 1990
Traducteur |

Résumé

Le 16 décembre 1170, l’Odin, le Cimarron, le Persée, le Tabatinga, l’Atlantis et leur flotte encerclent le Poing de Provcon. La nébuleuse longtemps négligée tend vers l’état énergétique qu’elle avait il y a plus de mille ans. Le croiseur arkonide Amatil envoyé en éclaireur est avarié suite au contact avec la poussière interstellaire. Il est attaqué par un vaisseau inconnu en forme de champignon. L’Amatil explose mais une partie de l’équipage de sauve dans une lentille spatiale qui est récupérée par le Gaia Nova, le vaisseau du négrier Beaunomet Jaffe. Il transporte des Tékhétiens vers des inconnus sur Arwalal II, Teconteen IV et Zwotta III, les mondes trafiquants de drogues. Après que le Gaia Nova ait amené un groupe d’esclaves dans une station-dôme sur la deuxième planète d’Arwalal, il est attaqué par les vaisseaux-coquilles. Jaffe se sauve avec son équipage et les Arkonides naufragés sur Gaia par transmetteur. Il échappe à une tueuse commanditée par des inconnus et part avec le croiseur Ruteviil sur Vincran. Il loue comme Pilote du Vide le Vincranien Lystron, un clone de l’ère de Monos doté de facultés télékinétiques, afin de quitter la nébuleuse. Il est le chef des Vic-Vac, une des sectes vincraniennes fondées pour rétablir l’infranchissable manteau de poussière du Poing de Provcon. Malgré l’insistance de Jaffe, Lystron découvre que le voyage doit partir de Zwottertracht le 1 janvier 1171.

Sur une idée d’Atlan, huit vaisseaux-tridents nakks, guidés par l’Anezvar, se retrouvent ce jour-là au bord du Poing de Provcon pour servir de pilotes. Atlan est persuadé que les vaisseaux-coquilles de Truillau ont réchauffé la nébuleuse pour tenir les Galactiques éloignés du point de rematérialisation de Délos. Les vaisseaux nakks persistent en vain trois jours durant puis l’Arkonide monte avec Perry Rhodan dans l’Anezvar. Ils forcent Willom à rechercher l’Amatil. À l’intérieur du Poing de Provcon, le vaisseau-trident est encerclé par quatre croiseurs-champignons.


1530 - Orage dans la nébuleuse

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Sturm in der Dunkelwolke
Date de parution | 12 décembre 1990
Traducteur |

Résumé

Après que l’Anezvar ait détruit un des vaisseaux-champignons et échappé aux autres, Willom se déclare prêt à collaborer avec Atlan et Perry Rhodan. Le Nakk détermine que les milliers de stations sont responsables du changement du Poing de Provcon. Il suffit cependant de désactiver 130 unités pour ouvrir à la flotte galactique un couloir dans la nébuleuse. Les semaines suivantes, l'Anezvar recherche les satellites. Le 26 janvier, il informe le Cimarron et conduit les vaisseaux galactiques à l’intérieur du Poing de Provcon.

Beaunomet Jaffe atteint Zwottertracht avec ses compagnons. Il voit les Zwottiennes Keemila, Zwizza et Halliga avoir une vision de l’arrivée de Délos et d’un messager humanoïde idéalisé. Le 1 janvier 1171, Lystron atterrit avec le Cirbat, fait capturer Jaffe par ses clones mutants et l’amène avec ses compagnons sur le monde nocif Zwotta III. Sous un dôme se trouvent six vaisseaux-coquilles de Truillau et un site où des esclaves tékhétiens construisent des vaisseaux-champignons. Lystron raconte que Monos les a fait construire ainsi que sur Arwalal II et Teconteen IV pour remettre le Poing de Provcon dans son état d’origine et en faire une forteresse imprenable. Après sa mort, les clones mutants vincraniens, qui se considèrent comme une race élue devant accomplir un plan cosmique universel, reprirent son héritage. Les Truilliens ont pris secrètement contact avec eux il y a quelques années. Pour éliminer le dangereux vaisseau-trident, Lystron, au service du commandant truillien Ant-I-Yaan, place Jaffe et ses compagnons dans une lentille spatiale équipée d’un émetteur et chargé de bombes. Ils désactivent les détonateurs et sont récupéré par l’Anezvar. Willom amène finalement son vaisseau-trident sur Zwottertracht. Après l’arrivée des sept autres vaisseaux nakks, Délos se matérialise le 28 janvier à 11:45 au-dessus du monde zwottien. Il disparaît aussi. L’androïde Homunk, désorienté, est découvert.

En menaçant de détruire les mondes habités du poing de Provcon, Ant-I-Yaan obtient un accès libre pour ses 17 vaisseaux. Le Cirbat rejoint les vaisseaux-coquilles mais Ant-I-Yaan détruit implacablement le croiseur de son vassal.


1531 - Visite sur Terre

Cycle 22

Auteur | Peter Griese
Titre Allemand | Besuch auf Terra
Date de parution | 19 décembre 1990
Traducteur |

Résumé

Le 2 février 1171, l’Odin et l’Anezvar prennent la direction du Système Solaire. Homunk ne donne aucune explication sur le comportement incompréhensible de l'Immortel malgré toutes les insistances. Pour améliorer le contact avec son peuple, Perry Rhodan invite Willom à visiter la Terre. Le Nakk accepte. Voulant éviter des troubles à cause de son apparence, Willom demande à Eirene-Idyniphe de participer à sa place et de lui transmettre ses impressions. Après un premier refus, la fille de Rhodan accepte et prend la fausse identité d’Ida. Sur la demande de Rhodan, Homunk se joint à eux et prend l’apparence du Chinois Ho-Munn-Kun. En invoquant comme raison qu’il veut rester avec ses étudiants, le Pacificateur Kelamar Tesson refuse l’invitation de Rhodan de participer aussi au voyage. Il affirme cependant que les missions des neuf autres Pacificateurs seront finies dans vingt jours au plus et lui rappelle la récompense promise. Sur la demande de Rhodan quant aux raisons de l’intérêt des Linguides pour l’Immortel, il annonce ne pas les connaître.

Ida et Ho-Munn-Kun sont accueillis par les jumeaux Daniela et Massimo Prioretti qui leur montrent de nombreux sites importants de la Terre. Homunk libère les deux guides des dangereuses séquelles psychiques d’un événement survenu durant leur enfance. Le 22 février, Costa Alexoudis qui accompagne les touristes avec Venja Apyrin en tant que responsable de la sécurité découvre qu’un étudiant de Tesson, Imodo Perenz, suit le groupe en secret. Le même jour, Homunk se sépare de ses compagnons, s’empare d’une navette de l’Odin, demande à Nathan des cordonnées intergalactiques et quitte la Voie Lactée.

Sur l’invitation de Willom, Rhodan se rend le 25 février sur l’Anezvar. Le Nakk, que le chant de la Lorelei semble émouvoir se montre inhabituellement ouvert et se lie d’amitié avec le Terranien.


1532 - Lasim et Paranakk

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Lasim und Paranakk
Date de parution | 26 décembre 1990
Traducteur |

Résumé

En vol pour Akkartil avec Willom sur l’Anezvar, Perry Rhodan essaie toujours de rétablir le dialogue avec sa fille mais Eirene-Idyniphe se barricade. Elle souffre de déchirements internes et de doutes.

Sur Akkartil, Sato Ambush travaille sur le Simulateur Silencieux (Simsil), un traducteur qui doit transformer le langage humain en impulsions compréhensibles par les Nakks. Suite au traitement pararéaliste du Tube-de-Hamiller, Ambush a aussi construit le Paranakk, une machine pouvant amener des personnes dans une réalité parallèle. Après une tentative réussie avec Vazifar, le chat-robot du Nakk Ulthar, Ambush et Rhodan utilisent le Paranakk. Ils parviennent d’abord dans une pararéalité où la galaxie Andromède a été détruite. Ils sont attaqués par des Linguides et menacés de mort. Pour éclaircir ses doutes sur son avenir, Eirene utilise le Paranakk en secret et parvient sur Délos habitée par des Arkonides. Peu avant d’être transpercée d’une lance par Aronaar, une projection de l’Immortel, elle revient dans l’univers standard. Willom déclare qu’Idyniphe se trouve dans une phase de transition où tout contact avec des Terraniens, surtout des proches, la ramènerait des années en arrière. A leur tentative suivante, Ambush et Rhodan sont aussi projetés sur Délos et peuvent établir l’époque grâce aux constellations : 6312 avant J.C. Repoussés par Homunk, ils reviennent dans leur monde.

Eirene parvient plus tard sur une version de Délos que Homunk, qui ne connaît pas la Nouvelle Datation Galactique, attribue à l’année 4028. L’Immortel dirige la fille de Rhodan vers un Nakk-Bleu inconnu qui se présente comme Idyniphe. Rhodan et Ambush le rencontrent aussi dans cette pararéalité. Eirene demande de l’aide à son père, déconcertée par cette vision de son avenir. Elle veut rechercher Carfesch, le messager des Cosmocrates.


1533 - La fin du temps solaire

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Ende der Sonnenzeit
Date de parution | 02 janvier 1991
Traducteur |

Résumé

Le 10 mars 1171, le Cimarron reçoit un S.O.S. automatique de la planète Sorbat. Avec sept autres vaisseaux, il travaillait sur une erreur du réseau de contrôle cantaro au centre de l'Est galactique. Le S.O.S. contenant le nombre 1975, Reginald Bull espère avoir trouvé une piste de l’Immortel. Le Cimarron part pour Sorbat, la seule planète du soleil Caruba, colonisée par des Terraniens il y a neuf cents ans. Les oscillations périodiques de Caruba se traduisent sur Sorbat par des périodes froides et chaudes de trois mois. À la suite de la Catastrophe Cosmique, les Sorbatiens sont redevenus primitifs. Durant le temps solaire, les descendants de Terraniens vivant en société matriarcale dominent, alors que durant le temps froid, ce sont les Rarapetschs, les autochtones de Sorbat, des salamandres. Quand Bull atterrit avec le biochimiste Joon Wax, une guerre est imminente entre Rarapetschs et humains. Les indigènes veulent anéantir les humains en tant qu’intrus. Ils les appellent Crieurs à cause de leur langage. Les colons accusent les salamandres de leurs maladies. Le conflit longtemps latent s’aggrave quand le Rarapetsch Saprin essaie de ramener la paix sur l’invitation de la syntronique d’une vieille station hypercom adorée comme une divinité. Bull et Wax empêchent l’utilisation des armes modernes oubliées des colons et déclenchent une bombe arkonide dans l’espace. Les Sorbatiens avaient involontairement activé son détonateur. Ils maîtrisent les parasites des Sorbatiens responsables de leurs morts.

La syntronique de la station radio déclare avoir été incitée de l’intérieur à envoyer le S.O.S. reçu par le Cimarron. Un message qu’elle contient affirme « Le vagabond était ici. Qui veut le trouver doit suivre la piste ». Le Cimarron quitte la planète où débute une coexistence pacifique entre humains et Rarapetschs.


1534 - Alerte aux Nocturnes

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Nocturnen-Alarm
Date de parution | 09 janvier 1991
Traducteur |

Résumé

Le 3 septembre 1170 N.D.G., deux jours après le départ du Tambo, du Chiang-Lu et du Wo-Mun de Kartan, Giu-Nal-H'ay qui doit espionner les trois Galactiques sur l’ordre de Mei-Mei-H'ar explique à Ernst Ellert que les symboles de passage dont on a besoin dans Fornax pour tenir les essaims de Nocturnes dangereux à distance, sont disponibles sur Ang-Deban, la quatrième planète du système d'Ang-Uilin. Le 12 septembre, les trois vaisseaux spatiaux atteignent le monde de libre-échange qui est peuplé par des touristes, des voleurs et des aventuriers et gouverné par un triumvirat de criminels, le Gurrad Makknak, la Kartanienne Gey-Moar-T'ho et le Karaponide Tane-Tin, depuis trois stations spatiales. Avec Giu-Nal-H'ay, Ellert, Alaska Saedelaere et Testare visitent la planète pour trouver les symboles de passage véritables parmi d’innombrables offres frauduleuses.

Entre-temps Dao-Lin-H'ay et Ronald Tekener découvrent sur Kartan que Mei-Mei-H'ar n’a donné au Tambo que Giu-Nal-H'ay au lieu de l'experte en Nocturnes Shan-Ga-T'ho, et qu’elle est en outre une fille du Karaponide Tane-Tin. L'ancienne Voica apprend aussi que les Kartaniennes du Chiang-Lu ont l'intention de récolter dans Fornax du paratau et espèrent pouvoir amener les Nocturnes à redonner les qualités originales à leurs scories mais elles ne sont pas conscientes du danger que représentent les essaims. Pour empêcher une catastrophe, Dao-Lin-H'ay et Tekener partent immédiatement avec l’Ardustaar pour Fornax. Quand ils arrivent le 24 septembre sur Ang-Deban, Saedelaere, Ellert et Testare ont disparu depuis deux semaines, et Giu-Nal-H'ay montre une perte de mémoire. Simultanément, un immense essaim de Nocturnes apparaît dans le système d’Ang-Uilin. Il se comporte inhabituellement et rend toute navigation spatiale impossible. A la recherche de leurs amis, Dao-Lin-H'ay et Tekener découvrent le 3 décembre le Nakk Sabasin qui dirige les Nocturnes de son vaisseau-trident Chrinaar. Il se trouve sous la garde de Tane-Tin. Le Karaponide, sous les ordres de qui Sabasin a emprisonné les trois hommes, veut faire de gros bénéfices lors de paris fondés sur la conduite de l’essaim de Nocturnes. Il espère en outre recevoir du Nakk les symboles de passage précieux. Après que Tane-Tin ait été démasqué, Dao-Lin-H'ay et Tekener partent le 4 décembre pour la Voie Lactée pendant que le Tambo, le Chiang-Lu, le Wo-Mun et le Chrinaar volent vers le système de Cyclope où réside l’Idiot de Fornax. Giu-Nal-H'ay reste de sa propre volonté sur Ang-Deban.


1535 - La danse des Nocturnes

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Tanz der Nocturnen
Date de parution | 16 janvier 1991
Traducteur |

Résumé

Avant qu’Alaska Saedelaere n’interroge la personnalité Alpha de l’Idiot de Fornax sur les « sages-femmes » de l’Immortel et les véritables Tables Temporelles d’Amringhar, Sabasin comprend que le Terranien et ses deux compagnons recherchent aussi la Superintelligence. Il se sent trompé et craint que la quête de son peuple pour l’Intérieur ne soit mise en péril. Le Nakk excite les essaims de Nocturnes et dirige leur intérêt sur les hyperappareils des trois vaisseaux pour empêcher l’Étage de Nocturnes de révéler les informations souhaitées. Une interaction quintidimensionnelle avec les Nocturnes perturbe les syntroniques du Chiang-Lu, et le vaisseau kartanien plonge dans le soleil. Avec une courte demande de pardon, Sabasin quitte le système de Cyclope avec son Chrinaar.

L’Idiot affirme ne rien savoir des « sages-femmes » de l’Immortel et être trop jeune avec ses quatre millions d’années pour donner des renseignements sur un lieu de culte aussi ancien qu’Amringhar. Il conseille à Saedelaere de s’adresser au Sage de Fornax et lui remet le symbole de passage pour le système d’Œil-de-Lumière. A une question du Terranien, l’Étage de Nocturnes déclare que des humains vivent encore sur le comptoir Fornax dans le système de Faalin, bien que la Voie Lactée n’ait plus de nouvelles depuis sept cents ans.

Le Tambo et le Wo-Mun arrivent dans le système de Faalin le 9 janvier 1171. Les impulsions d’un Étage de Nocturnes, sur la quatorzième planète, rend les vaisseaux incapables de manœuvrer. L’ancien Exploiteur apparaît à la suite de leur S.O.S. A l’exception d’un équipage de sécurité, Ernst Ellert, Testare, les équipages du Tambo et du Wo-Mun se rendent avec Saedelaere à bord de l’ancien moissonneur de paratau et partent pour le comptoir Fornax.

Le temps semble s’y être arrêté. Depuis le 31 janvier 447, le système de Faalin est isolé du monde extérieur par les essaims de Nocturnes. Après des décennies de travail, des spécialistes développèrent de nouveaux symboles de passage. Leila Terra, le chef du comptoir en 490, partit avec le croiseur Hambourg pour un vol infraluminique vers la quatorzième planète pour activer l’hypercom situé là. Elle perdit alors la vie avec deux autres hommes. Sur Faalin XIV, l’Étage de Nocturnes Père est apparu. Avec 650 ans, il est relativement jeune mais avec l’aide de « Elle », le bon esprit du comptoir, et Mère, il forme trois colonnes de deux cents mètres de haut. « Elle » est capable de transformer les impulsions des Nocturnes et les appels de Père par un émulateur en sons audibles et de composer une musique monumentale transcrivant les danses de l’Essaim. Bien que « Elle » dirige les Nocturnes et peut tracer un chemin hors du système de Faalin, les deux cent mille habitants du comptoir Fornax, dirigés maintenant par Pirmin Deix, restent en exil.


1536 - Le sage de Fornax

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Der Weise von Fornax
Date de parution | 23 janvier 1991
Traducteur |

Résumé

Sur le comptoir Fornax, Alaska Saedelaere reconnaît avec le temps que les Hanséatiques ont maintenu leur civilisation avec des marchandises trouvées dans des épaves échouées dans le système de Faalin. Les astronautes naufragés sont forcés de s’intégrer à la population. Saedelaere fait comprendre qu’en aucun cas lui et ses compagnons ne sont prêts à rester dans le système de Faalin et avertit Ernst Ellert et Testare. Le Terranien remarque Siela Correl, âgée de seize ans. Elle lui rappelle Kytoma et éveille son intérêt. Elle lui explique finalement être « Elle », la mystérieuse protectrice du comptoir et l’invite à entrer dans Mère, un vaisseau médical du type de l’Elysian. Saedelaere apprend son histoire.

En 491, deux hommes chargent un utérus cantaro artificiel avec un fœtus humain de huit mois dans un vaisseau médical. Elle ne connaît de sa mère morte que les dernières paroles : « Galbraith Deighton est devenu un autre. Homer G. Adams et Geoffrey Abel Waringer ne sont plus là, et je vais aussi mourir. L’enfant nous vengera peut-être un jour ». La femme a choisi comme but le comptoir de la Hanse dans la galaxie Fornax. Les essaims de Nocturnes rendant l’accès particulièrement difficile doivent protéger l’enfant de ses ennemis. Durant le vol, le vaisseau obéit aux souhaits du fœtus. Dans la petite galaxie, les symboles de passage du vaisseau médical restent inefficaces, mais le fœtus réagit aux hyperimpulsions des Nocturnes et reçoit sous l’instruction du vaisseau la faculté de créer ses propres symboles. Quand le vaisseau arrive finalement dans le système de Faalin, l’enfant persiste à rester dans son utérus artificiel et donne au vaisseau le nom de Mère. Pour accomplir les plans de Leila Terra, l’enfant influence un essaim de Nocturnes. Il déclenche ainsi la formation d’un nouvel Étage sur la quatorzième planète et décide de favoriser sa croissance pour en faire un Père sage. En 591, les Hauris d’un vaisseau sauvé par l’enfant d’un essaim de Nocturnes essaient de s’emparer de Mère. Ils sont détruits par les Hanséatiques lors d’une bataille spatiale. Par la suite, l’enfant attire d’autres vaisseaux avec l’aide de Père et Mère. Il fournit ainsi les bases pour la survie du comptoir et devient « Elle » pour ses habitants. « Elle » naît en 1055 et prend le nom de Siela Correl, Umbred Correl l’ayant libéré de son réservoir vital. Ses facultés de diriger les Nocturnes sont perdues mais elle les retrouve dans sa sixième année.

Ayant effacé par inadvertance des cristaux-enregistreurs importants, Siela Correl sait uniquement de son origine qu’elle a été conçue sur Terre. Sur la demande de Saedelaere, elle accompagne le Tambo et le Wo-Mun avec Mère vers le Sage de Fornax. Le vieil Étage de Nocturnes raconte qu’autrefois les Nocturnes, créatures liées à la quatrième dimension, ont eu un effet catalytique lors de la naissance de l’Immortel en tant que Superintelligence. En récompense, ils ont été élevés au stade supérieur de l’évolution. L’Étage de Nocturnes confirme les déductions de Saedelaere. Cet événement doit dater de quatorze millions d’années. Les Tables Temporelles furent alors créées, gérées par un Chroniqueur mis en place par l’Immortel. Interrogé sur leur emplacement, le Sage de Fornax déclare qu’il est trop compliqué de fournir les coordonnées. Il propose à la place de les y amener. Saedelaere, Ellert, Testare et Siela Correl acceptent, mais Ellert et le Cappin se retrouvent finalement seuls près des Tables Temporelles d’Amringhar.


1537 - Ce qu'offrent les dieux

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Was die Götter schenken
Date de parution | 30 janvier 1991
Traducteur |

Résumé

La scientifique Gench Oxnan entreprend sur la planète Palpyron une expédition en avril 1171 pour étudier les rumeurs de cadeaux des dieux. Elle est en mission officielle pour la souveraine féodale Decapitans. Ce sont des Epsalpalpyroniens, descendants de clones epsaliens installés par Monos sur Palpyron il y a cinq cents ans. Ils règnent sur les habitants de la planète arriérée. Les scientifiques découvrent 43 artefacts mais ils sont abandonnés au milieu d’une oasis par leurs éclaireurs palpyroniens, membres d’une organisation de résistance. Près de mourir de soif, Gench Oxnan, la seule survivante, rassemble après deux jours les 43 fragments pour former une colonne. Celle-ci affirme être un recycleur de désirs et peut exaucer trois souhaits, mais l’eau qu’elle demande en dernier vient trop tard. Les trois rebelles restant se battent pour le recycleur. Gonoz Krejt souhaite la mort de ses deux compagnons et la machine les abat. Il implore la miséricorde et s’enfuit. Le recycleur exauce ainsi le troisième souhait et se brise. Les 43 fragments sont amenés dans la base de Graund par les militaires epsalpalpyroniens pour des expériences. Ils sont volés par le Poing de Libération Palpyronien. L’Epsalien Morgen Kattush, responsable du comptoir de la Hanse sur Palpyron, rend visite à Yenahan Burzelar, le chef des résistants, et apprend que la croûte terrestre s’est déchirée quand le rebelle l’a envoyé en enfer lors du troisième souhait devant le recycleur. Kattush récupère les 43 artefacts du secteur dévastés par des séismes et les éruptions de lave, et les transporte dans son comptoir. Le compagnon de l’Epsalien, Pirrts, un Olltroc de la planète Kastral dans le système de Somas fait un jeu de mot faisant allusion à l’Immortel.

Homer G. Adams n’est pas intéressé par le message de Kattush sur les événements sur Palpyron. Après que Decapitans se soit temporairement emparée du recycleur et ait trouvé la mort en l’utilisant, Kattush reconstitue l’étrange construction. Interrogé sur son constructeur, le recycleur déclare que cette question ne peut être répondue. Les questions de Kattush le plongent dans un désarroi croissant. L’appareil se brise finalement et ses modules isolés disparaissent.


1538 - Le trône dArkonis

Cycle 22

Auteur | K.H. Scheer
Titre Allemand | Der Thron von Arkon
Date de parution | 06 février 1991
Traducteur |

Résumé

En décembre 1170, Yart Fulgen a envoyé à son vieil ami Aktet Pfest un enregistreur avec des informations sur un attentat devant être perpétré contre Atlan. Fulgen, qui travaille depuis sur la planète Oterweth dans M13 pour le projet Ubi Immortalis, est amené sur Arkonis par Tetch Wossonow. Fulgen annonce que les responsables des services d’espionnage de la planète Stiftermann III, craints durant l’ère de Monos, sont toujours actifs sous une façade démocratique.

Dans le système d’Arkonis, tout se prépare pour l’Incarnation Impériale prévue pour le 28 avril, le couronnement d’Atlan. Les représentants d’innombrables mondes sont rassemblés. En raison de l’affaire de Cueleman, Atlan soupçonne les Linguides d’être à l’origine des attentats commis contre lui. Fulgen reçoit la citoyenneté arkonide. Nouveau membre du CIPT, il commence à travailler sur la syntronique COCEARK, le Commandement Central d’Arkonis. Le 14 avril, il s’avère que les données que Fulgen a obtenues de la syntronique de Stiftermann ont été falsifiées par le service d’espionnage. Une manifestation d’énergie se produit dans COCEARK, sous la forme de l’ancien agent des Béliers Ondri Nettwon dont Fulgen est amoureux. La forme qui doit tuer Atlan est rendue inoffensive.

Le 17 avril, Wossonow raconte à Atlan qu’il a découvert une usine cachée dans un fragment de l’ancienne planète Arkonis III. Elle doit être expédiée durant la confusion due au couronnement et utiliser des canons transformateurs. Cinq jours plus tard, Wossonow rencontre Han-Shui-P’on. Le chef de la délégation kartanienne l’informe que quelqu’un essaie de faire porter la responsabilité des attentats aux Linguides. Bientôt, l’assassin Tissko Tentrich est arrêté sur un autre fragment. En échange de sa liberté, il aide à démasquer la conspiration composée de plus de cent dignitaires arkonides. Le 27 avril, Atlan renonce finalement au couronnement.

Avant de quitter Arkonis le 28 avril, Han-Shui-P’on montre à Wossonow un enregistrement où Frando Alai, le porte-parole de la délégation linguide, déclare que son peuple est sous la protection d’un être puissant. Un pèlerinage doit être prochainement entrepris pour mériter son estime et son respect. Wossonow tue par mégarde Tentrich, qui quitte Arkonis avec le City of Lepso, par une explosion psionique.


1539 - Dans l'Est galactique

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | In der Eastside
Date de parution | 13 février 1991
Traducteur |

Résumé

Dao-Lin-H'ay et Ronald Tekener ont appris que les Topsides ont découvert une source supplémentaire de marchandises interdites. Ils utilisent comme prétexte une plainte des Sashoys sur les attaques des Kartaniennes de Pinwheel pour engager de nouvelles recherches sur Kartan le 12 mai 1171 N.D.G. Elles restent pourtant infructueuses. Le 20 mai, ils utilisent le vieux réseau d'écoute de la Voica, et sont ainsi témoins du rapport de Han-Shui-P'on à Mei-Mei-H'ar sur les événements sur Arkonis, et apprennent le pèlerinage prévu des Linguides. Par la suite, la Kartanienne et le Terranien découvrent cependant que des cercles influents kartaniens, auxquels appartiennent aussi les membres de la délégation d'Han-Shui-P'on, ont l'intention de livrer des robots Ctl aux Topsides et de les mettre dans un état de dépendance par des obligations financières. Bien qu'elle nourrisse un soupçon, Dao-Lin-H'ay ne peut pas prouver que Mei-Mei-H'ar, la Très-Haute-Dame, soit mêlée à l'affaire.

Avant d’informer Perry Rhodan sur le nouveau trafic d'armes, Dao-Lin-H'ay et Tekener sont présents quand le Terranien remet aux Pacificateurs de Kelamar Tesson le salaire pour leur travail. Bien qu'ils reçoivent seulement quatre-vingt-dix pour-cent des données exigées et que Rhodan n’est pas prêt à donner les renseignements manquants, les Linguides se montrent inhabituellement placides. En accord avec Rhodan, Tekener et Dao-Lin-H'ay partent pour l’Est galactique car ils supposent trouver l’Immortel vénéré par les Linguides.

Le 6 juin, l’Ardustaar est attaqué dans le secteur de Verth par 23 vaisseaux-coquilles truilliens et se sauve avec de lourds dégâts dans le système de Peregat. Provisoirement réparé, le trimaran atterrit le 16 juin sur la planète Kyrd détruite par le pillage économique et couverte de ruines. Ici les Bleus clonés par les Cantaros se sont retirés après la fin de la dictature de Monos, après avoir été d’abord accueilli aimablement sur Gatas puis avoir subi une aliénation à cause de leur fort taux de fécondité. Ils informent Dao-Lin-H'ay, Tekener et leur compagnon de l’apparition d’un humanoïde dans les ruines de leur monde puis de sa disparition, et d'une flotte de vaisseaux linguides qui, après être passés dans le système de Peregat serait partie pour le système de Ferduur. Quand approche le 30 juin, des Truilliens attaquent Kyrd impitoyablement. L'Ardustaar décolle et se met en sûreté.


1540 - Un ami des Linguides

Cycle 22

Auteur | Peter Griese
Titre Allemand | Ein Freund der Linguiden
Date de parution | 20 février 1991
Traducteur |

Résumé

Sur Menah, la troisième planète du système de Ferduur, Inozemm, un simien à demi intelligent, observe un objet volant et sa compagne Jelita est grièvement blessée par un objet qui en tombe. Un humanoïde, qu’Inozemm baptise Zuganemm, la soigne. Le clan d’Inozemm, qui adore le dieu solaire Ferduur, considère son récit sur Zuganemm comme sacrilège et le bannit avec sa compagne enceinte. Vingt jours plus tard, Jelita tombe dans un piège. Zuganemm intervient à nouveau et sauve la femme. Il l’aide à mettre deux enfants au monde.

L’Ardustaar atteint le système de Ferduur le 30 juin 1171. Il est attaqué par les 23 vaisseaux-coquilles. L’Ardu-1 qui a quitté le vaisseau-mère pour récupérer une sonde tombe dans un champ de débris cosmiques et s’écrase sur la deuxième planète. Un inconnu tire avec des armes puissantes sur les Truilliens et détruit onze vaisseaux-coquilles. Les autres fuient et l’Ardustaar atterrit sur Menah pour trouver l’allié inconnu.

Deux jours plus tard, Zuganemm encourage l’équipage de l’Ardu-1 à utiliser leur hypercom et la navette est récupérée. Le 7 juillet, Dao-Lin-H’ay et Ronald Tekener rencontrent Inozemm et Jelita. Le Ménahien raconte que Zuganemm a dit lors de leur première rencontre : « Massimo et Daniela ne doivent pas mourir. Et toi non plus. »

Grâce à des indices des congénères d’Inozemm, les astronautes découvrent le 9 juillet le Guur-E-Rahk, un vaisseau-coquille du Topar, posé sur les fonds marins. Son commandant, le Kontide Ler-O-San, raconte que Gesil est tombée entre les mains du Protecteur dans Truillau. Le Guur-E-Rahk est venu dans la Voie Lactée car des vaisseaux du Protecteur sont très actifs. Le Topar ayant appris que les Linguides veulent rencontrer leur puissant protecteur, le Guur-E-Rahk a atterri sur Menah le 19 mars. D’après leurs enregistrements, les Linguides discutèrent le 16 mai avec Homunk, Zuganemm. Deux jours après le départ des vaisseaux-dauphins, sept vaisseaux-coquilles apparurent et installèrent une sonde-robot.

Le Guur-E-Rahk quitte Menah et l’Ardustaar revient sur Terre.


1541 - Le fragment céleste

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Das himmlische Stuck
Date de parution | 27 février 1991
Traducteur |

Résumé

L’Émir, Beodu et Salaam Siin, qui opèrent dans l’Est galactique en vain depuis neuf mois, se dirigent en juillet 1171 avec le Harmonie vers le système de la géante rouge Xiil près du secteur colonisé par les Linguides. Ils suivent un conseil de Reginald Bull, d’étranges impulsions psi ayant été repérées.

Sur la surface hostile de la planète Chirxiil se trouve une ancienne station biologique des Cantaros. Des Bleus vivent dans des cavernes, constamment menacés par les inondations des réservoirs d’eau souterrains. Ils se sont retirés à cause des forts rayonnements UV et sont retombés à un niveau primitif. Ils commencent à utiliser avec hésitation l’héritage des Cantaros qu’ils appellent les Dieux de Lumière.

Tandis que le Harmonie s’approche de la planète, les facultés psioniques de L’Émir et Salaam Siin cessent de fonctionner. Le mulot-castor et ses compagnons entrent en contact avec des Bleus du clan des Vyynyit. Ils les amènent dans les cavernes de Chirxiil au « fragment céleste », un des artefacts qu’ils vénèrent. Il s’agit d’un disque de métal de 19 mètres de diamètre et 4 de haut. L’Émir reconnaît un observatoire de la ville des machines de Délos. Les lésions des facultés psi disparaissent abruptement. Le mulot-castor se rappelle des phénomènes liés aux activateurs cellulaires répandus par l’Immortel. Bull, qui arrive deux jours plus tard avec le Cimarron, raconte que les impulsions psi détectées se sont éteintes. Les enregistreurs du « fragment céleste » sont en fait détruits.


1542 - Mission sur Vaar

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Mission auf Vaar
Date de parution | 06 mars 1991
Traducteur |

Résumé

Sans informer Sato Ambush, Willom et Eirene-Idyniphe se rendent le 2 août 1171 sur Chirxiil avec l’Anezvar pour étudier le « fragment céleste ». Sur la sixième planète de Xiil, Willom découvre qu’il s’agit d’un fragment de Délos. La fille de Rhodan espère trouver l’Immortel et entrer en contact avec Carfesch avec son aide. Le Nakk découvre que l’objet contient les coordonnées du système de Pharyx à la limite de l’Est et de l’Ouest galactique ainsi qu’un message crypté. Seul un Nakk pouvait les découvrir.

Willom et Idyniphe se rendent sur Vaar, la deuxième planète de Pharyx. Aidé par l’humanoïde Raman Ukbar, qui se présente comme un émissaire de la ville spatiale Dynastu, Willom essaie de trouver le décryptage du code. Il comprend trop tard que le soi-disant message était destiné à les attirer sur Vaar. Il découvre le 8 août l’Uurd-Ay-Naam, un vaisseau-coquille du Protecteur de Truillau, sur l’astroport de la ville Sigris. Le Nakk comprend qu’Idyniphe doit être attirée dans un piège mais, affaibli par une infection contractée sur Chirxiil, il ne peut se défendre contre les Truilliens et est tué. Idyniphe, qui a suivi son compagnon à son insu, se rend auprès des Truilliens le 10 août, espérant retrouver Willom. La fille de Rhodan se joint à eux et les aides à fuir, malgré l’intervention des autorités locales.

Les Nakks, qui ont perçu la mort de Willom sur Akkartil, informent Sato Ambush qui prévient aussitôt Perry Rhodan. Le Terranien part sans hésiter, de même que Paunaro.


1543 - Le héros de Sigris

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Der Held von Sigris
Date de parution | 13 mars 1991
Traducteur |

Résumé

Quand Eirene apprend de Trau-Ke-Vot, le commandant du Uurd-Ay-Naam, le meurtre de Willom, elle s’enfuit de la cachette des Truilliens. Elle revient, n’étant pas parvenue à faire décoller l’Anezvar et voulant éviter les humains à tout prix.

L’Ulupho Sardon est venu sur Vaar en tant que Ke-Ri de Trau-Ke-Vot mais il est en réalité un agent du Topar. En le surprenant en train de parler avec Eirene, Trau-Ke-Vot comprend que son animal domestique est un être intelligent. Avant qu’il ne puisse trahir son secret, il meurt en poursuivant l’Ulupho. Les Truilliens envahissent le vaisseau d’Eirene avec de lourdes pertes et décollent. La fille de Rhodan souffre de graves blessures et est persuadée que sa métamorphose en Nakk commence.

Sardon entre en liaison avec Perry Rhodan. Il a atteint Vaar avec l’Odin, le croiseur lourd Saratoga et le croiseur léger Catalina Morani mais l’atterrissage lui est refusé. L’Ulupho raconte à Rhodan que les envoyés du Protecteur sont en route pour Truillau avec sa fille et lui indique une station de ravitaillement à 6,4 millions d’années-lumière de la Voie Lactée. Alors que l’Ulupho demeure sur Vaar, Rhodan entame aussitôt la poursuite. Il retrouve le Uurd-Ay-Naam à l’endroit indiqué. En menaçant de tuer sa fille, son nouveau commandant Poa-Si-Lam empêche une attaque. Peu après, dix vaisseaux-coquilles forcent les Terraniens à se retirer.


1544 - Roulette russe

Cycle 22

Auteur | K.H. Scheer
Titre Allemand | Roulette der Auserwahlten
Date de parution | 20 mars 1991
Traducteur |

Résumé

Le Naat Skrabin chasse du gros gibier sur Xamandor, la deuxième planète du système d’Atälia dans le secteur de Simban pour le compte du patriarche franc-passeur Kanur Ben Iban-Mestroch. Il est projeté sur Délos le 11 septembre 1171. Il rencontre l’as de la gâchette Piet Rawland que Perry Rhodan avait vu lors de sa première visite sur Délos. Rawland incite Skrabin à jouer à la roulette russe. Le Texan perd la vie, et Skrabin prend son colt Peacemaker et se retrouve sur Xamandor. Le Naat souffre alors d’absences d’esprit et meurt le 16 septembre à cause de roulettes russes imposées par le rayonnement psionique du colt. Il en est de même deux jours plus tard pour le chasseur epsalien Rebasil Kaumo. Témoin de la mort de Skrabin, il lui a pris son arme. Le patriarche Iban-Mestroch entre en possession du colt grâce au Venno Teketit, le serviteur de Skrabin.

L’Émir, Beodu et Salaam Siin livrent une partie du « fragment céleste » sur la Terre et visitent des systèmes solaires pouvant être des points de rematérialisation de Délos. Ils atteignent ainsi le système d’Atälia le 24 septembre. Quand ils entendent parler du colt Peacemaker, l’Attavenno Beodu décide de rechercher Teketit. Après la mort d’Iban-Mestroch par la roulette russe, Beodu récupère l’arme. Le rayonnement psi n’agit pas sur lui mais quand il laisse involontairement tomber l’arme chargée, il est tué par une balle. L’Émir trouve son corps et un enregistrement que Skrabin a fait de sa rencontre avec Piet Rawland.


1545 - Les mondes de Truillau

Cycle 22

Auteur | Peter Griese
Titre Allemand | Die Welten von Truillau
Date de parution | 27 mars 1991
Traducteur |

Résumé

Kaldar amène Gesil en septembre 1170 sur le Cassadega, un des trois vaisseaux résidentiels du Protecteur de Truillau, commandé par Serb-A-Sherba. Il est bientôt tué par le Hamakau Cyrr-A-Kjus qui fait exploser son véhicule. Au milieu du Cassadega se trouve la Zone-Tabou, le domaine du Protecteur. Invitée là, Gesil sent la présence du maître des lieux mais ne le voit pas. Il lui fait cependant comprendre mentalement qu’il a besoin d’elle.

Début décembre, les Hamakau Pak-O-Noor et Quest-U-Rag, deux compagnons de Curr-A-Kjus qui se sont introduits en secret sur le vaisseau résidentiel, entrent en contact avec Gesil. Comme ils haïssent le Protecteur à cause de la standardisation de leurs corps, la femme de Perry Rhodan exprime à Serb-A-Sherba le désir de voir des Truilliens dans leur corps d’origine. Le commandant transmet la demande au Protecteur. Il reçoit l’ordre de montrer deux mondes à Gesil. Début 1171, Gesil visite Hamakau, la huitième planète du système de Flinx. Elle apprend que les Hamakau sont des créatures insectoïdes de grande beauté et est révoltée par leur standardisation. Le seul en qui Gesil aie confiance, le serviteur Conn-Y-Spreik, un Hamakau standardisé, disparaît quelque temps. Treize jours plus tard, Gesil rencontre sur Kontido, la seule planète du soleil Opieel, les Kontides pour qui la standardisation semble être positive. Peu après, Conn-Y-Spreik, remplacé par un clone plus fidèle, informe Gesil que Pak-O-Noor et Quest-U-Rag ont été exécutés pour avoir essayé de détruire le poste central du vaisseau.

Le 27 mai 1171, Gesil a un nouveau contact mental avec le Protecteur. Elle reçoit le message : « Tu ne me suffis pas, Gesil ! »


1546 - Voltago le serviteur

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Voltago der Diener
Date de parution | 03 avril 1991
Traducteur |

Résumé

Début juin 1991, Gesil demande à Serb-A-Sherba un nouveau quartier avec un mur transparent unilatéral. Son souhait est accordé mais pas son espoir de connaître le Protecteur d’une autre façon ou du moins de le faire réagir.

Le 30 septembre, le Cassadega atterrit sur le monde nocif Qylinam, qui héberge une des principales usines génétiques du Protecteur. Son chef est le Prizappa Mamerule. Gesil prend contact avec l’Ulupho Zhunh, un agent du Topar déguisé en animal domestique. Zhunh informe Gesil que quelque chose d’important se prépare sur Qylinam et que le Protecteur s’est rendu sur la planète. Le Topar a abandonné son plan d’attaque à cause de l’atterrissage du puissant Cassadega. Gesil déclare à l’Ulupho que le Cassadega est sur la route de Meliserad, le centre de pouvoir du Protecteur. Elle encourage l’attaque du Topar.

Mamerule montre à Gesil le clone Voltago, censé être son serviteur et garde du corps. Son corps est humanoïde et totalement noir. Les jambes se terminent sous les genoux par des mollets métalliques lui permettant de tirer des éclairs d’énergie. Quand le Sharn-Y-Yaak et 29 autres vaisseaux du Topar attaquent, le clone amène Gesil en sécurité sur le Cassadega. Qylinam est détruite par un incendie nucléaire.

Mi-octobre, Gesil voit la peau de Voltago devenir d’un froid glacial et le serviteur perdre ses traits. Le 19 octobre, un agent du Topar prend contact avec Gesil par radio. Il lui procure une arme que Voltago neutralise.

Le 24 octobre, le vaisseau résidentiel atteint la planète Meliserad au centre de Truillau. Le cœur de la puissance du Protecteur est un océan circulaire de mille kilomètres de diamètre, la Mer Génétique. Un véhicule amène Gesil sur un disque de trois kilomètres de diamètre au milieu de la mer. Le jour suivant, Gesil voit Voltago plonger dans la Mer Génétique et faire le plein d’énergie.

Le 28 octobre, Eirene-Idyniphe arrive sur Meliserad avec un vaisseau truillien. Sa métamorphose corporelle en Nakk a déjà commencé. Peu après cette rencontre, un commando du Topar dirigé par Ket-A-Kito amène Gesil dans un bateau qui se cache sous la surface de la Mer Génétique. Le jour suivant, Voltago la récupère.

Le 30 octobre, Idyniphe rencontrent enfin le Protecteur qui se révèle être Taurec, le dernier Cosmocrate de ce côté des Sources de Matière.


1547 - Sabotage sur la Terre

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Sabotage auf Terra
Date de parution | 10 avril 1991
Traducteur |

Résumé

En octobre 1171, Gaylod Exepuis, représentant du groupe Octobre 69, présente une pétition pour qu’aucun humain n’ait le privilège de l’immortalité.

Myles Kantor et Enza Mansoor essaient de déterminer l’orbite de Délos à partir de ses apparitions, de ses existences parallèles et des apparitions d’artefacts originaires du monde artificiel. La jeune Kallia Nedrun est devenue un membre important de leur équipe. Plusieurs indices rappelant l’Énigme Galactique montrent que l’Immortel a posé une piste pour les Terraniens. La découverte du colt Peacemaker est interprétée comme un appel au secours de l’Immortel à Perry Rhodan. Des études d’étrangeté montrent qu’il vient de la véritable planète Délos comme le « fragment céleste ».

Les études sont sans cesse sabotées par le physicien Njels Bohannon, sympathisant d’Octobre 69 et jaloux de la position de Kantor. Bohannon tire sur Kantor, dont les jambes sont touchées. Il est paralysé. Le physicien s’enfuit mais il est arrêté grâce à l’intervention énergique d’Enza Mansoor.


1548 - Orbite dans le néant

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Orbit im Nichts
Date de parution | 17 avril 1991
Traducteur |

Résumé

En novembre 1171, Myles Kantor demeure cloué à une chaise antigrav, la kantormobile. A la surprise de son entourage, il a renoncé à une réparation de ses membres. Le jeune scientifique a découvert à l’aide du métalyseur que le groupe Octobre 69 a introduit un programme-espion dans le syntron de son équipe. Njels Bohannon s’en est éloigné mais il combat toujours la recherche de l’Immortel. Bohannon est condamné le 14 novembre à huit ans d’exil sur une planète mineure.

L’existence de versions de Délos dans chaque plan de la réalité a réfuté l’hypothèse d’origine de Kantor selon laquelle le monde artificiel sauterait à travers des réalités parallèles, son orbite pouvant alors être reconstituée en mesurant l’étrangeté des différents artefacts de Délos. Kantor prend un nouveau départ et se consacre à Algomyles, un algorithme devant calculer cinq vecteurs quintidimensionnels à partir des manifestations de Délos. Ils doivent permettre de décrire l’orbite du monde artificiel. Il a besoin pour cela de la quintangulation, un procédé similaire à la triangulation.

Quand Kantor voit le matériel que lui a laissé Bohannon, il tombe dans un piège presque mortel. Les appareils l’aident quand même à préciser la quintangulation. Ayant besoin d’un site précis, il part le 19 novembre avec le Deauville pour le système de Sansevier dans l'Est galactique dont la seule planète est Yling.

Sur Akkartil, les Nakks se battent pour l’exploitation des apparitions de Délos et les Délos fictifs des plans de réalité parallèles. Sato Ambush construit le viseur bipol permettant aux yeux humains de voir comme les Nakks dans l’hyperespace. Le pararéaliste voit ainsi les apparitions comme des décharges lumineuses. L’expérience optique aide Ambush à développer la quintangulation avec le Nakk Chukdar indépendamment du groupe de Kantor. Chukdar part en secret pour Yling sans informer son partenaire terranien.

Après que Kantor ait découvert Chukdar, il comprend que son groupe de travail a fait un progrès important dans la recherche des coordonnées de Délos. De retour sur Terre, Kantor démasque Konsella Upton, une espionne d’Octobre 69, mais elle a désamorcé une bombe dans la maison de Bohannon. Elle s’est détachée des Octobristes et demeure dans l’équipe Ubi Immortalis.

Le 23 novembre, le groupe de Kantor est persuadé d’avoir les bonnes coordonnées de Délos.


1549 - Rendez-vous sur Délos

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Brennpunkt Wanderer
Date de parution | 24 avril 1991
Traducteur |

Résumé

Les mesures confirment l’orbite de Délos déterminée par l’équipe Ubi Immortalis de Myles Kantor. Le système de Teshaar, où se situe Lingora, le monde d’origine des Linguides, est un foyer de cette ellipse. Le 9 décembre 1171, les anciens porteurs d’activateurs se rassemblent à un endroit du secteur de Simban où Délos doit apparaître d’après les calculs de Kantor. Quand la planète artificielle se manifeste, Rhodan se dirige vers elle avec l’Odin mais un écran d’énergie le rejette. Au même instant, le vaisseau médical Mère quitte le monde-disque avec Alaska Saedelaere et Siela Correl. Saedelaere raconte qu’Ernst Ellert et Testare ont été projetés vers les véritables Tables Temporelles d’Amringhar sur Délos par le Sage de Fornax. Ils ont accepté la proposition de Homunk d’abandonner leurs corps barkonides et d’être absorbés par l’Immortel. Saedelaere et Siela Correl ont été par contre repoussés par Homunk dont l’existence est terminée. Ils ont sauté dix mois depuis l’offre de l’Étage de Nocturnes. Reginald Bull réagit avec un intérêt surprenant à l’histoire de Siela Correl.

Les anciens porteurs d’activateurs essaient de franchir l’écran d’énergie de Délos avec deux éclaireurs de type Scorpion. L’écran retient les deux navettes mais Rhodan, Bull, Atlan et Saedelaere se retrouvent sur la surface de Délos. Ils s’apprêtent à rejoindre en volant la ville des machines où se trouve le physiotron quand Ernst Ellert apparaît avec son corps d’origine et ses souvenirs de 1971 quand il rencontra Rhodan pour la première fois. Il se joint aux quatre anciens porteurs d’activateurs cellulaires, ceux-ci ignorant son avertissement sur la fatalité qui les attire. En raison de ses facultés, Ernst Ellert vit en peu de temps toute sa vie et vieillit rapidement.

Après une journée, les compagnons atteignent une ville où vivent de nombreuses races galactiques sans langage commun. Ils ne peuvent l’obtenir qu’en suivant une route dans le désert de l’ouest. Rhodan et ses compagnons comprennent qu’à chaque pas vers l’ouest, leur force de vie diminue et qu’Ellert a surmonté son processus de vieillissement. Quand ils repartent, Ellert reste sur place.

Aux limites de la ville des machines, Rhodan, Bull, Atlan et Saedelaere voient que ses tours sont intactes. En raison de la découverte sur Chirxiil, ils craignent avoir découvert un Délos fictif. Un Ellert vieillissant apparaît et leur raconte qu’il s’est séparé de l’Immortel pour les prévenir de leur expédition, la Superintelligence perturbée les ayant laissé aller à la catastrophe. Il franchit la limite mortelle de la ville et meurt. Au même instant, les quatre hommes se retrouvent sur leurs vaisseaux.

Délos disparaît et quatorze vaisseaux-dauphins des Linguides sont repérés à son ancienne position. La Pacificatrice Dorina Vaccer leur transmet depuis le Sinido le message de l’Immortel : « Chaque pas que vous faites vers le point qui n’est pas votre but vous rapproche deux mille fois plus que vous ne le croyez ». Atlan comprend que le séjour de quatre jours sur Délos a raccourci de vingt ans son espérance de vie et celle de ses compagnons.


1550 - La nouvelle direction

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Die neue Bestimmung
Date de parution | 01 mai 1991
Traducteur |

Résumé

A l'ordre de l’Immortel « Revenez à votre lieu de votre naissance ! » les Pacificateurs partent le 16 décembre 1171 N.D.G. vers leurs mondes respectifs. La Superintelligence leur a annoncé qu'ils doivent prendre la place des Terraniens après leur échec et qu'ils deviennent ses aides.

Avec l’Odin, Perry Rhodan suit le vaisseau-dauphin Kaupan du Pacificateur Balasar Imkord qu'il accompagna autrefois à son arbuste-kima, dans le système d'Anira et atterrit le 19 décembre avec un triscaphe sur Drostett. Imkord sent ce que la mission de l’Immortel doit signifier pour l'ancien porteur d’activateur dans lequel il voit un Shingjam, une sorte d'ami, et il échappe au Terranien. Convaincu que le Pacificateur rendra visite à son arbuste-kima le jour de sa naissance, Rhodan y dépose un émetteur le 28 décembre. Comme attendu, il devient deux jours plus tard actif, mais le Terranien trouve Moron Zembal, l'élève préféré d’Imkord, profondément indigné. Pour épargner la déception à son maître, le Linguide se jette avec l'appareil dans un abîme. Imkord prie après cela Rhodan de quitter Drostett immédiatement.

Atlan poursuit avec l’Atlantis le Golava et le Nirandor, les vaisseaux de Mesta Saronove et Kelamar Tesson dans le système de Nashaan et atterrit seulement avec un glisseur sur Viron, la quatrième planète. Là, il ne peut prendre aucun contact avec les deux Pacificateurs, mais il apprend cependant le 21 décembre qu’un vaisseau spatial a été déterré sur le monde linguide. Quand il se rend sur le lieu de fouilles le 26 décembre avec l'élève de Tesson Carrom Durok, Atlan reconnaît qu'il s'agit de l'épave d’un vieux croiseur arkonide. En souvenir des expériences de Perry Rhodan sur la Délos fictive de l'année 6050 avant J.C., il donne à un Arkonide momifié vieux de dix mille ans le nom Demaron. Puis l'Arkonide revient avec l’Atlantis au point de rendez-vous Délos.

Reginald Bull suit Dorina Vaccer qui est inquiète de la nouvelle tâche des Pacificateurs, sur son monde natal Taumond dans le système de Kaokrat. Le Cimarron ne recevant cependant aucune permission d’atterrir, Bull revient le 17 décembre au point de rendez-vous Délos et part deux jours plus tard avec Icho Tolot dans le Haluta pour retrouver Aramus Shaenor, en route avec le Varoar pour le système de Teshaar.

Le 31 décembre, Dorina Vaccer trouve un activateur cellulaire à son arbuste-kima et le met.


1551 - Les chercheurs linguides

Cycle 22

Auteur | Peter Griese
Titre Allemand | Die Linguidenforscher
Date de parution |
Traducteur |

Résumé

Sur Lingora, la première planète du soleil Teshaar, Reginald Bull et Icho Tolot s’efforcent en vain d’obtenir un entretien avec Aramus Shaenor. Le 2 janvier 1172, son élève Quodran Mengor annonce au nom de son maître que les Linguides ont maintenant une nouvelle destinée. L’Immortel l’a révélée aux Pacificateurs lors de leur visite sur Délos où ils ont été invités par Homunk sur Menah. De nombreux Linguides ne comprennent toutefois pas.

Icho Tolot essaie d’entrer en contact avec les Pacificateurs sur Sagno Cliff, la lune de Lingora où se trouve l’arbuste-kima de Shaenor. Bull et le Bleu Vee Yii Ly commencent à s’intéresser à l’origine des Linguides. Ils découvrent qu’aucun ancêtre biologique n’est détectable sur Lingora, censée être leur monde d’origine. Toutes les traces historiques se terminent à une mystérieuse catastrophe cosmique qui a dû arriver il y a dix mille ans. Grâce à l’archéologue linguide Genar Tintal, le Terranien et le Bleu apprennent que l’épave du croiseur arkonide Tarkonis, vieille de dix mille ans, est étudiée sur la planète Viron. Des squelettes d’Arkonides ont été découverts dans les fouilles de Zonai sur Lingora. Shaenor et Quodran Mengor se rendant à Zonai, Bull et Tolot gagnent aussi le lieu de fouilles. Le Halutien sauve Poke Mengor, le jeune neveu de l’archéologue Jansson Mengor. Il avait pénétré de son propre chef dans les cavernes et était en danger de mort suite à une chute. Shaenor et son étudiant ne rencontrent pourtant pas les anciens porteurs d’activateurs.

Deux jours plus tard, Icho Tolot qui montre les premiers syndromes d’un Désir d’Évasion part pour Sagno Cliff.


1552 - La terreur de Tolot

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Tolots Terror
Date de parution |
Traducteur |

Résumé

Sur Sagno Cliff, Prina Mauenhaudi qui remplit les missions de maire adopte Baron Sighal dont la mère est morte en couches en 1150. Le jeune montre tôt une incompréhension et un rejet de l’enseignement de son peuple et présente un niveau d’égoïsme et d’agressivité inhabituel pour un Linguide. A 12 ans, il commence à s’intéresser aux étapes de colonisation du système de Teshaar. Il montre finalement à sa belle-mère les restes d’un fort installé sur la lune par des astronautes étrangers. Les Pacificateurs ont apparemment tenu son existence secrète. La découverte n’impressionne pas les Linguides sur Sagno Cliff et Sighal s’enfonce encore plus dans l’étude d’événements galactopolitiques. Prina Mauenhaudi se bat pour ériger une école linguistique.

Icho Tolot atterrit su Sagno Cliff et met en danger la ville et les arbustes-kima avec son Désir d’Évasion. Sighal l’attire au vieux fort et essaie de le tuer. Tolot, qui ne fait que simuler pour forcer la réaction d’Aramus Shaenor en menaçant son arbuste-kima, survit en changeant la structure moléculaire de son corps.

Quand Aramus Shaenor, Mesta Saronove et Kelamar Tesson atterrissent sur Sagno Cliff pour calmer Icho Tolot. Reginald Bull, Atlan et Perry Rhodan, arrivés sur la lune de Lingora, comprennent que l’Immortel a reprogrammé les activateurs cellulaires sur la physiologie des 14 Pacificateurs à l’exception de ceux de Rhodan et Atlan.

Sur la demande de Prina Mauenhaudi, Aramus Shaenor soigne Baron Sighal et son arbuste-kima.


1553 - La ruse de Stalker

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Stalkers Trick
Date de parution |
Traducteur |

Résumé

Stalker incite Ler-O-San, son allié du Topar, à rejoindre Cuurrar, la quatrième planète du soleil vert Thakkar. Le clone ptéru découvre que son dépôt caché sous la surface a été pillé et son vaisseau volé. Seul le Terkelian, la plus puissante caisse de guerre de Stalker, un conteneur de trois mètres de long, est encore là. L’ancien Sotho ne réussissant pas à pousser Ler-O-San à se rendre dans la Sphère de Puissance d’Estartu, il essaie de mettre la main sur le Guur-E-Rahk. Il est neutralisé et déporté dans une sphère d’énergie sur le monde infernal Tooper, la première planète du soleil Kynnah à la périphérie de la Voie Lactée.

Dao-Lin-H’ay et Ronald Tekener, de retour dans Hangay avec l’Ardustaar, sont attirés par un faux S.O.S. sur la colonie terranienne de Ramanat, la deuxième planète du soleil rouge Backtrack. Ils tombent au pouvoir des envoyés du protecteur de Truillau dont le vaisseau, le Shrun-D'erg, a été lourdement endommagé par des saboteurs du Topar. Ils veulent appeler des alliés avec l’émetteur du trimaran. Suivant un S.O.S. envoyé au dernier moment par l’Ardustaar, Ler-O-San apparaît avec le Guur-E-Rahk dans le système de Backtrack et libère ses amis.

Il demande à Tekener de récupérer Stalker qui a manipulé la sphère d’énergie pour que seul le Terranien puisse s’en approcher. Tekener libère l’ancien Sotho et l’amène sur Terre. Stalker conseille à Perry Rhodan d’envoyer une expédition dans la Sphère de Puissance d’Estartu pour obtenir son aide dans la recherche de l’Immortel. Rhodan accepte. Stalker récupère sa caisse de guerre sur Cuurrar. Le Robin, commandé par l’Étrusienne Shina Gainaka, part avec Ronald Tekener, Dao-Lin-H’ay, Salaam Siin, Alaska Saedelaere et Siela Correl pour les galaxies d’Estartu. Le vaisseau médical de Siela Correl, Mère, est amené dans un hangar du Robin et le Harmonie de Salaam Siin accouplé à la coque extérieure.

Atlan, pour qui l’historien Enderoa recherche des informations sur le Tarkonis dans les archives d’Arkonis, raconte à Rhodan que les Pacificateurs Dorina Vaccer, Yoanuh Herrah et Aramus Shaenor agissent dans l’amas M 13. Le Terranien part avec l’Odin pour M 13.


1554 - Les enfants de Monos

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Kinder des Monos
Date de parution |
Traducteur |

Résumé

Sur Arkonis, Enderoa étudie la période entre 6100 et 6000 avant J.C. pour découvrir le sort du Tarkonis. À cette époque, baptisée l’ère de Demaron, la guerre contre les Méthaniens et les combats contre les Droufs remontaient déjà à des millénaires. Le Grand Empire des Arkonides était à son expansion maximale. Il comportait cent mille planètes industrielles, dont cinquante mille mondes à oxygène avec chacun un milliard d’habitants, et environ cinq mille peuples issus des Arkonides. Les Francs-Passeurs ont obtenu leur monopole commercial et les premiers plans pour l’édification du régent existent déjà. Avec la destruction du Régent et d’Arkonis III, de nombreuses informations se sont perdues, aussi Enderoa doit-il consulter des archives familiales et privées.

Sur Arkonis I, le groupe des Pacificateurs linguides Dorina Vaccer, Aramus Shaenor et Yoanu Herrah obtient la permission d’agir dans M 13. Tandis qu’Yoanu Herrah se dirige vers la planète Naat avec son Alpek, Dorina Vaccer et Aramus Shaenor partent pour la planète Archetz dans le système de Rusuma où les Linguides veulent gagner les Francs-Passeurs pour une nouvelle organisation galactique en tant qu’alternative à la Hanse Cosmique. Atlan apprend que la Pacificatrice Cebu Jandavari a pris contact avec les Lourds sur Paricza.

La Voie Lactée ayant appris que l’Immortel a fourni des activateurs cellulaires aux Pacificateurs, le Général des « Fils de Monos » établit un plan pour se procurer un des appareils prolongateurs de vie. Les « Fils de Monos », les Fismons, sont des Biotes issus de manipulations génétiques durant l’ère de Monos. Basés sur Skiagatan, la cinquième planète du soleil Plaun près de M 13, ils vivent de piraterie. Leur espérance de vie limitée et leur stérilité en font des condamnés à mort.

Tandis que Rhodan et Atlan suivent Dorina Vaccer et Aramus Shaenor dans le système de Rusuma, des vaisseaux des Fismons surgissent. Le Général menace Archetz avec des canons transformateurs et réclame un Pacificateur comme otage. Rhodan se propose comme pilote à Dorina Vaccer qui s’est portée volontaire et est amené avec la Linguide sur Skiagatan par les Fismons. Le rebelle Shohank a mis en danger l’écologie sensible de l’oasis Parais sur le monde fismon en endommageant la forêt d’Asor. Il arrache l’activateur cellulaire au Général que celui-ci avait pris à la Pacificatrice mais Ailka, la maîtresse du Général, le lui reprend. Son amant meurt avant de remettre la main sur l’appareil prolongateur de vie. Perry Rhodan, qui a reconnu chez le Général moribond le Biote Zoporra qui l’accompagna dans le système de Kyon il y a vingt-huit ans, redonne l’activateur à Dorina Vaccer.

Theta d’Ariga annonce qu’Enderoa a découvert quelque chose qu’il décrit comme la honte du peuple arkonide.


1555 - Pour l'honneur et la gloire d'Arkonis

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Zu Arkons Ruhm und Ehre
Date de parution |
Traducteur |

Résumé

Sur Arkonis, l’historien Enderoa est trouvé mort. Après avoir analysé les chroniques de la famille Tereomir, il a détruit son travail et déclaré ne plus vouloir vivre avec une honte s’étendant sur tout le peuple arkonide. Les données sur Tereomir ont été effacées. Mais derrière le faux suicide se trouve le patricien arkonide Pantero de Tereomir qui veut étouffer l’implication de sa famille dans l’affaire Tarkonis. Atlan apprend ce qui est arrivé en 6050 avant J.C. grâce à un programme simusensoriel que Theta d’Ariga a établi à partir des données d’Enderoa et de la chronique des Tereomir.

Dans la première année du règne de l’empereur arkonide Reomir I, Haemon de Tereomir commence à appliquer son plan de créer un système de trois planètes dans le secteur des peuples bleus à l’image d’Arkonis, et d’établir ainsi un monument à la gloire d’Arkonis et de l’empereur. Haemon de Tereomir attaque le projet Tiga Ranton avec une petite escadre dans le système d’un soleil du secteur de Simban qu’il baptise système de Haemon. Tandis qu’il fait installer des appareils de captation d’énergie sur la sixième lune de la première planète, le Tarkonis et le Tetraam sont attaqués par des vaisseaux inconnus dans un système à 80 années-lumière. Le Tarkonis s’écrase sur la quatrième planète et le Tetraam disparaît. Un des vaisseaux inconnus atteint le système de Haemon. Haemon refuse d’évacuer le système solaire. De lourds combats ont lieu et Haemon meurt. Son Riunan et le croiseur étranger s’écrasent sur la planète Haemon I. Celle-ci est frappée par les débris de sa lune que l’énergie du système de captation a détruite. L’arrivée de 23 autres vaisseaux étrangers force le Meriban et les deux croiseurs l’accompagnant à fuir. Ils reviennent sur Arkonis.

Atlan est certain que l’étoile Haemon est le soleil Teshar et sa première planète Lingora, le monde d’origine des Linguides. Il reconnaît dans la description de l’insigne des vaisseaux étrangers le symbole des Maîtres Insulaires et conclut que les Linguides sont les descendants des Arkonides et des Téfrodiens survivants.


1556 - Les ombres du passé

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Schatten der Vergangenheit
Date de parution |
Traducteur |

Résumé

Durant le vol de sept mois du Robin vers Estartu, des rumeurs se répandent à bord selon lesquelles le vaisseau, construit en 470, est une malédiction de Monos. Comme des membres d’équipage disparaissent et que des attentats se produisent, Stalker est soupçonné en raison de ses secrets et de son arrogance. Il aide cependant les Galactiques à rechercher les coupables. Le vaisseau atterrit à sa demande sur la planète Maniacs End dans le petit amas de Cygran. L’équipage quitte le Robin et enferme ainsi un module robot de Monos qui se fait appeler « serviteur ». Il a enlevé les disparus au moyen d’un transmetteur fictif et les a enfermés dans une bulle hyperspatiale. Le robot est détruit. L’Anti Voun Braata, qui a reçu à bord une mission spéciale, doit retrouver la bulle hyperspatiale. Le Robin reprend son vol.


1557 - Les biote de Drumbar

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Die Bionten von Drumbar
Date de parution |
Traducteur |

Résumé

Le 30 juin 1172, le Tabatinga de Nikki Frickel atterrit sur le monde biote Drumbar suite à un S.O.S. Dans la colonie d’Ybor, dont le nombre d’habitants a chuté de 43 000 à 12 000 depuis 1146, des Biotes disparaissent depuis quelque temps. Le Directeur Faragit ignore tout du S.O.S. Le jour suivant, douze vaisseaux pirates des Fismons surgissent sur Ybor. Ils étudient l’héritage technique des Cantaros sur Drumbar. Le Tabatinga est forcé de se retirer. Les Fismons, derrière qui se trouve le mystérieux « Stratège », ont développé une philosophie leur donnant le droit de se placer au-delà de toute morale. Les Biotes les rejetant et montrant une résistance pacifique, quelques uns tombent victimes de l’implacabilité des agresseurs.

Les Pacificateurs Dorina Vaccer et Aramus Shaenor interviennent dans le conflit entre les Fismons et les Biotes de Drumbar. Après des premiers succès, il s’avère que quelques Fismons ne sont pas influencés par les Linguides. Un de ces immunisés, le clone bleu Liici-Pjee-Nyv, désarme et assassine le commandant fismon, le général Pabradoor.

Nikki Frickel appelle Atlan à l’aide. Il apparaît avec 240 vaisseaux et force la paix sur Drumbar. Quand Faragit découvre que sa maîtresse Nuurim dak Alban a appelé les Fismons, celle-ci essaie de le tuer mais elle meurt. Faragit informe Nikki Frickel qu’un hypercom a été volé dans Ybor avant son arrivée. Il donne à la Terranienne le nom des Biotes Glendorp et Vainu qui vivent depuis des années hors d’Ybor.


1558 - Pentascopie

Cycle 22

Auteur | Peter Griese
Titre Allemand | Pentaskopie
Date de parution |
Traducteur |

Résumé

Nikki Frickel apprend de Glendorp et Vainu, des savants amateurs, que des phénomènes se produisent sur le continent Banatu depuis des années indiquant la présence de cosmonautes étrangers. Avec le couple de Biotes, le spécialiste hypercom Merlin Pitts, l’hyperphysicien et cosmologue Rimac Huascar et la Biote Janasie dotée de facultés suprasensorielles, la Terranienne part le 13 juillet 1172 N.D.G. pour Banatu. Peu après qu'un champ ait absorbé l’énergie de leur glisseur, contraignant le groupe à un atterrissage forcé dans la brousse, les formes à demi transparentes des Biotes enlevés à Ybor, Sigrat et Xerxes, apparaissent temporairement. Janasie qui se trouve en contact parapsychique avec son ami Sigrat, signale que les Nakks Parvanuth, Sabasin et Chukdar dirigent sur Banatu un projet appelé pentascopie et effectuent des expériences dangereuses avec les Biotes.

Déjà, pendant l’ère de Monos, les Nakks reconnurent que certains Biotes aux programmes génétiques défectueux montrent des capacités qui peuvent être utilisées pour la recherche de l’Immortel. Ils influencèrent le dictateur et les Cantaros pour que ceux-ci installent les déchets génétiques sur des mondes dans le halo de la Voie Lactée. Par un conditionnement intellectuel, les Biotes enlevé à Ybor furent formés en éclaireurs hyperspatiaux. Seuls Sigrat et Xerxes peuvent échapper pour un temps à l'influence des Nakks. C’est Xerxes qui utilisa l’hypercom à Ybor et par son appel d'urgence attira le Tabatinga sur Drumbar.

Après une marche à travers le paysage impraticable de Banatu une faille spatio-temporelle sépare Nikki Frickel, Merlin Pitts et Janasie des autres qui reviennent après cela à Ybor. Nikki Frickel, Pitts et la Biote pénètrent par une grotte dans l’installation souterraine des Nakks et se fraient un chemin à travers les systèmes de pièges installés par les Gastéropoïdes. Comme les Nakks veulent les enfermer finalement dans une faille spatio-temporelle Janasie et son partenaire Sigrat se sacrifient pour détruire le générateur qui produit la faille. Nikki Frickel et Merlin Pitts se retrouvent dans une prison des Nakks.


1559 - Atlan et le Linguide

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Atlan und der Linguide
Date de parution |
Traducteur |

Résumé

Les Pacificateurs linguides qui examinent sur Drumbar les Biotes non influençables par eux et les Fismons établissent que ceux-ci possèdent une réalité individuelle particulièrement forte. Il est étonnant que ce soit justement ces Biotes qu’élèvent les Nakks.

Le 21 juillet 1172 N.D.G., apparaît le « Stratège » des Fismons avec une flotte de 130 vieux vaisseaux spatiaux sur Drumbar, mais les pirates sont vite encerclés par des unités arkonides et rendus inoffensif. Le Stratège se dévoile comme le clone bleu Yelyaz, un ancien Bélier.

Aramus Shaenor rend visite à Atlan et l'interroge sur les Nakks qui enlèvent les Biotes et les Fismons. Entre le Pacificateur et l'Arkonide, qui n’éprouve pas d’hostilité envers Shaenor en raison de leur rencontre sur Teffon, une discussion se développe sans que le Linguide utilise ses capacités. Atlan suppose que son cerveau-second rend impossible au Pacificateur de l'influencer. A la fin l'Arkonide répond au désir de Shaenor et l'informe sur les Nakks.

Peu après, Shaenor reçoit la visite d’un Nakk qui prête à son activateur cellulaire un intérêt particulier. Le Pacificateur ne peut que saisir incomplètement la réalité individuelle de l’étrange créature, mais il amène par la conversation le Nakk à abandonner le 23 juillet leur base de Banatu, libérer leurs prisonniers terraniens et laisser décider aux Biotes s'ils veulent rester chez eux. Plus de 200 Biotes se joignent volontairement aux Nakks qui quittent Drumbar le 30 juillet avec leur vaisseau-trident. Les Linguides partent aussi après qu'Aramus Shaenor ait persuadé Atlan de présenter les demandes des Biotes devant le Conseil du Galacticum.

Le 31 juillet, Perry Rhodan apparaît pour une courte durée avec le Fondation dans le système des soleils Uliha, Lihama et Halil parce qu'il a reçu de Sato Ambush un message sur le projet des Nakks. Puis, le Fondation par pour son expédition vers Truillau.


1560 - Les agents du protecteur

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Agenten des Bewahrers
Date de parution |
Traducteur |

Résumé

Le 15 octobre 1171, le Fondation atteint Truillau. Pour attirer l’attention du Topar et éveiller l’intérêt du Protecteur afin de différer ses plans pour Gesil et Eirene, Perry Rhodan simule une intrusion secrète dans la galaxie. En affrontant un satellite solaire, les Galactiques provoquent leur découverte. Après une autre manœuvre de diversion, le Prizappa Gorukule propose le 17 octobre aux astronautes étrangers de leur accorder un séjour dans le « Palais de la Grâce », mais Rhodan hésite.

Les Kontides normalisés Ban-Y-Tap, Pol-E-Mot et Tef-U-Pej contactent une navette du Fondation et se présentent comme des représentants du Topar. Pour rencontrer un responsable qui sait où est le Protecteur, Perry Rhodan, Sato Ambush et le technicien métagrav Goodman Goyd partent avec eux pour Keliapo, la deuxième planète du soleil Lyap-Tuu. En tant que patrie du culte de Putam, c’est un centre de pèlerinage galactique. L’Arkonide Toshan se cache avec une Gazelle dans le système par sécurité.

Tandis que les trois pseudo-Topars traitent l’Ulupho Belobor comme un animal domestique, Rhodan comprend qu’ils sont en réalité des agents du Zerpat qui veulent se servir de lui pour appâter les rebelles. Belobor raconte à Rhodan que le Topar Ler-O-San se trouve sur Keliapo et veut entrer en contact avec lui. Sur le chemin, les Galactiques sont menacés dans une forêt-temple par des représentants arachnides du Theok, une organisation du Zerpat. Le Kraquek insectoïde Kreq, un autre membre du Topar, les sauve et essaie de les amener en sécurité. Goyd trouve la mort durant la fuite. Appelé par Rhodan, Toshan atterrit sur Keliapo après un vol audacieux et prend Rhodan, Ambush, Belobor et Ler-O-San à bord. Tandis que Kreq reste sur la planète, le jet part pour le Guur-E-Rahk.

Ler-O-San explique que Per-E-Kit sait où est Gesil.


1561 - L'attaque

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Der Uberfall
Date de parution |
Traducteur |

Résumé

Durant le vol vers le Guur-E-Rahk, la Gazelle de Perry Rhodan est rejetée de l’hyperespace près d’un trou noir. Rhodan et ses compagnons découvrent dans une épave le Dowlurien Sayator. Il les attaque aussitôt, les prenant pour des alliés des Prizappas qui ont attiré ici son vaisseau. Des robots sortis de l’hyperespace l’ont attaqué. Les Dawluriens recherchent de nouvelles colonies. Leur faculté de voir quelques secondes dans le futur les a repoussés de leur galaxie Ogramegra. Sayator, le dernier survivant, infirme la supposition de Rhodan quant au rapport des Daluriens avec les Généraux puis meurt. La Gazelle atteint finalement le Guur-E-Rahk.

Le Fondation se cache dans les parages du trou noir Alingujin sur les indications de Ler-O-San. L’astronome Ischgur Legreldi et l’ézialiste Chosel Achberad sont envoyés avec une corvette pour étudier le pulsar Oldie. Quand les deux hommes atterrissent sur Single, la seule planète de l’étoile à neutrons, avec le Florfaune Poshosh, une plante animale de Shint’oong, ils découvrent un antique musée. Legreldi prend neuf objets qu’il tient pour des œufs.

Le Guur-E-Rahk arrive sur le monde topar Intrappa, la huitième planète du soleil Mirjavar. Per-E-Kit demande à Perry Rhodan de remettre Gorukule au Topar comme otage. L’intermédiaire, revenu sur le Fondation pour l’amener à se rendre sur la planète, appartient aux sept principaux Prizappas. Le Topar compte attaquer Prizza, la planète du Prizappa et la rendre inutilisable pour les batraciens qui se donnent comme les principaux alliés du Protecteur. Ils ont donné son nom à la galaxie et développé la forme de vase des vaisseaux-coquilles. Rhodan se déclare prêt à laisser Gorukule aux rebelles. Les membres d’équipage du Fondation participent aussi à l’action du Topar dans le système de Zaz. Les œufs emportés par Legreldi se transforment en robots de combat et permettent la conquête rapide de Prizza.


1562 - Le bastion du Protecteur

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Bastion des Bewahrers
Date de parution |
Traducteur |

Résumé

Le Fondation atteint la nébuleuse de Cajjun. Le vaisseau résidentiel est découvert à l’intérieur du globule Polan-T’Bern, un amas de poussière où se trouvent trois protoétoiles. Rhodan part avec l’Archeon et quatre autres croiseurs pour le soleil Nammen-Dar. Tandis que les cinq unités terraniennes et le vaisseau du Topar attaquent le Cassadega, onze navettes atterrissent sur la deuxième planète du système, Duur-I-Rasht, un atelier génétique du protecteur. Perry Rhodan, accompagné par Sato Ambush et Pablo Menez, découvre que le vaisseau résidentiel prend à bord des clones humanoïdes. Les Galactiques se mêlent à eux et parviennent à bord du Cassadega. Ils s’emparent du centre de contrôle, Ambush détournant l’attention de l’ennemi en créant une pararéalité. Menez est tué.

Serb-A-Sherba, le commandant du Cassadega, trahit à Rhodan que Gesil a été amenée sur Meliserad et meurt aussitôt. Peu après, le vaisseau reçoit du Protecteur l’ordre de venir sur Meliserad. Là, Rhodan reçoit la bienvenue du Protecteur.

Quand le Terranien rencontre Taurec, Gesil et Eirene, qui portent tous la même combinaison argentée, il se voit victime d’une conspiration cosmocrate. Gesil essaie de tranquilliser son époux et explique qu’elle et Eirene ne peuvent revenir car elles ont reçu une mission importante. Taurec, à qui Rhodan reproche d’avoir causé de grands malheurs à la Voie Lactée avec son fils, commence finalement à tout raconter.


1563 - Dossier secret Riuman

Cycle 22

Auteur | Clark Darlton
Titre Allemand | Geheimsache RIUNAN
Date de parution |
Traducteur |

Résumé

Sur Arkonis, les recherches d’Atlan sur le sort du Riunan et l’origine des Linguides montrent non seulement un rapport entre Krest et Epetran mais aussi un lien entre eux et l’Arkonide Garvan de Taphraig. Quand Atlan veut lui rendre visite le 2 novembre 1172, la maison de Garvan est détruite par une explosion atomique. Trois jours plus tard, un inconnu propose à Atlan par hypercom le rapport Riunan pour un prix élevé. Il invite l’Arkonide à le rencontrer sur l’astéroïde Cyrazo à l’extérieur de M 13.

Sur cet astéroïde, un paradis pour joueurs et amateurs de divertissements, le patriarche franc-passeur Samur Gibor Alleg-Gammach rencontre Atlan le 10 novembre et assure être envoyé par le propriétaire du rapport Riunan. Pour le trouver, Atlan se rend à bord de l’Allegor qui quitte Cyrazo. L’Émir, qui accompagne Atlan à l’insu du Franc-Passeur, découvre dans le syntron du vaisseau une partie du rapport. Le Téfrodien Kalago, le commandant du Samur qui affronta le Riunan dans le système de Haemon, était un adversaire des Maîtres Insulaires. Ayant découvert que les ancêtres des Téfrodiens avaient autrefois fui de la Voie Lactée vers Andromède par un transmetteur solaire, il espérait recevoir de l’aide contre les Maîtres sur la patrie des ancêtres. Les Téfrodiens ayant décidé d’installer une base dans le système de Haemon, un conflit avec les Arkonides était inévitable.

Quand l’existence de L’Émir est découverte, Alleg-Gammach revient sur Cyrazo. Garvan de Taphraig supposé mort apparaît et se révèle être le commissionnaire du Franc-Passeur. Quand il veut lui retirer l’affaire, il est empoisonné. Peu avant sa mort, il conseille à Atlan de chercher les archives de Krest.


1564 - Rapport d'immortalité

Cycle 22

Auteur | Horst Hoffmann
Titre Allemand | Report der Unsterblichkeit
Date de parution |
Traducteur |

Résumé

Le 23 novembre, l’attention de Theta d’Ariga est attirée sur Arkonis I par une maison-entonnoir vieille de dix mille ans. Elle est maintenue par Garvan de Taphraig. Une partie du musée qui y est installé est dédiée au scientifique Epetran. En 3 917 avant J.C., il installa le système de sécurité A-1 dans le Régent en construction, ce qui permit à la positronique géante de s’autodétruire le 15 février 2106. Epetran ayant été informé par le voyage temporel de Perry Rhodan sur le futur, Atlan est persuadé que le savant s’est assuré qu’aucune information importante sur l’histoire arkonide ne soit perdue avec la destruction du Régent.

Atlan, Theta d’Ariga et Kassian découvrent sous les fondations l’entrée d’un labyrinthe le 27 novembre. Epetran a caché dedans ses informations secrètes. Les trois Arkonides traversent les épreuves mises en place par le savant et manipulées par Garvan. Ils trouvent finalement les données de Krest. En 1969 du calendrier terranien, Krest de Zoltral a enregistré les informations que Kalago, le commandant téfrodien du Samur, a transmises aux Arkonides. Elles ont été amenées sur Arkonis par le Meriban.

Dans la nébuleuse d’Andromède, les rebelles téfrodiens auxquels appartient Kalago découvrent sous un champ d’activation cellulaire une planète sur laquelle vivent des êtres semblables à eux et issus de la Voie Lactée. Les rebelles apprennent que les Maîtres Insulaires possèdent des activateurs cellulaires qu’ils ont reçu de créatures qui « vivent plus longtemps que leur soleil ». Le monde de ces créatures est la dixième planète d’un système de quarante-trois planètes dans la Voie Lactée. Les Téfrodiens ne trouvent pas la planète recherchée mais reçoivent un indice des habitants de la huitième planète, à qui les immortels ont offert le secret des transmetteurs de matière. Suivant leur hypothèse, un système dans la partie ouest de la Voie Lactée doit être le prochain but de la planète de la vie éternelle. Le Samur ne la trouve pas et tombe à la place sur l’expédition arkonide de Haemon.

Sur la base de ce récit, Krest entreprit sa quête de la « planète de la vie éternelle » qui le mena finalement dans le Système Solaire. Atlan, qui quitte les archives avec ses compagnons le 8 décembre, se rappelle que la planète History est tombée dans l’oubli avec les troubles de l’affrontement contre les Maîtres insulaires et les événements suivants. L'Arkonide suppose que Délos s’est autrefois trouvée dans Andromède. Il décide d’entreprendre une expédition vers la galaxie voisine après le retour de Perry Rhodan de Truillau.


1565 - L'intriguant

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Der Intrigant
Date de parution |
Traducteur |

Résumé

En lançant des rumeurs sous des masques différents, Stalker essaie de monter les races l’une contre l’autre pour s’emparer du vaisseau. L’Anti Voun Braata, originaire de Maalit, la deuxième planète du soleil Uruq, doit s’assurer pour Perry Rhodan que le Robin atteint son but intact. Il découvre que le module robot était aussi l’œuvre de Stalker et que la bulle hyperspatiale se trouve à l’intérieur de la caisse de guerre du clone ptéru. Il n’arrive pourtant pas à prouver les actes de Stalker.

Le 23 octobre 1172, le vol du Robin est interrompu dans la galaxie Vilamesch. Stalker a saboté le projecteur Grigoroff. Le vaisseau atterrit sur Paro, la deuxième planète du soleil Alatea, pour de longues réparations. Durant les travaux, la tombe vieille de trois cents ans du Somien Anjkard est découverte dans les ruines d’une civilisation disparue. Stalker capture Braata dans une fosse. Dao-Lin-H’ay le libère deux semaines plus tard. Le clone ptéru, voyant que sa tentative de s’emparer du Robin avec l’aide des Maalitiens menés par Gunziram Baal a échoué, se rend dans le Harmonie avec le transmetteur fictif de sa caisse de guerre, motivé par le mal du pays. Il enlève le vaisseau ophalien et son propriétaire. Alaska Saedelaere et Siela Correl le poursuivent avec Mère.

Peu avant le départ prévu du Robin, Ronald Tekener et Dao-Lin-H’ay tombent le 15 décembre sur un modèle réduit du monument d’Estartu de Pailkad sur la planète Pailliar.


1566 - L'héritage d'un héros

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Vermachtnis eines Helden
Date de parution |
Traducteur |

Résumé

Sous l’influence d’un Sceau Héraldique, Ronald Tekener revit sur Parod lors d’une séquence onirique la mort accidentelle du Maître de Porte somien Anjkard. Il apprend que le Somien a participé à l’édification de la Porte de Hamosh. Quand le monument d’Estartu disparaît temporairement, l’archéologue Lamnar Morcör et deux autres Siganes trouvent des cristaux protégeant l’objet. La position de la Porte de Shant située à seulement cinq cents années-lumière y est enregistrée. Les portes de Chargonchar et Hamosh sont chacune à quatre millions d’années-lumière de la porte de Shant.

Stalker, que Salaam Siin a persuadé de collaborer, mesure les ébranlements quintidimensionnels provoqués par l’activité de la Porte de Shant. Il l’atteint avec le Harmonie. La Porte Héraldique en deux parties fait cinq cents mètres de haut, deux cents de large et mesure cent mètres à sa base. En raison du rôle douteux joué par les Ptérus dans Estartu, Stalker est capturé. Mère, qui arrive plus tard près de la porte avec Alaska Saedelaere et Siela Correl, est aussi emmené par les Somiens. Pour tester la fonctionnalité de la porte récemment réparée, le Maître de Porte somien Sharphal fait envoyer le 19 décembre 1171 le Harmonie et Mère vers la Porte de Chargonchar par le Nakk Guineer, le directeur de la Porte de Shant. Le Nakk Ciloreem est monté à bord de Mère comme pilote.

Le Robin, qui se rend vers la Porte de Shant pour accélérer son voyage, demeure près de la porte et reçoit trois jours plus tard des impulsions radio affaiblies des deux vaisseaux qui sont parvenus dans la Sphère de Puissance d’Estartu.


1567 - Les élus

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Die Auserwahlten
Date de parution |
Traducteur |

Résumé

Le Pacificateur Bury Comansor et son élève Bransor Manella rencontrent Hagea Scoffy, âgée de 6 ans, sur la planète Dauho dans le système de Riffo. Elle dispose du « talent » mais refuse de le développer. Pour la confronter à l’importance de ses facultés, Comansor provoque un conflit entre les colons linguides et un groupe d’arbres intelligents. Hagea le résout en provoquant une entente en dansant. La jeune fille se joint alors au Pacificateur.

Quand des années plus tard, Comansor perd son talent, Manella devient Pacificateur, prend le vaisseau de son ancien maître et lui donne le nom Comansor. Hagea Scoffy rencontre Frando Alai et devient elle-même Pacificatrice. Elle reçoit le Caldero.

Après que l’Immortel ait remis les activateurs cellulaires à quatorze Pacificateurs en décembre 1171, Hagea Scoffy, qui n’en fait pas partie, remarque lors d’une rencontre avec Aramus Shaenor, Dorina Vaccer, Yoahnun Herrah et Farid-a-Nesram à quel point ils ont changé et commencent à se voir en chefs du peuple. Lors d’une conférence des Pacificateurs sur la lune de Lingora, Sagno Cliff, les nouveaux porteurs d’activateurs décident en décembre 1172 de donner des lois à leur peuple qui vivait jusque-là dans l’anarchie, et de les former à la discipline, la maîtrise de soi et la pensée cosmique pour créer un nouvel ordre cosmique.

Hagea Scoffy se retire. En janvier 1173, elle part pour Ferrol faire des études historiques sur le contact entre les Ferroliens et l’Immortel. Le porteur d’activateur Bransor Manella qui l’accompagne réussit à persuader le Thort Tallaron du nouvel ordre galactique des Linguides. Reginald Bull, venu sur Ferrol rencontrer Hagea Scoffy, ne peut faire changer le Thort d’avis. Quand Bull témoigne des faiblesses des Linguides face aux phénomènes quintidimensionnels, Manella se déclare prêt à montrer en utilisant un transmetteur que ce défaut appartient au passé. Bull fait échec à la tentative de Manella de simuler un saut. Le Linguide risque pourtant le saut et réussit sans perdre son kima.


1568 - Esclaves de la 5° dimension

Cycle 22

Auteur | Peter Griese
Titre Allemand | Sklaven der 5.Dimension
Date de parution |
Traducteur |

Résumé

Le 1 février 1173 N.D.G., Anselm Mansdorf, chef du bureau de la Hanse Cosmique sur Bastis dans le secteur de Simban, reçoit l’ordre d'installer seize transmetteurs de matière sur Lingora et d’autre mondes linguides, dont Bastis. Les Linguides sur Bastis commencent à se soumettre complètement au Pacificateur et porteur d'activateur Kelamar Tesson, né sur cette planète.

Yankipoora, qui s'appelle en réalité Iunoy Wataka et qui appartient au « Poing d'Efrem », et Garth Bondelle, qui porte le faux nom Zornatur – deux membres du réseau d'agent qu'a installé Mansdorf sur les mondes de l’empire linguide, apprennent que le Nakk Chukdar a atterri secrètement avec le vaisseau-trident Sirnam sur Bastis et qu’il utilise des Biotes comme éclaireurs hyperspatiaux. Des fragments de Biotes se matérialisent dans le nouveau transmetteur. Homer G. Adams envoie Michael Rhodan avec le Montego Bay sur Bastis. Avec Mansdorf, le fils de Perry Rhodan découvre à bord du Sirnam des Biotes qui vivent dans des conditions indignes, et les restes d’autres qui ont été la victime des expériences du Nakk. Rhodan et Mansdorf apprennent du Biote dément Exeter que les gastéropodes font rechercher les hyperempreintes des activateurs cellulaire pour déterminer la présence de l’Immortel chez les Pacificateurs.

Le 10 février, Kelamar Tesson se matérialise lors d’une grande cérémonie dans le transmetteur de la planète Bastis. Il annonce cinq jours plus tard la nouvelle structure hiérarchique de l’empire linguide dans laquelle le triumvirat composé d'Aramus Shaenor, Balasar Imkord et Dorina Vaccer dirige les autres Pacificateurs. Tesson informe le peuple sur la structure de l'univers et le rôle des Superintelligences, des Sources de Matière et des Cosmocrates.

En chemin pour Bastis, Atlan fait la connaissance de la Pacificatrice Hagea Scoffy dans le système de Cueleman sur la planète Kloyrok. Elle est très sceptique sur le nouveau développement des Linguides. Les Nakks utilisent toujours des éclaireurs hyperspatiaux contre les Pacificateurs porteurs d’activateurs. Le Pacificateur Frando Alai, qui ne possède aucun activateur, perd son kima le 14 mars sur Lingora quand un Biote qui s'est matérialisé à côté de lui le touche par erreur. Balasar Imkord explique un jour plus tard qu'il dispose des pleins pouvoirs de décision dans le triumvirat. Bransor Manella et Narada Sonkar, les protecteurs de Lingora, deviennent ministres, les autres Pacificateurs sont nommés gouverneurs des quinze autres systèmes solaires de l’empire linguide.

Le 17 mars, Atlan rencontre Perry Rhodan, de retour de Truillau, sur la Terre. Il l’informe sur Taurec et son histoire.


1569 - Finale pour Taurec

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Finale für Taurec
Date de parution |
Traducteur |

Résumé

Perry Rhodan relate à Atlan le 17 mars 1173 ce que le Cosmocrate Taurec lui raconté sur sa vie.

Il y a des éternités, Taurec fut banni de ce côté des Sources de Matière pour sa participation supposée à la destruction de l’Empire Viral par Vishna. Les Cosmocrates commencèrent à confier des petites missions à l’exilé qu’il remplit à leur plus complète satisfaction. Quand il commença à agir dans la Sphère de Puissance de l’Immortel, Taurec prit un aspect humanoïde, la forme de vie dominante. Sous l’identité de l’astronaute Hirt Lamasso, Taurec conçut Eric Weidenburn avec Eartha Weidenburn mais ce fils ne répondit pas aux attentes de son père. Lors de sa nouvelle mission, il permit la reconversion de Vishna, l’activation des chronofossiles et la réparation du cosmonucléotide Triicle-9. Pourtant, le chemin derrière les Sources de Matière resta fermé en 429, car Perry Rhodan et les deux autres Chevaliers de l’Abîme refusèrent d’obéir aux Cosmocrates.

Taurec choisit la galaxie NGC 5236 dans le no-man’s-land entre deux Sphères de Puissance comme point de départ pour sa nouvelle action. Il prend comme vassaux le peuple le plus développé, les Prizappas. Il arrête ainsi seul sept de leurs vaisseaux-coquilles avec le Syzzel. Le commandant Quartein est le seul à survivre au combat sur la planète sans nom d’un soleil près du centre. Il devient l’homme de confiance de Taurec et donne à la planète le nom de Meliserad d’après son lieu de naissance. Le Cosmocrate clone à partir du matériau génétique de Quartein un nouveau corps aplati pour les Prizappas. C’est le prototype des futurs corps normalisés des Truilliens. Pour expliquer à son aide l’architecture du cosmos, Taurec lui montre le groupe de galaxies Voucho dont les peuples sont sur la voie de former une Superintelligence, la Sphère de Puissance de l’Immortel, une Source de Matière en création, un pré-Bary, la Source de Matière Gourdel et finalement la Sphère de Puissance d’Estartu, abandonnée par sa Superintelligence, où Taurec rencontra les Nakks.

Durant le développement de Meliserad, le Cosmocrate commence à diriger la transformation de l’Immortel en Source de Matière pour pouvoir rentrer chez lui par celle-ci. Sachant que l’Immortel refuserait d’anéantir les peuples de sa Sphère de Puissance lors de la condensation des masses solaires, le Cosmocrate agit en secret. Mais alors qu’il transmet la suite d’impulsions correspondante dans Dorifer, le cosmonucléotide s’effondre suite au transfert de Hangay. L’Immortel échappe à l’influence de Taurec et fuit.

Taurec revient sur Meliserad avec Assu-Letel, un Prince de l’Hexaméron qu’il a rencontré en 447 dans Hangay et en a fait son partenaire. Le Cosmocrate élabore maintenant le plan de parvenir derrière les Sources de Matière à l’aide de substance cosmocrate. Assu-Letel enlève pour lui Gesil, une des incarnations de la Cosmocrate Vishna qu’il vénère. Srimavo, une autre incarnation de Vishna, est toutefois tuée par des Hauris qui n’ont pas compris les ordres d’Assu-Letel. En mai 448, Gesil est enfermée dans la faille spatio-temporelle Uxbataan, créée par Calior et les autres Nakks-Bleus du Bloc. Taurec clone Monos à partir de ses gènes et des siens. En raison de ses possibilités de mimétisme, il peut apparaître sous différentes formes.

En 449, Taurec commence à transformer Truillau en forteresse. Monos part conquérir la Voie Lactée pour lui. Pour son ascension au pouvoir, il utilise le conflit entre les Galactiques et les Cantaros surgis dans la galaxie. Poussés par les Archontes, ils encerclent la galaxie pour isoler le danger des Foudroyants, dû à leurs congénères fous. Quand Perry Rhodan apparaît par surprise dans la Voie Lactée en 490 et que Monos n’arrive pas à le capturer, de même qu’Eirene qui est d’une grande valeur pour Taurec en raison de son héritage cosmocrate, Taurec conseille de lier à lui les fidèles de Rhodan pour servir d’appât. Monos ne réussit qu’avec Galbraith Deighton, alors que Homer G. Adams et Geoffrey Abel Waringer disparaissent. Il arrive à attirer Ernst Ellert et Testare dans un piège. Avec l’accord de Taurec, ils sont amenés dans Uxbataan.

Après que la flotte de Tarkan et les Béliers aient brisé la puissance de Monos dans les années 1143 à 1147 et que la Voie Lactée ait été libérée, Taurec décide de demander à Gesil et Eirene de collaborer volontairement avec lui. Pour l’écarter de l’influence incalculable de Rhodan, Taurec attire Gesil sous de faux prétextes à Truillau. L’homme de confiance de Quartein, Per-E-Kit, tue Assu-Letel qui essayait d’assassiner Gesil pour se venger de Taurec dont le comportement envers le Prince de l’Hexaméron s’est dégradé depuis la mort de Srimavo.

Avant son départ derrière les Sources de Matière, Taurec redonne sa liberté à Quartein. Le Prizappa l’utilise pour se suicider. Avant de partir avec Gesil, Eirene et Voltago, le Cosmocrate explique à Perry Rhodan que la coïncidence entre sa tentative de transformer l’Immortel en Source de Matière et les ébranlements de structure du choc de Dorifer a causé l’énigmatique transformation de la Superintelligence.


1570 - La Maison du Secours

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Das Haus der Geborgenheit
Date de parution |
Traducteur |

Résumé

Atlan voulant attendre le retour de Perry Rhodan de Truillau avant de partir pour Andromède, Reginald Bull part en reconnaissance avec le Cimarron début mars 1173 vers la galaxie voisine. Tandis que le vaisseau terranien et le Haluta qui l’accompagne s’approchent d’Andro-Alpha le 18 mars, Icho Tolot raconte à son ami qu’il a découvert deux objets sur Lingora lors de son intrusion dans les fouilles archéologiques le 20 janvier 1172. Il s’agit d’un fragment d’épave appartenant au Samur et un activateur cellulaire grillé. Il s’agit du même type que ceux que l’Immortel répandit dans la Voie Lactée en 2326. Il présente une étrangeté négative.

Le 20 mars 1173, les vaisseaux atteignent Andro-Alpha. Bull espère trouver des renseignements sur la recherche de Kalago sur le « Monde de la Vie Éternelle » sur Khaaron, le monde-archives du transmetteur solaire Alpha-Centre. Atlan a appris son existence sur Tockton il y a mille trois cents ans. Les deux vaisseaux partent ensuite pour Chemtenz, la troisième planète du soleil Kraltmock, un monde consulaire de l’Empire Solaire construit en 3460. Il appartint ensuite à la L.L.T. et au Galacticum. Les représentants de la Voie Lactée sont confrontés à une hostilité des Maahks qui pratiquent depuis trois ans un culte intensif des ancêtres, tout comme les Téfrodiens. La demande de Bull de voler vers Khaaron est sèchement refusée par Grek-1, le Maahk de plus haut rang de Chemtenz. Il affirme que l’accord de 3460 est annulé et que le système de Kraltmock fait à nouveau partie de l’empire maahk.

Un message du Maahk Grek-10 attire Bull dans la « Maison de la Sécurité », une construction dans la vieille ville de New Dillingen, la capitale de Chemtenz. Là, le Terranien voit des Téfrodiens être psychiquement influencés par des Maahks lors d’une mystérieuse cérémonie. Bull tombe dans un piège et est menacé de mort par Grek-10. Icho Tolot sauve son ami au dernier moment. Grek-10 est tué et Grek-1 limogé.

Le nouveau Grek-1 désigne le culte de la chronosophie comme du charlatanisme mais Bull reste sceptique. Tolot part avec le Haluta pour Halpat car les syntrons disposent de données qui ne sont plus disponibles sur Halut. Bull fait semblant de partir pour le transmetteur de Gercksvira mais il atterrit le 29 mars sur la planète Khaaron, en orbite autour du centre de gravité du triangle solaire d’Alpha-Centre. Cinq vaisseaux des Maahks surgissent, placent le vaisseau terranien dans un champ paralysant et se retirent. Bull et son équipage sont accueillis par les Chochats, les habitants originaux du monde-archives.


1571 - PE Secours

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | PE-hilfreich
Date de parution |
Traducteur |

Résumé

Le 26 mars 1173, Myles Kantor annonce à Perry Rhodan qu’Algomyles a dressé une nouvelle orbite excentrique pour Délos qui traverse la nébuleuse d’Andromède. Il est possible que le monde artificiel n’ait pas visité Andromède que dans le passé mais qu’il s’y trouve aussi actuellement.

Le 9 avril, Rhodan et Atlan arrivent avec l’Atlantis sur Chemtenz. Ils entendent parler de la chronosophie dans laquelle Kassian découvre des points commun avec la théorie des plans de réalité parallèles. Rhodan a l’étrange vision d’une rencontre avec un Paddler.

Les Galactiques apprennent que le Cimarron est parti pour le transmetteur de Gercksvira. L’Atlantis part pour le pentagone solaire. Le 11 avril, un petit vaisseau apparaît dans un transmetteur de situation, comme ceux utilisés par les Lémuriens et les Téfrodiens au temps des Maîtres Insulaires. Il appartient au Paddler Pelok, à la recherche de clients pour sa plate-forme chantier. Rhodan et Atlan partent avec Pelok dans le transmetteur qui est en fait un pont temporel vers l’an 1600 de l’ancienne datation. Ils atteignent la plate-forme PE-Obligeance dans le système d’un soleil blanc du halo d’Andromède. À la suite d’un appel des Maîtres Insulaires, les Paddlers se sont rassemblés avec de nombreuses plates-formes pour un gigantesque contrat de construction et d’entretien pour la flotte téfrodienne. Rhodan et Atlan voient une flotte gigantesque des Téfrodiens anéantir les plates-formes et exterminer complètement les Paddlers.

Le Terranien et l’Arkonide échappent au carnage grâce à leurs SERUN. Ils sont récupérés par le Dassus, une des chaloupes de l’Atlantis et ramenés au présent par le transmetteur de situation. Kassian découvre par simulation informatique que les événements des derniers jours ne sont pas accidentels. L’Immortel a manipulé les gradients de réalité du monde réel pour établir le contact avec un autre plan.

Theta d’Ariga est certaine que le Cimarron est parti directement pour le transmetteur d’Alpha-Centre. Atlan et Rhodan décident de suivre Icho Tolot vers Halpat.


1572 - Le zoo humain

Cycle 22

Auteur | Horst Hoffmann
Titre Allemand | Der Menschenzoo
Date de parution |
Traducteur |

Résumé

Le 17 avril 1173, l’Atlantis atteint la planète Halpat. Les Halutiens de la base racontent que d’après Icho Tolot, les manifestations de Délos dans Andromède ont entraîné l’hystérie actuelle sur les Maîtres Insulaires chez les peuples de cette galaxie. Après des contacts avec des témoins téfrodiens, Tolot est parti pour le système de Sulvy.

L’Atlantis se rend dans le système habité par des Téfrodiens. Délos s’y est matérialisée il y a peu de temps. De peur d’une instabilité du temps, Lodi Hubba, le Haut Tamrat, ordonne à Atlan et Rhodan de quitter Andromède dans les quatre jours. Le Cimarron pourra alors être libéré par les Maahks. L’Émir trouve dans les pensées du Tamrat un indice sur le système du soleil Histo, en rapport avec Délos. Un Téfrodien remet aux Galactiques un message de Tolot qui a prévu l’apparition de Délos dans le système de Histo avec Algomyles. L’Atlantis part pour la planète History.

Le 20 avril, le Haluta est découvert abandonné, dérivant sur un océan de History. L’Émir se téléporte avec Perry Rhodan et Atlan du Paito à la station sous-marine d’où les Téfrodiens surveillaient les humains de toutes les époques, tenus captifs sur les ordres des Maîtres insulaires. Ils sont projetés le 7 avril 2404. Deux jours plus tard, Rhodan et ses compagnons voient les Téfrodiens désactiver le champ d’activation cellulaire de History et ainsi condamner à mort les esclaves humains. Une nouvelle téléportation ramène L’Émir, Rhodan et Atlan sur l’Atlantis et au 23 avril 1173. Icho Tolot, qui a découvert un nouveau rapport de Kalago, se trouve à bord.

En tant que membre du personnel de surveillance de History, Kalago apprend l’existence du champ d’activation cellulaire en 6 050 avant J.C. Pour découvrir le secret de l’immortalité, il s’empare du Samur qui amène les nouveaux esclaves de la Deuxième Galaxie sur History. Sur la trace des vaisseaux négriers, le Samur atteint le système de Gercksvira où Kalago fait la connaissance de l’immortelle Ermigoa et devient son amant. Ermigoa lui remet un activateur cellulaire grillé et raconte que son père a fabriqué les activateurs des Maîtres Insulaires et appris l’existence d’êtres « qui vivent plus longtemps que le soleil » et dont le monde se trouve dans la Deuxième Galaxie. Après qu’Ermigoa lui ait trahi la position de ce monde, Kalago part avec le Samur pour la Voie Lactée.

Peu après le retour de Perry Rhodan, Atlan et L’Émir sur l’Atlantis, Délos se matérialise dans le système de Histo.


1573 - Regard dans le temps

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Blick in die Zeit
Date de parution |
Traducteur |

Résumé

Perry Rhodan et Atlan se téléportent avec L'Émir sur Délos et se retrouvent au 23ème millénaire avant J.C. Ils voient Ernst Ellert, en tant que messager de l’Immortel, remettre au savant lémurien Nermo Dhelim qui a suivi avec le Lorgon les traces de la Superintelligence, quatorze activateurs cellulaire cylindriques qui s'adaptent irréversiblement en quelques jours à leurs porteurs. Ils ne doivent pas seulement contrôler les cellules, mais encore représentent comme les psiqs d'un cosmonucléotide un élément stabilisant du cosmos et servent à se défendre contre les puissances du chaos. L’Immortel invite les Lémuriens qui ont émigré dans Andromède à devenir ses aides et le peuple dominant du Groupe Local et leur donne un délai de 20000 années, jusqu'à ce qu’un nouveau peuple d'aide se soit développé dans la Voie Lactée. En outre, l’Immortel donne à Dhelim par l’intermédiaire d’Ellert la mission de veiller à ce que ce peuple soit surveillé. Pour cela, des représentants de toutes les époques seront rassemblés sous un champ d’activation cellulaire sur la planète Histo afin que la Superintelligence soit informée en tout temps de l'évolution de ces descendants des Lémuriens.

Comme Rhodan présente l'un des activateurs cellulaire de Ras Tschubaï et Fellmer Lloyd devenu inerte et exige des explications, Ellert remet l’activateur à Dhelim pour qu’il se rappelle que l'immortalité n’est pas donnée pour toujours.

Après que Nermo Dhelim ait quitté Délos, Ellert montre à Rhodan et ses compagnons le Lémurien qui porte maintenant l'un des activateurs remettre sur Tamanium un appareil supplémentaire ainsi que l’activateur grillé à sa fille Ermigoa. Quand il parle des activateurs cellulaires à sa fiancée, la Tamrat Mirona Thetin, celle-ci le contraint par avidité à trahir leur cachette en menaçant de faire violence à Ermigoa. Le Lémurien lui remet douze activateurs cellulaires, mais cache qu’Ermigoa en porte un aussi. Ensuite, Mirona Thetin tue Dhelim et enlève son activateur qui explose.

Tandis qu'Ermigoa peut se cacher, Mirona Thetin trouve dans les années suivantes onze alliés à qui elle remet les activateurs restant, en cachant cependant son identité et fonde ainsi la domination des « Maîtres Insulaires ». Quand après des siècles, cinq Maîtres se sentent traités comme des marionnettes et intriguent contre leur chef dont ils ont percé à jour l'identité, Mirona Thetin élimine les rebelles alors qu'elle participe sous un masque à la révolte. Sa domination se termine quand les Terraniens pénètrent dans la Nébuleuse d'Andromède.

Peu avant que Délos ne disparaisse de nouveau, Rhodan, Atlan et L'Émir reviennent sur l'Atlantis. L'apparition d’Ellert au temps des Lémuriens est interprétée comme le signe supplémentaire de la confusion de l’Immortel. Après l’arrivée du Cimarron dans le système d'Histo, Icho Tolot montre à Rhodan l’activateur éteint qu'il à trouvé dans l'épave du Samur.


1574 - Entre les mains du bourreau

Cycle 22

Auteur | H. G. Francis
Titre Allemand | In den Handen des Folterers
Date de parution |
Traducteur |

Résumé

Tandis qu’Alaska Saedelaere et Siela Correl sont bloqués à la Porte de Charimchar sans contact avec le Harmonie, le Nakk Ciloreem raconte que déjà sept des transmetteurs nommés d’après les étapes de l’Upanishad couvrent la distance d’Estartu à la Voie Lactée par Vilamesch. Le dixième transmetteur, qui doit porter le nom de Porte de Gom, est déjà dans la Sphère de Puissance de l’Immortel. Après une semaine d’attente, les deux vaisseaux sont envoyés vers la Porte de Charimchar à quatre millions d’années-lumière. Ciloreem donne à Siela Correl des informations sur les développements dans la Sphère de Puissance d’Estartu.

Le choc de Dorifer du 31 janvier 447 mit fin au Culte des Guerriers et aux activités des Voyageurs de la Trame. La tentative des Singuva, descendants des Ptérus, et des Hauris du Bloc de s’emparer du pouvoir dans les Douze Galaxies d’Estartu fut brisée par le Guerrier Eternel Ijarkor et le Mlironien Veth Leburian. Les Singuva furent exterminés et leur monde détruit. Grâce aux arsenaux inépuisables du Bloc, les Hauris devinrent un grand danger pour les peuples d’Estartu. Lors des combats, la haute technologie des Cadeaux Perdus des Hespérides fut d’un grand secours. Ijarkor, à qui les Singuva refusèrent la douche cellulaire, mourut en 540 comme poète sur Etustar après avoir pris la responsabilité des Ptérus et des Ophaliens resocialisés. Avec Srimavo, qui mourut sous le feu des Hauris en 447, Veth Leburian essaya d’accomplir la philosophie d’Estartu de la Troisième Voie et de s’opposer aux Hauris. Il s’appuya sur les Somiens qu’il gagna à sa cause grâce à Ijarkor et aux Ophaliens, et utilisa les chasseurs de Gorims, les vaisseaux des Nomades de l’Espace et les Portes Héraldiques qui furent réactivées. Leburian vécut aussi le retour discret d’Estartu sur Etustar en 540. La Superintelligence avait eu besoin de cent ans pour se relever du choc de Dorifer et se consolider. Elle a à nouveau plein de forces et la paix règne dans les Douze Galaxies

Une fois que Stalker et Salaam Siin ont amené le Maître de Porte Alophos à leur remettre un Permis et à programmer le transmetteur sur la Porte d’Absantha, le Harmonie jette dans l’espace son pilote nakk Taruane, et franchit le champ de transmission. En conséquence, Mère est projeté avec Ciloreem, Taruane et six Gardes Somiens vers la Porte d’Absantha et de là vers la Porte de Shivor, en orbite autour de Mondruck, la quatrième planète du soleil Shivor dans le domaine des Mlironiens. Auparavant, Salaam Siin a pu convenir par radio d’un rendez-vous dans l'Est galactique de Siom Som.

Les Nakks amènent Alaska Saedelaere et Siela Correl dans un pénitencier de Somtran, la troisième planète de Shivor, où ils sont brutalement torturés par le commandant somien Massur, de même que les Somiens et les Mlironien internés. Saedelaere rejette l’offre des Nakks Celohim, Nardur et Sarota, le directeur de l’ancien fort spatial Choktash, et d’Adraak, Balinor et Cusar venus avec les vaisseaux-tridents Monaga et Chrinaar, de le laisser fuir avec sa compagne s’ils reviennent dans leur galaxie. Avec l’aide du prisonnier mlironien Kait Narusen, les deux Galactiques réussissent finalement à fuir. Quand le Maître de Porte de Shivor, le Mlironien Sten Ibemen, apprend les agissements de Massur, il envoie Mère à la Porte de Leburian, en orbite autour de Mliron. Alaska Saedelaere et Siela Correl reçoivent début mai 1173 un permis du Desotho Anar Tresai et partent rejoindre le Harmonie.


1575 - Le chant de la vie

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Der Gesang des Lebens
Date de parution |
Traducteur |

Résumé

En annonçant vouloir rejoindre Leenaia, une des plus grandes écoles de chant ophaliennes, Stalker fait de Salaam Siin un allié. Après que le Harmonie ait été projeté de la Porte de Charimchar à la Porte d'Absantha, une étoile géante dans le système d'Oogh, l'ancien Sotho raconte au chanteur qu'il a été la personne décisive lors de la reconstruction dans Estartu en tant qu'homme de main d'Ijarkor. Sur son initiative, Ijarkor a installé les Ophaliens dans Muun pour l'aider. Comme il a choisi les Somiens comme aide et abandonné les Cadeaux Perdus des Hespérides, le Desotho Veth Leburian est devenu un symbole des nouveaux temps. Celui-ci en a cependant abusé, utilisant les Cadeaux Perdus à son usage personnel. Estartu a envoyé Stalker comme ambassadeur et espion suivant la volonté du Desotho dans un voyage qui le mena ensuite dans la Voie Lactée. Il a traversé la barrière l'entourant à l'aide des Cadeaux Perdus et installé plus de dépôts de cette haute technologie. Il est tombé sur la piste de Monos avec leur aide et a découvert que son père était le Cosmocrate Taurec. En l'absence de l’Immortel, Estartu l'a envoyé pour aider les peuples de la Voie Lactée.

Le Sotho a été oublié sur Leenaia, la deuxième planète du soleil Oghana habitée par des Ptérus. L'école de chant ophalienne a été détruite il y a quelques siècles par une attaque des Hauris du Bloc durant laquelle tous les chanteurs moururent. Le Harmonie visite plusieurs mondes ptérus dont Singu, le monde des Singuva exterminés, et Anamuun, le monde d'origine des Ptérus, mais là aussi personne ne connaît Stalker. Le Harmonie se dirige vers Siom Som, la galaxie d'origine des Ophaliens. Les principales planètes ophaliennes possèdent des Dômes Estartiens dont les coupoles se composent de pierres de vie de Mardakaan et renforcent le chant des Ophaliens. Avec leur aide, les chanteurs espèrent prendre le pouvoir sur les douze galaxies. Sur sa planète d'origine Zaatur et sur Mardakaan, Salaam Siin apprend que l'Ophalien Barcus Moon a prophétisé il y a quelques siècles que Salaam Siin reviendrait et amènerait ce qui manque à son peuple pour l'accomplissement.

Avec l'aide de la drogue mortelle Nanaado, les Ophaliens veulent intégrer la conscience de Siin dans le Dôme Estartien de Mardakaan, une construction contenant les âmes des chanteurs renommés Vessa Cameen et Miic Deinen. Hésitant, le chanteur-maître se porte volontaire. Mais avant qu'il ne passe le dernier des quatre Naados, des attaques qui affaiblissent le corps mais augmentent l'esprit et les capacités psioniques d'un chanteur, Stalker est incarcéré pour avoir essayé de détruire les données sur l'école de chant de Leenaia. Il est soupçonné d'être le destructeur de l'école même. L'ancien Sotho raconte au chanteur que les Ophaliens ont remarqué durant ses activités dans Truillau qu'il avait utilisé les Cadeaux des Hespérides pour son propre usage. Ils l'ont banni avec le Desotho Veth Leburian, dont ils se méfiaient de plus en plus depuis la mort d'Ijarkor et par la force de leurs chants psioniques, ils lui ont gravé une Marque de Toshin qui s'estompa au cours des siècles. Il fit irruption dans l'école de chant avec ses derniers moyens mais aucun chanteur ne mourut. Seuls les Hauris sont responsables de la destruction de l'école. Salaam Siin obtient la libération de l'ancien Sotho auprès de Quion Lanaa.

Quand Salaam Siin veut enfin pénétrer dans le Dôme Estartien, Binam Züvic, un autre messager d'Estartu sous la forme d'un Ophalien, intervient. Quand il termine le « Chant de Vie » avec lequel il veut créer la paix, le chanteur-maître neutralise le Nanaado et les sécurités du Dôme.

Peu après, Alaska Saedelaere et Siela Correl atterrissent avec Mère sur Mardakaan.


1576 - De planète en planète

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Die Planetenspringer
Date de parution |
Traducteur |

Résumé

Durant le vol du Robin de Vilamesch vers les Douze Galaxies, Gunziram Baal réussit à établir le contact avec la caisse de guerre de Stalker. Elle utilise comme intermédiaire le Sakrat d’Epixol, un cylindre qui fait partie des Cadeaux Perdus des Hespérides. Ronald Tekener l’accueille en plaisantant au nom de Jadjin de Duporg que connaît le Sakrat mais il n’y a aucune entente.

Le 20 mars 1173, le Robin atteint la limite d’Estartu et se dirige vers l’ancien monde des Voyageurs de la Trame, Sabhal dans le système du soleil Moorga, dans l’amas Parakku proche de la galaxie Absantha-Shad. Ses habitants, des descendants de vironautes qui ont pu se sauver sur la planète après l’effondrement de la Trame Psionique, ne peuvent que leur raconter peu de choses sur les développements dans les Douze Galaxies.

Le vaisseau des Galactiques se dirige vers le Tarkanium où vivent les Lao-Sinh, des colons kartaniens, dans Absantha-Gom. Dans la coupole de l’ancienne ville kartanienne Kumai, Ronald Tekener et Dao-Lin-H’ay ne trouvent que les descendants de vironautes et des Hauris. Ils s’affrontent avec des moyens primitifs pour la technologie. Les Galactiques aident les deux groupes en leur fournissant les biens nécessaires et mettent fin aux combats. Les Lao-Sinh accueillent les Galactiques sur la planète Chanukah avec méfiance mais elle cesse quand Dao-Lin-H’ay peut être identifiée grâce à Norman Thurau. Il appartient aux Vironiens, des descendants de vironautes de la planète Hubei dans le système d’Oogh. Les Lao-Sinh, dont le petit empire est à peine toléré par les Somiens, ne savent rien du sort d’Estartu mais ils mettent à la disposition de Dao-Lin-H’ay et Ronald Tekener l’étage supérieur de l’un de leurs vaisseaux Umbali avec lesquels leurs ancêtres franchirent la distance entre leur galaxie d’origine M 33 et Absantha-Gom. En contrepartie, les Galactiques équipent le vaisseau d’un propulseur métagrav. Tandis que le Robin part le 20 avril pour la galaxie Muun afin d’amener la caisse de guerre de Stalker à son lieu d’origine, Tekener, Dao-Lin-H’ay et vingt Terraniens partent avec le vaisseau kartanien, baptisé Dao-Lin, pour le système d’Oogh où se trouve la Porte d’Absantha.

Dans son message, le Sakrat d’Epixol raconte comment Stalker apparut sur la planète Epixol après la fin du Culte des Guerriers pour amener les Cadeaux Perdus des Hespérides à collaborer à la reconstruction de la Sphère de Puissance d’Estartu. Il parle de l’activité d’Ijarkor, devenu le poète Kor, qui voyagea à travers les galaxies d’Estartu et chantait le nouvel ordre et les actes de son représentant, le Desotho. Il décrit finalement Stalker mourant glissant dans sa tombe, et recouvert par les Eidos et les Morphes.


1577 - Terminus Etustar

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Endstation Etustar
Date de parution |
Traducteur |

Résumé

Dans son enregistrement, le Sakrat d’Epixol décrit comment Stalker naquit dans l’usine de clones d’Etustar et quitta le Ciel Obscur avec son Animateur Skorsh, ainsi que la façon dont il repoussa les Singuva d’Etustar à la fin de l’ancien ordre. Le Cadeau des Hespérides décrit aussi comment Stalker détruisit le Narga Puur, le Bloc, après la mort d’Ijarkor. En plus des Hauris du Bloc, d’autres peuples de Hangay s’en étaient emparés et menaçaient Estartu. Stalker laissa l’honneur de cet acte à Veth Leburian. Le Sakrat raconte finalement comment l’ancien Sotho offrit un demi million de Cadeaux Perdus de Muun aux Ptérus pour donner un nouveau départ à son peuple, comment il adopta peu après le Sakrat et comment, soupçonné de trahison, il fut banni par Estartu de son jardin et chargé par Veth Leburian de partir pour la Voie Lactée.

Le Robin amène la caisse de guerre de Stalker sur son monde d’origine Epixol, la seule planète d’une naine rouge. Seul le Sakrat d’Epixol reste à bord, de son propre souhait, car il veut trouver Stalker. Le 16 mai 1173, le Robin retrouve le Harmonie et Mère sur Mardakaan. Une fois que le Panish Panisha Quion Lanaa leur ait procuré un Permis pour Etustar, les vaisseaux partent pour le système d’Oogh le 30 mai.

Les Lao-Sinh et les Kartaniens de Hangay ont développé sur Hubei un système économique dual et grotesque qui veut assurer un droit égal des deux groupes par la double possession de tous les biens. Elle régit tous les domaines de la vie quotidienne. Norman Thurau et son lieutenant, l’Elfahde For-Khon qui se cache sous un masque de Kartanien, s’efforcent de permettre au Dao-Lin le passage à travers la Porte d’Absantha en faisant passer Ronald Tekener pour un Vironien et Dao-Lin-H’ay comme une Lao-Sinh. Les trois Nakks Adraak, Balinor et Cusar du Chrinaar, en route pour Boldar avec le Monaga, découvrent l’identité de la Kartanienne et du Terranien et indiquent au Maître de Porte somien Urscanan le danger que représente pour Estartu la collaboration entre les Galactiques et l’intrigant Stalker. Tekener, Dao-Lin-H’ay et leurs compagnons sont arrêtés et Thurau est tué. Les Nakks ne reçoivent pourtant pas le Permis espéré pour Etustar. Le Panish Panisha Quion Lanaa, qui arrive par la Porte d’Absantha avec le Robin, le Harmonie et Mère, fait libérer les prisonniers.

Les Galactiques atteignent la planète Boldar, entourée par les débris du Bloc et la nouvelle Porte d’Estartu. Sur Boldar vivent des Gavvrons dont la planète, Gavvr, a été détruite par les Singuva. Après deux semaines de préparation, les Galactiques arrivent sur Etustar. Stalker commence à se transformer dans le Jardin d’Estartu et suit son dernier chemin, aidé par le Sakrat. Tekener, Dao-Lin-H’ay, Alaska Saedelaere, Salaam Siin et Quion Lanaa voient le corps brisé et blême de l’ancien Sotho, dont les Galactiques comprennent maintenant le rôle d’émissaire et d’interprète de la Superintelligence, être tué par des plantes dans une faille qui se referme sur lui. Estartu raconte aux Galactiques par l’intermédiaire des Eidos et des Morphes que la clé pour la quête de l’Immortel se trouve dans les activateurs cellulaires. Siela Correl parle avec les Nakks du Chrinaar et du Monaga pour les retenir.

Le 30 juin, le Robin part pour la Voie Lactée par les Portes Héraldiques tandis que Salaam Siin reste dans Estartu avec Quion Lanaa pour être aux côtés de son peuple.


1578 - Des affaires avec la paix

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Geschäfte mit dem Frieden
Date de parution |
Traducteur |

Résumé

Le 4 avril 1173 N.D.G., Dorina Vaccer, qui comme les autres porteurs d'activateur, se sent de plus en plus à l’écart des autres Linguides, se rend à l'occasion des funérailles de son professeur Garyo Kaymar sur son monde natal Taumond et découvre que son arbuste-kima est devenu un arbre.

Un jour plus tard, Aramus Shaenor, Balasar Imkord et Dorina Vaccer signe avec Homer G. Adams sur Brundar dans le système de Nasseda, une commande d’un milliard pour la Hanse Cosmique qui doit livrer aux Linguides des complexes industriels, des installations de transport, des stations spatiales et des marchandises de toute sorte à une échelle qui dépasse de loin les possibilités économiques des Linguides. Adams se sent manipulé par les Linguides et remet en cause le contrat faisant appel à la responsabilité galactopolitique de la Hanse, mais les autres Porte-parole de la Hanse maintiennent le contrat. La méfiance d’Adams grandit quand Shaenor exige le 5 mai par hyperondes la livraison d’armes pour équiper une flotte spatiale.

Rempli de doutes, Adams vole le 8 mai avec sa compagne Serena vers la planète insignifiante Fogha dans le système de Pfado. Là-bas les Linguides amènent les marchandises livrées par la Hanse Cosmique, bien que la planète ne soit nullement pauvre. Une erreur du Pacificateur et chercheur de kima Jubaar Ulpit mène à un conflit armé entre colons terraniens et kartaniens sur Fogha que Dorina Vaccer, venue en hâte, règle cependant. Adams et Serena sont présents quand Fogha donne le 13 mai une fête enthousiaste en honneur de la Pacificatrice et devient la dix-septième planète à se joindre à l'empire des Linguides. Quand Adams affirme en face de Dorina Vaccer, qu’Ulpit a intentionnellement monté les habitants de Fogha les uns contre les autres pour obliger son intervention, la Pacificatrice répond que l’intervention d’Adams a dérangé le plan positif d’Ulpit. L’Immortel ayant remis au Pacificateur un activateur cellulaire, il faut reconnaître qu'il est plus à estimer qu'Adams.


1579 - Roi Danton le pirate

Cycle 22

Auteur | H. G. Ewers
Titre Allemand | Roi Danton der Pirat
Date de parution |
Traducteur |

Résumé

Pour détourner sur lui l’attention des Pacificateurs linguides, gagner leur confiance et découvrir leurs plans, Roi Danton entreprend des actions de piratage avec le Montego Bay. De l’équipage composé de criminels de la planète Lepso, seuls trois anciens Libres Marchands de la planète Phoenix et le clone étrusien Marfin Kinnor connaissent le secret de Danton. Danton attaque un vaisseau pariczanien amenant des colons linguides sur Fogha parmi lesquels Angqua Jandavari, une parente de la Pacificatrice Cebu Jandavari. Quatorze jours plus tard, Cebu Jandavari, devenue albinos sous l’effet de son activateur cellulaire, prend Roi Danton et ses hommes à son propre service après que le Montego Bay ait attaqué le vaisseau-dauphin Lomoron escorté par les vaisseaux du Lourd Marczinkor.

Au service de la Pacificatrice, Danton transmet aux Francs-Passeurs sur Archetz des informations sur le contrat du gouvernement linguide avec la Hanse Cosmique. Comme attendu, les Marchands Galactiques se voient trahis, les Pacificateurs ayant promis de leur redonner leur ancien rôle dans le commerce cosmique.

Après un détour par la colonie linguide Aluf où Cebu Jandavari rend visite à son arbuste-kima grandissant, le Lomoron et le Montego Bay partent pour le système de Punta-Pono. Durant les discussions entre la Pacificatrice et le Pariczanien, Danton et ses pirates sont mêlés à la lutte sanglante entre Marczinkon, l’amiral Tarpin et Paylanczer du Leticron. Ils veulent tous le poste de Corun de Paricza. Marczinkor et Tarpin sont tués. Cebu Jandavari recrute finalement le nouveau Corun de Paricza, Paylanczer, et sa flotte comme force de protection de l’empire linguide. Les Pacificateurs soumettent leur peuple, qui vivait jusque là dans une liberté harmonieuse, à une troupe de police.

Le Lomoron et le Montego Bay partent pour le système de Teshaar.


1580 - Enigmatique kima

1580 - Énigmatique kima

Cycle 22

Auteur | Peter Griese
Titre Allemand | Rätselhaftes Kima
Date de parution |
Traducteur |

Résumé

Les actions des éclaireurs hyperspatiaux contre les activateurs cellulaire des Pacificateurs donnent à Sato Ambush, en avril 1173 N.D.G., l’idée d'entreprendre des tentatives semblables avec le Paranakk, mais les Nakks sur Akkartil ne rendent pas l'appareil.

Le 5 juin 1173 N.D.G., Ambush, Myles Kantor, Perry Rhodan, Atlan et L'Émir doivent avouer que l'exploitation de l'expédition d'Andromède a apporté des résultats peu tangibles. Puisque l'activateur cellulaire trouvé sur Lingora a existé en double en raison d’un paradoxe temporel, Ambush interprète son étrangeté négative comme une étrangeté du temps. L’information selon laquelle les activateurs cellulaire de+s « Maîtres Insulaires » devaient exercer un effet stabilisant sur l'espace- temps, renforce l'intérêt des participants au projet Ubi Immortalis sur les activateurs des Pacificateurs.

Sur Lingora, le chercheur linguide Sando Genard subit des tentatives d'intimidation de la part des élèves du Pacificateur Aramus Shaemor. Il a découvert,à proximité du champ de fouilles de Zonai, des dessins rupestres préhistoriques représentant pour lui la clé pour la compréhension du kima. Bien que la Hanse Cosmique le soutienne indirectement avec Yankipoora, l’agent d’Anselm Mansdorf sous le masque d'une Linguide, Genard est enlevé par les Lourds.

Perry Rhodan voit le 15 juin sur Lingora comment les Pacificateurs porteurs d’activateurs informent, sous de grandes ovations, la population de la croissance de leurs arbustes-kima et de leurs kimas, annoncent des lois plus dures et la mise en place des Lourds comme force de police. Roi Danton qui cherche Sando Genard pour Rhodan avec l'approbation de Cebu Jandavari trouve celui-ci dans le vaisseau du Lourd Murskaczar. Lors d’une fusillade avec les Pariczaniens, le chercheur de kima est touché mortellement. Il peut seulement informer Danton et ses compagnons que la grotte de kima contient la vérité sur le mélange entre Téfrodiens et Arkonides et l'apparition du kima. En mourant, Genard fait allusion à une « fausse chaîne » et à une « branche à laquelle les ancêtres des Linguides se seraient accrochés pour ne pas perdre la perception de la réalité ». Il affirme enfin que l'immortalité doit être fatale aux Pacificateurs.


1581 - Mort dans un fort spatial

Cycle 22

Auteur | Horst Hoffmann
Titre Allemand | Tod im Weltraumfort
Date de parution |
Traducteur |

Résumé

Le 1 juillet 1173, le Lomoran et le Montego Bay rejoignent Archetz, le monde principal des Francs-Passeurs. Les deux vaisseaux sont accompagnés par la flotte de Paylaczer qui se révèle être une super-guerrière clonée par les Arras il y a 21 ans avec du matériel génétique datant de Monos. Cebu Jandavari remet des marchandises pour la valeur de cent milliards de galax, que Paylaczer est allé chercher fin juin sur différents comptoirs, la deuxième livraison de la Hanse Cosmique aux Linguides. Les Marchands Galactiques doivent ainsi pouvoir prendre les marchés libérés, la Hanse ayant des difficultés de livraison après son marché avec les Linguides.

Des vaisseaux de combat francs-passeurs accompagnent le Lomoran sur la planète Killat dans le système d’Aralau, qui veut se séparer d’Arkonis après la visite de quelques Pacificateurs, tout comme les systèmes voisins de Grissom, Polemor et Yoloma. Atlan arrive le 5 juillet sur l’Atlantis avec la flotte arkonide qui s’oppose Cebu Jandavari. La Pacificatrice envoie Roi Danton traiter avec l’Arkonide sur l’ancien fort spatial cantaro Hercule-2942. Duuson, Ferenan et Gornium, trois Hauris du Montego Bay, ont fourni des informations sur la trahison de Roi Danton envers Cebu Jandavari. Paylaczer, totalement dévouée à la Pacificatrice, se rend aussi sur le fort spatial. Ses Lourds tuent les trois Hauris qui, suivis par Marfin Kinnor, ont quitté le Montego Bay afin de remettre un cristal-enregistreur à Paylaczer pour prouver le double-jeu de Danton. Paylaczer est contaminée par une drogue mortelle datant de Monos. Atlan dispose d’un antidote et la force à détruire le cristal avec les preuves des intrigues de Danton. La Lourde jure au Terranien qu’elle se vengera de lui.

Pour renforcer la position de Danton auprès de Cebu Jandavari, Atlan renonce aux mesures militaires contre les quatre systèmes arkonides visant à l’indépendance.


1582 - Le Kimalog

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Das Kimalog
Date de parution |
Traducteur |

Résumé

Un an après la fondation de la colonie linguide Latur dans le système de Sqinoqua, en 1133, Adonor Cyrfant naît à Zonai sur Lingora. Embarrassé dans son développement verbal suite à une erreur lors de sa naissance, le Linguide apprend tôt à s’exprimer par des structures schématiques. Il dédie sa vie à la recherche historique et à l’étude du kima. Il participe avec Sando Genard aux fouilles de Zonai en 1171 et apprend l’existence de la grotte du kima découverte par Genard. Il inscrit ses connaissances dans le Kimalog qu’il érige sur le monde désertique Drostett. Il est terminé le 25 juillet 1172. Une grande partie des cristaux-enregistreurs est ainsi liée en réseau. La présence d’un visiteur crée une liaison semblable à celle utilisée par les Pacificateurs. Cyrfant comprend que le kima est une « fausse chaîne », une association non autorisée de termes dont la position est fixe.

Roi Danton accompagne Cebu Jandavari sur Drostett et voit Balasar Imkord se rendre à son arbuste-kima à la tête d’un gigantesque pèlerinage. Il parle avec beaucoup de pathos de sa croissance comme le symbole du développement des Linguides vers des hauteurs spirituelles vertigineuses. Lors de la visite de Drostett, Danton découvre des centres d’internement où des Linguides doivent être rééduqués au nouvel ordre des Pacificateurs par des Lourds brutaux. Alors que les Lourds provoquent et attaquent les hommes de Danton, ils ne touchent pas à l’ancien porteur d’activateur car Paylaczer craint des difficultés avec Cebu Jandavari.

Quand il apprend le travail de Cyrfant, Danton visite le Kimalog mais tandis qu’il se familiarise avec, le travail du chercheur est détruit sur l’ordre des Pacificateurs par les troupes de Paylaczer. Danton amène Cyrfant en sécurité à bord du Montego Bay. Le Linguide lui montre des hologrammes de dessins dans la caverne du kima difficiles à comprendre. Ils représentent la chute du Samur et du Riunan. On voit comment les Arkonides et les Téfrodiens survivants se sont agrippés ensemble à une branche. Ils mirent plus tard les pousses de cette branche dans la terre et ainsi fut fondée la tradition des arbustes-kima.


1583 - La jeune fille et le Nakk

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Das Mädchen und der Nakk
Date de parution |
Traducteur |

Résumé

Sur la colonie terranienne Nobim, la deuxième planète de l’étoile de Gaunlin dans le secteur Glador, la jeune Anjannin Tish, âgée de treize ans, la fille de deux Biotes, entre en contact avec le nakk Balinor, désemparé le 1 août 1173 N.D.G. par son talent pentascopique. Le Nakk, qui est revenu par une faille spatio-temporelle de la Sphère de Puissance d’Estartu et a manifestement rencontré l’Immortel, ne porte aucun masque sensoriel. Il est physiquement malade et agit de façon complètement désorientée. Quand son congénère Chukdar qui a atterri avec le vaisseau-trident Sirnam sur Nobim fait transporter Balinor le 4 août par ses Biotes et l’interroge sur la mission du Monaga et du Chrinaar, le Nakk complètement affaibli meurt.

Julian Tifflor arrive le 2 août dans le système de Gaunlin avec le Persée parce que le réseau de repérage galactique a prévu là une matérialisation de Délos. Il trouve seulement le cadavre momifié qu'il fait amener à bord de son vaisseau. Les examens montrent le 10 août qu'Anjannin Tish a perdu ses capacités pentascopiques par la rencontre avec le Nakk.

Dans l'Humanodrome dans lequel siège le Conseil Galactique, il devient clair que les Francs-Passeurs, les Lourds, les Bleus-Tentras et les Topsides veulent quitter le Galacticum parce qu’ils refusent la répartition de la galaxie en territoires nationaux et voient venir la fin de l’ancien ordre. D'autres groupes auxquels appartiennent les Arkonides et les Terraniens estiment les Linguides dangereux. Le 15 août, Aramus Shaenor, Dorina Vaccer et Balasar Imkord, escortés d'une flotte pariczanienne, se rendent à l'Humanodrome pour parler avec Perry Rhodan et Atlan. Ils expliquent qu'ils ne s'inclineront devant aucune décision prise par le Galacticum. Quand le Nakk Paunaro apparaît et veut examiner leurs activateurs cellulaires, les Linguides quittent brusquement l'Humanodrome.

Quand Paunaro exige de Perry Rhodan un vaisseau longue distance, sans expliquer cependant pourquoi, le Terranien lui demande d'attendre sa décision.


1584 - Agent triple

Cycle 22

Auteur | Peter Griese
Titre Allemand | Agent an drei Fronten
Date de parution |
Traducteur |

Résumé

Sur Ascullo, la deuxième planète du soleil Tramor dans l’amas M 13 appartenant à l'empire arkonide, une guerre civile éclate durant l’été 1173 N.D.G. entre les Arras installés là durant l'ère de Monos et la minorité arkonide qui tient le pouvoir politique et économique entre ses mains. Au service du Commandement Impérial de Protection Territoriale d’Arkonis, Yart Fulgen arrive sur Ascullo le 27 juillet, accompagné par l’androïde Egenverro qui peut changer de forme à volonté. Quand le conflit menace de dégénérer, Fulgen, qui sous le masque d'un savant semble pactiser avec les deux partis, informe Atlan que les Arras et aussi les Arkonides sont manœuvrés par des personnes mystérieuses.

Après que les Francs-Passeurs, les Lourds, les Bleus-Tentras et les Topsides aient quitté le Galacticum et manifesté leur volonté d'adhérer à l’Union Linguide, Atlan incite le 16 août, avec Perry Rhodan, Arkonis et la Terre à accuser les Pacificateurs linguides devant la cour de justice galactique pour le meurtre de Sando Genard et les événements dans le système de Fogha. L'Arkonide quitte l'Humanodrome deux jours plus tard et se rend sur Ascullo. Là, Atlan et Fulgen démasquent le 24 août Aramus Shaenor en tant que fomenteur de la guerre civile à laquelle le Linguide met fin en même temps comme Pacificateur.

Pendant ce temps, dans l'Humanodrome, Rhodan s'efforce de retarder les pourparlers avec les Nakks sur la remise du Catalina Morani jusqu'au retour du Robin. Il soupçonne les gastéropodes de vouloir rendre visite à la Superintelligence Estartu avec le vaisseau terranien.


1585 - Un cadavre pour Akkartil

Cycle 22

Auteur | Kurt Mahr
Titre Allemand | Eine Leiche nach Akkartil
Date de parution |
Traducteur |

Résumé

Le 1 septembre 1173, Atlan informe la Pacificatrice Hagea Scoffy des intrigues d’Aramus Shaenor sur Ascullo. Trois jours plus tard, il doit être jugé devant le Tribunal Galactique.

Sato Ambush étudie le cadavre de Balinor et découvre qu’en surgissant sur Nobim, il a émis des hyperimpulsions à haute fréquence interprétées comme le signal de Délos. Il suppose que Balinor a pris contact avec l’Immortel lors de son voyage à travers la faille spatio-temporelle. Ambush cherche à rencontrer le Nakk dans une réalité parallèle. Il lui déclare qu’Ambush doit mourir car il empêche le Nakk de rechercher l’Intérieur. Son Ki étant libéré contre sa volonté, Ambush est forcé de changer de pararéalité. Il réussit à revenir à temps dans la réalité.

Il rejette la demande du Nakk Carteel d’emporter le cadavre de Balinor. Il part lui-même avec le Tabatinga de Nikki Frickel pour Akkartil afin de prendre le Paranakk. N’ayant plus confiance en son Ki, il veut poursuivre la recherche de l’Immortel. Tandis qu’il essaie le Paranakk, Ambush, Nikki Frickel, Galla Campos et Prentice Galway tombent sur les restes d’innombrables Biotes. Sur les vingt mille amenés sur Akkartil en tant qu’hyperéclaireurs, seuls deux cents ont survécu. Ambush apprend du Biote Sellash que le Monaga et le Chrinaar, à l’équipage duquel appartenait Balinor, ont atterri sur Akkartil. Il force les Nakks à lui donner des informations sur Estartu et le Robin en les menaçant d’intervenir pour empêcher la livraison d’un nouveau vaisseau longue portée.

La tentative de retrouver le Paranakk démonté par les Nakks échoue. Galway est abattue par Carteel qui est tué par Nikki Frickel. Sellash trouve aussi la mort. En indiquant que l’expédition prévue des Nakks sert aussi les intérêts des Galactiques, Paunaro laisse partir le Tabatinga.


1586 - Quand frappe la vengeance

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Wenn die Räche trifft
Date de parution |
Traducteur |

Résumé

Sur Roost, Perry Rhodan et Atlan s’efforcent en vain, à la mi-septembre 1173, de dissuader Tuery Yezag, le représentant des Bleus-Tentras d’une union avec les Linguides.

Au même moment, les patriarches arkonides Menno de Volleron et Toran de Tryolla attisent en secret la haine ancestrale entre leurs deux clans sur Voltry, la dixième planète du soleil Shrenno dans l’amas M 13. Le conflit empire et s’étend sur les autres planètes du système. Ils attirent ainsi la Pacificatrice Dorina Vaccer sur Voltry et volent son activateur cellulaire. En le proposant à Atlan qui se rend aussi sur le foyer de crise, ils veulent l’amener à monter sur le trône d’Arkonis. Atlan refuse énergiquement et rend l’activateur à la Linguide.

La Pacificatrice Cebu Jandavari fait anéantir Voltry et ses habitants pour venger l’attaque sur une Pacificatrice.


1587 - La rébellion des mortels

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Rebellion der Sterblichen
Date de parution |
Traducteur |

Résumé

La Pacificatrice Hagea Scoffy transmet l’information d’Atlan aux Pacificatrices Alaresa Anceott et Nonari Vojerina. Comme elle, elles n’ont pas d’activateur cellulaire. Les trois femmes se rendent sur Lingora et font la connaissance des structures hiérarchiques mises en place par le nouveau régime du Triumvirat. En faisant croire qu’elles pourchassent un groupe de rebelles, elles capturent temporairement les Pacificateurs Aramus Shaenor et Balasar Imkord. Elles font connaître aux Linguides par télévision les intrigues de Shaenor sur Ascullo.

Roi Danton, qui a conclu un pacte secret avec Hagea Scoffy, a atterri sur Lingora avec le Montego Bay. Il amène les scientifiques linguides Adonor Cyrfant et Raldo Raii aux cavernes kima de Zonai. Il est aidé par L’Émir, Marfin Kinnor et le reste de l’équipage. Roi Danton leur a expliqué son double jeu. Danton, L’Émir, Kinnor, Cyrfant et Raii sont surpris par les Lourds de Paylanczer, arrivés en secret sur Lingora avec Cebu Jandavari. La fuite par transmetteur étant interdite aux deux scientifiques, Danton s’adresse à Dorina Vaccer qui exprime ses doutes à Nathan sur son nouveau rôle. L’intervention de la Pacificatrice sauve Cyrfant et Raii.

Hagea Scoffy, Alaresa Anceott, Nonari Vojerina et Adonor Cyrfant, qui se joint aux protestations, sont arrêtés et déportés sur Teffon. Dorina Vaccer demande l’asile au Montego Bay.


1588 - Le faux chaînon

Cycle 22

Auteur | Marianne Sydow
Titre Allemand | Die falsche Kette
Date de parution |
Traducteur |

Résumé

Choquée par l’attaque de Cebu Jandavari sur Voltry, Dorina Vaccer enlève son activateur cellulaire le 1 octobre 1173 N.D.G. Les jours suivants, elle souffre de sensations de faiblesse, d’états de peur et de pertes de réalité. La Linguide a perdu la capacité de reconnaître la grande vision qu’elle a suivi jusqu'à maintenant, Quand elle se rend le 4 octobre à son arbuste-kima sur Taumond, sa croissance monstrueuse est pour elle est le symbole de la dégénérescence psychique des Pacificateurs porteurs d’activateurs. Le jour suivant, elle atterrit sur Lingora. Lors d’une nouvelle attaque, elle menace de perdre la perception de la réalité et est sauvée en touchant l’arbuste-kima d'un petit enfant qui se met soudain à fleurir.

Secrètement, Dorina Vaccer pénètre le 6 octobre dans la grotte de kima interdite au public. Après les études exactes des dessins rupestres, elle reconnaît que l'artiste a fait ses images dans la langue de danse, la forme de communication linguide la plus âgée, pour les rendre compréhensibles aux Linguides redevenus primitifs. La Pacificatrice comprend que le kima est une « fausse chaîne », un groupe d’associations inadmissibles englobant toute la cosmologie des Linguides. Dès qu'un kima est touché, toute la réalité d'un Linguide disparaît. Au moyen des images, Dorina Vaccer découvre l'apparition du kimas et comprend pourquoi cette notion est identique pour les Linguides avec le vieux symbole pour la « terre ferme »:

Les expériences des Arkonides dans le système d'Haemon ont entraîné une déchirure du continuum espace-temps à la suite de laquelle une partie des naufragés arkonides et téfrodiens sur Lingora ont été projetés dans l’hyperespace. En s'accrochant à une branche d’arbuste poussant devant leur grotte, ils gardent le contact à la réalité face à l'incompréhensibilité de la cinquième dimension. Le contact avec l’hyperespace provoque chez les Linguides qui se développent de la fusion des Arkonides et des Téfrodiens une mutation de la raison. En ayant un aperçu de la structure de leurs pensées, ils gagnent une nouvelle compréhension de la communication. L'un d'eux inscrit la connaissance des modèles de raison linguides dans les dessins rupestres de Zonai. La nouvelle cosmologie ne s'oriente pas seulement dans le continuum à quatre dimensions, mais contient les associations inconscientes de la cinquième dimension. Si un Linguide entre en contact avec l’hyperespace, par exemple avec un transmetteur, il perçoit la cinquième dimension, la fausse chaîne est déplacée, et la raison de la victime est détruite.

Le culte des arbustes-kima apparut avec la reproduction des boutures de l’arbuste que le contact avec l’hyperespace a aussi changé. Ceux-ci détournent les impulsions quintidimensionnelles qu'un Linguide perçoit au cours de sa vie dans l’hyperespace et se développent ainsi.

Dorina Vaccer prie Aramus Shaenor et Balasar Imkord de remettre leurs activateurs cellulaires parce que leurs impulsions quintidimensionnelles mènent à la perte du kima, mais les deux refusent. Shaenor voit dans les images rupestres l'expression d'une conception organisée par l’Immortel, qui voit dans les Linguides des partenaires de la Superintelligence par leur rapport avec la cinquième dimension. Quand Dorina Vaccer maintient sa position, Imkord veut la faire éliminer, mais la Pacificatrice s’échappe.

Après avoir accroché son activateur cellulaire à son arbuste-kima, Dorina Vaccer aide le 15 octobre Roi Danton à sauver Adonor Cyrfant et Raldo Raii, et se joint aux Galactiques. Le 18 octobre, elle informe, sur la Terre, Perry Rhodan, Atlan et les autres anciens porteurs d'activateur de ses connaissances et demande de libérer les treize autres Pacificateurs de leurs activateurs.


1589 - Au service du Galacticum

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Im Auftrag des Galaktikums
Date de parution |
Traducteur |

Résumé

Après le rapport de Dorina Vaccer, le Galacticum décide à l’unanimité d’empêcher les Pacificateurs porteurs d’activateurs de poursuivre leur politique, mais de n’intervenir dans les affaires intérieures des Linguides que s’ils le demandent. Dorina Vaccer, dont la position dans le Triumvirat des Pacificateurs est maintenant occupée par Branson Manella, part pour l'Est galactique pour influencer son peuple. Les Francs-Passeurs reviennent dans le Galacticum.

Hagea Scoffy, Alaresa Anceott, Nonari Vojerina et Adonor Cyrfant rencontrent l’ancien Pacificateur Frando Alai sur l’île Éden II sur Teffon. Souffrant d’une lésion du kima, il s’appelle maintenant Andolai. Les Linguides prisonniers sont harcelés par les Lourds de Paylaczer, venus dans le système de Sereider avec Cebu Jandavari. Roi Danton et Icho Tolot apparaissent avec le Montego Bay et une flotte halutienne, en mission pour le Galacticum. Andolai meurt après avoir refusé d’assassiner Hagea Scoffy et sa compagne sur l’ordre de Jubaar Ulpit, le Pacificateur responsable de Teffon. Danton arrive à persuader Cebu Jandavari, physiquement et mentalement affaiblie, des dangers des activateurs cellulaires pour les Linguides. Quand la Pacificatrice veut enlever son activateur, Paylaczer se sent trahie. Les Lourds arrachent l’appareil à sa propriétaire, tuent la Linguide et fuient dans un transmetteur. Jubaar Ulpit rend son activateur à Danton.


1590 - Opération immortalité

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Operation Unsterblichkeit
Date de parution |
Traducteur |

Résumé

Après avoir obtenu en plus de l’activateur de Jubaar Ulpit celui de Yoanu Herrah, que la Pacificatrice a volontairement remis, Perry Rhodan part mi-novembre 1173 pour rassembler les autres activateurs qu’il veut remettre à l’Immortel. Il est accompagné dans l’Odin par Roi Danton, Icho Tolot, la psychologue Fay Haughnessy et L’Émir, qui est bizarrement abattu.

Sur Taumond, Rhodan empêche le Pacificateur Landram Eshim de mettre le feu à l’arbuste-kima de Dorina Vaccer et de détruire l’activateur cellulaire qui y est caché. Il prend les activateurs d’Eshim et Dorina Vaccer.

Le Pacificateur Farid a-Nesram essaie de mobiliser la population linguide de Dauho contre Rhodan. L’intervention de son étudiant Corkan et de la Pacificatrice Nonari Vojerina empêche un combat. A-Nesran livre son activateur.

Sur Bastis, Dorina Vaccer porte plainte contre Kelamar Tesson qui veut ériger un régime de terreur. Tesson accuse la Pacificatrice de trahison envers le peuple des Linguides. Rhodan et L’Émir empêchent au dernier moment l’exécution de la condamnation à mort. Tesson remet son activateur cellulaire et se jette dans la chambre à désintégration.

Des Francs-Passeurs dérobent sur Launt, dans le système de Spidda, l’activateur de la Pacificatrice Pindor Geekam et les trois copies préparées pour tromper Rhodan. Des combats ont lieu entre Francs-Passeurs. Rhodan et ses compagnons interviennent et mettent le véritable activateur en sécurité.

Traquon, le commandant de ses gardes du corps pariczaniens, prend l’activateur du Pacificateur Helon Quont qui s’est retranché dans une forteresse sur Nasseda, dans le système de Brumdar. Dorina Vaccer apaise les combats entre Lourds où Quont trouve la mort. Elle remet l’activateur à Rhodan.

Hagea Scoffy et Alaresa Anceott découvrent sur Viron que la Pacificatrice Mesta Saronove s’est suicidée avec ses élèves. Ils prennent l’activateur.

Paylaczer arrache leur activateur à Aramus Shaenor, Balasar Imkord, Bransor Manella et Narada Sonkar qui se sont retirés sur Sagno Cliff. Elle menace de faire sauter la planète Lingora si sa flotte est attaquée. Tolot l’emporte sur la Lourde qui se donne la mort. Il s’assure les cinq derniers activateurs.

Après la perte de leurs activateurs cellulaires, les Pacificateurs vieillissent d’un an et demi et retrouvent peu à peu leur clarté mentale.


1591 - Victimes de l'hyperespace

Cycle 22

Auteur | Peter Griese
Titre Allemand | Opfer des Hyperraums
Date de parution |
Traducteur |

Résumé

La plupart des anciens porteurs d'activateur, en particulier Reginald Bull, rejettent énergiquement la proposition de Perry Rhodan de remettre les activateurs cellulaires à l’Immortel tandis qu'Atlan et L'Émir, tourmenté par le pressentiment de sa mort prochaine, soutiennent Rhodan.

Sur Akkartil, au début décembre 1173 N.D.G, le Catalina Morani est remis aux Nakks. Après une courte hésitation, Paunaro a accepté les conditions terraniennes : les Nakks doivent rendre le Paranakk et Sato Ambush doit participer à leur expédition, Paunaro se rendant sur le Deauville qui doit suivre le Catalina Morani. Un émetteur est installé dans le vaisseau de deux cents mètres de long pour permettre de déterminer sa position et de prendre le contrôle total. Sauf dix qui doivent accompagner le Catalina Morani avec dix vaisseaux-tridents, environ 230 Nakks résidant dans la Voie Lactée vont à bord. Seul le vaisseau-trident de Paunaro reste sur Akkartil.

Les installations techniques du Catalina Morani sont manœuvrées par des Biotes qui étaient utilisés par les Nakks jusqu'à maintenant comme éclaireurs hyperspatiaux. Parmi eux se trouvent aussi Toornshalg et Verdonia qui sont tombés amoureux l'un de l'autre, quand ils cherchaient l’Intérieur, l’Immortel. Quand le Catalina Morani, suivi du Deauville, atteint son but, une zone sans étoiles au centre de la Voie Lactée, les deux Biotes entreprennent une incursion commune dans l’hyperespace et obtiennent le contact cherché. Juste après le retour des deux éclaireurs, le Catalina Morani disparaît avec les vaisseaux-tridents dans l’hyperespace et réapparaît seul des jours plus tard à sept années-lumière de là. A bord se trouve Ernst Ellert qui débarque le vaisseau sur le monde de braise Fireball et prie les Galactiques d'aider les Nakks dont le destin serait une image de celui de l’Immortel. L'Émir et Myles Kantor trouvent Ambush et les Biotes inconscients. Les Nakks ne possèdent plus aucun exosquelette et sont impuissants. Sous l'influence des impulsions quintidimensionnelles émanant du Nakk, L'Émir affirme soudain se trouver dans une réalité située à 20 000 ans dans l'avenir puis il tombe dans le coma. Le Deauville amène le mulot-castor, Ambush, les Biotes et les Nakks sur Tahun.


1592 - L'Ilt et la mort

Cycle 22

Auteur | H. G. Francis
Titre Allemand | Der Ilt und der Tod
Date de parution |
Traducteur |

Résumé

Les Arras préparent avec difficulté les soins pour L’Émir, ayant peu d’informations sur la biologie du mulot-castor. Quand L’Émir s’éveille du coma le 16 décembre 1173, il est persuadé que vingt mille ans se sont écoulés depuis le départ du Catalina Morani et que les puissances du Chaos règnent sur l’univers. Il exige le rétablissement du Code Moral. Les Biotes meurent de faiblesse, étant de plus en plus attirés dans l’hyperespace par leurs facultés pentascopiques. Ils menacent involontairement le mulot-castor avec leurs oscillations quintidimensionnelles. L’Émir se téléporte soudain et disparaît.

Sato Ambush raconte ce qui s’est passé durant le séjour du Catalina Morani dans l’hyperespace.

Dans l’environnement irréel de l’Humanodrome, Ambush rencontre Voltago, Ras Tschubaï et Fellmer Lloyd. Ils affirment avoir été projetés à l’autre bout de l’univers il y a vingt mille ans. Le pararéaliste se montre méfiant, car il tient les deux mutants pour morts. Ils se retirent. L’Émir raconte à Ambush qu’il était dans un lointain futur où il n’y a plus de Terraniens. Les Clayokouzes, un peuple venu d’une autre région de l’univers, ont pris le pouvoir. Un jour, que le chronomètre d’Ambush donne pour le 24 mars 27 432, le pararéaliste demande comment aider l’Immortel. Voltago répond que le feu doit être combattu par le feu.

Perry Rhodan attribue les observations d’Ambush à une réalité parallèle. Le 20 décembre, il abandonne l’espoir de retrouver L’Émir vivant. Sur la demande de Paunaro, il amène les 240 Nakks malades sur Akkartil avec l’Odin pour les soumettre aux effets du mini trou noir Anansar. Paunaro est persuadé que ses congénères, qui présentent les mêmes symptômes que Balinor, sont parvenus au bout de la quête de leur peuple qui dure depuis cinquante mille ans. L’Émir apparaît sur Akkartil avec le vaisseau médical Coron. Comme Rhodan le tient à l’écart des Nakks malades, l’Ilt s’allie à Paunaro, auquel le Terranien interdit aussi l’accès à ses congénères. Il veut empêcher que le dernier Nakk sain tombe aussi malade. Le 24 décembre, L’Émir apprend au contact de Paunaro qu’il a découvert sur Délos une source flamboyante où bouillonne un torrent temporel erratique. La source explosa et inonda les gastéropodes qui voulaient comprendre sa nature. Ils essayèrent en vain de se protéger des flammes en se débarrassant de leurs exosquelettes. Menacé lui-même par le feu, le mulot-castor est amené au dernier moment sur l’Odin. Il se retrouve dans son propre temps et dit aussi que le feu doit être combattu avec le feu. Rhodan part pour le Système Solaire pour retrouver le Fondation et le Robin. Paunaro reste sur Akkartil.


1593 - Le cadeau de Taurec

Cycle 22

Auteur | Horst Hoffmann
Titre Allemand | Taurecs Geschenk
Date de parution |
Traducteur |

Résumé

Le retour de Mère et du Robin dans la Voie Lactée est saboté par le directeur nakk de la Porte Héraldique. Il veut donner de l’avance à ses congénères du Chrinaar et du Monaga. Mère est séparé du Robin. Après plus de trois mois de voyage, le Robin quitte la Porte de Dai le 13 septembre 1173 et fait le reste du chemin avec le métagrav. Lors d’un détour par Truillau, le vaisseau tombe sur le Fondation que Perry Rhodan a laissé là pour aider les peuples libérés du règne du Protecteur. Voltago se trouve à bord depuis dix jours. Le clone noir, qui prend parfois les traits de Taurec, déclare avoir été créé par le Cosmocrate pour être un pilote vers les Sources de Matière et que le Syzzel, le vaisseau de Taurec, a été détruit. Il ignore par contre si Taurec, Gesil et Idyniphe sont parvenus derrière les Sources de Matière. Taurec l’a laissé avec des informations pour Perry Rhodan. Le 26 décembre, le Robin et le Fondation atteignent le Système Solaire. Là, Voltago parle à Rhodan de la naissance de l’Hexaméron. Son récit commence douze millions d’années en arrière.

Arufur, Sinveghal, Nairmivan, Kashirishgal, Oveltan et Sirixim sont choisis comme Puissants par les Cosmocrates pour développer la vie dans Tarkan. Ils deviennent mécontents et doutent de leur mission face à la mort prévue de cet univers. Une offre du Chaotarque Xpomul réveille en Sirixim, un ancien souverain, un nouveau désir de pouvoir. Xpomul lui donne la faculté de se déplacer où il veut et en fait le Seigneur Heptamer, le Maître du Septième Jour, le chef de l’Hexaméron que doivent former les sept Puissants de Tarkan. Pour pouvoir créer un nouvel univers dont le souverain doit être Sirixim, l’Hexaméron doit accélérer la fin de Tarkan. Sirixim, qui prend le nom de Siquim Malkar, fait des autres Puissants, les Princes de la Force. Avec la puissance de Sirixim, les Puissants deviennent des êtres psychiques pouvant projeter leurs corps.

Deux millions d’années plus tard, le Seigneur Heptamer fait connaître pour la première fois son intention d’accélérer l’échéance des Six Jours, nom symbolique donné à la fin de Tarkan, lors d’un concile dans Amringhar, une galaxie du Groupe Local. L’Hexaméron mobilise toutes les forces de Tarkan par la croyance en la Doctrine des Six Jours. Six millions d’années plus tard, l’Hexaméron augmente la constante gravitationnelle de l’univers moribond pour avancer son effondrement. Cinquante mille ans avant l’époque présente, Estartu vient dans Tarkan en suivant un appel de détresse et entre en conflit avec le Seigneur Heptamer avant d’inverser cette manipulation.

Voltago ne veut rien dire de plus sur le sort de l’Hexaméron. Le clone, qui doit devenir le serviteur de Rhodan selon la volonté de Taurec, affirme que la coïncidence entre la manipulation par Taurec de la Superintelligence et le choc de Dorifer est à l’origine de l’état de l’Immortel. Certains mondes virtuels enregistrés dans Dorifer ont aussi pu l’influencer. En plus du Syzzel de Taurec et des capsules de Dorifer, il existe une troisième possibilité pour pénétrer dans le cosmonucléotide, mais Voltago ne peut fournir aucune information là-dessus.


1594 - Objectif Dorifer

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Flugziel Dorifer
Date de parution |
Traducteur |

Résumé

Début 1174, Perry Rhodan essaie en vain de faire bouger Voltago avant de partir pour Akkartil et atteindre Dorifer avec l’aide des Nakks. Les Nakks de Hangay s’occupant de ses congénères, Paunaro est prêt à accompagner Rhodan. Il compte toutefois prendre le Tarfala. Le vaisseau-trident pénètre dans la faille spatio-temporelle d’Uxbataan avec le Nakk, Rhodan, Voltago et Icho Tolot. Paunaro veut raccourcir le temps de vol vers la Sphère de Puissance d’Estartu à quarante millions d’années-lumière. Après trois heures dans la faille, où le temps s’écoule deux cents fois plus vite, le Nakk Eladeru, qui vit dans Uxbataan, permet au Tarfala l’accès au vide intergalactique devant les galaxies Absantha-Gom et Absantha-Shad. Il raconte qu’il doit exister une explication rationnelle à la quête des Nakks. Paunaro veut se diriger vers Dorifer mais Voltago force le Tarfala à rejoindre le soleil errant Sacas’si où Rhodan doit s’emparer du Prince des Papillons. Le soleil est entouré d’une sphère de dix kilomètres de diamètre invisible et sans poids que Taurec appelle l’Asile. Après y être entré, Rhodan se retrouve dans un paysage irréel. Les papillons, des anneaux de 60 centimètres de diamètre, l’amènent à leur Prince, un cristal rouge cylindrique. Il se fait appeler Prryns. Il y a sept cents ans, Taurec l’a enlevé du cosmonucléotide avec son monde. Si le Terranien le prend ainsi que son pays dans son esprit, Prryns le guidera vers Dorifer. Rhodan revient dans le Tarfala qui part pour la Porte de Dorifer.


1595 - Coup d'œil dans le futur

Cycle 22

Auteur | Robert Feldhoff
Titre Allemand | Blick in die Zukunft
Date de parution |
Traducteur |

Résumé

Dans le secteur de la Porte de Dorifer, le Tarfala trouve la plate-forme Doristat II à l’emplacement de la Station-Dorifer détruite. Ses habitants, des descendants des Voyageurs de la Trame, essaient d’étudier le cosmonucléotide avec des méthodes insuffisantes. Perry Rhodan et ses compagnons sont forcés de rechercher le Lovvan disparu dans Dorifer mais le Tarfala réussit à fuir grâce à Icho Tolot et Voltago.

À l’intérieur du cosmonucléotide, le vaisseau-trident pénètre dans un psiq montrant un futur dans neuf cents ans. Les immortels sont depuis longtemps morts. Délos a retrouvé son ancienne place dans le système de Véga, menacé de destruction car l’Immortel se transforme en Gouffre de Matière. Voltago déclare que Taurec considère ce développement comme vraisemblable.

Dans un autre psiq, le Tarfala pénètre dans la galaxie Ronozül à onze millions d’années-lumière, traversée par une barrière invisible. D’après Pprynns, c’est la suite de la peste de Dorifer. Née dans un psiq, elle en a infecté de nombreux autres et va anéantir l’univers réel si elle est copiée dans un Messager. Pour trouver l’origine des Nakks et leur destinée, Paunaro conduit son vaisseau dans un psiq qui reproduit Tarkan il y a 55 000 ans. Dans le système de Charif, Paunaro et Voltago sont affectés par un système de défense d’Estartu contre le Seigneur Heptamer. Tolot intervient et permet à Voltago d’amener le vaisseau en sécurité. Avec l’aide de ses Papillons, Pprynns montre à Rhodan et Paunaro comment Estartu créa le trou noir Anansar. Ses rayonnements, semblables à ceux de Dorifer, doivent préparer les Nakks, alors des vers aveugles à demi intelligents, à trouver leur route dans le cosmonucléotide. Après avoir visité sans succès vingt autres psiqs, un autre montre la situation possible dans la Voie Lactée en 1380 : en 1194, l’Immortel est à nouveau apparu avec Délos et a détruit son œuvre de paix et d’ordre pour disparaître finalement avec tous les Nakks. La Voie Lactée montre les signes d’une guerre d’une brutalité implacable. La Terre et Arkonis sont détruites, les humains dispersés.

Dans un autre psiq, Délos se trouve devant la Porte de Dorifer. Les Nakks, qui ont trouvé leur destinée et tué l’Immortel, attendent leur nouveau maître. Quand un Chaotarque s’approche pour attaquer Dorifer avec les forces des Nakks, le Tarfala se sauve par la Porte de Dorifer. Pprynns amène le vaisseau-trident au bord de Dorifer où des psiqs inutiles s’écoulent. Les Papillons montrent à Rhodan ce qui est arrivé il y a 725 ans : pour créer une Source de Matière, Taurec essaya de rassembler au bord de Dorifer les psiqs contenant la transformation de l'Immortel en Gouffre de Matière et de les neutraliser. Sa tentative échoua. Suite au choc de Dorifer, le cosmonucléotide expulsa les psiqs rassemblés par Taurec. Attirés par l’Immortel, ils s’échappèrent dans l’univers normal.

Rhodan libère le Prince des Papillons et son pays mais l’onde de choc psionique désoriente le Tarfala. Ils retournent dans leur propre univers puis dans la Voie Lactée par Uxbataan. Durant le vol, Paunaro comprend que les impulsions étrangères perçues par les Nakks du Catalina Morani sur Délos viennent de l’agglomérat de psiqs absorbé par l’Immortel.

Le 28 février 1174, Rhodan, Tolot et Voltago atteignent le Système Solaire.


1596 - L'abîme du temps

Cycle 22

Auteur | Arndt Ellmer
Titre Allemand | Abgrund der Zeit
Date de parution |
Traducteur |

Résumé

Le 17 février 1174, Alaska Saedelaere et Siela Correl atteignent le Système Solaire avec Mère.

Myles Kantor, dont l’horloge Délos permet de déterminer l’orbite de la planète errante, pronostique pour le 5 mars une modification dramatique. Les signaux quintidimensionnels de l’horloge sont répartis sur un système de relais de la Hanse Cosmique dans toute la Voie Lactée. Kantor espère trouver leur origine par des éléments psioniques. Le 7 mars, le monde artificiel se matérialise dans le Système Solaire mais les anciens immortels venus avec l’Odin n’ont aucune possibilité d’atterrir. Perry Rhodan veut avoir accès au monde de la Superintelligence avec l’aide des activateurs cellulaires mais Nathan, sous l’influence de Délos, refuse d’ouvrir le coffre où ils sont déposés. Kantor a eu des visions d’Ernst Ellert et de l’Immortel qui prend congé des anciens porteurs d’activateurs. Il se soupçonne un moment d’être un médium pour l’Immortel mais il comprend que c’est le résultat de son cerveau suractif. Avec Sato Ambush, Kantor reconnaît que Délos est entourée d’un avenir potentiel situé dans vingt mille ans par les psiqs de Dorifer. Il existe dans cet espace-temps un Attracteur Cosmique aspirant la matière du Groupe Local. Il s’agit de l’Immortel qui s’est transformé en Gouffre de Matière. L’espace-temps étranger cause des psychoses, de l’angoisse et des vertiges dans la population du Système Solaire, ainsi que des perturbations de Nathan. Durant une instabilité de Délos, la positronique lunaire se stabilise et ouvre le coffre des activateurs. Rhodan voit là la seule chance d’arrêter la transformation de la Superintelligence.


1597 - Adieu à l'immortalité

Cycle 22

Auteur | Horst Hoffmann
Titre Allemand | Abschied von der Unsterblichkeit
Date de parution |
Traducteur |

Résumé

Alors que Mars, Délos et Sol forment une ligne, la planète rouge se retrouve sur un foyer de la planète artificielle. L’Immortel transfère les tourments dus aux psiqs sur les habitants de Mars. Plusieurs ont l’impression de plonger dans un abîme. Des humains prêts à un suicide collectif se rassemblent autour de la martienne Anna.

Le plan de Perry Rhodan, détourner le développement de l’Immortel en Gouffre de Matière avec l’aide de l’effet stabilisateur des activateurs cellulaires, entraîne une profonde rupture entre les anciens immortels. Reginald Bull, Julian Tifflor et Roi Danton se refusent à livrer les activateurs cellulaires et à renoncer ainsi définitivement à l’immortalité. En volant vers Délos, les anciens porteurs d’activateurs restent suspendus avec l’Eidolon dans le bouclier protecteur du monde-disque le 16 mars 1174. Ils vivent une déformation de la réalité jusqu’à ce qu’Icho Tolot réussisse à désactiver les écrans de leur vaisseau. Une tentative d’atteindre Délos avec des écrans désactivés échoue.

Le 22 mars, Paunaro annonce que ses congénères se sont relevés du syndrome Immortel et que les Nakks sont les seuls à pouvoir parvenir jusqu’à l’Immortel. Tandis que le Catalina Morani amène les 240 Nakks dans le Système Solaire, la Pacificatrice Dorina Vaccer atterrit sur Mars. Elle met fin aux pulsions suicidaires des Martiens et déclare que les Linguides ne seront pas membres du Galacticum mais qu’ils se retireront pour réaliser leur modèle d’anarchie. La Linguide parle d’une autre partie du message que l’Immortel donna aux Pacificateurs lors de leur visite sur Délos. Elle dit que le temps avance progressivement et que tout s’approche à grands pas de la fin. La douche cellulaire devant perdre son effet dans un proche futur, les anciens porteurs d’activateurs hésitent face à la mort inéluctable. Ils acceptent finalement la proposition de Rhodan de délivrer leurs activateurs aux Nakks qui doivent arriver dans le Système Solaire le 28 mars. Le 31 mars, le Tarfala de Paunaro et le Catalina Morani franchissent l’écran entourant Délos avec les activateurs cellulaires.


1598 - Jour de colère

Cycle 22

Auteur | Peter Griese
Titre Allemand | Der Tag des Zorns
Date de parution |
Traducteur |

Résumé

Le syndrome Immortel se répand sur les mondes du Système Solaire. Dans la perte de joie de vivre et la dépression grandissante des humains, Atlan reconnaît les projections des tendances suicidaires de l’Immortel. Comme les autres anciens porteurs d’activateurs, il est à bord de l’Eidolon. Le 12 mai 1174, l’Arkonide développe avec l’aide de son cerveau-second la thèse selon laquelle la Superintelligence construit une réalité alternative où les immortels ont mérité qu’on leur enlève leurs activateurs cellulaires.

Dans ce courant temporel alternatif, Conrad Cecil Herbert Horatio Huntington atterrit sur la Lune avec Perry Rhodan, vit le 6 janvier 1976 la rencontre avec le mulot--castor Spookie qui possède des crocs pointus en plus de sa dent de rongeur et provoque l’aversion chez Reginald Bull. En octobre 2042, Thora quitte Rhodan et accompagne Atlan, qui part pour Arkonis et est reconnu empereur par le Régent. En 2103, Atlan prend en otage le fils de Rhodan, Thomas, et force Rhodan à procurer des activateurs cellulaires à Thora, dont il a prolongé la vie avec son propre activateur cellulaire, et ses alliés du peuple des Antis. Avec l’aide du transmetteur fictif, Thomas Cardif-Rhodan est libéré le 24 avril et les activateurs sont récupérés par Rhodan. Malgré leurs différends personnels, Rhodan et Atlan collaborent dans la guerre contre les Bioposis et lors des événements liés au Suprahet, aux Bleus et aux annélicères. Thora meurt durant la destruction d’Arkonis III par les Bleus le 17 novembre 2399, en voulant protéger Cardif-Rhodan qui veut abattre Atlan. Le 15 août 2405, Rhodan prend l’activateur cellulaire de son fils qui, depuis la mort de sa mère, mène une vie végétative. Cardif-Rhodan meurt le jour suivant. Huntington, qui a épousé Mory Abro, devient le père de Michael et Sue-Anne. Pour se venger de Rhodan, Atlan répand en août 2448 avec Mirona Thetin, cinq milliards d’activateurs cellulaires dans la galaxie, allongeant la vie de cinquante à cent ans. Brisé par la mort de son fils, Rhodan n’a plus la force de maîtriser le chaos.

Les Nakks protègent les activateurs cellulaires du contact avec le tourbillon intérieur à n dimensions de la Superintelligence. Ils découvrent que les psiqs se sont fixés aux Tables Temporelles d’Amringhar. Ils arrachent des informations aux Tables Temporelles et comprennent que pour sauver l’Immortel, ils doivent ouvrir les activateurs à l’instant où la Superintelligence aura presque totalement épuisé sa substance et que les psiqs auront quitté leur place.

Le 14 mai, Rhodan et ses compagnons montrent des premiers signes de vieillissement sur l’Eidolon. Le jour suivant, d’innombrables êtres intelligents disparaissent dans le Système Solaire et toute la galaxie, de même que Michael Rhodan. On comprend sur l’Eidolon que la réalité alternative rattrape les anciens immortels et que la fin de l’Immortel est venue. Quelques heures plus tard, la situation se normalise brutalement suite à quatorze détonations sur Délos. Leurs décharges d’énergie disparaissent au cœur de la Voie Lactée. Paunaro part avec le Tarfala vers l’Eidolon et livre les restes carbonisés des activateurs.


1599 - Un ami de l'Immortel

Cycle 22

Auteur | Ernst Vlcek
Titre Allemand | Ein Freund von ES
Date de parution |
Traducteur |

Résumé

Les anciens porteurs d’activateurs attendent sur Terre un signe de l’Immortel. Son monde artificiel a disparu depuis que Paunaro les a quittés. Kallio Kuusinen annonce la conclusion du Galacticum. Les Pariczaniens qui servirent de soldats aux Pacificateurs sous les ordres de Paylaczer sont bannis de la Voie Lactée pour deux cents ans. Les autres Lourds sont forcés au désarmement. D’autres systèmes solaires sont mis à disposition des Topsides pour leur expansion.

Le 17 mai 1174, Délos apparaît à nouveau dans le Système Solaire. En tant que messager de l’Immortel, Ernst Ellert atterrit avec le Catalina Morani sur la Terre et invite Perry Rhodan et Atlan à venir sur Délos recevoir l’immortalité. À part eux, treize autres personnes doivent recevoir un activateur cellulaire. Rhodan doit les choisir, il doit savoir qui en est digne. Rhodan choisit spontanément les anciens porteurs d’activateurs. Il utilise le délai de quatre jours laissé par Ernst Ellert pour établir une liste de personnes avec l’aide de Nathan et en discutant avec des amis et des candidats possibles. Dao-Lin-H’ay, Lingam Tennar, Myles Kantor, Sato Ambush et Nikki Frickel sont pressentis.

Le Nakk Paunaro accompagne les quinze porteurs d’activateurs désignés vers Délos. Ses congénères se désignent comme les enfants de l’Immortel et veulent être absorbés par la Superintelligence. Après l’atterrissage de l’Eidolon, l’Immortel présente un dix-septième candidat à l’activateur, un humanoïde qu’il connaît lui-même à peine. L’étranger n’a aucune idée de l’endroit où il se trouve. Il s’adresse à Rhodan et ses compagnons dans un langage populaire et reçoit d’Ambush le nom d’Ennox. Bull raconte à Ennox une blague mais il est interrompu par l’Immortel qui veut accorder l’immortalité à l’inconnu. Après avoir reçu son activateur, Ennox disparaît.

L’Immortel annonce à Rhodan qu’il a mal choisi pour trois personnes et que seuls deux des cinq nouveaux candidats recevront l’immortalité. Le nouvel activateur est implanté dans l’épaule de Rhodan. Dans une dimension supérieure, le Terranien voit Shaarim, un des Nakks absorbés par l’Immortel, donner à Paunaro la mission de devenir en tant qu’immortel un serviteur de l’Immortel dans la quatrième dimension et être le représentant des Nakks absorbés. Rhodan apprend que l’Immortel, sachant que les psiqs le transformaient en Gouffre de Matière, envoya un appel de détresse à Estartu à travers le temps et l’espace. La Superintelligence la reçut il y a cinquante mille ans et chargea les Nakks de chercher l’Immortel avec l’objectif final de le libérer des psiqs avec les activateurs cellulaires.

En recevant son activateur, L’Émir est informé qu’il doit trouver les deux autres immortels choisis car ils lui sont apparentés. Après Dao-Lin-H’ay, Myles Kantor reçoit un activateur. Contre sa volonté, l’Immortel régénère ses membres. Kantor remarque alors sur son épaule gauche une marque en forme de galaxie spirale. L’Eidolon revient peu après sur Terre.