Cycle 23

Les Ennox

Cycle 23

France :

Allemagne : 1600 à 1649

N° | Titre français | N° | Titre allemand | Date de parution
 | Quand s'éteignent les étoiles | 1600 | Wenn die Sterne erlöschen |
 | 10 janvier 1200 | 1601 | 10.januar 1200 |
 | Indices dans l'espace | 1602 | Spurensuche im All |
 | Dans la Zone Morte | 1603 | In der Toten Zone |
 | La malédiction de Rubis | 1604 | Der Fluch von Rubin |
 | Les visiteurs de nulle part | 1605 | Besucher aus dem Irgendwo |
 | Le joueur et la Kartanienne | 1606 | Der Spieler und die Kartanin |
 | Naufragés dans le néant | 1607 | Im Leerraum gestrandet |
 | Ennox à bord | 1608 | Ennox an Bord |
 | Sauvetage pour les Bioposis | 1609 | Rettung für die Posbis |
 | La fin du cauchemar | 1610 | Das Ende des Spuks |
 | Dans la jungle des étoiles | 1611 | Im Dschungel der Sterne |
 | Le dernier vol du Liatris Spicate | 1612 | Der letzte Flug der LIATRIS SPICATA |
 | A la recherche de Paunaro | 1613 | Die Suche nach Paunaro |
 | La toile de Beauloshair | 1614 | Beauloshairs Netz |
 | Le sacrifice de Jaobourama | 1615 | Jaobouramas Opfergang |
 | Expériences dans l'hyperespace | 1616 | Experimente im Hyperraum |
 | L'akone | 1617 | Die Akonin |
 | Panique | 1618 | Panik |
 | Foyer de crise Bolan | 1619 | Krisenherd Bolan |
 | L'horloge d'Affraitancar | 1620 | Affraitancars Uhrwerk |
 | L'arme de Colounshaba | 1621 | Colounshabas Waffe |
 | L'égaré | 1622 | Der Verlorene |
 | La dimension de la peur | 1623 | Dimension des Grauens |
 | Dans la zone d'échange | 1624 | In der Wechselzone |
 | Le message de l'Immortel | 1625 | Botschaft von ES |
 | L'ascension de Qeyonderoubo | 1626 | Qeyonderoubos Aufstieg |
 | Les Arcoana à la croisée des chemins | 1627 | Die Arcoana am Scheideweg |
 | Le cristal du néant | 1628 | Kristall aus dem Nichts |
 | Le Serpent Bleu | 1629 | Die blaue Schlange |
 | La mission secrète de Xénolithe | 1630 | Geheimmission der XENOLITH |
 | Les chasseurs d'immortalité | 1631 | Jäger der Unsterblichkeit |
 | Le message de la faille spatio-temporelle | 1632 | Botschaft aus der Raumzeitfalle |
 | Un piège pour le Magenta | 1633 | Eine Falle für die MAGENTA |
 | L'épée des Akones | 1634 | Das Schwert der Akonen |
 | Échec au Serpent Bleu | 1635 | Schach der blauen Schlange |
 | La dernière étape | 1636 | Die letzte Etappe |
 | Les prisonniers du temps | 1637 | Gefangene der Zeit |
 | Sous l'emprise de Sinta | 1638 | In Sintas Bann |
 | Signaux de NGC 6503 | 1639 | Signale aus NGC 6503 |
 | Attaque sur Arkonis | 1640 | Griff nach Arkon | 26 janvier 1993
 | Symbiose | 1641 | Symbiose | 02 février 1993
 | La planète des Ennox | 1642 | Der Planet der Ennox | 09 février 1993
 | Jeu d'esprit sur Akonis | 1643 | Psychospiel auf Akon | 16 février 1993
 | Orage sur Délos | 1644 | Sturm auf Wanderer | 23 février 1993
 | Opération Draco | 1645 | Operation Draco | 02 mars 1993
 | Finale dans le système de Sjeokor | 1646 | Finale im Sheokorsystem | 09 mars 1993
 | La dernière attaque | 1647 | Der letzte Schlag | 16 mars 1993
 | Les Enfants du miroir | 1648 | Die Spiegelgeborenen | 23 mars 1993
 | Projet Coma | 1649 | Projekt Coma | 30 mars 1993

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1600 - Quand s'éteignent les étoiles

Cycle 23

Auteur | Ernst Vlcek
Titre Allemand | Wenn die Sterne erlöschen
Date de parution |
Traducteur |

Résumé

Perry Rhodan refuse de prendre un rôle officiel après la redistribution des activateurs cellulaires. Il veut être libre de son temps. Il demeure pourtant actif pour la Ligue des Libres Terraniens, le Galacticum et la Hanse Cosmique. En 1187, il visite Truillau avec l'Odin. Lui et ses compagnons sont mal accueillis. Après la disparition du Protecteur, les différents peuples sont en guerre. Rhodan atteint la Sphère de Puissance d'Estartu par la liaison de transmetteurs rétablie. Une visite sur Etustar lui est interdite. Il essaie en vain de rencontrer Salaam Siin sur Mardakaan puis il part sur Khrat dans la galaxie Norgan-Tur. Dans le Dôme Kesdschan, il apprend de Jen Salik et Lethos-Terakdschan qu'il possède toujours l'aura de Chevalier de l'Abîme et que la prophétie annonçant l'extinction des étoiles après la fin des Chevaliers de l'Abîme est toujours valable. La réponse à la Troisième Question Ultime est toujours d'importance.

Le 3 octobre 1189, Reginald Bull et Julian Tifflor partent avec le Cimarron, le Perseus et le vaisseau expérimental Fornax pour les galaxies NGC 398, 1399 et 1316 à soixante-dix années-lumière de l'amas de Fornax. Ils veulent les étudier et localiser le cosmonucléotide Fornax-A. Dans la galaxie naine Rumpelstilz à vingt-deux années-lumière de la Voie Lactée, l'expédition tombe sur le comptoir de la Hanse Ofen, fondé en 350 par des naufragés. Ils trouvent la tombe d'un Arachnoïde, mort à cause de l'atmosphère qui lui était nocive. Un vaisseau léger est parti pour NGC 1400 prendre contact avec ce peuple développé et sensible.

Quand l'expédition revient après la découverte du cosmonucléotide, ils trouvent Ofen dévastée par les Arachnoïdes. Les Galactiques prennent les restes de l'Arachnoïde à bord et partent pour NGC 1400. Il y a environ quarante ans, soixante-trois soleils de l'empire des Arachnoïdes devinrent des novæ. Un émetteur conique est installé pour servir de balise. Dans le soixante-quatorzième système un Arachnoïde est découvert, caché dans des ruines. Il se suicide à l'approche des Galactiques. Après des recherches, il s'avère que la race apparemment éteinte a reçu l'intelligence d'un Essaim il y a dix millions d'années. Ils régnaient pacifiquement dans leur galaxie depuis un demi-million d'années. Après un vol de quatre mois et demi, le Cimarron, le Perseus et le Fornax atteignent le Système Solaire le 31 octobre 1199. Myles Kantor et Bull commencent à étudier les Arachnoïdes et leur technologie dans l'ancienne forteresse de Leticron sur Titan.

Le 31 décembre, le début d'un nouveau siècle est fêté avec fastes. Le jour suivant, Rhodan reçoit un avertissement du nexialiste Boris Siankow. Il affirme qu'à cause de perturbations inexpliquées dans le domaine hyperphysique, l'hyperespace va s'effondrer. La prophétie sur l'extinction des étoiles va se confirmer. Kantor, le supérieur de Siankow, ne le croit pas. Il renvoie le nexialiste colérique sur Terre.

Le 4 janvier 1200, Bull revit les événements dans NGC 1400 par simulation. Pour repousser les Riin humanoïdes, devenus les Sriin impitoyables qui menacent leur race pacifique, un couple d'Arachnoïdes prit le comportement et l'apparence de leurs ancêtres agressifs. Ils se retirèrent dans un astéroïde. Peu après ils durent reconnaître que leur peuple avait disparu. Les soleils de leur empire étaient devenus des novae et les Sriin s'étaient retirés. L'Arachnoïde mâle tua sa compagne. Il fut pris dans le vaisseau des Oféniens qu'il prit à tort pour les tourmenteurs de sa race. Il arriva sur Ofen, tua les membres du comptoir et revint avec le vaisseau dans son système d'origine. Quand les Galactiques s'approchèrent de sa cachette il se suicida pour protéger les raisons de sa vengeance.

Les jours suivants d'autres perturbations quintidimensionnelles ont lieu. Le 9 janvier à 22:17 a lieu une fluctuation de l'hyperespace alors que Kantor mène des expériences hyperphysiques avec la technologie arachnoïde sur Titan. La constante hyperspatiale et la vitesse de la lumière prennent de nouvelles valeurs. La panne des hyperappareils entraîne de nombreuses catastrophes dans le Système Solaire. A la surprise de tous, Voltago, immobile dans la maison de Rhodan depuis vingt-six ans, surgit sur l'Odin. Le 10 janvier au matin, Rhodan part avec l'Odin pour mener des recherches dans l'hyperespace. Au même moment tous les appareils fonctionnant sur des bases quintidimensionnelles tombent en panne dans le Système Solaire.


1601 - 10 janvier 1200

Cycle 23

Auteur | Kurt Mahr
Titre Allemand | 10.januar 1200
Date de parution |
Traducteur |

Résumé

Le 10 janvier 1200 à 5:33, tous les appareils fonctionnant sur une base quintidimensionnelle tombent en panne. Propulseurs métagrav, hypercapteurs, syntrons, transmetteurs et hypercoms. Les appareils se désactivant ou des mesures de protection se mettant en place immédiatement, il y a peu de morts. La vitesse de la lumière a diminué à neuf mètres par seconde. Les autres constantes naturelles, en fait des projections de constantes quintidimensionnelles, ont aussi changé.

Avec une Gazelle historique équipée de propulseurs nucléaires, Reginald Bull et Roi Danton vont de Titan sur la Terre. L'humanité apprend à improviser pour vivre avec la catastrophe. Joshu Ionson et Lep Wagner de la firme Acme ainsi que Boris Siankow et le vagabond Joe Vermouth équipent des glisseurs avec des roues et des moteurs électriques. Le 22 janvier, Siankow revient sur Titan où Myles Kantor expérimente sans succès sur des propulseurs linéaires. Appuyé par Kantor et sa femme Kallia Nedrun, le nexialiste travaille ses équations hyperspatiales. Il apprend que des instabilités se produisent, l'hyperespace voulant revenir à son état d'origine. La thèse de Siankow s'appuie sur la découverte d'une flotte de Francs-Passeurs qui a atteint le Système Solaire en vol infraluminique. Une sonde disparaît dans une telle instabilité le 23 janvier. Le 31, un hangar où se trouve Joe Vermouth disparaît aussi

Ionson et Wagner entendent bientôt la voix de Vermouth qui parle d'une fenêtre dans la brume par laquelle il voit le bureau de la firme Acme.

Sur la Terre les rumeurs se répandent, affirmant que l'origine de la catastrophe est le refus du statut de Chevalier de l'Abîme par Perry Rhodan et Atlan.


1602 - Indices ans l'espace

1602 - Indices dans l'espace

Cycle 23

Auteur | Clark Darlton
Titre Allemand | Spurensuche im All
Date de parution |
Traducteur |

Résumé

Lors des festivités du changement de siècle le 31 décembre 1199, L'Émir découvre dans une projection de la Voie Lactée un bref point jaune. Il l'interprète comme un signe de l'Immortel pour sa quête des deux récepteurs d'activateurs cellulaires non encore découverts. Il espère qu'il s'agit de ses congénères disparus de la planète History. Le mulot-castor se rappelle avoir déjà vu la même image en février dans une construction ovale sur la planète Cuelamaz, habitée par des Bleus primitifs.

Le 2 janvier 1200, L'Émir, Alaska Saedelaere dont la mélancolie s'est transformée en optimisme, la spécialiste en détection Selma Laron et le jeune pilote Eduard Morris partent avec la Gazelle Gecko pour l'ancienne nébuleuse de Yolschor indiquée par la projection. Sur une planète sans nom, L'Émir et ses compagnons sont contactés par l'Immortel sous la forme d'un animal. Des indigènes simiesques leur indiquent un soleil jaune avec une seule planète. L'Émir baptise Perdita II ce monde désertique à cause de la ressemblance avec sa planète natale. Un groupement de baraques est découvert. Des colons terraniens les ont installées seize ans plus tôt. L'Émir rencontre à nouveau l'Immortel et interprète un champ de carottes comme un indice de la Superintelligence sur l'existence d'Ilts survivants. Les quatre compagnons découvrent finalement que les colons ont fui en août 1199 devant une puissance voulant voler leur intelligence. Ils quittent la planète baptisée Saira fin janvier, espérant trouver un autre signe de l'Immortel.


1603 - Dans la Zone Morte

Cycle 23

Auteur | Peter Griese
Titre Allemand | In der Toten Zone
Date de parution |
Traducteur |

Résumé

Le 10 janvier 1200, le cargo Quadriga III, en vol vers Yppena, est rejeté de l'hyperespace. Tous ses appareils travaillant sur cinq dimensions tombent en panne. Son propriétaire, Mark Ryttusko, trouve la mort. Son fils de seize ans, Spiroangus, active Xero, un vieux robot de construction sigane non syntronique. Avec sa mère blessée, il quitte le vaisseau dans la chaloupe Quadrille. Elle est équipée d'un propulseur photonique permettant d'atteindre le système d'Yppena en vol infraluminique.

Au même moment, Atlan est en route avec l'Atlantis pour l'astéroïde Jimmerin avec Hepnor-Wollana, le fils d'un Conseiller Galactique. Atlan a fondé le Groupe Arkonide de Chercheurs pour l'Innovation et le Progrès (GACIP) afin d'affirmer la position d'Arkonis dans la galaxie. Avec ce vol, Atlan veut mettre fin aux craintes selon lesquelles le GACIP serait une organisation secrète semblable à l'O.M.U. Yart Fulgen, le chef du contre-espionnage, est sceptique face au plan d'Atlan de laisser une commission d'enquête galactique inspecter une station du GACIP. Avec la catastrophe spatiale, Atlan se rend sur Olympe. La planète est à soixante-dix années-lumière de la Zone Morte, nom donné au secteur affecté par les perturbations hyperspatiales. Il envoie le commando Opération Zone Morte, dirigé par Yart Fulgen. Début février, il parvient à remettre en fonctionnement les stations du système de surveillance galactique, désactivées lors du silence de Nathan. Elles permettent de déterminer que la Zone Morte constitue une sphère irrégulière de dix mille années-lumière de diamètre. Elle se dirige vers la périphérie ouest de la Voie Lactée à deux années-lumière par jour. Grâce à ce mouvement, le Franc-Passeur Aydin quitte la Zone Morte à bord d'une chaloupe de sauvetage du Marka Gomesch qui est détruit. Le Quadrille ressort de l'Hyperparésie et atteint la planète Shakar dans le système d'Yppena le 9 février. Angus et Rhea Ryttusko sont capturés par Norman MacBolder, un Franc-Passeur. Propriétaire du « Howal Up & Co ». Il veut utiliser l'évacuation des mondes miniers menacés par la Zone Morte pour piller leurs mines de howalgonium. En compagnie des Ryttusko et du Martappon, une Gazelle du Fondation, il arrive le 13 février dans le domaine de perturbation hyperspatiale.


1604 - La malédiction de Rubis

Cycle 23

Auteur | H. G. Francis
Titre Allemand | Der Fluch von Rubin
Date de parution |
Traducteur |

Résumé

Durant les vingt-cinq dernières années, Roi Danton a combattu pour la justice dans différentes galaxies du Groupe Local. Il a cultivé un intense échange de pensées avec Dorina Vaccer. La Pacificatrice a arrêté pour s'occuper de son peuple. Sur Taumond, Roi Danton met fin à un trafic de drogues derrière lequel se cache l'écrivain anti Bastar-Stredan. L'Anti hait le Terranien car il est responsable de la perte de puissance de son peuple et de la disparition de ses facultés parapsychiques. Elle se cache dans le Montego Bay pour se venger.

Quand la Zone Morte apparaît, le fils de Perry Rhodan rejoint le groupe d'Atlan sur Olympe. Le Montego Bay, le Bleu-Tentra et le croiseur anti Galactaptul partent quatre semaines plus tard vers le système de Roi qui a quitté peu avant la Zone Morte dérivante. Roi Danton veut aider les habitants de la planète Rubis découverte par lui autrefois. Dans le passé, il a amené sa civilisation à un haut niveau. Bastar-Stredan tue un membre d'équipage du Montego Bay mais demeure cachée. Le savant anti Sasta-Punal se sent élu pour ramener son peuple à sa grandeur passée. Il veut devenir le Haut Bàalol. Il atteint Rubis avec le Galactaptul en premier et tombe dans la Zone Morte dont le bord se déplace irrégulièrement. Après l'atterrissage, il agit avec un manipulateur sur les stocks de howalgonium de Rubis. Le séjour dans la Zone Morte les a modifiés. Leur rayonnement augmente les forces psi des Antis, ce qui permet à Bastar-Stredan de fuir le Montego Bay pour le Galactaptul après un autre meurtre. Les Antis dirigent l'énergie du howalgonium vers le Montego Bay, le Bleu-Tentra et le Queen Liberty, arrivé aussi sur Rubis. Ils les immobilisent et les chargent en énergie jusqu'au seuil de destruction. Pour empêcher la catastrophe, Danton pénètre dans le Galactaptul. Il est aussitôt capturé mais il découvre que le howalgonium manipulé endommage la décision et les activités des Antis. Il demande par radio aux Rubians d'amener du howalgonium dans le Galactaptul. Bien que des membres de la nouvelle secte anti-technologie s'emparent du minerai, les ingénieurs Ketrion et And transportent une importante quantité de quartz oscillant sur le vaisseau des Antis. Danton quitte le vaisseau puis Sasta-Punal le fait décoller pour protéger ses hommes. Quand il débranche le manipulateur, les énergies prises aux trois vaisseaux affluent dans le croiseur anti qui explose.

Le howalgonium reprend son état normal.


1605 - Les visiteurs de nulle part

Cycle 23

Auteur | Peter Terrid
Titre Allemand | Besucher aus dem Irgendwo
Date de parution |
Traducteur |

Résumé

En mars 1200, la situation sur la Terre s'est stabilisée. Le 2 mars, Reginald Bull et Julian Tifflor partent pour Mars avec la G 3428, une Gazelle datant de 3428 équipée de technologie quadridimensionnelle. À cause de l'Hyperparésie, un projet de terraforming a échappé à tout contrôle. Des plantes monstrueuses explosent et menacent des zones habitées. L'ingénieur génétique Tyler Danning, le responsable de la conception originelle des plantes, est le seul à pouvoir les sauver.

Danning se trouve en danger de mort avec les autres personnes de la station spatiale Neptun Orbiter IX. Les provisions en eau utilisées aussi pour produire l'oxygène arrivent à leur fin. Àla surprise de tous, Ennox surgit. Il recherche Bull pour apprendre la fin de la plaisanterie qu'il lui avait racontée lors de leur rencontre sur Délos. Son langage décontracté et sa tenue négligée stupéfient l'équipage de Neptun Orbiter qui le baptise Philip. Quand il apprend que Bull doit se trouver sur Mars, Philip Ennox apparaît là-bas et rencontre les ingénieurs désespérés. Il rencontre finalement Bull sur Titan. Il confirme les soupçons de Tifflor, à savoir qu'il existe plusieurs individus de son type. Il transmet à Bull la demande urgente des Martiens de sauver Danning. Il raconte aussi que lors de ses déplacements instantanés, il ne peut emporter que de la matière morte et jusqu'à la moitié de sa masse. Il demande à Bull la fin de la plaisanterie que celui-ci a pourtant oubliée. Quand un vieillard la raconte en entier l'Ennox assure son aide aux Terraniens.

Le SJ 3428 atteint Neptun Orbiter dont les habitants n'ont pu survivre qu'en retirant l'eau des cadavres. La commandante de la station découvre des flasques d'oxygène pur venant de Mars bien que la station ait été équipée sur Terre.


1606 - Le joueur et la Kartanienne

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Der Spieler und die Kartanin
Date de parution |
Traducteur |

Résumé

En 1179, Dao-Lin-H'ay, la Conseillère Galactique pour les peuples de Hangay, quitta l'Humanodrome, lassée de la bureaucratie, pour mettre fin au conflit entre les Vennoks et les Mamositu déclenché par la Famille L'ung. Elle agit au nom de la Haute-Dame Mei-Mei-H'ai. La veille de son départ, elle envoie un message à Ronald Tekener. Le Terranien, qui a pris conscience de ses sentiments pour la Kartanienne, part aussitôt pour l'Humanodrome. Il ne trouve pas Dao-Lin-H'ay et la suit jusqu'à Hangay. Sur Hollerdass, la seule planète du soleil Holler, Dao-Lin-H'ay amène Zhu-Go-L'ung à se retirer de Hangay avec ses gens. Elle met au pouvoir un représentant nommé par elle et s'assure ainsi une place au Conseil des Hautes-Dames. Elle devient une Vassale dans le gouvernement kartanien.

Tekener arrive une fois la paix ramenée entre les Vennoks et les Mamositu. Ils se déclarent leur amour et décident de travailler ensemble pour l'unité de Hangay et de Pinwheel. Dao-Lin-H'ay agit chez elle tandis que le Joueur Galactique prend sur Vinau de l'influence sur la Kansahariyya pour assurer l'alliance des vingt-deux peuples. Lors d'actions audacieuses, il réunifie et pacifie les Hauris séparés. Il met fin aux attaques des Vennoks sur les mondes des Benguels. Lors de la décennie suivante, Dao-Lin-H'ay et Tekener mettent fin aux structures matriarcales des Kartaniens de Pinwheel, au Patriarcat des Karaponides et des autres Kartaniens de Hangay. Ils réunissent les peuples éparpillés jusqu'à ce qu'ils se considèrent tous comme Kartaniens.

Après la création de la Zone Morte en 1200, la Kartanienne et le Terranien partent pour la Voie Lactée avec le Njala de Dao-Lin-H'ay et le Gunau. Ils atteignent Olympe le 20 mars et rencontrent le savant bleu-tentra Cailman Tzyk. Il a découvert des mouvements dans le spectre hyperspatial hors de la Zone Morte. Il y voit la preuve qu'elle est dirigée de l'extérieur. Le Gunau pénètre dans la Zone Morte à sa grande surprise. Au même moment, Theta d'Ariga annonce la présence d'envahisseurs spectraux à bord de l'Atlantis.


1607 - Naufragés dans le néant

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Im Leerraum gestrandet
Date de parution |
Traducteur |

Résumé

Le 20 mars 1200, Philip revient sur la Terre avec six autres Ennox. Ils sont baptisés Tête-Creuse, Anna, Impératrice, Nina, Numéro 5 et Pépé Ernesto. En promettant de leur offrir un bon spectacle, Reginald Bull amène les Ennox à servir de messagers. En plus d'une petite boîte, ils peuvent prendre un deuxième objet. Lors de leurs missions, les étranges visiteurs vagabondent à la recherche des divertissements de la Terre.

Sur l'Odin, projeté dans l'espace normal à trois mois-lumière d'Alpha Centauri le 10 janvier, on essaie de remplacer les syntrons par des unités positroniques. Le 15 janvier, le vaisseau part avec son propulseur de secours vers une station spatiale de la Ligue des Libres Terraniens. Avant que Philip n'apparaisse sur l'Odin le 21 janvier, Voltago détecte son arrivée. Quand le clone rencontre l'Ennox, son visage montre une succession rapide de personnes et de peuples différents. Philip amène des médicaments de l'Odin vers la station d'Alpha Centauri. Le vaisseau de Perry Rhodan a reçu ses appels de détresse. Quand il revient sur Terre le 25 mars, le cristal-enregistreur que Bull a fait fixer sur les vêtements de Philip par le pickpocket Lychtenbach ne contient qu'un commentaire ironique de l'Ennox. Philip disparaît. Le 31 mars, Bull envoie Ephrem, un des dix Ennox nouvellement arrivés, sur l'Odin avec une positronique compacte. Cette fois, Voltago ne montra aucune réaction de mimétisme. Il annonce seulement qu'ils sont mentalement distordus.


1608 - Ennox à bord

Cycle 23

Auteur | Horst Hoffmann
Titre Allemand | Ennox an Bord
Date de parution |
Traducteur |

Résumé

Le 31 mars 1200, les Ennox Philip, Ariane, Paul et Pedro surgissent sur l'Atlantis. Ils importunent l'équipage avec leur curiosité. Atlan leur concède finalement de participer à toutes les réunions de l'état-major de crise de l'Opération Zone Morte. Les Ennox se déclarent prêts à servir de messagers. Paul est envoyé sur Terre vers Reginald Bull. Ariane part pour l'Odin car Philip se refuse à retourner sur le vaisseau où se trouve Voltago. L'enregistreur que les Ennox ramènent à Perry Rhodan contient des données secrètes protégées par la date 2040 et le mot de passe Denfer. Atlan soupçonne un rapport entre l'Hyperparésie et l'arrivée des Ennox. Rhodan conseille de confronter Voltago aux Ennox. Il arrange une rencontre entre Ariane et le cyber-clone. Il montre à nouveau des visages de peuples avec lesquels les Ennox sont déjà entrés en contact. Les enregistrements ne livrent aucune information utilisable. Malgré cette expérience, Ariane prend un autre enregistreur et quitte l'Odin le 9 avril pour l'amener sur l'Atlantis. Huit jours plus tard, Voltago raconte à Rhodan qu'un organe particulier est responsable des déplacements des Ennox. Il est à l'origine de ses déformations.

Le 15 avril, Ariane arrive sur l'Atlantis. Après avoir longuement insisté, Theta d'Ariga lui promet de la laisser observer ses rapports avec Atlan. Philip commence alors à rechercher Paul.


1609 - Sauvetage pour les Bioposis

Cycle 23

Auteur | Arndt Ellmer
Titre Allemand | Rettung für die Posbis
Date de parution |
Traducteur |

Résumé

À la suite de Philip, quatre cents Ennox visitent la Terre. Quelques-uns importunent sur Titan l'équipe de Myles Kantor, composée de Terraniens et d'Antis. Elle est chargée de sauver trente-et-un Bioposis endommagés par la panne de leur syntronique. L'Ennox Paul, inhabituellement poli, rencontre enfin Reginald Bull et lui remet l'enregistreur d'Atlan. Bien qu'ils en soient empêchés par les Willys hystériques, les scientifiques de Kantor réussissent à installer les pièces de rechange positroniques mais elles sont rejetées par le protoplasme. Les robots devenus fous attaquent un groupe de chercheurs arkonides et doivent être désactivés. Treize Bioposis d'un ancien modèle, disposant toujours d'une positronique, reçoivent l'ordre de démonter leurs camarades et de les faire amener par les Ennox hors de la Zone Morte. Philip se déclare prêt. Après analyse de toutes les observations, Kantor et Boris Siankow considèrent les Ennox comme des êtres emplis de curiosité, de maladresse et de naïveté infantile face à la technologie. Les deux dernières semaines, quinze cents sont apparus. Les deux scientifiques arrivent à la conclusion que les Ennox ont été attirés par la Zone Morte et n'en sont pas responsables. Le 30 avril 1200, tous les Ennox ont quitté le Système Solaire.

Le Fondation effectue des mesures aux limites de la Zone Morte et évacue les planètes menacées par l'Hyperparésie. Mi-avril, il observe des perturbations de l'hypercapteur dont l'énergie semble s'écouler vers la Zone Morte le long de la courbure spatio-temporelle. Le phénomène confirme l'hypothèse de Cailman Tzyk sur l'origine non naturelle de la Zone Morte. Le 29 avril, l'Arkona, un vaisseau arkonide accompagnant le Fondation et visité par des Ennox découvre l'épave du Gunau et du Bleu-Tentra sur la seule planète d'une géante rouge. Ils ont été abordés par les deux tiers des Kartaniens devenus fous en entrant dans la Zone Morte. Les autres membres d'équipage sombrèrent dans l'indifférence. Les Arkonides s'emparent du vaisseau de Cailman Tzyk et les Kartaniens malades sont amenés sur le Fondation.


1610 - La fin du cauchemar

Cycle 23

Auteur | Horst Hoffmann
Titre Allemand | Das Ende des Spuks
Date de parution |
Traducteur |

Résumé

Lors du congrès sur l'Hyperparésie, Atlan est surpris par Philip en donnant à Yart Fulgen la mission d'observer les Ennox. Il lui montre les modifications du visage de Voltago. Philip confirme qu'il s'agit de représentants des peuples rencontrés par les Ennox, mais sans autre information. Seule la promesse de pouvoir le filmer au lit avec Theta d'Ariga amène Philip à collaborer à nouveau. Le 2 mai 1200, l'Ennox Walter, intéressé par les mulots-castors et les anciens mythes, apporte un nouvel enregistreur d'Atlan sur l'Odin. Quand il gagne par Gazelle la station d'Alpha Centauri, Walter découvre que l'équipage est composé de mutins voulant s'emparer du vaisseau de Rhodan en approche. Les traîtres sont surpris et capturés le 8 mai. Walter quitte l'Odin avec un nouvel enregistreur.

Lors de la conférence sur Olympe, à nouveau perturbée par la puérilité des Ennox, les hommes de Fulgen radiographient un Ennox pour la première fois à l'aide de filtres. Les étrangers ressemblent anatomiquement à des humains mais ils possèdent un organe émettant des fréquences psioniques. Il est baptisé organe psi-solaire, par comparaison avec le plexus solaire humain. Il semble responsable des facultés spéciales des Ennox. Le 13 mai, Walter revient de l'Odin. Atlan et Theta d'Ariga se présentent au lit avec une bouteille pleine et jouent avec des poupées télécommandées. Les Ennox disparaissent, ayant découverts qu'ils sont espionnés. Philip surgit encore une fois, déplore la violation de la confiance envers les Galactiques et les rend responsables de ce qui va maintenant arriver.

Le 15 mai, la Zone Morte commence à pulser violemment et avale trois fois le système de l'étoile de Boscyk. À 20:02 elle disparaît après un fort vacillement. Un Ennox apparaît sur l'Atlantis pour savoir si les Galactiques sont responsables de la fin de la Zone Morte.


1611 - Dans la jungle des étoiles

Cycle 23

Auteur | Peter Griese
Titre Allemand | Im Dschungel der Sterne
Date de parution |
Traducteur |

Résumé

L'Émir, Alaska Saedelaere et Eduard Morris explorent Bouton-d'Or, une autre planète du secteur de Yolschor. L’Immortel montre à Selma Laron une constellation inconnue et lui remet la copie d'une carotte qui ne peut être perçue ni par les para-sens de L'Émir, ni par des appareils techniques. Après quelques complications, la carte stellaire peut être reconstituée avec l'aide de la carotte. Le 12 février 1200, le Gecko part pour l'endroit indiqué par la carte. Au lieu de mulots-castors comme s'y attend L'Émir, ce sont des Unitairs qui habitent la quatrième planète du soleil Immortel. Les colons, qui ont quitté Unith au début de l'ère de Monos, parlent d'une vague de folie qui depuis six mois a entraîné de lourds combats sur leur planète qu'ils appellent Kalith.

La mystérieuse carotte s'introduit dans la carte stellaire et marque une zone pauvre en étoiles dans le secteur de Yolschor. Elle contient le terme Herbe d'Enfer. Le monde bleu Juenzaga, la quatrième planète du soleil Herbe d'Enfer-Deux, montre aussi des traces de destruction. L'équipage du Gecko aide les survivants d'une guerre entre déments et normaux. Les Bleus ne savent rien du sort des colons de Saira, mais ils reconnaissent la voix du maire sairan Cadfael Benek sur les enregistrements. Le Gecko tombe ensuite sur un front de perturbations qui endommage l'hyperpropulseur. Durant le vol dilaté qui s'ensuit, Morris analyse les enregistrements de Saira. Les colons sont partis vers la planète médicale Rabkung, Perlothon VIII.

Sur Rabkung, les Arras s'occupent provisoirement des nombreuses victimes de la vague de folie. L'Émir et Saedelaere apprennent d'eux que la commandante de l'Aiolos n'a laissé que quatre malheureux. Benek, l’un d'eux, décrit la planète Délos dans ses rêves. Il semble y avoir un rapport avec la mission de L'Émir et les événements dans le secteur de Yolschor. Les Arras acceptent l'aide médicale du Gecko mais refusent des livraisons venant de l'extérieur du secteur de Yolschor pour qui ils éprouvent de l'aversion.

Le 16 mai, le Gecko dépose les quatre Sairans sur Mimas.


1612 - Le dernier vol du Liatris Spicate

Cycle 23

Auteur | Peter Terrid
Titre Allemand | Der letzte Flug der LIATRIS SPICATA
Date de parution |
Traducteur |

Résumé

Le 10 janvier 1200, le vieux croiseur commercial Liatris Spicata, poursuivi par des chasseurs de la Fondation Fentonville en raison d'affaires douteuses, tombe dans l'Hyperparésie. A sa fin, le cargo se dirige vers le Système Solaire et n'échappe qu'avec difficultés à la force d'attraction d'un soleil bleu. Lors d'une manœuvre linéaire calculée juste, le capitaine Escovar Valdez met le cap sur Saturne. L'écart dû au changement de vitesse de la lumière envoie le vaisseau dans les anneaux de la planète. Seul Valdez et son amie enceinte Davina Talgaram survivent dans le croiseur totalement détruit Au dernier moment, ils sont découverts par l'Ennox Delderfield. Quand il amène des bombonnes d'oxygène dans l'épave, il attire l'attention de L'Émir, qui recherche en vain les Ennox. Il se téléporte dans le Liatris Spicata et sauve les naufragés.

Perry Rhodan et les autres porteurs d'activateurs essaient de contrôler les séquelles de l'Hyperparésie dans le Système Solaire. Parmi les problèmes principaux se trouve le blocage indéterminé du syntron central de la Banque Commerciale Solaire, dont la paralysie menace de faire effondrer l'économie terranienne. Le sort du Liatris Spicata fournit un indice décisif à Myles Kantor. La syntronique de la banque a subi le changement de constantes fondamentales et a bloqué l'accès aux données par sécurité.

L'histoire de L'Émir sur l'onde de folie dans le secteur de Yolschor amène Kantor à soupçonner que l'Hyperparésie n'est qu'un effet d'un phénomène plus vaste. Avec Boris Siankow, Kantor découvre des failles dans la structure quintidimensionnelles de l'espace qui se concentrent dans M 3. Les deux scientifiques craignent qu'une faille de structure ne se soit créée dans cette région et qu'elle puisse engloutir la Voie Lactée. En comparaison avec le Grand Attracteur qui semble attirer la galaxie, elle est baptisée Attracteur Local. Icho Tolot se déclare prêt à rechercher Paunaro avec Lingam Tennar. Il est parti avec Sato Ambush sur le Tarfala et ses facultés dans le domaine des phénomènes quintidimensionnelles deviennent nécessaires.


1613 - A la recherche de Paunaro

Cycle 23

Auteur | H. G. Francis
Titre Allemand | Die Suche nach Paunaro
Date de parution |
Traducteur |

Résumé

Icho Tolot et Lingam Tennar partent de Halut avec le Haluta pour le monde nakk Akkartil. Les Halutiens découvrent un vaisseau franc-passeur dont l'équipage a été surpris par Paunaro en mai 1196 en train de piller les installations nakks. Ils ont été projetés dans une faille spatio-temporelle où le temps s'écoule soixante-dix fois plus vite. Les Halutiens y pénètrent. Les Francs-Passeurs combattent le Glamartaxien Striffa et ses copies créées par le chercheur insectoïde pour vaincre sa solitude. Tolot et Tennar mettent fin à l'affrontement et reçoivent un syntron avec un message de Sato Ambush que Striffa a volé aux Francs-Passeurs. Ils permettent au Glamartaxien se réparer son vaisseau.

Ambush raconte qu'il est parti avec Paunaro le 25 juillet 1198, pour un retrouver la source d’un étrange hyperrayonnement dans le halo de la Voie Lactée. Le pararéaliste n'a toujours pas pu accepter que l'Immortel lui ait refusé l'immortalité le 15 mai 1174. Il a décidé de découvrir les erreurs de la Superintelligence en résolvant la Troisième Question Ultime. Il s'est associé à Paunaro avec lequel il étudie des failles spatio-temporelles et des trous noirs. Paunaro s'efforce en vain d'amener les Nakks vers Estartu par un pont de transmission. Devant le manque de succès, ils essaient de rejoindre les Cosmocrates par une Source de Matière.

A la position indiquée par Ambush, les Halutiens trouvent l'entrée d'une autre faille spatio-temporelle. Une des sondes envoyées par Tolot et Tennar revient avec un appel de détresse d'Ambush. Quand le Tarfala pénétra dans la faille le 1 août 1198, Sinta, une entité quintidimensionnelle d'un autre univers, s'empara de Paunaro. Après l'atterrissage du Tarfala au milieu d'un désert, Ambush quitta le vaisseau-trident occupé par les Maanva, un peuple servant Sinta. Ils apparaissaient comme des formes scintillantes. Le Haluta pénètre dans la faille spatio-temporelle, est attaqué par des vaisseaux maanva et se dirige vers la planète où se trouve le Tarfala. Pour échapper à la surveillance des Maanva, le pararéaliste enlève une puce qu'un appareil ovale a injecté dans son sang, quitte le bâtiment érigé par les habitants du désert où il s'est retiré et revient dans le Tarfala pour repousser les Maanva. Tennar atterrit, intervient contre les étranges créatures et part finalement avec le Tarfala où Ambush affronte Sinta. Le Haluta et le Tarfala traversent les épaisses phalanges des croiseurs maanva et quittent la faille spatio-temporelle. Devant la flotte de Sinta prête à envahir l'univers standard, le pararéaliste referme la faille spatio-temporelle.


1614 - La toile de Beauloshair

Cycle 23

Auteur | Arndt Ellmer
Titre Allemand | Beauloshairs Netz
Date de parution |
Traducteur |

Résumé

Sur la planète Occreshija, le vénérable Arachnoïde Beauloshair tisse sa Toile symbolique racontant l'histoire de son peuple.

Au début de leur histoire, les Arachnoïdes vivent en clans isolés sur Monde, une lune de la géante gazeuse Ghaww dans le système du soleil Skal. Ils vivent de la chasse avec leurs toiles et sont dominés par la violence. Les victimes des querelles servent de nourriture aux survivants. Après la victoire du Grwan Grel sur son rival Hao, il invente une toile gonflée par le vent assurant de meilleures chances de capture. Il donne à son clan un calendrier commençant par la première année Grel.

Vers 18 000 ans Grel, Pred développe un calendrier céleste. La nourriture est devenue rare en raison de la reproduction élevée des Arachnoïdes, bien qu'ils mangent leurs jeunes et tuent les délinquants dans des lacs volcaniques corrosifs. Les Haos des plaines et les Grwan aquatiques se déciment entre eux, mais une éruption anéantit le pays boisé encore intact, la dernière réserve de nourriture. Les savants de Gruk développent une mathématique 5D et construisent un appareil utilisant l'énergie des orages pour transporter êtres vivants et objets sur un autre continent. Les Arachnoïdes s'unissent en un seul peuple et se baptisent Roach, d'après un savant tué. Le nouveau continent reçoit le nom de Bourasha (Paradis).

Après deux mille ans Grel, les ressources de Bourasha sont totalement épuisées. Predo construit des vaisseaux avec des propulseurs anti-g, baptisés Nids en raison de leur forme. Un demi-million demeure au bord de l'océan, et tous les autres Roach quittent leur monde, colonisent d'autres planètes de la galaxie Noheyrasa et exterminent leurs habitants. 20 000 ans Grel après la conquête de Noumantra, la première colonie, son Prince Gender essaie de reconstruire Bourasha. Les expériences utilisant l'énergie hyperspatiale provoquent l'explosion du monde d'origine des Arachnoïdes.

En l'an 345 000 Grel, Luran découvre le monde d'origine détruit et oublié. Il trouve les traces de planètes dépeuplées tout autour de Skal. 38 000 ans Grel plus tard, les mondes de la galaxie sont en guerre pour l'espace vital diminuant.

Un changement se produit enfin. A la suite de mutations, les Roach deviennent un peuple de philosophes pacifiques. Ils commencent à réparer les dégâts qu'ils ont causés. En s'inspirant de leur nom pour l'univers infini, Arcoa, ils se baptisent Arcoana.

Tandis que Beauloshair tisse sa Toile, le Shourasa atterrit pour la mille quarante-septième fois sur Keurouka pour enlever des êtres de toutes sortes. Ils doivent peupler les mondes ravagés par les Arcoana afin de rétablir leur harmonie. Un humanoïde surgit, appelant les Arachnoïdes Tecs, et montrant une curiosité et un manque de respect indélicats. Heleomesharan apprécie l'étranger qui peut se projeter en d'autres lieux de sa propre volonté. Il le baptise Coushemoh (Plaisantin) et son peuple les Riin (les gentils). De nombreux Riin surgissent, se moquent du besoin d'harmonie des Arcoana, mais les aident quand même. Les Riin sont fascinés par les relations des Arcoana avec les mathématiques 5D et sont consternés par le peu d'utilisations qu'ils en font.

Beauloshair déclare aux Riin que le but des Arcoana pour l'amélioration d'Arcoa est atteint.


1615 - Le sacrifice de Jaobourama

Cycle 23

Auteur | Arndt Ellmer
Titre Allemand | Jaobouramas Opfergang
Date de parution |
Traducteur |

Résumé

Les Riin apparaissent en l'an 541 241 Grel. Ils surgissent en grand nombre sur les mondes de l'empire des soixante-treize soleils des Arcoana et les poussent à mieux utiliser leurs énormes facultés technologiques. Lors d'une réunion de tous les Penseurs et patrons des clans, les propositions du Riin pour améliorer l'astronautique et accélérer les projets de terraforming, avec lesquels les Arcoana veulent réparer les actes de leurs ancêtres, sont adoptées avec enthousiasme. Heleomesharan, dont la santé est menacée par la pression des Riin, demande de l'aide au jeune scientifique Jaobourama. Bien qu'il soit un clone, comme tous les autres Arcoana, il a des problèmes de vision, des membres plus courts et un ventre violet. Il est devenu un exclus.

Les années suivantes, les Riin interviennent de plus en plus dans la vie des Arcoana. Ils essayent d'augmenter l'efficacité de leur travail, les aiguillonnent pour continuer à développer leur technologie et les poussent à construire des appareils pour conquérir le multivers sans remarquer que leurs demandes dont incompatibles avec le caractère des Arcoana. Jaobourama, qui a visité tous les mondes de l'empire arachnoïde, est le premier à appeler les Riin les Sriin (diables) en 541 259 Grel. Beauloshair, âgé de quatre mille ans, découvre finalement que les Sriin essaient de modifier génétiquement les Arcoana. Après une dernière vaine tentative de faire comprendre aux Sriin qu'ils les harcèlent, le Grand Coordinateur Manobashetan déclare que les Arachnoïdes sont prêts à développer encore plus leur technologie. Les Arcoana peuvent poursuivre ainsi leur projet secret sans les soupçons des Sriin. Au même moment, Jaobourama et sa compagne Eypheauosa commencent seuls leur dévolution. Aucun autre Arcoana n'est prêt à redevenir un Roach agressif et destructeur pour se protéger des Sriin.

En 541 277 Grel Beauloshair et Manobashetan conduisent Jaobourama et Eypheauosa dans leur cellule dans un fragment de l'anneau de débris de Monde. Ils doivent fuir devant les attaques des deux Roach. Peu après, tous les Arcoana quittent leurs planètes avec des vaisseaux et transforment leurs soixante-treize soleils en novae pour passer sur un plan d'existence supérieur.

Coushemoh, comme les autres Sriin, n'a pas percé à jour le plan des Arcoana. Il comprend dans les données d'une sonde que les Tecs ont émigré grâce à un gigantesque système de transmetteurs. Il invite son peuple à les rechercher.


1616 - Expériences dans l'hyperespace

Cycle 23

Auteur | Kurt Mahr
Titre Allemand | Experimente im Hyperraum
Date de parution |
Traducteur |

Résumé

Le 17 juin 1200, la reconstruction coordonnée par Perry Rhodan sur la demande de Koka Szari Misonan, la Première Terranienne, est presque terminée. Atlan essaie d'amener une alliance entre Akonis et Arkonis. Lors de pourparlers commerciaux et culturels sur la Terre, il reçoit un refus brutal du conseiller akone Tephar Aropis. Il part précipitamment, suite à un message de Yart Fulgen. Il dit seulement à Rhodan qu'il s'agit d'une question de vie ou de mort pour les Arkonides. Le jour suivant, le Tarfala et le Haluta arrivent sur la Terre avec Paunaro, Sato Ambush, Icho Tolot et Lingam Tennar. Questionné sur sa rencontre avec Sinta, Paunaro ne répond que « quelque chose de saisissable ». Le Nakk exprimant des doutes sur les chances de succès de Myles Kantor parti pour M 3 avec le Fornax le 7 juin, Rhodan part aussi pour l'amas stellaire avec le Tarfala et le Haluta.

Le Fornax a atteint son but le 18 juin. L'Attracteur Local proche de la Nouvelle Moraghan-Pordh est une gigantesque faille spatio-temporelle comme prévu. Kantor compte y pénétrer avec le vaisseau équipé de projecteurs Grigoroff conventionnels et orientables. Dans le laboratoire de Boris Siankow surgissent des humanoïdes vaguement reconnaissables. Ils laissent dans le syntron des données sous le nom de Sinta. Elles contiennent le message : « Donne nous quelque chose de tangible. Nous émettrons à nouveau. Zhruut. » Le nexialiste part pour Zhruut, qui appartient aux Cinq-Planètes des Porleyters. Il est amené par le Nakk Bleu Svindar dans une installation souterraine où un cercle rougeoyant entoure une zone alvéolaire. Le Nakk lui demande d'amener quelque chose de tangible. Ambush, arrivé avec ses compagnons près du Fornax, suppose que les forces de Sinta se situent dans un univers séparé de l'univers standard par une fine paroi. Il ne peut entrer en contact qu'avec les Nakks et les syntrons, ceux-ci ayant une forte affinité avec le continuum quintidimensionnel.

Le 25 juin, le Fornax pénètre dans l'Attracteur Local avec ses deux projecteurs Grigoroff. Malgré cette technologie, le vaisseau ne peut être contrôlé.

Siankow a perçu une peur mortelle durant ses expériences. Quand il amène un cristal de howalgonium dans l'anneau, des formes spectrales apparaissent. Une rafale d'énergie tue Svindar. Au dernier moment, Ambush qui a suivi Siankow détruit le cristal. L'ouverture instable vers l'univers de Sinta se referme.

Après les tentatives infructueuses du Fornax, le Tarfala avec Paunaro et les deux Halutiens pénètrent dans la faille. Les calculs du Nakk se révèlent faux. Le vaisseau-trident disparaît. Paunaro, Tolot et Tennar sont enfermés dans un micro-univers. Ambush essaie de les suivre mais son ki défaille et il s'égare dans une réalité parallèle.


1617 - L'akone

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Die Akonin
Date de parution |
Traducteur |

Résumé

Le développement de l'Attracteur Local signifiant une nouvelle Hyperparésie, des mesures sont prises sur de nombreuses planètes. Les membres de la Division Pan sont formés en secret sur la Lune et répartis dans la Voie Lactée.

Le 1 juillet 1200, une apparition immatérielle de Sato Ambush se produit sur l'Odin.

Boris Siankow suppose que l'agrandissement de l'Attracteur Local pourrait entraîner son explosion et séparer la Voie Lactée en de nombreuses îles de réalité. Myles Kantor considère cette hypothèse comme démente.

Voltago affirme qu'un jour Perry Rhodan apprendra à se servir de lui pour ouvrir des serrures. Une mosaïque s'assemble, dont le cyber-clone n'est qu'une pièce. Il pourrait en connaître trois autres dont deux sont étroitement liées. Rhodan doit remettre les pièces à leur place.

Les jours suivants, des vaisseaux de plusieurs états de la Voie Lactée se rassemblent près de la Nouvelle Moraghan-Pordh. La rivalité entre le Joyau de Kariope arkonide et le Magenta akone semblant présenter un danger, Rhodan intervient avec l'Odin. Il reçoit la protestation de la commandante akone Henna Zarphis. Elle doit son commandement à la conseillère influente Alnora Deponar. Elle invite le Terranien à vérifier le sérieux des recherches à bord du Magenta. Rhodan s'éprend spontanément de la fascinante Akone. Voltago rappelle Gesil à son maître. En affirmant vouloir effectuer des mesures, le Magenta part pour le système voisin d'Ashuar. Voltago espionne une conversation de Henna Zarphis avec le chef de la sécurité, Gendal Jumphar. Il joue un rôle important à bord. Il apprend que le Magenta contient une nouveauté technologique importante. La commandante déclare avoir voulu utiliser Rhodan pour gagner la confiance des habitants arkonides d'Ashuar II. Voltago ne fait parvenir qu'un faible avertissement à Rhodan. Il découvre un nouveau transmetteur pouvant se brancher sur d'autres stations d'émission ou de réception. Il l'endommage en secret. Leur plan étant raté, les Akones reviennent à l'Attracteur Local. Rhodan apprend sur l'Odin qu'Ashura II est une base secrète du GACIP. Peu après, Atlan lui parle par hypercom de la Légion Bleue, une organisation succédant au Commando Energie akone. Il le prévient du Serpent Bleu.

En étudiant l'Attracteur hyperdim, les scientifiques de Kantor découvrent qu'il n'existe à l'intérieur ni espace ni temps. Il ne s'agit pas d'une faille spatio-temporelle. Icho Tolot, Lingam Tennar, Paunaro et Ambush ne pourraient être sauvés. Siankow affirme que le temps existe pourtant. Ambush et le Tarfala pourraient être tombés dans une autre ligne de temps.

Le 15 juillet, l'Odin quitte M 3 et part pour le Système Solaire.


1618 - Panique

Cycle 23

Auteur | Peter Griese
Titre Allemand | Panik
Date de parution |
Traducteur |

Résumé

Suivant une carte stellaire découverte dans son syntron et attribuée à l’Immortel, L'Émir part avec Alaska Saedelaere, Eduard Morris et Selma Laron dans le Gecko pour la planète Fort Trevor. Ils découvrent alors qu'un inconnu les a trompés pour les éloigner du Système Solaire.

Là, des groupes essaient de profiter de la peur grandissante d'une nouvelle Zone Morte pour s'enrichir. La Secte de la Fuite Intérieure appâte les hommes avec une fausse liaison par transmetteur vers un lieu sûr. L'agence de voyages Nez Pierce vend des places fictives pour le Grand Nuage de Magellan. Le mystérieux Careful Alerte propose des amulettes devant protéger de l'Hyperparésie. Les spécialistes de la Hanse Yankipoora et Zornatur découvrent le 22 juillet 1200 que Chris Montmary, un collaborateur de Homer G. Adams, se cache derrière le masque de Careful Alerte. Il a subi des dommages mentaux avec le réseau simusensoriel. C'est lui qui a attiré L'Émir sur Fort Trevor pour ne pas être découvert par le mulot-castor.

Le conseiller akone Tephar Alropis essaie de diminuer l'importance du conflit akone-arkonide en discutant avec Perry Rhodan, revenu dans le Système Solaire le 18 juillet. Il menace la Terre si Rhodan ne se met pas du côté des Akones. Henna Zarphis veut déclarer quelque chose en secret à Rhodan, mais Gendal Jumphar l'en empêche.

Sur Titan, Voltago confirme l'hypothèse de Reginald Bull sur un contact des Ennox avec les Arachnoïdes. Il pense que les Ennox ont affronté positivement les Arachnoïdes.

L'Émir apprend de Cadfael Benek, soigné sur Mimas, que les colons emmenèrent Saira du Poing de Provcon vers leur nouvelle patrie. Son inconscient n'a pas accepté sa mort. Dans ses pensées, L'Émir le voit avec Saira traverser un paysage rappelant Délos. Le Gecko part pour le Poing de Provcon, le but de l'Aiolos d'après Benek.


1619 - Foyer de crise Bolan

Cycle 23

Auteur | Horst Hoffmann
Titre Allemand | Krisenherd Bolan
Date de parution |
Traducteur |

Résumé

Sur Bolan, la deuxième planète du système de Pangin appartenant au nouvel empire d'Arkonis, des Akones et des Arkonides vivent en paix de façon exemplaire depuis deux mille ans. Depuis six mois des actes terroristes de l'organisation secrète Flèche Bleue dirigée par Akonis secouent la planète. Le 2 août 1200, la fille et la compagne de Tenesch de Valvaar, le président du gouvernement, sont victimes d'un attentat. Peu avant, des membres de la Flèche Bleue en uniforme de la garde de Tenesch ont fait des massacres dans la population akone. Une fraction se produit dans le gouvernement et des troubles se produisent. Tenesch tombe entre les mains de la Flèche Bleue. Son chef, le conseiller akone Zelthus Kohn, veut prendre le pouvoir. Le second de Tenesch, Daccran d'Umayn, peut se mettre en sécurité. La majorité akone de Bolan appelle officiellement Akonis à l'aide.

Sur l'invitation d'Atlan, qui veut l'éclairer sur une conspiration galactique des Akones, Perry Rhodan part le 2 août avec l'Odin pour le système de Pungin. Il ne trouve que Yart Fulgen dans la station secrète du GACIP sur Dandor, la huitième planète. Le 3 août, à 17:14, une nouvelle Zone Morte apparaît. Elle a cinq mille années-lumière de diamètre et englobe l'amas M 13. Atlan ne peut plus venir sur Dandor. Fulgen déclare que depuis longtemps Akonis a intensifié sa collaboration économique avec les Francs-Passeurs et les Bleus. Ils se préparent à briser la puissance d'Arkonis. La paralysie d'Arkonis due à l'Hyperparésie permet aux Akones et s'emparer des colonies arkonides. Le Commando Anti-Terroriste (CAT) dirigé par Fulgen, la partie para-militaire contestée du GACIP, a été fondé par opposition à la Légion Bleue dont la commandante est connue sous le nom de Serpent Bleu.

L'Odin s'approche de Bolan. Rhodan, Fulgen et quatre agents du GACIP quittent le vaisseau par transmetteur. Avec Daccran ils réussissent à sauver Tenesch de Valvaar et destituer Zelthus Kohn. Une flotte akone atterrit et son commandant Nyhar Tallyn présente la Flèche Bleue comme un groupuscule égaré. Sous prétexte d'assurer la paix, il place Bolan sous protectorat akone.

Il ne reste plus à Rhodan qu'à porter plainte devant le Galacticum. Quand le Terranien apprend que le Magenta se trouve sur Bolan, il arrange une rencontre avec Henna Zarphis. L'Akone, accompagnée de Gendal Jumphar, affirme que son vaisseau est venu uniquement pour des réparations et qu'elle n'a pas participé aux incidents. Rhodan reste sceptique. Le 10 août, l'Odin part pour le secteur de Panot où se trouvent déjà le Fondation et le Fornax depuis le 5 août. Ils étudient la Zone Morte, située à cinq cents années-lumière.

Le 15 août, Atlan reçoit sur Arkonis la visite de l'Ennox Philip.


1620 - L'horloge 'Affraitancar

1620 - L'horloge d'Affraitancar

Cycle 23

Auteur | Ernst Vlcek
Titre Allemand | Affraitancars Uhrwerk
Date de parution |
Traducteur |

Résumé

En 541 277 Grel, les Arcoana atteignent leur nouvel asile, la galaxie Aemelonga, à trente-cinq millions d'années-lumière de Noheyrasa. Beauloshair laisse son poste de dirigeant au paysagiste planétaire Affraitancar et meurt. Affraitancar persuade son peuple qu'il doit se retirer dans un unique système pour s'assurer contre les Sriin. Il choisit comme refuge un système binaire avec soixante-sept planètes. L'étoile bleue principale est baptisée Sheolander (Père rayonnant) et son compagnon Kormeounder (Mère compensatrice). Suivant les plans d'Affraitancar, les Arcoana commencent à modifier les orbites des planètes et leur axe pour rendre quarante mondes du système de Sheokor habitables pour les Arachnoïdes par terraforming. Avec la colonisation de Dadusharne, la nouvelle capitale des Arcoana, commence cent jours plus tard une nouvelle datation. Une année de Sheokor est deux fois et demie plus longues qu'une année Grel.

Au bout d'une année, d'innombrables vaisseaux arcoana partent pour explorer l'espace. La mathématicienne 5D Colounshaba et son compagnon Pulandiopoul, un danseur, rejoignent le Couttra avec le Lamcia pour étudier le destin des Chouars. Dans le passé guerrier des Arachnoïdes, ils conquérirent Aemelonga en fuyant la race ennemie des Praxxa. Ils furent plus tard anéantis par les Praxxa. Sur Nethorsiombashal, les Arcoana découvrent une station abandonnée des Chouars. Leurs robots en forme d'araignée pourchassent toujours les indigènes. Le Lamcia et le Couttra rejoignent la galaxie Rauppathebbe, à dix millions d'années-lumière. D'après certains indices une partie des Chouars s'y est retirée après la catastrophe. Les deux vaisseaux arcoana sont attaqués par une flotte étrangère. Le Couttra se cache dans un trou noir pour étudier la galaxie tandis que Colounshaba et Pulandiopoul poursuivent leur route avec le Lamcia. Dans un amas stellaire dans l'environnement de Rappathebe, Colounshaba détecte l'attraction quadridimensionnelle d'un cosmonucléotide. Le Lamcia est arrêtée par la flotte de protection des Trixta qui protègent l'amas stellaire avec trente-six autres peuples. Les deux Arcoana se présentent aux Gardiens comme appartenant au peuple humanoïde des Pulsa. Ce sont en fait des êtres arachnoïdes.

Après un court contact avec la civilisation robotique des Llallanee, le Lamcia revient dans Aemelonga en l'année 7 Sheokor. L'Horloge d'Affraitancar, la nouvelle structure du système de Sheokor, est terminée. Colounshaba apprend de la commandante du Couttra que dans leur nouvelle patrie, les Chouars sont devenus les esclaves des peuples dont ils avaient fait leurs propres soldats.

Sur les mondes des Arcoana se développe une phobie des Sriin. De nombreux Arachnoïdes affirment avoir rencontré les humanoïdes craints. A la fin Colounshaba entend aussi la voix du Sriin Babbashabar.


1621 - L'arme de Colounshaba

Cycle 23

Auteur | Ernst Vlcek
Titre Allemand | Colounshabas Waffe
Date de parution |
Traducteur |

Résumé

Babbashabar et les autres Sriin assurent qu'ils ne veulent en aucune façon perturber les Tecs qu'ils vénèrent mais les Arcoana ne croient pas à une possibilité de coexistence. Même la déclaration du Sriin Boloshambwer comme quoi une Superintelligence lui a implanté une puce d'immortalité ne diminue pas le dégoût des Arachnoïdes.

Pour trouver la patrie des Sriin et en apprendre plus sur leur mode de vie, Vougasiura et sa partenaire Naonounaned partent en expédition avec le Couttra et quarante Arcoana. Le Sriin Rubo se joint à eux. Après une recherche vaine, le Couttra rejoint finalement Noheyrasa, la galaxie d'origine des Arcoana. Ils vérifient les soixante-treize cônes contenant des informations sur l'histoire et la culture des Arcoana. Laissés dans leur système d'origine, ils sont reliés entre eux par des liaisons radio. Dans Zutha, une galaxie proche de Noheyrasa dévastée par les ancêtres agressifs des Arcoana, les astronautes découvrent le comptoir Ofen de la Hanse Cosmique. Bien qu'aucun lien ne semble exister entre les habitants terraniens du comptoir et les Sriin, Vougasiura tente d'établir le contact. Lors d'une mésentente, un tir endommage son scaphandre et l'atmosphère nocive tue Vougasiura. Il s'ensuit une rencontre pacifique entre Arcoana et Humains qui enterrent les restes de Vougasiura.

Colounshaba se retire dans le Temple de la Cinquième Dimension de Boogolamier, une construction emportée par les Arcoana dans leur exode et ancrée sur la planète Dadusharne. Il étudie les objets artificiels dont le génial hyperphysicien Phaourongusta a détruit les plans. Phaourongusta, le gardien du musée, raconte à Colounshaba que Jaobourama et Eypheauosa ont pris une plastique de Boogolamier quand ils cherchaient une cachette pour leur dévolution. Colounshaba commence à étudier le Fourusharoud, nom donné par les Arcoana à l'organe rendant possible aux Sriin le Pas Infini. C'est un corps pulsant rempli d'une substance à rayonnement quintidimensionnel. Le jeune hyperphysicien Kainangue apprend que la luminosité de l'organe diminue à chaque pas et que tous les dix pas les Sriin doivent disparaître pendant longtemps ou être remplacés par des nouveaux Sriin. D'autres scientifiques édifient un bouclier autour du système de Sheokor, l'Asriineiin, pensant que les Sriin se déplacent par une sorte de transition dans l'hyperespace. Le bouclier se révèle inutile.

Les années suivantes, les Arcoana souffrent de la présence des Sriin. Affraitancar chute dans la psychose de vivre dans un monde libéré des Sriin. Les Sages des Arachnoïdes meurent les uns après les autres. Quand le Couttra revient après plus de sept années de Sheokor, Colounshaba reçoit de son ancien compagnon Puliandopoul les bases pour la construction d'un appareil qu'elle baptise Maciuunensor (le Stimulateur). La mathématicienne 5D apprend que les Sriin accomplissent le Pas Infini en courbant l'espace-temps en un point. Les stations de l'Asriineiin sont déséquipées. Malgré les pensées de Kainangue, qui craint des suites pour le continuum quintidimensionnel, Colounshaba active le Maciuunensor compensant la courbure de l'espace-temps par les Sriin et rend impossible le Pas Infini.


1622 - L'égaré

Cycle 23

Auteur | Clark Darlton
Titre Allemand | Der Verlorene
Date de parution |
Traducteur |

Résumé

Pour connaître le destin de l'Aiolos, L'Émir, Alaska Saedelaere, Selma Laron et Ed Morris atteignent le Poing de Provcon avec la Gazelle Gecko le 18 juillet 1200. Sur Gaia, ils apprennent que le vaisseau des colons de Yolschor est arrivé il y a une demi-année. Il fut vendu au Franc-Passeur Gorrun-Ckan, un trafiquant de main d'œuvre illégale. Dans son bureau, L'Émir et Saedelaere s'emparent d'une liste avec le nom des colons mais ils ne peuvent déterminer où ils sont. Selma Laron rencontre un homme ressemblant à un Terranien de petite taille et nommé Félix. L'étranger séjourne sur Gaia depuis quelque temps. Il a été accueilli par Mila et Nadja, deux sœurs semblables d'aspect mais fort différentes de caractère. Il a perdu la mémoire et sait seulement qu'il doit retourner chez lui, dans une autre galaxie, pour survivre. Le souvenir qu'éveille en lui le nom Sol-Town s'estompe très vite. L'Émir sauve Félix de criminels gaians. Il comprend qu'il s'agit d'un Ennox. Quand ses souvenirs reviennent partiellement, Félix déclare qu'il a manqué le rassemblement lors de la retraite des Ennox. Il parle d'une station dans la constellation du Sculpteur sur le chemin de sa patrie. L'Émir décide de ramener l'Ennox chez lui. Il est condamné à mort car son organe solaire affaibli s'éteint. Saedelaere approuve sa décision.


1623 - La dimension de la peur

Cycle 23

Auteur | Peter Terrid
Titre Allemand | Dimension des Grauens
Date de parution |
Traducteur |

Résumé

Le 16 août 1200, Perry Rhodan rejoint le Fondation avec l'Odin. La nouvelle Zone Morte fait cinq mille années-lumière de diamètre. Elle est plus petite que la précédente mais stationnaire. Lors de ses pulsations, elle fait vingt années-lumière de plus dans sa phase positive. Myles Kantor interprète la disparition de l'ancienne Zone Morte comme une désactivation temporaire pour réajustement.

Bien que les communications et les transports soient fortement perturbés, les effets de la Zone Morte dans le système d'Arkonis sont moins graves que lors de la première Hyperparésie dans le Système Solaire en raison des précautions prises. Philip plaint Atlan d'habiter un univers hétérogène, non isotrope. Philip se montre prêt à collaborer.

Il se rend sur Ariga à la demande de l'Arkonide. La projection d'un cristal de sept cents mètres de long apparaît dans le centre industriel de Kasholur sur Arkonis II. Atlan et Gherada Ipharsyn, un agent secret, partent sur le monde du commerce. La forme disparaît après deux heures, douze minutes et trois secondes. La composition spectrale de la lumière réfléchie n'obéit à aucun processus connu.

Philip observe sur Ariga la projection d'un vaisseau en forme de coléoptère. Après avoir rendu compte à Atlan, il se rend sur le Fondation le 20 août avec des messages pour Rhodan et Yart Fulgen. Il utilise le mode de déplacement propre aux Ennox, le Raccourci.

Atlan et Gherada Ipharsyn pénètrent dans la projection d'un autre cristal. Dans la confusion intérieure règnent en plus des conditions d'Arkonis des phénomènes physiques contredisant les lois naturelles. Les objets apparaissent périodiquement avec un intervalle de vingt-huit heures, trois minutes et trente secondes. Quand Philip le signale sur le Fondation, Kantor remarque la correspondance exacte avec la pulsation de la Zone Morte.

Le 30 août, Atlan et Gherada Ipharsyn sont pris dans une puissante tempête mentale au centre d'un nouveau cristal et confrontés à un kaléidoscope de visions. L'esprit de la spécialiste est gravement endommagé. Atlan n'est sauvé que par son cerveau-second.


1624 - Dans la zone d'échange

Cycle 23

Auteur | H. G. Francis
Titre Allemand | In der Wechselzone
Date de parution |
Traducteur |

Résumé

Le trimaran kartanien Lepso, commandé par le Karaponide Garra-Noe-S'ley, arrive dans le secteur de Panot. Ronald Tekener part avec lui le 1 septembre 1200 pour installer une station d'observation dans la Zone d'Échange, le secteur absorbé périodiquement par la Zone Morte. De nombreuses tours sont découvertes sur la troisième planète du soleil Accaro, un monde désertique. Le Lepso demeure sur Accaro III tandis que l'Hyperparésie s'étend à plusieurs reprises sur le système. Les colonnes de pierre se brisent et se transforment en structures alvéolaires puis en une grande surface représentant un soleil stylisé. Tekener comprend qu'il s'agit d'une forme de vie. Elle utilise Zeppe-Fao-F'ay comme médium pour empêcher télépathiquement les intrus de perturber sa métamorphose. Elle sabote aussi les systèmes du Lepso. Tekener force la créature à mettre fin à ses attaques. La surface se brise et d'innombrables créatures pourvues de douze pattes apparaissent. Elles semblent composées de filaments cristallins. Durant la phase positive de l'Hyperparésie, l'équipage du Lepso a eu des visions de paysages étrangers où des formes en armure avancent en processions. Tekener croit sentir la présence d'une force appelant à elle des pèlerins. Le Lepso quitte Accaro III quand la Zone Morte se retire.

De plus en plus d'Ennox se rassemblent sur le Fondation. Rebecca et Salomon s'affrontent pour être les représentants de tous les Ennox. Rhodan leur confie ce poste pour s'assurer leur aide. Par rapport à leurs interventions précédentes, les Ennox se montrent discrets et sensibles. Rhodan demande à Rebecca, intéressée par le conflit entre Akones et Arkonides d'apprendre ce que font les Akones dans le système d'Ashuar.

Rhodan arrive dans l'Humanodrome avec l'avocat Yaenz Viesher pour présenter devant le Tribunal Galactique sa plainte contre l'occupation akone de Bolan. Il est confronté à une contre-attaque du Conseiller Galactique Tephar Alropis et de Vernadse, le Conseiller Galactique des Francs-Passeurs. Plusieurs représentants appuient Rhodan. Jugeant le Terranien comme un acteur de film satirique, Rebecca se place du côté des Akones tandis que Philip se range du côté de Rhodan. Le président topside Zroon-Czarr ouvre le procès le 14 septembre. Les Ennox interviennent et forcent Zroon-Czarr à mettre fin aux auditions avec des débats bruyants. Rhodan convoque Philip et reçoit une réponse surprenante: « Au lieu de vous casser la tête, vous devriez vous préserver. Ce pourrait être votre épreuve ».


1625 - Le message de l'Immortel

Cycle 23

Auteur | Kurt Mahr
Titre Allemand | Botschaft von ES
Date de parution |
Traducteur |

Résumé

Le journaliste Reuben Shayn a la mission de sauver une agence de presse menacée par la banqueroute. Le 16 septembre 1200, il rend visite à Homer G. Adams pour savoir où se trouve L'Émir. Le chef de la Hanse reçoit l'information que le mulot-castor et Alaska Saedelaere ont réquisitionné le vaisseau de la Hanse Xénolithe commandé par Heimo Gullik. Le 10 septembre, ils sont partis pour un but inconnu. Bientôt Ernst Ellert contacte Adams et lui annonce en tant que messager de l'Immortel que Délos se matérialisera à l'aphélie de l'orbite de l'ancienne planète Pluton. Il demande que l'Eidolon, sans équipage, y soit amené.

L'Ennox Zigmont que Shayn a rencontré chez Adams, déclare au journaliste que ses congénères sont intéressés à corriger des choses fausses dans la Voie Lactée. Pour pouvoir relater l'arrivée de Délos, Shayn affrète le petit vaisseau Tomari et part pour l'orbite de Pluton. Quand Délos apparaît le 21 septembre, le Tomari est projeté vers Saturne lors d'une transition. Zigmont surgit à ce moment et persuade Shayn d'amener le vaisseau gravement endommagé sur Titan. Le journaliste voit Reginald Bull accuser les Ennox d'être identiques aux Sriin et d'avoir causé la chute des Arachnoïdes. Quand Bull confronte ses invités avec ses objets de NGC 1400 et simule un Arachnoïde avec un masque-traducteur, les Ennox avouent leur identité en tant que Riin mais nient être responsables du destin des créatures-araignées. Ils se déclarent prêts à collaborer avec Bull qui veut trouver les Tecs. Un artéfact arachnoïde d'énergie-forme d'une géométrie embrouillée est montré par le Terranien. Philip le désigne comme un Boogo-Cinq-D, la représentation tridimensionnelle d'un système d'équations à cinq dimensions. Il détruit l'objet, affirmant que tout ce qu'il regarde sans comprendre amène le malheur. Peu après, Shayn apprend qu'en regardant le Boogo-Cinq-D le syndrome de Binderman précédemment diagnostiqué, une maladie mortelle du cerveau, a été guéri. Il comprend que Zigmont ne l'a fait atterrir sur Titan que pour le guérir.

Le 30 septembre, l'Eidolon apparaît sur la Terre avec Ellert. Le messager de la Superintelligence et Voltago, qui interprète les déclarations d'Ellert, déclarent que L'Émir a échoué dans sa quête des deux porteurs d'activateurs restants, bien qu'il ait eu l'objectif à portée de main. Ellert fait connaître ouvertement que l'Immortel, appelé pour des obligations cosmiques, exige que les deux Enfants-Miroir élus pour l'immortalité se trouvent dans un délai de deux Pi sur Délos.


1626 - L'ascension de Qeyonderoubo

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Qeyonderoubos Aufstieg
Date de parution |
Traducteur |

Résumé

Après la mise en place du Stimulateur, des Sriin désemparés sont trouvés sur toutes les planètes du système de Sheokor. Le Sriin Tish proteste contre l'injustice avec laquelle ses congénères sont traités par les Arcoana devant Qeyonderoubo, le responsable d'une station sur Deumdashor. En leur demandant de trouver un chemin vers l'autre extrémité de l'univers, ils leur ont donné un but ayant mis fin à leur stagnation spirituelle.

Colounshaba annonce à une assemblée d'Arcoana importants que le Grand-Penseur Affraitancar a été pris de démence et que le nouveau Grand-Penseur s'est retiré. Qeyonderoubo et Xhanshurobar, le jeune responsable d'une petite flotte, sont nommés administrateurs du système de Sheokor. Ils ordonnent de rassembler les dix mille Sriin prisonniers dans le système sous les dômes du monde gazeux Caufferiosh pour les contrôler et les soigner.

Après avoir expliqué en vain à Colounshaba les oscillations du Maciuunensor et les suites possibles pour la texture de l'hyperespace, Kainangue se suicide.

Sur Caufferiosh, le psychothérapeute Kalcadurionenser essaie d'analyser le comportement des Sriin qui essaient toujours d'accomplir le Pas Infini et perdent leurs forces. Les premiers prisonniers meurent. Le nombre d'Arcoana trouvant la fuite dans le suicide s'accroît. Ils ne peuvent supporter la souffrance des Sriin et leur responsabilité morale. Xhanshurobar commence à douter de la situation. Colounshaba demande à Qeyonderoubo de désactiver le Maciuunensor pour permettre aux Sriin de quitter le système de Sheokor. Quand il demande où est le nouveau Grand-Penseur, Colounshaba déclare que celui-ci n'a pas encore fait connaître sa décision.


1627 - Les Arcoana à la croisée des chemins

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Die Arcoana am Scheideweg
Date de parution |
Traducteur |

Résumé

Avant que Colounshaba ne désactive le Maciuunensor, Qeyonderoubo quitte le système de Sheokor avec l'Ouccou pour vérifier que les trois Sriin Hilldaha, Nouganesch et Clymosterosh peuvent accomplir le Pas Infini. Dès que le vaisseau quitte le champ du Stimulateur, les Sriin disparaissent. Peu après, douze autres apparaissent dans l'Ouccou et harcèlent les Arcoana pour qu'ils désactivent le Maciuunensor. Quand Qeyonderoubo déclare que cela sera uniquement temporaire afin que les dix mille Sriin dans le système de Sheokor puissent retourner chez eux, et que les Arcoana ne veulent plus de contact avec les Sriin, Gougolander rétorque que son peuple a depuis longtemps trouvé de meilleurs partenaires que les Tecs. Il se retire avec ses compagnons. Après l'atterrissage de l'Ouccou, le Stimulateur est désactivé et presque tous les Sriin quittent Caufferiosh par le Pas Infini. Seuls deux cent soixante-et-onze Sriin dont l'organe moteur est épuisé demeurent sans force sous les dômes. D'autres Sriin apparus dans le système de Sheokor se retirent à temps, avant que Colounshaba ne réactive après plusieurs mois le Stimulateur réajusté. En raison de la présence des Sriin malades, la vague de suicide des Arcoana reprend pourtant. Finalement, le Sriin Mizmohair remet sur l'insistance de Kalcadurionenser les coordonnées d'une galaxie où doit se trouver le monde des Sriin. Qeyonderoubo, Xhanshurobar et Kalcadurionenser amènent les Sriin survivants avec l'Ouccou dans la galaxie Outoteshail, à dix-huit millions d'années-lumière. Le Sriin Desiramahr, entré en secret sur le vaisseau dès qu'il a passé la limite du système de Sheokor, quitte alors sa cachette. Avec d'autres Sriin arrivés sur l'Ouccou par le Pas Infini, Mizmohair refuse de donner d'autres informations sur le monde de son peuple. Qeyonderoubo se plie à la volonté des Sriin et dépose les malades sur la cinquième planète d'un soleil rouge. Durant le vol de retour, il reconnaît que sa destinée est de mener son peuple hors de sa situation actuelle en tant que nouveau Grand-Penseur. Il se déclare ouvertement Grand-Penseur après l'atterrissage sur Dadusharne et affirme que les Arcoana doivent abandonner leur isolement volontaire et participer au cosmos. Les vingt milliards d'Arachnoïdes vivant encore dans le système de Sheokor après la fin des suicides de masse le suivent sans exception.


1628 - Le cristal du néant

Cycle 23

Auteur | Arndt Ellmer
Titre Allemand | Kristall aus dem Nichts
Date de parution |
Traducteur |

Résumé

Le 3 août 1200, Harian Meklos atteint Jimmerin, le Q.G. du GACIP, avec le Troria gravement endommagé. Il espionnait les Akones pour Atlan. Accoma, un vieux robot de combat nommé d'après un dieu de la guerre arkonide, pénètre de force dans le planétoïde. Meklos, mourant, annonce à Barro Nurtian, le commandant de Jimmerin, que le robot possède des informations sur l'identité du Serpent Bleu. Accoma est arrêté mais il demande un mot de passe pour délivrer ses données. Jimmerin tombe peu après sous l'influence de la nouvelle Hyperparésie. Accoma est démonté avec son accord le 1 octobre pour être amené par les Ennox sur Arkonis. Nutran comprend alors que le mot de passe est « Gonozal ».

La projection d'un vaisseau insectoïde apparaît sur Curinam le 21 septembre, et celle d'un cristal le 27 septembre sur Zalit. Les Ennox essaient de pousser les Arkonides à étudier les formes étrangères. Atlan, qui a obtenu l'appui du célèbre Tamyn de Zoltral, est poussé par l'Ennox Patrick à étudier un cristal sur Arkonis II. Le 8 octobre, Atlan apprend des données d'Accoma que le code génétique du Serpent Bleu est le même que celui de Henna Zarphis. Il décide d'informer immédiatement Perry Rhodan. Atlan est persuadé que la politique akone actuelle a pour origine le complexe d'infériorité des Akones qui ne se sont pas remis de leur passé glorieux et de leur descendance directe des Lémuriens. C'est aussi une suite de l'isolement plusieurs fois millénaire dans le bouclier du Système Bleu. Philip fournit de fausses informations à l'Ennox Accoma, sympathisant des Akones. Le 14 octobre, Atlan pénètre dans une nouvelle projection rappelant un vaisseau géant. Il a l'impression d'être attiré par une force étrangère. Quand la projection s'éteint, l'Arkonide conserve un cristal en forme de prisme.


1629 - Le Serpent Bleu

Cycle 23

Auteur | H. G. Francis
Titre Allemand | Die blaue Schlange
Date de parution |
Traducteur |

Résumé

Le jeune spécialiste de la Hanse Demun Targ paralyse l'équipage du Magenta le 20 octobre 1200. Il pénètre dans un espace secret et apprend d'un syntron l'histoire du Serpent Bleu.

En 1152, la Hanse Cosmique intervient contre les expériences génétiques interdites de Tadar Deponar sur la planète Tourred. Le savant akone réussit à mettre en sécurité sept clones féminins âgés de six mois. Il garde Alnora près de lui et répartit ses sœurs Allanka, Arnirla, Challenga, Henna, Saura et Theadran dans des familles adoptives sur différentes planètes. En 1163, Saudra vient sur Tourred et voit Alnora par accident. L'agressivité qui la distingue de ses sœurs-clones se réveille. Prise d'une haine subite contre l'autre fille qui lui ressemble, elle jette un cristal bleu en forme de serpent sur Alnora, mais ne la touche qu'aux jambes. Cinq ans plus tard, Saudra découvre dans les papiers de son père, qui a effectué quelques recherches, la vérité sur son origine. Elle décide de tuer tous ceux qui sont au courant. Lors d'attaques déguisés en accidents, elle assassine les années suivantes ses parents adoptifs, Allanka, Arnirla, Challenga, et Theadran. Elle laisse à chaque fois un petit serpent bleu en cristal sur le lieu du crime. N'arrivant pas à neutraliser Saudra, Deponar surveille Alnora et la forme dans de nombreuses techniques de combat. En 1181, Alnora déclare qu'elle veut élargir le cercle de ses gardes du corps et, avec l'aide de Gendal Jumphar, un mystérieux ami de son père, fonder la Légion Bleue, une organisation devant servir les Akones. Le même jour, Saudra arrive dans la maison de Deponar. Elle fait absorber un poison au scientifique en se faisant passer pour Alnora. Quand celle-ci apparaît, les deux sœurs-clones s'affrontent dans un combat à mort. La gagnante se fait reconnaître comme Alnora à son père mourant. Deponar lui explique son origine et Alnora jure de s'occuper de Henna Zarphis, la seule sœur survivante. Son visage brûlé est complètement modifié par une transplantation. Par la suite, Alnora Deponar crée la Légion Bleue. Elle protège aussi Henna Zarphis et dirige en secret sa carrière. En tant que scientifique auprès du Haut Conseil d'Akonis, Henna Zarphis fait la connaissance de sa sœur, qui devient Conseillère en 1189. Avec Jumphar, Alnora Deponar mène le projet du transpondeur-XD, un transmetteur pouvant capter les émissions extérieures et devant fournir une nouvelle puissance à Akonis. Persuadée qu'elle et sa sœur sont les Enfants-Miroir appelés par l'Immortel, elle envoie le Magenta vers Délos en octobre 1200.

Délos est entourée d'un grand nombre de vaisseaux. Leurs occupants espèrent recevoir l'immortalité. Jumphar tue Targ qui veut quitter le Magenta avec une navette et Alnora Deponar efface les données sur les sept sœurs Deponar. Elle apprend à sa sœur la vérité sur leur origine et lui déclare que la Légion Bleue travaille dans le cadre de la légalité. Les rapports sur les meurtres et actions terroristes n'ont été répandues que pour des raisons psychologiques. Le robot Accoma, que les Ennox ont amené sur Sphinx, est transféré dans le Magenta par le transpondeur-XD et conservé énergétiquement alors que ses données falsifiées sont percées à jour.

Perry Rhodan apprend de Philip l'identité génétique entre le Serpent Bleu et Henna Zarphis pour qui il éprouve une grande sympathie. Quand des vaisseaux terraniens essaient de bloquer le Magenta, Alnora Deponar le lance vers Délos sur une trajectoire de collision. Elle espère que la Superintelligence la sauvera avec sa sœur. Au dernier moment, Henna Zarphis amène le vaisseau en sécurité à l'aide du transpondeur-XD.


1630 - La mission secrète de Xénolithe

Cycle 23

Auteur | Peter Griese
Titre Allemand | Geheimmission der XENOLITH
Date de parution |
Traducteur |

Résumé

L'Émir demande à son ami Heimo Gullik, le commandant du Xénolithe, de venir dans le Poing de Provcon. Il avait participé à son voyage d'inauguration en 1195.

Deux jours plus tard trois Ennox femmes apparaissent sur Gaia. Leur chef, Tipania, rappelle Tipa Riordan. Elles recherchent Félix. L'Émir, Alaska Saedelaere, Selma Laron et Ed Morris posent plusieurs fausses pistes, cachent le Gecko dans la couronne solaire de Zwotta et en rendent en secret le 22 août 1200 sur Zwottertracht. Ils obtiennent l'aide de la Zwottienne Ebinonea. Après l'arrivée du Xénolithe, L'Émir se téléporte avec ses compagnons sur le Gecko, qui est récupéré par le vaisseau de la Hanse.

La première étape vers la planète de Félix est la galaxie NGC 55 à 4,5 millions d'années-lumière. A sa périphérie se trouve le « Dernier Havre », la base la plus lointaine de la Hanse. Durant le vol, Saranda, un clone arra du temps de Monos, essaie d'allonger la vie de Félix par cryogénisation. A l'arrivée du Xénolithe le 7 octobre, la base robotisée Dernier Havre ne réagit pas aux appels radio. L'Émir se téléporte et tombe au pouvoir du docteur Marc O'Ross. O'Ross, qui a dirigé la construction de Dernier Havre, a simulé sa mort le 29 mars 1170 pour continuer ses expériences sur le prolongement de la vie. Il ne reste de lui que le cerveau monstrueusement modifié. Saedelaere obtient la confiance de O'Ross en le flattant. Percés à jour et la station risquant d'être détruite, L'Émir et Saedelaere détruisent le cerveau.

En raison du manque d'exactitude de Félix, la prochaine étape choisie est la galaxie NGC 7793 à sept millions d'années-lumière de là. Malgré l'insistance de L'Émir, Félix ne donne aucun renseignement sur l'apparence de sa planète. Quand le Xénolithe part de Dernier Havre le 25 octobre, son vaisseau-frère Polymorphe surgit. Il a suivi l'autre vaisseau sur les ordres de Homer G. Adams. Le Xénolithe fuit dans l'hyperespace mais l'Ennox Tipania et ses compagnes Megananny et Curieuse se transfèrent à bord au dernier moment. Elles veulent empêcher Félix de trahir les secrets de son peuple.


1631 - Les chasseurs d'immortalité

Cycle 23

Auteur | Peter Terrid
Titre Allemand | Jäger der Unsterblichkeit
Date de parution |
Traducteur |

Résumé

Début novembre 1200, Gureod, un ambassadeur somien de la galaxie Siom-Som dans la Sphère de Puissance d'Estartu, arrive dans le Système Solaire avec le Goman. Il veut étudier les rumeurs d'une détérioration de l'hyperespace dans la Voie Lactée. Lors d'une réception avec Koka Szari Misonan, la Première Terranienne, Perry Rhodan et Homer G. Adams, le Somien apprend l'intention de l'Immortel d'attribuer deux puces-activateurs aux Enfants-Miroir. Il part avec son vaisseau pour Délos mais il est rejeté.

Le journaliste Arno Muller et son robot Humphry s'approchent de l'orbite de Pluton avec la Gazelle Iffland. Il est intéressé par les neuf cents vaisseaux qui entourent Délos. Sur l'invitation de Helgundy Khatanassiou, Muller visite son luxueux Rêve d'Ishtar. La multimilliardaire espère se rendre sur Délos avec l'aide de ceux qui ont le plus de chance d'être les Enfants-Miroir. Gureod fait aussi partie des invités de Helgundy Khatanassiou. Il se prend pour un Enfant-Miroir car son œuf a fusionné avec Cujan lors de la ponte. Le symbiote Cujan, fixé à sa poitrine, permet au diplomate de vivre ses désirs secrets dans un monde intérieur. Helgundy Khatanassiou propose de s'emparer de l'Eidolon pour parvenir sur Délos. Pour s'assurer à lui-même une chance d'immortalité, Humphry amène son maître à participer à la folle opération. Il lui signale qu'en tant que jumeau astrologique de Rhodan, il est aussi un Enfant-Miroir. Le coup de main de Helgundy Khatanassiou réussit et l'Eidolon atterrit sur Délos. Face à l'Immortel, l'égoïste Muller promet de mener une meilleure vie à l'avenir et reçoit une puce-activateur. Helgundy Khatanassiou, qui a tout mis en scène pour obtenir la vie éternelle, s'empare de Muller et l'opère pour prendre la puce. Terrifié, le journaliste comprend que l'Immortel l'a trompé ainsi que ses compagnons pour leur faire la leçon. La Superintelligence punit la belle Helgundy Khatanassiou en lui donnant l'apparence d'une vieille femme pour le reste de son existence. Comme les autres Chasseurs d'Immortalité, Gureod resurgit près du monde artificiel dans une bulle d'énergie le 15 novembre, une semaine après l'atterrissage de l'Eidolon sur Délos. Comme punition, son âme et celle de Cujan sont ouvertes sans ménagement l'une à l'autre.


1632 - Le message de la faille spatio-temporelle

Cycle 23

Auteur | Kurt Mahr
Titre Allemand | Botschaft aus der Raumzeitfalle
Date de parution |
Traducteur |

Résumé

Le 3 novembre 1200, les Maahks de Kaahar, la deuxième planète du soleil Nonduke dans la Zone d'Échange, ont observé un reflet. Roi Danton, le nexialiste Boris Siankow et le corrélateur Xii-Gien-Qek, un Bleu-Apaso, partent avec le Montego Bay pour la géante de méthane. Elle est utilisée par les Maahks comme un monde expérimental avec l'accord du Galacticum. Les scientifiques de Myles Kantor ont baptisé reflet les apparitions dans la Zone Morte de paysages étrangers, de vaisseaux ou de cristaux issus d'un plan de réalité inconnue. Danton et ses compagnons atterrissent sur Kaahar avec la Gazelle Mob-3. Les Maahks affirment n'avoir aucun enregistrement du reflet. Xii-Gien-Qek étudie de lui-même leurs ordinateurs et est victime d'une mystérieuse forme d'énergie. Tandis qu'il est traité dans le Mob-3, la planète tombe sous l'influence de l'Hyperparésie. Autour de la Gazelle apparaît le reflet d'un paysage rouge poussiéreux avec des plantes étrangères. Un grand vaisseau composé de différentes formes géométriques planes au-dessus. Quand des glisseurs le quittent, le fils de Rhodan les suit vers l'entrée d'un tunnel. Danton et ses compagnons perçoivent une voix hypnotique qui veut les attirer dans le tunnel. Après que Xii-Gien-Qek ait pénétré à l'intérieur avec son SERUN, le reflet disparaît et la Gazelle se retrouve avec l'Apaso à sa place dans le hangar de la base maahk. Siankow suppose que le reflet a la forme d'un champ quintidimensionnel. Lors de sa première apparition sur Kaahar, une partie de son énergie demeura dans un ordinateur pour pénétrer plus tard dans le SERUN du Bleu et le propulser du tunnel dans le Mob-3. Le 18 novembre, le Montego Bay revient dans le Fondation.

Sur Arkonis, Atlan attend Philip pour lui confier en mains propres sa précieuse découverte. Le prisme de vingt centimètres de long sur huit de large a un poids de cinquante grammes. Il se compose de vingt-et-une arêtes avec une pyramide à chaque extrémité. L'Ennox apparaît enfin au bout de cinq semaines. Il affronte Atlan et se retire. L'Arkonide remet alors de prisme au jeune Ennox Uschi pour qu'il l'amène à Myles Kantor. Uschi apparaît dans le secteur de Panot après le départ de Kantor pour la Nouvelle Moragan-Pordh.

Là, les Halutiens Traisor Bagemot, Makus Lolant et Maco Pontor sont arrivés à localiser l'accès à la faille spatio-temporelle où Icho Tolot, Sato Ambush et Paunaro ont disparu. Siankow améliore le résonateur hyperdim avec lequel les Halutiens essaient d'ouvrir la faille. Ils créent une zone ovale de quatre-vingt kilomètres de large qui attire le For-A, une navette du Fornax. Avant qu'elle ne s'approche dangereusement et ne tire dessus, un hypermessage en intergalacte est reçu annonçant que la faille est manipulée et qu'une entité mystérieuse essaie d'accéder à l'univers standard. La force étrangère s'efforce d'affaiblir la fermeture de la faille en adaptant son étrangeté. Les Galactiques se rappellent le contact avec Sinta et les visions de Tekener sur Accaro III. Quand Uschi apparaît avec le prisme, le Fornax part pour le Système Solaire. Le prisme se révèle creux et est composé de milliers de fines couches. La vitesse de la lumière et la constante goshmosienne permettent de déterminer que son étrangeté est négative. Comme l'activateur découvert par Tolot en 1172 sur Lingora, doté aussi d'une étrangeté négative, le prisme conserve toujours sa température, ne pouvant échanger de chaleur avec l'univers standard. Quand l'activateur grillé et le prisme sont mis en contact sur Titan, leurs températures s'équilibrent. Xii-Gien-Qek suppose que l'étrangeté négative pourrait témoigner d'une réalité potentielle, non réelle.

Sur Arkonis, Philip se réconcilie avec Atlan. Il se plaint de L'Émir qui veut provoquer une catastrophe.


1633 - Un piège pour le Magenta

Cycle 23

Auteur | Arndt Ellmer
Titre Allemand | Eine Falle für die MAGENTA
Date de parution |
Traducteur |

Résumé

Le 2 décembre 1200, Myles Kantor se rend compte que même en vol hyperspatial, le prisme pyramidal ne livre pas son secret.

Sur Mimas, Perry Rhodan apprend de Karneomer, le représentant de Gureod, que des Akones ont franchi la Porte de Gom vers Estartu il y a quelques années. Ils se sont informés sur la technologie de transmetteurs des Somiens. Les discussions ont été menées par une femme mais sa description ne correspond pas à Henna Zarphis. Sur la demande de Yart Fulgen, Perry Rhodan part avec l'Odin pour l'Humanodrome.

Voulant s'écarter de Sphinx en raison de la politique akone d'alliances, la Conseillère Galactique de tous les peuples bleus, l'Apaso Gyi Ziü, essaie de retenir le Conseiller Galactique akone qui demande une flotte d'aide aux Bleus. Le diplomate gatasien Yeni Zynok, au service de Gyi Ziü, garde le contact avec Tidüfdyli, qui espionne les Akones à l'extérieur de l'Humanodrome. Zynok apprend que les Akones, après avoir annexé plusieurs planètes d'Arkonis et s'être placés sous la dictature commerciale des Francs-Passeurs, s'intéressent maintenant au secteur de Stouvan, auquel appartiennent quatorze colonies arkonides. Ayant appris que sa liaison avec Tidüfdyli a été percée à jour, le Bleu se rend sur le vaisseau de son informateur mais il ne trouve que sa tête tranchée.

Tydon de Tramir, le Conseiller Galactique d'Arkonis, présente ses reproches contre les Akones. Les Ennox perturbent les débats et réclament à nouveau aux Galactiques de se consacrer à éliminer la Zone Morte. Fulgen et Rhodan informent le Galacticum sur le Magenta et le transpondeur-XD avec lequel les Akones s'introduisent dans les réseaux de transmission arkonides pour endommager leur économie. Après son retour sur l'Humanodrome, Zynok est tué par l'explosion d'un robot Vertigo. Rhodan et Fulgen partent aussitôt avec l'Odin et le Talarion pour le système de Stouvan.

Fulgen a fourni à des Ennox pro-Akones l'information selon laquelle le CAT a développé l'hytrap, une nouvelle arme, sur Hestera, la deuxième planète du soleil Stouvan. Cette arme doit être amenée par transmetteur dans le Talarion. En fait, il s'agit d'un piège pour que la transmission soit interceptée par le Magenta. Un commando a pris place dans l'hytrap. Comme attendu, le Magenta apparaît le 15 décembre dans le système de Stouvan. Un Ennox surgit soudain et révèle que les Akones ont compris la supercherie. L'hytrap est évacué au dernier instant. Il explose en se rematérialisant dans le Talarion. Le Magenta fuit mais il est impossible de prouver qu'il a intercepté l'hytrap avec son transpondeur-XD.

Les Akones surgissent sur Siga où le véritable hytrap est mis en place dans le Daormeyn de Fulgen. Il doit permettre de détecter le Magenta. Rhodan et Fulgen partent avec l'Odin pour Glador.


1634 - L'épée des Akones

Cycle 23

Auteur | H. G. Francis
Titre Allemand | Das Schwert der Akonen
Date de parution |
Traducteur |

Résumé

Dans le Magenta, Henna Zarphis jure à Alnora Deponar de transmettre aux autres peuples de la Voie Lactée les connaissances sur le transpondeur-XD pour empêcher un isolement des Akones. Sa sœur voit cependant dans le transpondeur une arme pour soumettre la galaxie.

Sur Siga, Frido Aslan travaille pour Alnora Deponar au développement et à la production de puces de transpondeur-XD. En décembre 1200, les Sigans ne se sont toujours pas complètement remis de leur décimation par les Cantaros en 1146. Seuls trois cents hommes et femmes y échappèrent. Les sept cents Sigans qui vivent maintenant sur Siga ont échappé à la réduction inéluctable de leur peuple grâce aux Algustranes, descendants de colons sigans. A la fin du règne de Monos, les Algustranes, de quarante-cinq centimètres de haut, sont venus à l'aide de leurs ancêtres dont la taille était de onze centimètres et l'espérance de vie de deux cent cinquante ans. Chargée par la Défense Sigane de contrôler Aslan, la jeune scientifique Armira Proket essaie de pénétrer mi-décembre dans l'atelier de Lambara où le chercheur vit isolé depuis vingt ans. Les Algustranes dirigés par Poppotok Tkok qui travaille avec Aslan lui extorquent une grosse somme d'argent pour le Bouclier National Algustrane, une organisation désirant un état algustrane sur un continent de Siga. Aslan rejette Armira Proket mais l'Ennox Lemy l'éclaire sur le transpondeur-XD. Quand Aslan réagit avec colère, la Sigane prend contact avec Perry Rhodan, arrivé sur Siga avec l'Odin. Il essaie en vain de traiter avec le gouvernement sur les puces-transpondeurs. Armira Proket s'empare avec Lemy du prototype de la puce sans se douter que Tkok a caché une bombe à l'intérieur pour faire chanter Aslan. Quand Tkok apprend le vol, il essaye de limiter les dégâts mais les scientifiques de l'Odin ont déjà découvert l'explosif et l'ont désamorcé.

Alnora Deponar réclame à Aslan la livraison des cinq cents puces-transpondeurs commandées. Après de longues hésitations, le scientifique envoie les puces sur le Magenta, qui transmet en retour une bombe. Elle demeure toutefois sans effet, Aslan ayant par sécurité entouré son transmetteur d'un bouclier paratronique. Grâce au nouvel adaptateur hyperdim du Daormeyn, on découvre que le transpondeur-XD du Magenta a aussitôt transféré les puces-transpondeurs vers un lieu éloigné, qui est aussi l'objectif du vaisseau akone.

Yart Fulgen part avec le Daormeyn pour cette base de la Légion Bleue.


1635 - Échec au Serpent Bleu

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Schach der blauen Schlange
Date de parution |
Traducteur |

Résumé

Le Magenta se cache dans le Q.G. secret de la Légion Bleue sur Aszal, la lune de Szal-Mien, la deuxième planète du système de Taarnor. Les indigènes échangent avec les Akones les racines de Tsuin, un mets apprécié sur Sphinx, contre de simples outils. Les Szal-Mieniens sont au niveau de l'âge de pierre. Lors de la livraison de racines de Tsuin dans les maisons akones, quelques Szal-Mieniens sont soumis à un hypno-endoctrinement pour devenir des mineurs esclaves.

Le Daormeyn arrive dans le système de Taarnor le 31 décembre 1200. Les Akones endurent l'inspection menée par Yart Fulgen pour le Galacticum avec une passivité arrogante. Avec son accord, le Système Bleu avait déclaré Taarnor comme un protectorat en 1150. Le vaisseau de Fulgen dépose en secret l'Arkonide Corto Horrigan, originaire de Culmen III. Il s'est déguisé en Szal-Mienien, son masque abritant aussi les Sigans Syla Poupin et Moran Rautar. Ils doivent espionner les Akones. Horrigan est soumis à l'hypno-endoctrinement et est envoyé sur Aszal par transmetteur. De nombreux Szal-Mieniens y travaillent dans des mines. D'après les Sigans, l'utilisation anachronique d'esclaves s'explique par l'idéologie de race supérieure des Akones.

Le 3 janvier 1201, l'Odin et cinq vaisseaux de la Hanse Cosmique atterrissent sur Szal-Mien avec une mission d'inspection du Galacticum. Pour envoyer un message à Perry Rhodan, Henna Zarphis propose à sa sœur de fournir de fausses données au Terranien, et ainsi d'utiliser l'Ennox Guido. Il a surgi peu avant sur le Magenta pour déclarer que les Ennox ne veulent plus appuyer la politique brutale des Akones. Guido et ses compagnons transportent les éléments du robot Accoma dans l'Odin. Deux enregistrements sont découverts après son remontage. Le premier contient la véritable cachette de la Légion Bleue dans un système du centre galactique, et le deuxième un message personnel de Henna Zarphis à Rhodan, révélant que le premier est un faux, Aszal étant le véritable Q.G. de l'organisation secrète akone. L'Akone raconte aussi son histoire et celle d'Alnora Deponar. Elle signale que sa sœur désire la vie éternelle.

Quand l'Odin, ses vaisseaux accompagnateurs et le Daormeyn explorent la lune, des canons transformateurs leur tirent dessus. Horrigan libère les Szal-Mieniens qui commencent à dévaster la station tandis que les Sigans endommagent les systèmes de tir. Les Akones se rendent mais ils peuvent envoyer le Magenta au loin par transmetteur. Les cinq cents puces-transpondeurs construites sur Siga sont récupérées.


1636 - La dernière étape

Cycle 23

Auteur | Peter Griese
Titre Allemand | Die letzte Etappe
Date de parution |
Traducteur |

Résumé

Le moral baisse sur le Xénolithe en raison de l'incertitude du but et du harcèlement continuel des femmes ennox depuis le départ de Dernier Havre. Heimo Gullik commence à remettre en question la mission de L'Émir. Le 2 janvier 1201, le vaisseau atteint l'amas stellaire Karo-1001 à cinq cent mille années-lumière de NGC 7793. Le Gecko quitte le Xénolithe et les femmes ennox refusent de trahir aux Galactiques le chemin vers leur planète. Elles leur rappellent les deux cent cinquante Ennox au destin semblable. L'Émir se téléporte avec Félix sur L'Émir-Station, une planète couverte de jungles. Il baptise les lunes Iltu et Jumpy. L'Émir et Félix trouvent chez les indigènes un appareil ressemblant à une moto. Elle pourrait avoir appartenu à un Ennox. Ils l'adorent comme un objet laissé par le dieu qui leur amena le langage. Le mulot-castor apprend que depuis deux semaines, ils adorent un nouveau dieu. Peu après, il découvre un objet ovale de trois mètres de hauteur qui leur rappelle ce qui s'est passé sur Cuelamaz. L'Émir se téléporte à l'intérieur et est confronté à une série d'images montrant les aventures du Gecko. Elles veulent dire que l'Immortel a retiré sa faveur à L'Émir. Il veut maintenant trouver les deux futurs porteurs d'activateurs d'une autre façon.

Félix, dont la confiance en L'Émir grandit, lui fait promettre d'être amené chez lui par un véhicule robot et qu'aucun étranger ne foulera la surface de sa planète. Quand L'Émir lui demande pourquoi les Ennox ne construisent pas de vaisseaux, Félix déclare qu'il existe une raison mais qu'il ne peut pas la donner.

Le Xénolithe part vers un soleil jaune à cinquante mille années-lumière de NGC 7793. La planète de type terrestre ne présente aucun signe de civilisation technologique. Quand le vaisseau s'approche à quatre-vingt minutes-lumière, Philip apparaît avec d'innombrables autres Ennox et désactive les détecteurs et les propulseurs. Il affirme que la base de l'existence des Ennox serait détruite si les Galactiques entraient en contact avec leur planète. Le véhicule de L'Émir revient le 15 janvier et le Xénolithe est prêt au départ. La curiosité de L'Émir prend le dessus. En interprétant sa promesse, il se téléporte dans l'atmosphère de la planète des Ennox pour ne pas toucher sa surface. Peu après, Alaska Saedelaere le trouve l'esprit vidé, ne se rappelant de rien et ayant perdu sa capacité de lire les pensées.


1637 - Les prisonniers du temps

Cycle 23

Auteur | Peter Griese
Titre Allemand | Gefangene der Zeit
Date de parution | 05 janvier 1993
Traducteur |

Résumé

Philip rend visite à Perry Rhodan sur l'Odin, toujours dans le système de Taarnor. Il demande avec hésitation au Terranien de transporter les deux cent cinquante Ennox malades sur leur planète. En échange, il lui offre les coordonnées de son monde et des informations sur les Ennox. Rhodan part aussitôt avec l'Odin et le vaisseau médical Paracelse mis à sa disposition par Homer G. Adams. Son objectif est Point Ennox, à huit millions d'années-lumière, vers la constellation du Sculpteur.

Lors d'une réunion sur Titan, Myles Kantor apprend que les Halutiens Tarc Bottam, Muron Preyl et Koul Laffal qui poursuivent les recherches de Traisor Bagemot, Makus Lolant et Maco Pontor, ont obtenu un premier succès en étudiant la faille spatio-temporelle. Kantor et Boris Siankow partent pour la Nouvelle Moragan-Pordh. Des sondes prouvent que la faille est instable. Les chances d'un retour d'Icho Tolot, Lingam Tennar, Paunaro et Sato Ambush dans l'univers normal diminuent rapidement. Le 29 janvier 1201, Bottan pénètre dans une sphère d'énergie-forme à l'intérieur de la faille spatio-temporelle. Il emporte le prisme pyramidal. Siankow suppose qu'il est issu de l'un des plans d'existence accessibles depuis la faille. Dans un monde d'ombres le Halutien rencontre trois formes en qui il croit reconnaître Tolot, Tennar et le Nakk. La plus grande des formes lui prend le prisme. Le planicerveau de Bottan se remplit d'images et de données sur le sort des disparus.

Un humanoïde surgit dans la pararéalité où Ambush est tenu prisonnier à cause de son ki perverti. Il se fait appeler Embuscade. Son visage est rendu méconnaissable par d'innombrables carrés mouvants. L'étranger possède une puce d'immortalité et maîtrise aussi le ki. Il désactive le ki perverti d'Ambush en paralysant le Terranien. Il l'amène dans sa propre réalité. A la recherche du Tarfala Embuscade et Ambush traversent plusieurs pararéalités. Dans un tourbillon dimensionnel ils tombent sur le vaisseau de Paunaro. Le Nakk comprend qu'Embuscade est une image para-réelle d'Ambush. Le paradoxe lié à leur existence simultanée sur le même plan d'existence provoque la disparition de la réalité d'Ambush. Embuscade se retire. Ambush, qui se désincarne lentement, essaye de montrer au Tarfala le chemin de la faille spatio-temporelle. Il disparaît avant que le vaisseau-trident n'ait atteint son but.

Sur Trist, la seule planète d'un soleil rouge, les Halutiens et le Nakk découvrent un gigantesque champ de batailles recouvert de débris. Crounagger, une créature recouverte d'une armure, se présente comme le chef supérieur des Corrax. Il prévient les trois étrangers d'une entité ayant asservi son peuple sur la planète Courill. Quand ils détectent une influence mentale étrangère les Halutiens et le Nakk s'enfuient.


1638 - Sous l'emprise de Sinta

Cycle 23

Auteur | H. G. Francis
Titre Allemand | In Sintas Bann
Date de parution | 12 janvier 1993
Traducteur |

Résumé

Début septembre 1200, le Tarfala s'approche d'une nébuleuse pourpre à travers un tunnel dimensionnel. Par un message radio dans la langue de Crounagger, Sinta réveille les instincts agressifs d'Icho Tolot et Lingam Tennar.

Après l'atterrissage sur une planète, un paysage violet lumineux est temporairement observé. Une procession s'approche d'un objet caché derrière une montagne. Les deux Halutiens se combattent sur un terrain composé en majorité de formation corallienne. Tolot réussit à se libérer de l'emprise de Sinta.

Paunaro part avec le vaisseau-trident vers un système solaire voisin où des vaisseaux ont été repérés. Sur la deuxième planète du soleil jaune, d'innombrables Corrax sont tenus captifs. Ces créatures reptiliennes d'un mètre trente de haut peuvent projeter un poison sur leur adversaire jusqu'à vingt mètres. Tolot et Tennar sont attaqués par un groupe de Corrax. Ils les abandonnent pourtant en recevant l'ordre de Sinta de se regrouper dans les vaisseaux de transport. Les deux Halutiens s'emparent du Corrax Lounghar et l'amènent dans le Tarfala.

Les vaisseaux de mille mètres de diamètre rappelant les croiseurs composites des Bioposis expulsent des glisseurs qui disparaissent dans les ouvertures d'où provient la voix de Sinta. Ils ramènent des Corrax à bord, tandis que le Tarfala suit les vaisseaux. L'histoire de Lounghar permet de comprendre que dans cette pararéalité, la bataille de Corill remonte à cent ans. Les Corrax asservis furent conditionnés pour une agressivité démesurée et une reproduction maximale pour en faire des esclaves-guerriers. Lounghar a appris de l'un des Chroniqueurs protégeant les connaissances sur l'histoire des Corrax que Crounagger comprit la tentative de Sinta d'asservir mentalement les Corrax et prépara son peuple à la défense.

Les vaisseaux de transport atteignent la quatrième planète d'un soleil à l'extérieur du nuage pourpre. Là se trouve l'extrémité d'un tunnel dimensionnel, l'accès à la faille spatio-temporelle. Sinta veut étendre son champ de conquête à l'univers standard. Pour utiliser cette chance de retour dans leur univers d'origine, Paunaro et ses compagnons pénètrent dans le tunnel. Ils sombrent dans l'inconscience quand Sinta les attaque avec ses forces suggestives. Quand ils s'éveillent, le Tarfala se trouve sur un monde glacé. Paunaro découvre l'accès à l'univers standard. Tennar envoie un avertissement sur la tentative de percée de Sinta, favorisée par une similitude de la valeur d'étrangeté. Le Nakk scelle la faille spatio-temporelle de l'intérieur pour empêcher les plans de Sinta. La puissance mentale a observé Paunaro et ses compagnons par les sens de Lounghar. Il maîtrise définitivement les Corrax et en fait pénétrer quatorze dans le vaisseau-trident.

Durant le combat, Tolot rencontre la forme semi-matérielle de Tarc Bottam. Seul le prisme pyramidal est matériel. Quand Tolot le prend, un court contact mental se crée entre les Halutiens. Finalement la forme de Bottam se dissout. Attiré par le prisme ayant la même valeur d'étrangeté que sa pararéalité, Sinta demande à ce qu'on le lui remette. En contact mental avec la puissante entité Tolot comprend qu'elle pourchasse cet objet depuis longtemps. Il cache un ancien secret, la clé pour franchir les barrières avec l'univers standard. Paunaro découvre que le prisme est en fait dépourvu de valeur. Le Nakk et les Halutiens le livrent en échange de leur liberté.

Peu après que le Tarfala ait quitté la faille spatio-temporelle, celle-ci se dissout.


1639 - Signaux de NGC 6503

Cycle 23

Auteur | Kurt Mahr
Titre Allemand | Signale aus NGC 6503
Date de parution | 19 janvier 1993
Traducteur |

Résumé

Pour confirmer la thèse selon laquelle les reflets viennent d'un autre univers, Julian Tifflor, Boris Siankow et Xii-Gien-Qek partent le 16 février 1201 avec le Persée pour la cinquième planète du système de Gromat dans la Zone d'Échange. Durant la phase positive, des modifications d'étrangeté ont eu lieu. Quand Gromat V est prise dans la Zone Morte, un reflet apparaît, montrant les restes d'une ville détruite. Siankow est attiré par les appels suggestifs de la même machine qu'il a déjà vue en rêve. Il est sauvé quand un robot le paralyse. Une autre apparition prouve que Siankow, Xii-Gien-Qek et le robot ont perçu différentes parties de la planète reflétée depuis la réalité étrangère. Siankow suppose qu'il existe un échange psionique entre eux et le monde des reflets.

Le Nakk Paunaro exprime l'hypothèse que le monde de Sinta n'est pas un autre univers. Il lui donne le nom de Sphère. Il déclare aussi que seuls des indices superficiels montrent que l'étrangeté négative est une étrangeté temporelle. Le Nakk ayant besoin d'autres observations pour déterminer l'origine de la Zone Morte, le Fornax, le Tarfala et le Njala de Dao-Lin-H'ay partent pour la Zone d'Échange Mettra III avec Myles Kantor, Siankow et Xii-Gien-Qek. Une étrangeté anormale y a été détectée. Durant un reflet, Siankow voit des milliers de créatures insectoïdes être rassemblées dans des cavernes par des humanoïdes avec des neuro-fouets. Le technicien Jecko Jeck est attiré par le Maleom, nom donné à la machine observée par Siankow à cause de ses bruits psioniques menaçants. Il subit des dommages cérébraux irréversibles.

Paunaro annonce qu'un peuple avancé dans la galaxie NGC 6503 à treize millions d'années-lumière de la Voie Lactée est responsable de la Zone Morte. Le Fornax part pour le Système Solaire. Siankow et Xii-Gien-Qek construisent une bombe psi pour détruire le Maleom sur les conseils d'un Ennox. Ils considèrent le Maleom comme une tentative de Sinta de se débarrasser des espions. Sur Mettra III, Siankow découvre durant un nouveau reflet les cavernes abandonnées. Il voit au dehors un vaisseau de vingt kilomètres de long avec de nouveaux esclaves-guerriers de Sinta. Il tombe sous l'influence du Maleom mais Xii-Gien-Qek fait exploser à temps la bombe qui détruit la machine.

Dans le Système Solaire, Reginald Bull commence à assembler une flotte pour aller dans la galaxie NGC 6503. Il suppose qu'il s'agit de la patrie des Ennox. Il est persuadé qu'ils sont à l'origine de la Zone Morte. Le 18 mars, le Xénolithe atteint le Système Solaire. L'Émir, totalement épuisé et dépourvu de ses para-sens, est amené dans le centre médical de Mimas. Il déclare à Bull que le monde des Ennox est dans NGC 7793. Le 20 mars, le Galacticum décide de renforcer la flotte de Bull déjà composée de son Cimarron, du Persée de Tifflor, du Montego Bay de Roi Danton, du Lepso de Ronald Tekener, du Daormeyn de Yart Fulgen, du Queen Liberty de Homer G. Adams et de dix vaisseaux de la Hanse.

Le 15 avril, Jecko Jeck meurt. L'Ennox Norman remet le message d'Atlan: les Akones doivent porter un coup décisif contre Arkonis.


1640 - Attaque sur Arkonis

Cycle 23

Auteur | H. G. Ewers
Titre Allemand | Griff nach Arkon
Date de parution | 26 janvier 1993
Traducteur |

Résumé

Lors d'une visite sur le Chal-Netza bloqué sur Arkonis II par l'Hyperparésie, l'Étrusien Srin Tennek découvre le 14 janvier 1201 vingt bombes gravitationnelles. Il fait partie de l'équipage du croiseur de la Hanse Leprechaun, stationné à côté. Quand il s'apprête à quitter le vaisseau, il tombe sur un laboratoire biologique où il est infecté par la peste akone. L'Étrusien revient dans le Leprechaun dans une tenue isolante. Il meurt quelques heures plus tard.

Pour prévenir la découverte de ses armes secrètes par la police arkonide, le Patriarche franc-passeur Poppan Chal-Nezra affirme que l'épidémie très contagieuse a été introduite depuis le Leprechaun par la Légion Bleue. Il reçoit la permission d'amener son vaisseau hors de la zone dangereuse. La spécialiste de la Hanse Dilja Mowak, originaire de la planète Taulus colonisée par les Oxtorniens du temps de Monos, essaie en vain de prendre contact avec Atlan. Elle a travaillé précédemment pour lui en étudiant les matérialisations de cristaux sur Arkonis. Elle pénètre dans le vaisseau avant son départ. Durant le vol vers Arkonis I, elle intercepte une conversation entre le Patriarche et sa sœur. Le Franc-Passeur veut répandre la terreur dans le système d'Arkonis avec des bombes gravitationnelles. Il doit envoyer les germes de la peste akone dans les grands transmetteurs des deux mondes arkonides à l'aide d'un transpondeur-XD.

Lorsque les plans de Poppan Chal-Nezra sont révélés, Atlan charge l'Ennox Norman revenu dans le Système Solaire de contacter Dilja Mowak. Il la découvre dans le Chal-Nezra et informe Atlan. Après l'atterrissage sur Arkonis I, les Francs-Passeurs sont arrêtés par des unités spéciales du GACIP. Norman amène la nouvelle du sauvetage d'Arkonis dans le Système Solaire. Il annonce à Atlan que Reginald Bull va partir avec sa flotte le 30 avril pour NGC 6503, dans la constellation du Dragon.


1641 - Symbiose

Cycle 23

Auteur | Horst Hoffmann
Titre Allemand | Symbiose
Date de parution | 02 février 1993
Traducteur |

Résumé

Le vieux Falah Noruu fait partie de la race dominante de Falh, la cinquième planète du soleil Frara. Il rend visite aux deux cent cinquante Riin mortellement malades déposés par un vaisseau sur son monde. Les Falahs, des sauriens deux fois plus grands qu'un humain, ont abandonné la civilisation technologique de leurs ancêtres astronautes, reconnaissant les dommages infligés à leur écologie. Ils étudièrent les interdépendances de toutes les créatures de Falh et s'unirent avec elles en une symbiose planétaire. Noruu trouve les Riin déjà sous le contrôle de Sassin, un symbiote couvrant la peau des Falah et renforçant leur mémoire. Les Riin étant condamné à mort par l'épuisement de leur organe solaire, Noruu s'unit à la symbiose collective et les fait alimenter. Philip, appelé Moloag par les Falah, se rend sur Falh et demande à ses habitants de reprendre ses congénères dans la collectivité.

Après une courte phase de stabilité les symbiotes retirent leurs organes de contact de peur d'un empoisonnement de la part des Riin moribonds. Noruu décide de sauver leur esprit. Placés en cercle, les malades sont plongés dans un état comateux par des substances de la collectivité. Ils sont recouverts par les plantes de Fahl. Les Falah pénètrent dans la conscience profonde des Riin endormis. Ils repèrent un écart entre leur véritable moi et ce qu'ils montrent. Ils tombent sur une barrière insurmontable.

Le 25 février 1201, l'Odin et le Paracelse atteignent la planète Falh, ex Point Ennox, dans la galaxie naine Aefu. Perry Rhodan atterrit avec un petit commando et demande à Noruu de libérer les Ennox. Le vieux Falah refuse. Durant la conversation, il raconte que les Ennox ne sont pas ce qu'ils semblent. De plus en plus partisan d'une union totale, il mobilise des micro-organismes qui s'attaquent à la peau des Galactiques. Ils ont alors accès au torrent de pensées calmant des Falah. Philip arrache Rhodan à la transe avant que le Terranien et ses compagnons ne soient inclus dans la symbiose. Seuls des robots médicaux et des astronautes en tenue protectrice libèrent les Ennox malades de l'épaisseur des plantes. D'innombrables autres Ennox surgissent et empêchent qu'on les prenne à bord. Avec leur aide, Philip force Rhodan à détruire les amas symbiotiques dans le cercle des Ennox malades. Le plan de Noruu d'empoisonner les Ennox par la collectivité échoue ainsi. Les malades sont placés en cryogénie dans le Paracelse. Une vague de mort s'abat sur la collectivité de Falh. Quand la zone mortelle atteint cent kilomètres de diamètre, elle est dissoute par la nature saine de la planète. Les vaisseaux de la Hanse quittent alors le système de Frara.


1642 - La planète des Ennox

Cycle 23

Auteur | Horst Hoffmann
Titre Allemand | Der Planet der Ennox
Date de parution | 09 février 1993
Traducteur |

Résumé

Après trois semaines de vol, l'Odin et le Paracelse atteignent la planète des Ennox dans NGC 7793 le 20 mars 1201. Perry Rhodan, à qui l'attrayante Ennox Claudia fait des avances, baptise le soleil Enno et la planète Enno I. Des Gazelles du Paracelse atterrissent sur la planète totalement inhabitée avec les caissons cryogéniques. Les deux cent cinquante Ennox disparaissent par le Raccourci. Philip s'efforce énergiquement de tenir les Galactiques loin de sa planète. Perry Rhodan part seul avec une Gazelle pour Enno I. Il ne trouve aucune trace des Ennox. Des cercles imposants de différents diamètres constituent les traces d'un animal fouillant la terre à la recherche de nourriture. Rhodan accuse Philip de l'avoir trompé mais le porteur d'activateur nie. Quand Rhodan envoie des groupes de scientifiques sur la planète, les Ennox de l'Odin se montrent passifs. Des pannes obscures se produisent sur la planète. La nuit, les scientifiques découvrent une constellation étrangère. Elle semble être projetée à vingt kilomètres de haut par un moyen inconnu. Il s'agit d'une représentation exacte de l'univers s'étendant dans toutes les directions à vingt milliards d'années-lumière. De grands trous donnent l'impression que le modèle n'est pas terminé. Il rappelle à Rhodan le planétarium des Anciens et il rebaptise la planète Mystery. Sur son insistance, Philip explique que cette constellation a toujours été là et que les Ennox n'ont jamais rencontré des êtres ayant pu la créer. Il insiste sur le fait que Mystery est bien le monde des Ennox. Il affirme que les Galactiques sont des théoriciens ne voyant pas l'évident. Pour provoquer Philip, Rhodan menace d'encercler Mystery par des vaisseaux du Galacticum et de l'occuper. Désespéré, Philip essaie de le dissuader et propose de mener les Galactiques vers les responsables de la Zone Morte. Après une délibération, l'Odin part le 28 mars pour un vol de cent dix jours vers la galaxie NGC 6503. Le Paracelse revient dans la Voie Lactée avec les données obtenues sur Mystery.


1643 - Jeu d'esprit sur Akonis

Cycle 23

Auteur | Peter Terrid
Titre Allemand | Psychospiel auf Akon
Date de parution | 16 février 1993
Traducteur |

Résumé

Devant les ambitions de plus en plus hégémoniques des Akones, les Bleus-Tentras veulent quitter l'alliance signée il y a vingt ans avec les Francs-Passeurs et le Système Bleu. Elle les a isolés dans le Galacticum. Après l'échec et la mort de Yeni Zynok, le gouvernement des Tentras, le Bloc de la Première Responsabilité, demande l'aide des Linguides mais tous les Médiateurs refusent. Cailman Tzyk, le commandant du Bleu-Tentra, considéré comme un allié loyal par les Akones, reçoit pour mission d'amener Arinu Barras dans le système d'Akonis. C'est un médiateur de vingt-deux ans d'origine inconnue. Il a été adopté à seize ans par Zynok qui a reconnu son talent. Après avoir empêché un conflit entre deux clans francs-passeurs suite à un mariage promis, Barras séjourne sur Viron dans le système de Nashaan. Il est à la recherche de son arbuste-kima. Bien que n'ayant jamais été formé par un médiateur, le jeune homme apparemment normal a un grand impact sur les simples Linguides. Il démasque aussitôt le double-jeu de Tzyk mais le suit pourtant dans son vaisseau. Tzyk reçoit d'Akonis l'ordre de se diriger vers un point dans l'espace pour rencontrer le Magenta. Tzyk est chargé par Alnora Deponar de découvrir les protections de Délos dans le Système Solaire. Un traître à bord du vaisseau bleu informe les Akones de la présence du Médiateur. Connaissant le traître et s'attendant à un piège pour Barras sur Sphinx, Tzyk s'allie en secret avec Roi Danton dans le Système Solaire. Le Montego Bay fait partie de la flotte stationnée près de Délos. Après le contact, le Bleu-Tentra simule une attaque sur la flotte puis part pour le Système Bleu. Il est suivi par le Montego Bay. Lothea Vilgor, la commandante d'un commando secret akone, s'attend à ce que Barras soit introduit devant le Haut Conseil en tant que Terranien. Elle compte le démasquer et rendre Michael Rhodan, et indirectement son père, risibles. Le Terranien reçoit la permission de présenter sa plainte contre Tzyk avec un compagnon devant le parlement. Le plan des Akones d'attirer le Linguide dans un transmetteur et de détruire son kima échoue. En fait, Barras s'est déguisé en Bleu avec un masque corporel autrefois utilisé par un commando terranien. Le Médiateur peut parler devant le Haut Conseil et modifier son comportement par ses paroles.

Peu après, Alnora Deponar annonce à Tzyk une visite dans le Bleu-Tentra. En fait, elle matérialise une bombe dans le transmetteur du croiseur discoïde.


1644 - Orage sur Délos

Cycle 23

Auteur | H. G. Francis
Titre Allemand | Sturm auf Wanderer
Date de parution | 23 février 1993
Traducteur |

Résumé

Après la destruction du Bleu-Tentra, le Magenta visite plusieurs systèmes solaires pour effectuer les réparations nécessaires. Il est à chaque fois repoussé par les vaisseaux de la Hanse Cosmique. Il atterrit finalement sur une base de la Légion Bleue, sur l'insignifiante colonie arkonide Veryn. Gendal Jumphar essaie d'intimider Henna Zarphis tandis qu'Alnora Deponar essaie de gagner sa confiance. Elle est persuadée que l'Immortel l'acceptera avec sa sœur-clone comme Enfants-Miroir. Henna Zarphis la rejette. Quand elle menace de se suicider une drogue lui est injectée.

Alnora Deponar fait répandre chez les Chasseurs d'Immortalité la rumeur selon laquelle à la mi-juin l'Immortel testera sur Délos tous les aspirants à l'immortalité. Le 16 juin 1201, le Magenta apparaît près de Délos. Un faux message de la Superintelligence ordonne aux Chasseurs d'Immortalité de programmer leurs transmetteurs de bord sur émission. Lors d'une action éclair de la flotte de protection, Ronald Tekener et Michael Rhodan empêchent quatre-vingt-dix-neuf astronautes de sauter dans l'inconnu. Quarante-deux sont transmis vers l'Eidolon sur Délos par le transpondeur-XD du Magenta. Quand Henna Zarphis essaie de quitter le Magenta, elle doit se battre avec Jumphar. Il finit par s'écraser dans un puits antigrav désactivé. La flotte tire sur le vaisseau akone et l'immobilise. Un commando monte à bord. Avant qu'Alnora Deponar ne se fasse transmettre avec sa sœur sur l'Eidolon, elle active une bombe à retardement. Le commando et l'équipage sont amenés en sécurité juste avant l'explosion. Au nom des Enfants-Miroir potentiels empêchés de sauter sur Délos, le célèbre avocat C.R.D. Casthoffer lance des accusations contre Tekener et Michael Rhodan.

Sur le chemin de la ville des machines, les Chasseurs d'Immortalité tombent dans des paysages effrayants. Tandis que la voix de l'Immortel demande les raisons de leurs revendications, beaucoup sont transpercées par des cristaux, brûlés par la lave ou s'écrasent dans des abîmes. Alnora Deponar et Henna Zarphis rencontrent une forme avec l'apparence de Tipa Riordan. Elles sont projetées dans la salle du physiotron. Craignant que l'Immortel donne véritablement l'immortalité à sa sœur, Henna Zarphis affirme qu'elle et Alnora en sont indignes. Le corps d'Alnora Deponar est soudain transformé en momie par déshydratation tandis qu'Henna Zarphis se retrouve dans l'Eidolon qui quitte Délos avec les survivants.

Ronald Tekener et Michael Rhodan sont stupéfaits par la réaction atypique de la Superintelligence.


1645 - Opération Draco

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Operation Draco
Date de parution | 02 mars 1993
Traducteur |

Résumé

Le 30 avril 1201, Reginald Bull part pour la galaxie NGC 6503 dans la constellation du Dragon pour effectuer des représailles sur les responsables de la Zone Morte. Sa flotte comprend le Cimarron, le Queen Liberty, dix croiseurs lourds de la Hanse Cosmique, le Persée et neuf croiseurs de la L.L.T., le Daormeyn, le Fornax, le vaisseau d'exploration Anson Argyris construit par les Francs-Passeurs et équipé par des Plophosiens, le Tarfala et des vaisseaux des Bleus, des Francs-Passeurs, des Arras et des Arkonides. Le 7 juillet, la flotte baptisée la Flotte-Dragon, atteint son objectif. Paunaro, fasciné par la texture de la perturbation hyperspatiale, trouve le système solaire dont elle provient. Le Nakk voit dans ses habitants de grands architectes et constructeurs. Bull envoie l'Anson Argyris, commandé par Julian Tifflor, comme ambassadeur. Tifflor est impressionné par les orbites planétaires qui ont été manipulées artificiellement. Il se retire lorsque l'une des sondes-robots de l'Anson Argyris est découverte. Le 15 juillet, la Flotte-Dragon pénètre dans le système baptisé système de Barracuda en raison de la forme des vaisseaux observés. Bull fait émettre une demande d'explication pour l'Hyperparésie, réclamant la fin des manipulations de l'hyperespace. Aucune réponse n'arrivant, Bull décide d'attaquer les quatre planètes responsables. La compagne de Homer G. Adams, Serena, commandante du Queen Liberty, se propose comme parlementaire mais Bull refuse sèchement.

Le Grand-Penseur arcoana, Qeyonderoubo, n'est pas certain que les étrangers soient des Sriin. Il rend visite à Colounshaba. La déclaration des étrangers rappelle à la scientifique les craintes de son collaborateur Kainangue. Le Maciuunensor pourrait avoir des effets dangereux sur d'autres régions du cosmos. Finalement, Qeyonderoubo part intercepter les étrangers avec cent vaisseaux pour démontrer sa fermeté malgré les incertitudes des Arcoana.

A l'instant où les vaisseaux de Bull avancent, Paunaro quitte la Flotte-Dragon avec le Tarfala pour exprimer aux habitants du système de Barracuda son émerveillement. Myles Kantor, aussi à bord du vaisseau-trident, profite de l'occasion et propose des pourparlers aux deux bords. Qeyonderoubo accepte. Bull fait arrêter ses vaisseaux. Il reconnaît au même moment que les ennemis supposés et les Arachnoïdes qu'il vénère sont identiques. Naounamed signale à Qeyonderoubo que les intrus appartiennent au peuple rencontré par lui et sa compagne sur le comptoir de la Hanse Ofen et qu'ils n'ont rien à voir avec les Sriin.


1646 - Finale dans le système de Sjeokor

Cycle 23

Auteur | Arndt Ellmer
Titre Allemand | Finale im Sheokorsystem
Date de parution | 09 mars 1993
Traducteur |

Résumé

Le 16 juillet 1201, Reginald Bull rend visite à Qeyonderoubo sur son vaisseau Ouccou pour commencer les pourparlers. Le Terranien fasciné par les Arcoana veut remettre au Grand-Penseur le masque de Vougasiura, mais l'Arcoana le lui laisse en cadeau. Durant la discussion, Perry Rhodan arrive avec l'Odin dans le système de Sheokor. Qeyonderoubo invite Rhodan et Bull sur le monde central Dadurshane dont le rythme circadien correspond exactement aux pulsations de la deuxième Zone Morte. L'atmosphère de la planète est respirable pour les Terraniens et les Arcoana. La mort de Vougasiura sur Ofen a été en fait causée par un gaz rare mortel pour les Arcoana.

La présence des Terraniens semblables aux Sriin perturbe les Arcoana sensibles et déclenche une nouvelle vague de dépressions. Le chanteur Shanorathema et le danseur Puliandopoul s'efforcent de stabiliser la psyché des malades. Sur la demande de Qeyonderoubo, Shanorathema présente à Rhodan et Bull l'histoire des Arcoana depuis le temps de Grel jusqu'à la construction du Maciuunensor.

Paunaro et Myles Kantor se rendent avec le Tarfala sur la planète Taulim où se trouve le dispositif du Maciuunensor. Ils rendent visite au Temple de la Cinquième Dimension de Boogolamier, dont les plastiques 5D subjuguent le Nakk. Le gardien du musée, le vieux Phaourongusta, est certain que Paunaro connaît déjà le théorème de Boogolamier sur l'univers mais que seuls les Arcoana peuvent y avoir accès. Rhodan et Bull arrivent avec le Grand-Penseur sur Taulim. Ils apprennent que l'organe moteur des Ennox peut joindre par un lien unidimensionnel deux points de l'espace-temps avec un minimum d'énergie. Le Maciuunensor le transforme en cercle, forçant l'Ennox à répéter son Pas jusqu'à l'épuisement de son organe solaire. La première Zone Morte a été créée à la première activation du Maciuunensor, et elle s'éteignit quand l'appareil fut temporairement désactivé. Après son réajustement, il causa la deuxième Zone Morte. Durant les pourparlers pour un arrêt du Maciuunensor, Rhodan exprime son opinion selon laquelle Mystery n'est pas la véritable patrie des Ennox. Colounshaba s'effondre soudain. Bull suit l'Arcoana et apprend sa psychose que les Sriin aient été attirés par ses voyages. Le Terranien réussit finalement à calmer Colounshaba en lui expliquant que les Ennox ne sont pas mauvais mais seulement curieux et impétueux.

Rhodan demande à Philip qu'aucun Ennox ne pénètre dans le système de Sheokor quand les Arcoana débrancheront le Maciuunensor pour le réajuster. L'Ennox conseille au Terranien de simplement tenir secret la date de la désactivation. Il exprime le souhait de parler avec Qeyonderoubo. Quand l'ancien Grand-Penseur Affraitancar, éveillé temporairement de sa démence, voit sur Dadurshane Philip/Boloshambwer en compagnie de Rhodan, il est paralysé et meurt. L'Ennox est profondément touché. Qeyonderoubo accueille pourtant Philip dans le Temple de Boogolamier comme un Riin et montre de l'intérêt pour sa proposition d'installer une station de contact entre Ennox et Arcoana hors du champ du Maciuunensor.

Après le réajustement du Maciuunensor le 31 juillet, Rhodan envoie Philip dans la Voie Lactée pour voir si la Zone Morte a disparu. Phaourongusta meurt sur Taulim. Colounshaba reconnaît que les Riin ont empêché les Arcoana d'abandonner trop tôt leur matérialité. Il considère Qeyonderoubo comme un nouveau type de Grand-Penseur pragmatique et l'encourage à poursuivre sur sa voie.


1647 - La dernière attaque

Cycle 23

Auteur | Kurt Mahr
Titre Allemand | Der letzte Schlag
Date de parution | 16 mars 1993
Traducteur |

Résumé

Le 28 juillet 1201, l'Hyperparésie disparaît durant dix minutes. Un hypermessage de la planète Ariga dans le système de Wartok est reçu sur Arkonis. L'analyse de la conversation des Ennox pro-Akonis prouve l'attaque imminente de la Légion Bleue. Atlan mobilise aussitôt une flotte. Le jour suivant, la parésie disparaît à nouveau pour dix heures. Durant ce temps, l'Utikien Senktar d'Ippezal part d'Ariga avec le Logran pour Jimmerin. Il demande de l'aide pour le système menacé. Dans le planétoïde du CAT, Nadu Imeiri, une hyperphysicienne de la planète Heyschryk, découvre que l'extinction progressive de deux lignes d'émission du sodium prouvant la modification des constantes universelles permet de prévoir le début et la fin de l'Hyperparésie. Le 31 juillet, la Zone Morte se dissout définitivement à 5:13.

Atlan part aussitôt pour Ariga avec l'Atlantis à la tête d'une flotte de combat. En chemin, l'Ennox Astrid envoyée de NGC 6503 apparaît. Elle lui raconte ce qui est arrivé dans le système de Sheokor. Aucune attaque n'ayant eu lieu durant les deux semaines suivantes, Atlan part pour l'Humanodrome. Là, il apprend du conseiller akone Tephar Alropis que grâce à Arinu Barras la politique vis-à-vis d'Arkonis a changé.

Le 21 août, Nadu Imeiri découvre que le spécialiste en transmetteurs Tupar Huaynac, venu sur Jimmerin avec le Logran, est un traître. Il travaille avec la Légion Bleue. Trente-six croiseurs akones apparaissent devant Jimmerin et ouvrent le feu. Les Akones ont appris sa position grâce aux Ennox. Des commandos akones pénètrent dans l'astéroïde par un transmetteur. Senktar d'Ippezal se sacrifie en faisant sauter un couloir pour empêcher leur intrusion. Une flotte arkonide attaque les unités akones et en détruit la plupart.

Le 31 août la nouvelle du départ de la Flotte-Dragon arrive. Partie de NGC 6503 le 2 août elle est attendue dans la Voie Lactée début octobre.


1648 - Les Enfants du miroir

Cycle 23

Auteur | Ernst Vlcek
Titre Allemand | Die Spiegelgeborenen
Date de parution | 23 mars 1993
Traducteur |

Résumé

Alaska Saedelaere découvre avec souci que L'Émir est en état de dépression dans la clinique de Mimas. Son manque de confiance s'accentue et il ne veut plus participer aux changements dans son environnement. Même la visite de l'Ennox Félix, qui veut le remercier pour l'avoir sauvé, ne peut le distraire. Cadfael Benek, qui est totalement guéri et a retrouvé toute la mémoire, rend aussi visite à L'Émir. Le fait qu'il ne peut se souvenir de sa vision de Délos est pour Saedelaere la preuve que l'Immortel a fourni à L'Émir par l'intermédiaire de Benek un indice sur la recherche des deux porteurs d'activateurs potentiels. Benek apprend à L'Émir, Saedelaere et Félix l'histoire des jumelles Vandemar.

Le 20 mars 1170, la Gaiane Saira Vandemar fait la connaissance d'un Vincranien nommé Spyke. Il vit sur Zwottertracht comme chercheur. Après le retour de Spyke sur Zwottertracht, elle découvre qu'elle est enceinte de lui. Elle le suit mais il a trouvé la mort, mordu par un serpent. La Zwotterienne Keemila, membre d'un mystérieux cercle de voyantes, voit dans le Vincranien mort un élu. Il s'intéressait activement à l'histoire des Zwottiens et de leurs psychodes. Elle le compare à Harzel-Kold, le père du mutant Boyt Margor. Keemila et d'autres Zwottiennes s'occupent de Saira Vandemar, bloquent la grossesse et empêchent la naissance jusqu'à ce que Délos apparaisse au-dessus de Zwottertracht. Le 28 janvier 1171, à 11:45, Saira Vandemar met au monde les jumelles Nadja et Mila. Elle revient avec elles sur Gaia. Les jeunes filles sont liées entre elles d'une façon particulière. Dès que Nadja s'éloigne de plus d'un kilomètre de sa sœur, celle-ci perd le contact avec la réalité et se retrouve dans une autre réalité menaçante, un labyrinthe infini composé de formes géométriques et de couleurs grises. Elle l'appelle le monde derrière le miroir. En 1184, Saira Vandemar se joint avec ses filles à son nouvel ami Cadfael Benek qui doit trouver une nouvelle patrie dans le secteur de Yolschor avec un groupe de colons. Le 2 janvier 1185, l'Aiolos atterrit sur une planète qui reçoit le nom de Saira. Peu après l'atterrissage, Saira Vandemar a trouvé la mort en tombant d'un sas. Après un incident, Mila est séparé de sa sœur et pénètre dans le monde étranger. Les colons apprennent alors l'étrangeté des jumelles. Ils les accusent quand une vague de folie traverse le secteur de Yolschor en août 1199, précédent l'Hyperparésie. Mila et Nadja Vandemar sont les seules à conserver leur clarté d'esprit et amènent les colons hors de la zone de danger avec l'Aiolos. Après avoir confié Benek et trois autres colons malades aux Arras de Rabkung, elles partent avec les autres, redevenus normaux, pour le Poing de Provcon et s'installent sur Gaia.

Félix reconnaît que les sœurs Vandemar sont les deux femmes qui l'ont recueilli sur Gaia. L'Émir est alors persuadé qu'elles sont les Enfants-Miroir. Plein d'une nouvelle énergie, il part avec Saedelaere, Benek et Félix dans le Gecko et arrive sur Gaia le 17 septembre 1201. Après de courtes hésitations, Mila et Nadja se montrent prêtes à accompagner le mulot-castor sur Délos. Le 25 septembre, L'Émir et les jumelles se téléportent sur le monde-disque. Ils sont testés une dernière fois par Ernst Ellert, en particulier Mila et Nadja. L'Émir perd presque la raison. Les sœurs reçoivent leurs activateurs cellulaires. L'Émir interroge Ellert et apprend que l'Immortel ne séjourne plus sur son monde artificiel depuis vingt-six ans. Quand la quête de L'Émir dont l'avait chargé l'Immortel se montra sans succès, Ellert dut agir de son propre chef, ignorant l'identité des personnes recherchées. Il lança l'appel pour les Enfants-Miroir. Ne maîtrisant pas complètement la technologie de la Superintelligence, il y eut des morts quand il se protégea devant les Chasseurs d'Immortalité. L'Émir se téléporte avec les nouvelles porteuses d'activateurs dans sa Gazelle. Délos se dématérialise.

Le 10 octobre, la Flotte-Dragon revient de NGC 6503 avec l'Odin.


1649 - Projet Coma

Cycle 23

Auteur | Robert Feldhoff
Titre Allemand | Projekt Coma
Date de parution | 30 mars 1993
Traducteur |

Résumé

Sur Mimas, le parapsychologue Porque Roban estime que Nadja Vandemar ne peut s'éloigner que de neuf cents mètres de sa sœur jumelle. Toutes les tentatives pour libérer Mila de ses douleurs lors de visions-miroir échouent. Le 1 novembre 1201, Voltago rend visite aux deux sœurs. Mila éprouve un sentiment particulier en le voyant.

L'exploitation des constellations découvertes sur Mystery permet de déterminer que les galaxies à 225 millions d'années-lumière, jusqu'au vide de 150 millions d'années-lumière de diamètre au bord du Grand Mur, ont été placées avec une étonnante exactitude. Pour retrouver les concepteurs du mystérieux planétarium, Perry Rhodan prépare une nouvelle expédition pour Mystery. Le 2 novembre, Philip surgit dans le Q.G. de la Hanse. Il déclare que depuis des millions d'années, les Ennox mesurent le cosmos en tant que Cartographes de l'Univers et qu'ils ont construit le planétarium. Le porteur d'activateur se tait pourtant sur ceux qui leur ont confié cette mission. Après l'échec de la tentative des Ennox d'obtenir l'aide des Arcoana pour un vol dans le Grand Vide dans la constellation de Coma Berenice, Philip se tourne maintenant vers les Galactiques. Il veut résoudre la Grande Énigme Galactique. En parlant de la Troisième Question Ultime, dont Perry Rhodan recula autrefois devant la réponse, Philip sait qu'il éveille la curiosité du Terranien. Voltago confirme que l'Ennox a raison et conseille aussi de lancer une expédition vers Coma Berenice.

Rhodan s'efforce d'obtenir le financement pour l'Opération Coma. En raison du désastre économique suite à l'Hyperparésie, Homer G. Adams attire l'attention sur le coût d'un voyage de dix ans. Rhodan se souvient que le Gel-Rubis se trouve à trente millions d'années-lumière derrière le Grand Vide. Le Galacticum refuse carrément d'aider l'Opération Coma. De nombreuses firmes galactiques, des personnes privées et des organisations scientifiques se rallient cependant au plan de Rhodan. Espérant rendre possible un saut évolutif et servir les propres intérêts de la Hanse Cosmique, Adams déclare le 21 décembre que la Hanse prendra en charge les moyens manquants. Koka Szari, la Première Terranienne, met le Fondation à disposition de Rhodan pour son voyage.

Tandis que la technologie du Fondation est remise à niveau sur Olympe, tous les douze mille participants potentiels, dont le commandant du Fondation Harold Nyman, doivent se soumettre à une sévère sélection par des inspecteurs indépendants. Nyman conserve son commandement et Luiga Scinagra reste son second. Shaugh Keefe, un Terranien né sur Ferrol, est à nouveau chef-technicien du Fondation et le Terranien Cyrus Morgan est chef-scientifique. Le Bleu-Tentra Talyz Tyraz est responsable du central radio et détection, la Plophosienne Arfe Loidan de la division médicale, le Terranien Meromir Pranka du Queen Liberty du central de tir, l'Étrusien Arlo Rutan des troupes au sol, la Lokvorthienne Olga Desedde du recyclage, le Terranien Nero Gammon de l'approvisionnement et le Ferrolien Geromensch du matériel de rechange. Henna Zarphis franchit aussi la sélection avec succès. Voltago rejoint très tôt le vaisseau-porteur. Les équipages aguerris de l'Odin et du Fornax qui doivent accompagner le Fondation ne sont pas testés par les inspecteurs. Seul Norman Glass, le commandant de l'Odin, doit être remplacé à cause de l'imprévisibilité de sa maladie de Srekko mais Rhodan s'arrange pour qu'il conserve sa position. Atlan complète la flotte accompagnant le Fondation par l'Atlantis commandé par Theta d'Ariga. Dao-Lin-H'ay amène Ronald Tekener à renoncer à sa participation et à prendre ses responsabilités vis-à-vis de Hangay. Roi Danton arrive à obtenir les Médiateurs linguides Arinu Barras et Sui Zolnai pour l'Opération Coma. Le Nakk Paunaro avec son vaisseau-trident et les Halutiens Icho Tolot, Tarc Bottam, Muron Preyl et Koul Laffal avec leurs croiseurs rejoignent Rhodan.

le 24 juillet 1202, le Lamcia avec Colounshaba et Puliandopoul arrive sur Terre. Colounshaba qui avait découvert la patrie des Ennox est fascinée par l'objectif que les Ennox appellent l'autre extrémité de l'univers. Elle convient de rejoindre le Fondation à une distance de cent millions d'années-lumière et revient dans le système de Sheokor pour informer Qeyonderoubo.

Le 1 août, Rhodan, Atlan, Reginald Bull, Alaska Saedelaere, les sœurs Vandemar, L'Émir, Myles Kantor, Kallia Nedrun se trouvent à bord du Fondation quand il part pour la Chevelure de Bérénice, accompagné de sa flotte.