31 - La Résidence Solaire

La Résidence Solaire

Cycle 31

France :

Allemagne : 2000 à 2099

N° | Titre français | N° | Titre Allemand | Date de parution
 | L'Immortel | 2000 | Es | 21 décembre 1999
 | L'odyssée d'un mutant | 2001 | Odyssee eines Mutanten | 28 décembre 1999
 | Une mission pour Bully | 2002 | Einsatz für Bully | 4 janvier 2000
 | Escadrons blocus | 2003 | Blockadegeschwader | 11 janvier 2000
 | Sous l'emprise de la nuit | 2004 | Im Bann der NACHT | 18 janvier 2000
 | Perdus dans la nuit | 2005 | Gestrandet in der NACHT | 25 janvier 2000
 | Les visages de Cugarithmo | 2006 | Cugarittmos Gesichter | 1 février 2000
 | Les chercheurs de trésors | 2007 | Die Schatztaucher | 8 février 2000
 | Blocus autour de Sol | 2008 | Blockade um Sol | 15 février 2000
 | L'inspecteur | 2009 | Der V-Inspekteur | 22 février 2000
 | Le prophète de Morkhero | 2010 | Morkheros Prophet | 29 février 2000
 | Le Fluut de Yuna | 2011 | Das Fluut von Yuna | 7 mars 2000
 | La nouvelle OMU | 2012 | Die neue USO | 14 mars 2000
 | Le secret d'Oiseau Stellaire | 2013 | Sternvogels Geheimnis | 21 mars 2000
 | Une bête pour Arkonis | 2014 | Eine Bestie für Arkon | 28 mars 2000
 | Mon amie, la mort | 2015 | Mein Freund der Tod | 4 avril 2000
 | Les solitaires des siècles | 2016 | Die Einsamen der Zeit | 11 avril 2000
 | L'enfant et le Père Végétal | 2017 | DieKind und der Pflanzenvater | 18 avril 2000
 | La chute de la couronne | 2018 | Der Untergang der Krone | 25 avril 2000
 | Alerte aux mondaniens | 2019 | Mundänen-Alarm | 2 mai 2000
 | L'Idole | 2020 | Die Lichtgestalt | 9 mai 2000
 | Les petits-fils de Monos | 2021 | Mono's Enkel | 16 mai 2000
 | Para-City | 2022 | Para-City | 23 mai 2000
 | Le Para-Prince | 2023 | Der Para-Fürst | 30 mai 2000
 | Intrigues à Mirkandol | 2024 | Intrigen in Mirkandol | 6 juin 2000
 | Cargaison brûlante pour Arkonis | 2025 | HeiBe Fracht für Arkon | 13 juin 2000
 | Nom de code Ark'Thektran | 2026 | Konename Ark'Thektran | 20 juin 2000
 | Le chant du cygne | 2027 | Schwanen-Gesang | 27 juin 2000
 | Opération Géant tranquille | 2028 | Operation Stiller Riese | 4 juillet 2000
 | Une planète en pleine mire | 2029 | Ein Planet im Visier | 11 juillet 2000
 | Radio Etrus Libre | 2030 | Radio Freies Ertrus | 18 juillet 2000
 | Les coureurs d'Etrus | 2031 | Die sprinter von Etrus | 25 juillet 2000
 | Recherche dans le nuage d'argent | 2032 | Suche in der Silberwolke | 1 août 2000
 | Mort dans l'océan turquoise | 2033 | Tod im Türkisozean | 8 août 2000
 | Les mondes de Runrick | 2034 | Runricks Welten | 15 août 2000
 | L'exode des cœurs | 2035 | Exodus der Herzen | 22 août 2000
 | La conférence secrète des Bleus | 2036 | Geheimkonferenz der Blues | 29 août 2000
 | Traque sur Santanz | 2037 | Der Gejagte von Santanz | 5 septembre 2000
 | Opération CV-Embinium | 2038 | Operation CV-Embinium | 12 septembre 2000
 | Le temps du rêve | 2039 | Traumzeit | 19 septembre 2000
 | Le médecin galactique | 2040 | Der Galaktische Mediziner | 26 septembre 2000
 | Ténèbres absolues | 2041 | Absolute Finsternis | 3 octobre 2000
 | Chaos à Para-City | 2042 | Chaos in Para-City | 10 octobre 2000
 | La rébellion des mutants | 2043 | Rebellion der Mutanten | 17 octobre 2000
 | Insharan | 2044 | INSHARAM | 24 octobre 2000
 | Agitation à Insharan | 2045 | Aufrurh in INSHARAM | 31 octobre 2000
 | Neuf heures avant l'éternité | 2046 | Neun Stunden zur Ewigkeit | 7 novembre 2000
 | Finale pour la nuit | 2047 | Finale für die NACHT | 14 novembre 2000
 | L'oasis de paix | 2048 | Insel des Friendens | 21 novembre 2000
 | La galaxie de Morkhero | 2049 | Morkheros Calaxis | 28 novembre 2000
 | Source d'Âme | 2050 | Seelenquell | 5 décembre 2000
 | Fuite hors de Thantur Lok | 2051 | Flucht aus Thantur-Lok | 12 décembre 2000
 | Le héraut de l'Empereur | 2052 | Verkünder des Imperators | 19 décembre 2000
 | Le nouveau Tato | 2053 | Der neue Tato | 26 décembre 2000
 | Les cavernes d'Etrus | 2054 | Die Höhlen von Etrus | 2 janvier 2001
 | 13 contre Arkonis | 2055 | 13 gegen Arkon | 9 janvier 2001
 | L'invasion de la légion | 2056 | Invasion der Legion | 16 janvier 2001
 | Keifan, le druide | 2057 | Keifan, der Druide | 23 janvier 2001
 | Au pays Dommrath | 2058 | Im Land Dommrath | 30 janvier 2001
 | La révolution Astronautique | 2059 | Die Astronautische Revolution | 6 février 2001
 | Naissance d'un héros | 2060 | Geburt eines Helden | 13 février 2001
 | Le gardien du portail | 2061 | Wächter der Portals | 20 février 2001
 | Les Installateurs de Portail | 2062 | Portal-Installateure | 27 février 2001
 | Le corps de Zikander | 2063 | Zikanders Köper | 6 mars 2001
 | Situation de crise Carthage | 2064 | Krisendall Karthago | 13 mars 2001
 | Mission sur le Monde-aux-cent-soleils | 2065 | Mission Hundertsonnenwelt | 20 mars 2001
 | Le successeur au trône | 2066 | Der Thronfolger | 27 mars 2001
 | Objectif d'attaque : la Terre | 2067 | Angriffzziel Terra | 3 avril 2001
 | Le piège des Sambarkiens | 2068 | Die Falle Der Sambarkin | 10 avril 2001
 | Les chevaliers de Dommrath | 2069 | Die ritter von Dommrath | 17 avril 2001
 | Dans la chambres des étoiles | 2070 | In der Sternenkammer | 24 avril 2001
 | Le septième chevalier | 2071 | Der sieble Ritter | 1 mai 2001
 | Le pacte avec le diable | 2072 | Der Pakt mit dem Teufel | 8 mai 2001
 | Le monde des Kralanais | 2073 | Welt der Kralasenen | 15 mai 2001
 | Neuf jours de tension | 2074 | Neun Tage des Zitterns | 22 mai 2001
 | La flotte pacificatrice | 2075 | Die Shifting-Flotte | 29 mai 2001
 | Le pilote stellaire | 2076 | Der Sternenlotse | 5 juin 2001
 | Le néant noir | 2077 | Die Dunkle Null | 12 juin 2001
 | Les portes de Zentapher | 2078 | Die Pforte von ZENTAPHER | 19 juin 2001
 | Les généticiens d'Ynkor | 2079 | Die Genetiker von Ynkor | 26 juin 2001
 | Après cartage | 2080 | Nach Karthagos Fall | 3 juillet 2001
 | Groupe Tendres rebelles | 2081 | Gruppe Sanfter Rebell | 10 juillet 2001
 | Un héros tout à fait normal | 2082 | Ein ganz normaler Held | 17 juillet 2001
 | Décision à Para-City | 2083 | Brennpunkt Para-City | 24 juillet 2001
 | Le guerrier instinctif | 2084 | Der Instinktkrieger | 31 juillet 2001
 | Le foyer de Kintradim | 2085 | Kintradims Heim | 7 août 2001
 | Une piste vers Zentapher | 2086 | Spur nach ZENTAPHER | 14 août 2001
 | La grande Dévastation | 2087 | Die Große Verheerung | 21 août 2001
 | Mort génétique | 2088 | Gen-Tod | 28 août 2001
 | Les rebelles de Schemmenstern | 2089 | Rebellen am Schemmenstern | 4 septembre 2001
 | Combat pour le protoplasme central | 2090 | Kampf um das Zentralplasma | 11 septembre 2001
 | Une trace de l'Immortel | 2091 | Eine Spur von ES | 18 septembre 2001
 | L'exclu | 2092 | Der Ausgestoßene | 25 septembre 2001
 | Requiem pour un immortel | 2093 | Requiem für einen Ewigen | 2 octobre 2001
 | Le mutant et le jumeau | 2094 | Der Mutant und der Zwilling | 9 octobre 2001
 | Nécrophores | 2095 | Nekrophoren | 16 octobre 2001
 | L'ultimatum de Kraschyn | 2096 | Kraschyns Ultimatum | 23 octobre 2001
 | Le souffle de la liberté | 2097 | Der Atem der Freiheit | 30 octobre 2001
 | Par-delà l'écran de cristal | 2098 | Hinder dem Kristallschirm | 6 novembre 2001
 | Arme secondaire Danse spectrale | 2099 | Sekundärwaffe Geistertanz | 13 novembre 2001

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2000 - L'Immortel

Cycle 31

Auteur | Ernst Vlcek & Robert Feldhoff
Titre Allemand | Es
Date de parution | 21 décembre 1999
Traducteur |

Résumé

Dans un lointain passé, le guerrier Rezzaga combat sur Jovinhar, un monde ennemi presque complètement anéanti. Lui et ses camarades ont affronté les Azurs dans des centaines de systèmes solaires. Il en trouve un et le tue avec une épée vibrante. Des mains du mort s’échappent un papillon immatériel. Il s’élève en grandissant et finit par disparaître.

Perry Rhodan est avec Cistolo Khan devant les ruines du Q.G. de la L.L.T. au cœur de Terrania. Il annonce qu’il va se présenter aux futures élections. Plus tard, il rencontre Maurenzi Curtiz qui brigue aussi le poste de Premier Terranien. Il propose que lui soit le Premier Terranien et de créer une fonction spéciale pour Rhodan, en remplacement du poste de Commissaire qui est dissous. Le Premier Terranien sera le chef de l’état et Rhodan chargé de la politique quotidienne.

Rhodan annonce à Homer G. Adams et Monkey qu’il veut dissoudre Camelot qui n’a plus de raison d’être.

Les élections ont lieu le 16 décembre 1291. Maurenzi Curtiz est élu et Perry Rhodan devient le Résident Terranien.

Chez lui, Rhodan regarde l’enregistrement vidéo de Mondra Diamond et son fils. Il reçoit la visite de Lotho Keraete qui commence à lui raconter l’histoire de l’Immortel.

Les Vojarides originaires de la galaxie Laxaron étudient une galaxie proche. Ammandul est en guerre partout, sauf dans une sphère de mille années-lumière de rayon dans un bras spirale. Le centre de cette sphère est la troisième planète d’un soleil jaune qui contient dix planètes. Une base y est installée. Le Vojaride Ahn-Visperon vient voir ce qui s’y passe. En compagnie du xénobiologiste Rhe-Brisporee, il se rend sur une île où existent de nombreux papillons multicolores. Le xénobiologiste s’intéresse à une race de simiens velus. Ils sont témoins d’une avancée brusque de l’évolution chez une de ces créatures normalement en dessous du seuil de l’intelligence. Ahn-Visperon entre en contact psychique avec une créature mentale. Il s’agit d’une jeune entité à la recherche d’une patrie. Elle a fondé une oasis de paix dans cette partie de la galaxie, attirée par la planète, et développe l’intelligence des simiens. Elle est aussi à la recherche d’un peuple de haut niveau éthique et moral et choisit les Vojarides.

Plus tard, les plus sages des Vojarides se réunissent dans la Cathédrale Sphérique sur Ambur dans la galaxie Laxaron. Le Vagabond se manifeste à eux et ils lui donnent le nom d’Immortel. Ahn-Visperon est choisi pour représenter l’Immortel qui lui apprend la structure de l’univers et l’existence des Chaotarques et Cosmocrates. Ahn-Visperon apprend aussi que l’Immortel se divise en fait en trois facettes : l’Immortel à proprement parler ; une face négative, et une face qui se considère plutôt comme féminine, Estartu. La face négative de l’Immortel cherche souvent à faire capoter ses plans. L’Immortel espère s’en débarrasser en devenant une Superintelligence et pour cette transformation, il a besoin de l’aide d’une race positivement évoluée. Finalement, avec l’aide des Vojarides la transformation a lieu mais la face négative demeure là.

Les Vojarides sont transformés en une forme de vie supérieure, les Nocturnes. Leur planète est coupée en deux. Une moitié est transformée en énergie, l’autre servira de planète à l’Immortel.

Perry Rhodan et Tautmo Aagenfelt se rendent sur la planète Troubadour qui a été complètement dévastée. La cause en est le virus KorraVir qui détruit les syntrons. Rhodan n’ose pas croire que les Arkonides soient responsables.

Sur Terre, Perry Rhodan présente le projet de la Résidence Solaire, une structure de 1010 mètres de haut en forme d’orchidée devant flotter au-dessus de Terrania. Elle doit servir de siège du gouvernement et être un symbole pacifique par rapport à la puissance militaire arkonide.

Monkey et Homer G. Adams présentent aux Camelotiens la décision de Rhodan de démanteler Camelot mais ils ont pris une autre voie : ils vont fonder une nouvelle organisation avec les moyens de Camelot, utilisant l’ancien astéroïde Quinto-Center. L’organisation est baptisée Nouvelle O.M.U. par Monkey.

L’Immortel remodèle la moitié d’Ambur et crée une ville qu’il appelle Karbush. La planète décrit une orbite ellipsoïdale dont la troisième planète du soleil jaune est un des foyers. Dans la galaxie Ammandul, l’île des papillons a été baptisée Talanis et est devenue le lieu de rendez-vous des diplomates de la galaxie.

Un Héliote apparaît à l’Immortel et lui présente le projet Thoregon. Estartu est farouchement opposée car cela ne ferait que leur attirer des malheurs. L’Héliote parle de la collision de deux galaxies qui a créé une zone libre de toute intervention des Cosmocrates. Ce Pouls a la taille suffisante pour abriter six Superintelligences.

Estartu se sépare de l’Immortel et part fonder sa propre Sphère de Puissance.

Ammandul est en guerre contre les Légions Strowwaniennes. Les diplomates jiroptes se réunissent sur Talanis. Ahn-Visperon leur apparaît et leur confirme l’aide de l’Immortel contre Strowwan, une Superintelligence négative. L’Immortel finit par tromper Strowwan en projetant une image de lui et là, elle disparaît dans le Gouffre de Matière qu’elle a elle-même créé.

L’Immortel entre en contact avec Nisaaru et lui parle de Thoregon pour que l’idée mûrisse.

Un Héliote rend à nouveau visite à l’Immortel.

De nombreux enfants mutants apparaissent sur Terre et entraînent des réactions de rejet. Tous ont une vision monochrome et ont en commun un ancêtre originaire de la planète Horrikos où Monos se livra jadis à des expériences. Perry Rhodan choisit Moharion Mawrey comme ministre chargé des mutants car, bossue, elle a l’habitude du rejet. Elle se rend compte que Rhodan a des raisons plus personnelles mais il refuse d’en parler. En fait, Mondra Diamond est originaire d’Horrikos et il est fort probable que leur fils, Delorian, soit aussi un mutant.

De plus en plus d’attaques par KorraVir ont lieu contre les intérêts de la L.L.T. La seule solution est de revenir à la technologie positronique. Pour cela, les puces P sont nécessaires. Perry Rhodan découvre que Bostich, l’empereur d’Arkonis, en achète de grandes quantités au centre de production terranien Hayok et il fait arrêter immédiatement ces achats.

Moharion Mawrey commence à s’occuper des mutants. Elle propose la production de résilles isopsi (isolation psi) pour protéger les gens normaux des pouvoirs des mutants. Ces résilles ont été développées à partir des résilles antipsi utilisées dans Chearth. Des écoles de mutants sont fondées dont la principale est l’école Fellmer Lloyd de Terrania. Moharion rencontre le mutant Trim Marath qui lui dit être en contact avec une entité maléfique appelée Morkhero Source d'Âme.

Sirku rend visite à l’Immortel pour lui dire que Nisaaru a reçu la visite d’un Héliote et a accepté de faire partie de Thoregon. Il veut savoir la décision de l’Immortel. Ce dernier relève Ahn-Visperon de son service et l’ancien Vojaride devient une partie du Sage, le Nocturne le plus important.

L’Immortel fait ensuite la connaissance de Métamorf, la Superintelligence de la galaxie Plantagoo puis de l’Étoile de Baikolt, celle de Gorhoon. Il rend visite à Estartu pour lui proposer d’entrer dans la coalition et lui relate aussi la visite du Cosmocrate Tyrik qui lui a confié deux activateurs cellulaires. Estartu tombe en état de choc.

La partie négative de l’Immortel se détache enfin et devient l’Anti-Immortel.

Quand l’Immortel s’intéresse à nouveau à Ammandul, la troisième planète du soleil jaune est devenue Lémur, le centre d’un empire en guerre contre un terrible ennemi. Talanis a été le noyau de la nouvelle humanité.

La 9ème Flotte Impériale, dirigée par Bostich, attaque vingt mille croiseurs ennemis qu’elle vainc facilement à l’aide du KorraVir.

Perry Rhodan apprend que Bostich veut annexer Hayok où sont produites les puces P. La L.L.T. ne pouvant s’opposer à leur force militaire, Rhodan obtient seulement le libre retrait des habitants, menaçant d’activer les systèmes d’autodestruction des usines.

Le Roxy Praha de Monkey et Homer G. Adams rejoint Rhodan sur la Terre. Ils annoncent qu’ils disposent de 4,8 milliards de puces mais à la surprise de Rhodan, ils exigent cinquante croiseurs en échange. Ils lui annoncent aussi la fondation de la Nouvelle O.M.U. Après leur départ, Bull annonce à Perry que Lao Tse, l’ordinateur central de la Résidence Solaire, a repéré que Monkey porte maintenant un activateur cellulaire !

En 1303 N.D.G., la L.L.T. comporte 2482 systèmes solaires. Tautmo Aagenfelt développe les barrages K pour protéger les syntrons du KorraVir puis la Barrière Aagenfelt pour protéger les vaisseaux. En mai 1303, il demande à Rhodan de l’accompagner dans son laboratoire.

Le mutant téléporteur Startac Schroeder réveille Moharion Mawrey en pleine nuit pour l’amener auprès de Trim Marath. Le jeune mutant a senti la présence de Morkhero qui veut tuer Perry Rhodan. Moharion prévient la Résidence Solaire mais Rhodan n’est plus joignable.

Dans le laboratoire, Tautmo Aagenfelt, sous le contrôle de Morkhero, tente de tuer Perry Rhodan après avoir isolé le laboratoire avec un écran paratronique. Il succombe finalement à une crise cardiaque.

Trim Marath sent que Morkhero a quitté la Terre. L’annonce d’un attentat contre Rhodan est alors faite.

Perry Rhodan se rend sur la Lune où est construit son nouveau vaisseau amiral, le Leif Eriksson, de 1800 mètres de diamètre. Contacté d’urgence par le Premier Terranien Maurenzi Curtiz, il apprend que l’Empire de Cristal vient d’occuper Topsid. On n’a plus de nouvelles de Bully qui s’y trouvait.


2001 - L'odyssée d'un mutant

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Odyssee eines Mutanten
Date de parution | 28 décembre 1999
Traducteur |

Résumé

Trim Marath appartient à la nouvelle génération de Mutants Monochromes et est né le 2 octobre 1285 N.D.G. sur la planète Yorname. La colonie, qui se trouve à 1246 années-lumière du Système Solaire dans le Sud de la Voie Lactée, est un monde sans grandes richesses ou importance stratégique. Comme tous les Mutants Monochromes, Trim Marath voit seulement en noir et blanc. Son enfance se passe très difficilement, en particulier pour les parents, car après une courte période de développement normal, Trim émet des hurlements sporadiques. Ceux-ci se multiplient bientôt de façon angoissante.

Les attaques du garçon diminuent avec l'âge et les périodes de normalisation deviennent plus longues. Quand le jeune suit une émission trividéo sur Perry Rhodan et l’apparition de l’Héliote sur la Terre, il est fasciné par les images. Il avoue à sa mère pour la première fois sa capacité de saisir les impulsions, les pensées, les sentiments ou les impressions dans l'univers. Trim décrit cette capacité comme le sentiment d'avoir tout « l’univers » dans la tête. Cette sensibilité donne aussi à Trim la possibilité d’assister à la visite de l’Héliote sur la Terre et à son message aux Terraniens – à 1246 années-lumière du Système Solaire. Le garçon décrit l'arrivée de l’Héliote comme une expérience indescriptible, un sentiment que ne peut comprendre sa mère que difficilement. Il est par contre traumatisé quand l’Usine Cosmique de Ramihyn dévaste Terrania.

Les études de Trim sont difficiles et il est considéré comme un original. Moharion Mawrey le « découvre » et il est examiné dans le cadre du programme de formation pour les Mutants Monochromes. Moharion établit que Trim a le potentiel-psi le plus élevé découvert jusqu’à maintenant. Moharion Mawrey l’invite dans l’école de mutants Fellmer Lloyd sur la Terre et Trim accepte. Le téléporteur Startac Schroeder devient le mentor du mutant introverti.

Sur la Terre, Rhodan est toujours choqué par l’attentat d’Aagenfelt et sa mort. Il est aussi inquiet par la capture probable de Reginald Bull sur Topsid. Toute liaison avec la délégation de la L.L.T. est rompue depuis l’invasion des Arkonides. Rhodan se fait de grands soucis car, en tant que ministre de la Défense de la L.L.T., Bull connaît tout le système de défense terranien et la Barrière Aagenfelt. Dans une conversation avec Maurenzi Curtiz, Rhodan confirme les plus mauvaises craintes du Premier Terranien. Rhodan est convaincu que Bostich aspire à être le maître de toute la Voie Lactée – et la L.L.T. est sur son chemin. Toutes les actions d’Arkonis visent à affaiblir la position de la Terre. Le début d’hostilités ouvertes n’est vraisemblablement plus qu’une question du temps et Rhodan craint que Bostich ne comprenne que le langage de la violence, obligeant la L.L.T. à répondre sur ce terrain à Arkonis.

Rhodan envoie une note de protestation sur la présence des Arkonides dans le système d'Orion-Delta et exige des éclaircissements sur la situation de la délégation terranienne. Il reçoit une réponse, non d’un Topside, mais d’un Arkonide arrogant, le mascant Kraschyn, le commandant de la 17ème Flotte Impériale. Kraschyn assume aussi le pouvoir politique puisqu’il parle au nom du gouvernement de Topsid. La conversation avec Kraschyn n’apporte aucun résultat et l'Arkonide affirme ne rien savoir sur la présence de la délégation terranienne. Après que le Résident ait interrompu la liaison, il charge L’Émir et quelques mutants de la nouvelle génération de libérer la délégation. Cistolo Khan, maintenant chargé des opérations spéciales, doit diriger la mission. Le 7 mai 1303 N.D.G. décolle le Vasco de Gama, un vaisseau de la nouvelle classe des Découvreur.

Presque au même moment, Rhodan reçoit une nouvelle effrayante : quelqu’un a essayé de saboter Nathan. Il s'agit d'une technicienne morte ensuite sans raison apparente. Mais ce n’est que le début d'une suite d’événements étranges. Le général Cruz Rubardo, le commandant de l'Ibn Battuta, donne des ordres absurdes à son équipe et se suicide avant que ses officiers ne puissent le relever de son commandement.

Rhodan est inquiet de tous ces cas rappelant l'attentat de Tautmo Aagenfelt. Noviel Residor, le responsable du Service de la Ligue Terranienne, soupçonne l'école de mutants de Terrania. Residor croit qu’un fascinateur pourrait être responsable et il commence immédiatement ses investigations.

Moharion Mawrey informe Rhodan de l’existence du mystérieux Morkhero Source d’Âme, une entité maléfique venue d’une région inconnue de la Voie Lactée, et lui dit qu’aucun mutant n’est responsable. Quand Rhodan rencontre Trim Marath dans la Résidence Solaire il reçoit immédiatement la preuve de ses capacités car Morkhero pénètre dans la résidence et est repéré par le jeune garçon. Ils s’affrontent en duel mental qui prend fin quand Rhodan paralyse le technicien dont Morkhero s’est emparé du corps.

Plus tard, à l’école des mutants, Trim Marath essaie à nouveau de pénétrer mentalement dans le domaine de Morkhero Source d’Âme. La tentative se révèle dangereuse car dans le Pays Dommrath, l’entité est supérieure au garçon. L’excursion mentale se termine presque en catastrophe pour Trim Marath. Seule l’intervention de ses camarades mutants lui permet d’échapper à Morkhero. Le petit groupe décide alors de combattre Morkhero lors de sa prochaine apparition.


2002 - Une mission pour Bully

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Einsatz für Bully
Date de parution | 04 janvier 2000
Traducteur |

Résumé

Le Vasco de Gama s’approche du système d’Orion-Delta à 815 années-lumière du Système Solaire. Le chef de l’opération est l’ancien Commissaire de la L.L.T. Cistolo Khan. À bord se trouvent aussi L’Émir et quelques Mutants Monochromes. Leur but est de libérer le ministre de la Défense de la Résidence Solaire, Reginald Bull. L’Empire de Cristal affirme avoir occupé le système suite à un appel au secours des Topsides. L’Empire de Cristal a remis au goût du jour toutes les anciennes traditions du Grand Empire. Le Vasco de Gama s’approche en secret de la planète et le commando rejoint un des transmetteurs secrets du S.L.T. sur la surface. Il se compose d’agents du S.L.T., du mulot-castor et des deux mutants Yala Reyes et Goa Zefferphaun.

Sur Topsid, le mascant arkonide affirme au Gouverneur des Topsides qu’il n’existe aucun doute que les Arkonides sont les maîtres du système. Le Gouverneur n’a d’autre choix que d’accepter. Les Arkonides commencent à installer des bases militaires dans des régions inhabitées de Topsid. Huit mille vaisseaux de combat se trouvent sur la planète. Le mascant transmet au Gouverneur l’intention de l’empereur Bostich de transformer le système des Topsides en forteresse.

Le commando terranien doit obtenir le plus vite possible des informations sur l’emplacement de Reginald Bull. Quand ils passent devant un bain de vapeur, des Topsides les attaquent. Des Arkonides alertés par le combat interviennent et tuent les Topsides. Cistolo Khan remarque qu’ils portent des résilles isopsi, une preuve qu’ils s’attendent à une intervention de mutants. Le commando parvient à prendre la fuite.

Si l’on veut un succès rapide, il faut s'adresser directement au Gouverneur. Après que les Terraniens aient examiné le palais à la recherche de parapièges, ils commencent à rechercher des renseignements sur le séjour de Bully. Malgré les entraînements intenses, les nerfs des deux Mutants Monochromes sont tendus au maximum.

Le commando terranien avance lentement. Les erreurs des deux jeunes Mutants Monochromes mettent souvent l’opération en danger. De plus, les Arkonides utilisent un couineur émettant des signaux douloureux pour le cerveau des mutants. Le Gouverneur de Topsid n’est pas du côté de la Terre mais il mène une résistance passive contre les Arkonides, si bien que les Terraniens échappent au mascant. Quand Cistolo Khan et le commando parviennent enfin jusqu'aux Terraniens capturés, ils apprennent que Reginald Bull ne se trouve plus sur Topsid. Les Arkonides ont déjà déporté l'immortel sur Arkonis. Bien que les Terraniens réussissent à libérer les vingt prisonniers des mains des Arkonides, l'action ne peut pas être considérée comme un succès.

Après l'heureux retour, les deux Mutants Monochromes décident de quitter le service de la L.L.T. Les tensions étaient trop importantes pour les mutants sensibles. L’Émir a aussi souffert des effets du couineur, il doit être traité sur Mimas. Cela prouve que les Arkonides sont très bien préparés aux actions de mutants. Les Terraniens savent maintenant que l’occupation du système d'Orion-Delta avait pour unique but la capture de Reginald Bull.


2003 - Escadrons blocus

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Blockadegeschwader
Date de parution | 11 janvier 2000
Traducteur |

Résumé

La 17ème Flotte de l'Empire de Cristal occupe toujours le système des Topsides avec ses trente-huit mille vaisseaux. Rhodan apprend que les Arkonides entreprennent des vols de reconnaissance vers le système de Boscyk.

Sackx Prakma, un des principaux savants d'Olympe, est appelé dans l'équipe du système de défense. Il sait seulement que sa nouvelle mission est en rapport avec la Barrière Aagenfelt. Il est amené à bord d'un nouveau vaisseau de la classe Gardien et apprend que ces vaisseaux disposent sur le bourrelet équatorial des antennes servant à projeter la Barrière Aagenfelt.

Dans la Résidence Solaire, Noviel Residor annonce à Rhodan qu'il n'est toujours pas arrivé à localiser Bully. On suppose seulement qu'il se trouve sur Arkonis I mais il n'existe aucune preuve. Rhodan établit une liaison directe avec Bostich et le somme de lui dire où est son vieil ami, Bostich ne se montre pas du tout intéressé par une solution diplomatique. Rhodan comprend que l'empereur veut utiliser tous les moyens pour prendre le pouvoir dans la galaxie.

Le Résident apprend peu après que son fils Michael Rhodan s'est lentement rétabli mais qu'il a quitté Mimas sans laisser de traces. Dans une lettre d'adieux, il annonce se séparer définitivement de son père et partir pour un lieu inconnu dans la Voie Lactée.

L'alarme est donnée dans le système de Boscyk. Tout indique une invasion imminente des Arkonides. Le rôle d'Olympe comme centre économique et marchand est vital pour la Ligue. Après avoir informé Maurenzi Curtiz de la situation, Rhodan part pour Olympe.

Sackx Prakma apprend enfin le fonctionnement de la Barrière Aagenfelt. Des hyperfréquences interdisent toute circulation supraluminique, que ce soit dans l'espace linéaire ou dans l'hyperespace, et force les vaisseaux à retomber dans l'espace normal. Dans le cas d'Olympe, cela se produit dans des secteurs où des mines spatiales ont été disposées.

Quand Rhodan arrive avec le Leif Eriksson, il ordonne le blocus et met toute la flotte en état d'alerte. Il envoie aussi un message à l'Empire de Cristal pour qu'il se tienne à l'écart d'Olympe. Peu après, huit mille croiseurs de combat des Arkonides arrivent et sont immobilisés par la Barrière Aagenfelt. Ils sont projetés dans les champs de mines. L'attaque est un cuisant échec pour les Arkonides. Quand Rhodan informe peu après Bostich de la victoire des Terraniens, l'empereur se montre surpris et secoué. L'ordre d'attaque n'aurait pas été émis par lui. Rhodan en conclut que Morkhero Source d'Âme est peut-être intervenu.


2004 - Sous l'emprise de la nuit

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Im Bann der NACHT
Date de parution | 18 janvier 2000
Traducteur |

Résumé

Crom Harkanvolter, un jeune Mom'sérimien, et son ami Yessim Shrankangard se distinguent dans leur jeunesse par une forte curiosité. Ils commencent plus tôt que les autres Mom'sérimiens à explorer leur environnement et se retrouvent ainsi tout le temps dans des situations difficiles. Crom incite tout le temps son ami à dépasser les frontières permises. Crom explore les frontières de la Nuit et s'approche plus tard même de la « Colonne de la Nuit », considérée par les Mom'sérimiens comme tabou.

Crom apprend des détails sur la Nuit et l'espace de vie de l'autre côté de la bulle du vide absolu dans laquelle vit son peuple. Le Mom'sérimien suit fasciné ses leçons sur la Superintelligence Estartu, qui a donné à son peuple il y a longtemps la mission de gardien de la Nuit. Crom apprend tout sur la galaxie Segafrendo qui peut être atteinte par le « Torrent ». Malgré son talent et sa réceptivité évidente à tout ce qui est nouveau, Crom est surpris quand il est choisi un jour comme successeur du Lord-Eunuque.

Comme Lord-Eunuque, Crom dirige le poste central de commande dans Nuit-Huit-1 et remplit ainsi la tâche qu'a attribuée Estartu aux Mom'sérimiens. Bientôt, Crom doit assumer sa nouvelle position pour la première fois, car de la « Colonne de la Nuit », le Mégadôme de Segafrendo, apparaît un astronef gigantesque en forme d’haltère dorée. Après une courte hésitation, Crom classifie le Sol comme un vaisseau hostile et donne l'ordre d'attaque.

À bord du Sol, chaque membre de l'équipage éprouve différemment le passage par le Mégadôme du Pouls et la rematérialisation dans son pendant de la galaxie Segafrendo. La plupart des membres de l'équipage vivent leur propre petit enfer. Le saut a aussi un effet tout à fait spécifique sur Vincent Garron qui bascule dans la folie.

Pendant que les autres membres de l'équipage sont inconscients, Garron a un dialogue imaginaire avec un crâne mort, qui lui demande de choisir entre le « bien » et le « mal ». Garron se décide définitivement pour le côté « méchant » et utilise ses forces-psi pour tuer l'équipage du Sol. Dans sa folie, il tue Tuyula Azyk qui lui est livrée complètement sans défense. Quand il essaye de tuer Ronald Tekener, Garron perçoit une résistance mentale. Le mutant identifie le lieu d'origine de la résistance comme la cabine de Mondra Diamond.

Mondra Diamond, qui est aussi affaiblie par le saut est protégée, au contraire des autres membres de l'équipage, par une force inconnue des impulsions mortelles de Garron. Elle comprend que c'est grâce à Delorian. L'enfant semble sentir involontairement la force négative et protège sa mère. Celle-ci affronte Garron et le tue. Quand l'équipage commence à se remettre du choc, le Sol est attaqué.


2005 - Perdus dans la nuit

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Gestrandet in der NACHT
Date de parution | 25 janvier 2000
Traducteur |

Résumé

Atlan reprend connaissance et un repérage rapide des environs révèle que le Sol a émergé à proximité d'un autre Mégadôme, similaire à celui qu'ils ont laissé dans DaGlausch. Le Dôme est entouré par un champ de force sphérique et d'autres repérages indiquent un groupe de huit planétoïdes à trois cent trente-six mille kilomètres de leur localisation. Les planétoïdes sont aussi entourés par un champ de force que Sénèque ne peut pas analyser. L'ordinateur informe aussi l'équipage que ses circuits syntroniques sont hors service après la transition à travers le Dôme. Seule la partie positronique demeure active.

Quand Montra Diamond raconte à Atlan ce qui est arrivé avec Vincent Garron, le Sol est secoué par une attaque des Mom'sérimiens qui pense que les Solaniens sont en fait des Mondaniens. Alors que les canons transformateurs ne peuvent pas pénétrer Nuit-Huit, les Solaniens découvrent vite que leur champ de protection ne bloquera pas des bombes conventionnelles. Le Sol retourne le feu et l'attaque s'interrompt.

Une trêve est déclarée et une délégation des Mom'sérimiens conduite par Crom, leur nouveau chef, rencontre Atlan. Le malentendu est vite apaisé et Crom manifeste un extrême intérêt pour le cocon laissé à bord du Sol par Lotho Keraete qui est censé contenir des instructions sur la mission des Terraniens dans Segafrendo. Quand Crom arrive à sa proximité, le sceau se brise et un message est diffusé.

L'Immortel dit aux Solaniens qu'ils ont 28 jours pour trouver un endroit appelé Auroch Maxos-55 et sauver un Kym-Jorian. Un échec entraînera la destruction de l'humanité.


2006 - Les visages de Cugarithmo

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Cugarittmos Gesichter
Date de parution | 01 février 2000
Traducteur |

Résumé

Cugarittmo est un Mondanien. Les Mondaniens sont une race de guerriers en guerre contre la Couronne Galactique, le nom donné aux suivants d'Estartu dans Segafrendo. Les Mondaniens ont deux particularités physiques : comme le dieu Janus, ils ont deux visages opposés, un pacifique et un belliqueux. Ils ont aussi un organe spécial qui leur permet de savoir si quelqu'un dit la vérité en leur présence.

Cugarittmo commence sa carrière comme simple soldat et se trace un chemin dans la hiérarchie. Il est maintenant en charge d'une flotte de huit mille astronefs et a été chargé de surveiller Hesp Graken, une région turbulente de l'espace censée abriter le quartier général d'Estartu.

Atlan a déterminé que la Nuit est l'équivalent du Pouls dans DaGlausch. Après avoir aidé les Mom'sérimiens à réparer les dommages causés à leur station spatiale lors de la collision avec le Sol, les Solaniens quitte la Nuit par le Torrent, l'unique voie de sortie. Quand ils émergent dans Hesp Graken, l'équivalent du Chaudron, ils sont immédiatement attaqués par les Mondaniens. Le Sol est bientôt obligé de se rendre malgré l'utilisation efficace du projecteur virtuel.

Atlan rencontre Cugarittmo et le Mondanien révèle son plan : deux cent mille de ses guerriers se cacheront à bord du Sol qui les amènera dans la Nuit. À leur arrivée, ils prendront possession de ce qui se trouve à l'intérieur. Atlan essaie d'expliquer qu'il n'y a personne dedans sauf les pacifiques Mom'sérimiens mais Cugarittmo est aveuglé par son ambition et poursuit son idée.

Durant le voyage, Dao-Lin-H'ay arrive à recalibrer l'écran paratronique du Sol pour prévenir les Mom'sérimiens qu'il y a des êtres hostiles à bord. Le message est reçu et dès que le Sol apparaît près de Nuit-Huit, il est frappé par la mortelle arme défensive des Mom'sérimiens soigneusement réglée pour ne causer aucun mal aux Solaniens. Cugarittmo et ses deux cent mille guerriers sont tués.

Le Sol quitte à nouveau la Nuit, se dirigeant vers Torm-Karaend, un système indiqué par Crom susceptible de leur fournir des informations sur leur mission.


2007 - Les chercheurs de trésors

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Die Schatztaucher
Date de parution | 08 février 2000
Traducteur |

Résumé

Les Chercheurs de Trésors sont un groupe de douze personnes, les Dookies, qui explorent la section médiane du Sol supposée contenir des artefacts technologiques laissés par les Cosmocrates ou peut-être des pièges posés par Shabazza ou les Korragos. Ils découvrent un composé métallique qui se transforme soudain en une créature organique ressemblant à un calmar qui les attaque. Quand ils arrivent à la tuer, la créature redevient de la matière inerte.

Le Sol atteint le système de Torm-Karaend et trouvent beaucoup de débris de vaisseaux dérivant dans l'espace. Deux planètes sur dix-sept ont été détruites. Le système est habité par les Sérimiens qui utilisent des vaisseaux en forme de fleur. Ils servent la Couronne Galactique. Ils accueillent les Solaniens mais demandent à ce que le Sol atterrisse sur la planète principale car les Mondaniens les recherchent activement. Interrogés sur Auroch Maxos-55 ou le Kym-Jorian, le représentant des Sérimiens prétend ne rien savoir bien qu'il mente manifestement.

Atlan envoie plusieurs groupes sur la planète pour rassembler des informations. Les Dookies apprennent que vingt ans plus tôt, deux batailles décisives furent perdues par la Couronne Galactique contre les Mondaniens. Les deux planètes contenant les chantiers navals principaux furent alors détruites. Torm-Karaend était la planète principale des Cosmologues, un groupe de scientifiques étudiant et interprétant le règne d'Estartu mais ils ont tous disparu depuis. Ils construisaient des théâtres où ils montraient leurs découvertes mais presque tous ont été détruits.

Sur le Sol, Sénèque découvre que Segafrendo a le même aspect qu'une galaxie appelée Hazel 14, située à 36 millions d'années-lumière de la Terre. Mais sa forme ne colle pas avec celle connue et l'ordinateur en conclue vite que le voyage à travers le Mégadôme a en fait envoyé le Sol 18 millions d'années dans le passé.

Les Dookies arrivent à découvrir les ruines d'un théâtre souterrain et ils récupèrent des cubes de données de ce qui en reste. Peu après leur retour sur le Sol, plusieurs milliers de vaisseaux mondaniens se matérialisent dans Torm-Karaend et demandent la reddition des Solaniens.


2008 - Blocus autour de Sol

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Blockade um Sol
Date de parution | 15 février 2000
Traducteur |

Résumé

Tandis que Perry Rhodan cherche toujours à découvrir qui a ordonné l’attaque sur Olympe, un commando arkonide dirigé par Soi Maklur prévoie de kidnapper des jeunes mutants sur Terre. L’opération est un succès et dix-sept mutants sont promptement paralysés et enlevés, incluant Trim Marath. Perry Rhodan bloque immédiatement le Système Solaire avec la Barrière Aagenfelt et la recherche commence.

Après quelques jours, les investigations ne donnent toujours aucun résultat et le gouvernement est obligé de rouvrir le Système Solaire. Quand Soi Maklur se prépare à partir, un indice final mène les forces terraniennes au vaisseau arkonide. En utilisant une forme dérivée du virus Korrago, le vaisseau est rapidement conquis et grâce aux jeunes mutants, Soi Maklur est capturé avant qu’il ne puisse se suicider.

Malheureusement, un des mutants, Nomi Seville, est tué durant l’opération. Durant ses funérailles, Trim Marath est psychiquement attaqué par Morkhero Source d’Âme. Marath dit à Rhodan qu’il a pu lui résister cette fois mais que Morkhero devient plus fort chaque jour et que la mystérieuse entité finira par s’emparer de lui.


2009 - L'inspecteur

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Der V-Inspekteur
Date de parution | 22 février 2000
Traducteur |

Résumé

Le Waylon Javier est un tout nouveau vaisseau d’escadron-blocus construit dans les chantiers de la Lune. Alors qu’il est vérifié par un inspecteur chargé de s’assurer que tout est conforme aux normes, un commando arkonide s’en empare et prend les techniciens en otage, en tuant la plupart à l’exception de trente. Aidé par deux techniciens, l’inspecteur réussit à neutraliser le commando arkonide en relâchant un gaz dans le système de ventilation. Le Waylon Javier est libéré et les otages sauvés.

Blo Rakane arrive sur la Terre et demande à parler à Trim Marath au sujet de Morkhero. Le Halutien et le jeune garçon ressentent immédiatement une sympathie mutuelle. Durant les discussions, Rhodan et Blo Rakane se demandent si la naissance de Morkhero n’est pas due au retrait de l’Immortel de sa Sphère de Puissance.

Trim Marath dit que durant un bref moment il a vu une créature bleue à travers les yeux de Morkhero. Rhodan demande au jeune homme de regarder dans les bases de données pour en découvrir plus sur cette créature. Marath reconnaît finalement un Kraverkien de la planète Morbienne III, à 64 048 années-lumière de la Terre dans l’Est galactique.


2010 - Le prophète de Morkhero

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Morkheros Prophet
Date de parution | 29 février 2000
Traducteur |

Résumé

Perry Rhodan se dirige vers Morbienne III à bord du Leif Eriksson. Quand ils atteignent l’Est galactique, une flotte de deux cents navires bleus manœuvre dans le secteur, retardant leur arrivée. Pendant ce temps, Blo Rakane leur dit que son information sur la planète vient des dossiers des services secrets des Bleus. De nombreuses années plus tôt, tout le système fut mis en quarantaine après qu’un virus artificiel ait décimé la colonie. Le virus fut finalement détruit mais la quarantaine resta en place.

Kellmi est un Kraverkien vivant sur Morbienne III. Durant une chasse, il découvre un village où certains de ses congénères adorent un dieu qu’ils appellent Morkhero. Les villages doivent donner des tributs réguliers à leur dieu sous forme de nourriture faite de fluut, une substance issue d’un rare et féroce animal vivant dans les marais. Kellmi défie le Prophète de Morkhero, Erwoschno. Il arrive à le tuer et les villageois, craignant la colère de leur dieu, décident de quitter leur village. Alors qu’ils s’apprêtent à le faire, Morkhero frappe et des centaines de Kraverkiens sont tués.

Quand le Leif Eriksson émerge finalement dans le système de Morbienne, L’Émir, Trim Marath et Startac Schroeder sont frappés par une violente onde psychique et s’évanouissent. Tout le système semble être la source de rayonnements psychiques extrêmement puissants. Protégés par des résilles isopsi, les Terraniens se dirigent vers la surface de la planète.


2011 - Le Fluut de Yuna

Cycle 31

Auteur | Susan Swartz
Titre Allemand | Das Fluut von Yuna
Date de parution | 07 mars 2000
Traducteur |

Résumé

Les Terraniens arrivent quand les Kraverkiens, toujours traumatisés par les événements récents, reviennent dans leur village. Ils établissent le contact avec Kellmi qui comprend finalement que les Terraniens ne sont pas des alliés de Morkhero. Ils apprennent l’importance du fluut pour eux, à la fois comme nourriture et moyen de reproduction. Morkhero semble avoir besoin de cette substance, ou en dépendre, mais en pressant les Kraverkiens, il les condamne aussi à l’extinction.

Sur le Leif Eriksson, Trim Marath se réveille et crie que Morkhero est à bord. Un des médecins essaie de le tuer mais un robot fait échouer la tentative. Sur Morbienne III, les Terraniens arrivent à se faire une idée de l’apparence de Morkhero grâce à des caméras sophistiquées : il a l’air d’un petit humanoïde. Kellmi leur parle d’une météorite qu’il a vu trente ans plus tôt et qui est tombée dans les marais voisins.

Les Terraniens s’y rendent et découvrent l’astronef de Morkhero. Le navire décolle et disparaît avant que les Terraniens ne puissent l’arrêter. Déçu, Rhodan repart pour la Terre quand il apprend que Druu Katsyria, le nouveau Deuxième Messager de Thoregon, remplaçante de Kaif Chiriatha, est juste sortie du Dôme-Champignon sur Trokan. La Galorne veut parler d’urgence à Perry Rhodan.


2012 - La nouvelle OMU

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Die neue USO
Date de parution | 14 mars 2000
Traducteur |

Résumé

Monkey, l’Oxtornien, est le commandant de la Nouvelle O.M.U., créée par Homer G. Adams. Il se rappelle que trente ans plus tôt, il fut contacté par Lotho Keraete, le messager de l’Immortel, qui lui donna une puce-activateur. Malgré son refus, il fut forcé de l’accepter.

Roi Danton, finalement guéri de l’œuvre de Shabazza, quitte Mimas et arrive à Quinto-Center, l’astéroïde qui est maintenant le siège de la Nouvelle O.M.U. Il est informé sur la nouvelle organisation par Yart Fulgen, la personne en charge du programme.

Sur Lepso, un agent de l’O.M.U. appelé Arto Bonning enquête sur des événements récents qui ont secoué la cité principale. Un groupe de terroristes célébrant la mémoire de Shabazza, qui est mort sur la planète, semble essayer de poursuivre le travail du Créateur. Arto Bonning revient sur Camelot.

Une flotte de navires arkonides se matérialise dans le secteur de Camelot. Ils cherchent manifestement l’astéroïde, aussi Monkey ordonne l’érection du contrechamp antitemporel. Malheureusement, la protection à distorsion temporelle ne peut être maintenue que trois jours, après quoi ils seront exposés aux Arkonides. Bonning identifie l’espion arkonide, en fait une espionne, et la tue avant qu’elle ne révèle leur position. Peu après, la flotte arkonide s’en va.

Monkey reçoit un message d’Oiseau Stellaire, un agent de l’O.M.U. sur Arkonis. Bully a été repéré sur la planète.


2013 - Le secret d'Oiseau Stellaire

Cycle 31

Auteur | Hans Kneifel
Titre Allemand | Sternvogels Geheimnis
Date de parution | 21 mars 2000
Traducteur |

Résumé

Akellm da Premban, nom de code « Oiseau Stellaire », est un agent de l’O.M.U. localisé sur Arkonis I. Sa popularité comme gagnant dans un jeu violent de la télévision lui permet de rencontrer toutes sortes de personnalités. Dès qu’il prend vent de la présence de Reginald Bull sur Arkonis I, il fait la connaissance d’Endra da Kimberley, une belle femme en charge de la prison à haute sécurité Golkana. Akellm et Endra deviennent vite amants.

Endra lui donne un passe lui permettant de se déplacer librement chez elle et dans la prison, mais seulement si elle est avec lui. Akellm modifie la puce et obtient accès à l’entrée de la prison. Quand Endra découvre ses intentions, elle demande à un des hommes travaillant pour elle de le tuer.

Akellm ne peut poursuivre ses investigations avant d’être découvert par les tueurs d’Endra. Akellm et son équipe utilisent une explosion comme paravent et disparaissent, persuadant Endra que son amant est mort, mais ils n’en savent pas plus sur la localisation de Reginald Bull.


2014 - Une bête pour Arkonis

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Eine Bestie für Arkon
Date de parution | 28 mars 2000
Traducteur |

Résumé

Le désastre a frappé une planète proche d’Arkonis : des villages entiers ont été décimés par une créature ne laissant aucun survivant. Un Arkonide nommé Terantal pourchasse la bête, appelée un Mrii’Q, et il arrive à la capturer malgré sa faculté d’hypnotiser ses victimes. La créature est enfermée à l’intérieur d’un astronef, le Kyrantar, pour être emmenée sur Arkonis I.

La Nouvelle O.M.U. décide de profiter de cette occasion pour introduire un commando à bord du vaisseau afin de pénétrer dans la prison de Golganka où le Mrii’Q doit être transféré. Bull est censé y être incarcéré.

Trois Sigans et Monkey montent secrètement à bord du Kyrantar grâce à une diversion menée par Roi Danton. L’Oxtornien, insensible aux pouvoirs du Mrii’Q, est enfermé avec la créature et quand il réalise qu’il ne peut pas blesser son compagnon, le Mrii’Q raconte son histoire à Monkey : sa race a été décimée par la passé par les Arkonides et prend maintenant sa revanche. Le commando prend le contrôle du vaisseau et se dirige vers Arkonis I.


2015 - Mon amie, la mort

Cycle 31

Auteur | Hubert Haensel
Titre Allemand | Mein Freund der Tod
Date de parution | 04 avril 2000
Traducteur |

Résumé

Reginald Bull, toujours prisonnier dans Golkana, est interrogé par les Arkonides. En dépit des cruelles tortures auxquelles il est soumis, il arrive à mélanger des fausses informations avec des données réelles, trompant ainsi les services secrets arkonides, le Tu-Ra-Cel. Il est toutefois au bout de sa résistance physique.

Le Kyrantar atterrit près de la prison sous le prétexte de livrer le Mrii’Q. L’équipe lance son offensive : ils relâchent le KorraVir, provoquant la panique dans les ordinateurs syntroniques de la prison. Le Mrii’Q parvient à s’échapper. Un commando pénètre dans la prison, incluant Monkey et Roi Danton. Bull profite de la confusion pour s’évader et il est retrouvé par Monkey alors qu’il va être tué par le Mrii’Q. Les Terraniens s’échappent par transmetteur.


2016 - Les solitaires des siècles

Cycle 31

Auteur | Andreas Finding
Titre Allemand | Die Einsamen der Zeit
Date de parution | 11 avril 2000
Traducteur |

Résumé

Les Mondaniens exigent la reddition sans condition du Sol. Atlan comprend qu’ils en ont après leur technologie, en particulier la coque de carit. Atlan envoie un S.O.S., espérant que les forces de la Couronne Galactique l’entendront et viendront à son aide. Le message comporte le symbole d’Estartu.

Sur Orllyndie, un des principaux mondes de la Couronne Galactique, des luttes politiques ont lieu. La Pharoke, un Tharonide, veut secouer les peuples de la Couronne et les encourager à coloniser de nouveaux mondes pour augmenter les chances de résister aux Mondaniens. Le S.O.S. du Sol est reçu durant un discours public. La Pharoke a le sentiment que le S.O.S. est un signe du retour imminent d’Estartu. Il convainc le gouvernement d’envoyer une flotte au secours du navire terranien.

Dans le système de Torm-Karaend, les Terraniens sont au bout de leurs ressources. Alors qu’ils envisagent de sacrifier une des Cellules, les Tharonides apparaissent et attaquent les Mondaniens. Ils subissent de très lourdes pertes. Le Sol s’échappe et se matérialise au-dessus de Pur Sariente, la principale cité d’Orllyndie.


2017 - L'enfant et le Père Végétal

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | DieKind und der Pflanzenvater
Date de parution | 18 avril 2000
Traducteur |

Résumé

Atlan rencontre La Pharoke à Pur Sariente. Le Tharonide est déçu en apprenant que les Solaniens n’ont pas le temps de les aider. Il peut quand même leur donner des informations sur les Kym-Jorians : ce sont des papillons passés pour éteints.

Sur le Sol, alors que Mondra Diamond discute avec son docteur Darla Marcus, Delorian commence à tousser et disparaît. Paniquées, les deux femmes le cherchent mais en vain. Sur Orllyndie, un moine appelé Yhata-Satnaky, messager d’un certain Arystes, arrive auprès d’Atlan et lui dit que le chef des Terraniens a été convoqué par Arystes mais qu’il n’a pas été blessé. Atlan comprend que le moine parle de Delorian.

Mondra Diamond et Darla Marcus se rendent dans la forêt où Arystes est censé vivre. Elles rencontrent Yhata-Satnaky qui leur dit qu’Arystes, dit aussi le Père Végétal, est en fait toute la forêt. Elles ramènent Delorian sain et sauf sur le Sol. Après leur départ, Arystes dit au moine qu’il a vu l’avenir dans l’esprit du bébé. La Couronne va perdre la guerre avec les Mondaniens et plusieurs siècles plus tard, une Superintelligence appelé K’uhgar incorporera Segafrendo dans sa Sphère de Puissance.

Une nonne envoyée par Yhata-Satnaky vient sur le Sol et donna à Mondra une petite réplique vivante de la forêt Arystes. Elle dit que Mondra doit en prendre soin car cela jouera un rôle dans leur mission cosmique.


2018 - La chute de la couronne

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Der Untergang der Krone
Date de parution | 25 avril 2000
Traducteur |

Résumé

Grâce aux cubes de données des Cosmologues, les Terraniens apprennent l’histoire de Segafrendo…

Dans un lointain passé, un gigantesque nuage de spores s’étendant sur plus de soixante secondes-lumière se matérialise dans Segafrendo. C’est en réalité une créature intelligente appelée Sormo. Sormo contacte les habitants du système d’Auroch-Maxo et demande leur permission pour rester là en attente de sa mort naturelle. Ils acceptent. Plusieurs siècles plus tard une nouvelle entité géante en forme de papillon se dirige vers Auroch-Maxo.

Le nuage et le papillon semi-matériel fusionnent en une forte explosion, résultant en la création d'une nouvelle entité appelée Estartu. La déflagration projette des particules partout dans Segafrendo, créant de nouvelles espèces et de nouveaux écosystèmes. Certains de ces nouveaux organismes couvrent des planètes entières et sont appelées Pères Végétaux. Les créatures semi-organiques choisissent les Tharonides comme porte-parole.

Estartu développe son royaume de Segafrendo, développant une race de petits papillons qui représentent essentiellement son énergie psychique. Ils sont appelés Kym-Jorians et se développent sur les planètes habitées par les Pères Végétaux. La communauté se baptise la Couronne Galactique.

Des astronefs étrangers apparaissent dans Segafrendo et attaquent ses habitants impuissants. Il faudra plusieurs décennies pour bâtir une force de défense et lentement reconquérir la galaxie. La Couronne Galactique décide de développer son arsenal défensif en recherchant des mercenaires volontaires pour les aider. Estartu conclut un pacte avec les Josminiens, des guerriers qui, en mourant, ne laissent pas des corps morts mais des obélisques ne projetant aucune ombre. On offre aux Josminiens le contrôle total des forces militaires dans la galaxie en échange de leur aide. Plusieurs forteresses josminiennes sont construites dans la galaxie, leur permettant de développer les défenses galactiques.

La Couronne Galactique crée les Roses-Sphères, de puissants astronefs organiques pilotés par des Josminiens qui repoussent avec succès le second assaut sur Segafrendo.

Le temps passe et Estartu est contactée par un Héliote. La créature énergétique lui parle de la création prochaine d’une région de l’espace sans aucune matière. La Superintelligence comprend rapidement que cette région neutre ne pourra subir aucune influence des Cosmocrates. Elle accepte de se retirer dans ce vide, la Nuit, pour le développer.

Des astronefs noirs cylindriques se matérialisent dans Segafrendo. Alors qu’ils sont en supériorité numérique, ils n’attaquent personne. Le conseil de Segafrendo décide d’attendre et de voir. Après avoir intercepté leurs communications, la Couronne apprend que les étrangers s’appellent Mondaniens et viennent de deux galaxies : Dubensys et Pikh-Delta. Elle apprend aussi l’existence d’une mystérieuse classe d’astronefs porteurs supposés transporter une force de feu destructrice et appelés S-Zentrant mais elle n’arrive pas à en localiser.

Des décennies s’écoulent et Estartu revient dans Segafrendo pour voir la situation. Dès que la Superintelligence apparaît dans la galaxie, une colossale explosion psychique émanant de toute la flotte mondanienne se produit. Estartu est grièvement blessée alors que le choc annihile la plupart de son énergie psychique, y compris les Pères Végétaux et les Kym-Jorians. On ne sait rien de l'entité qui a lancé ces trois vagues d’assaut contre la Couronne Galactique sauf son nom : K’uhgar.

La bataille finale a lieu dans le système de Torm-Karaend. Utilisant une nouvelle technologie, les astronefs mondaniens arrivent à détruire la totalité des Roses-Sphères par des attaques kamikazes. Les deux planètes industrielles de Torm-Karaend sont aussi détruites dans la bataille. La planète où les Cosmologues se sont retirés demeure intacte. Ils continuent à écrire l’histoire de la Couronne Galactique au cas où Estartu se dresserait à nouveau.

Les Terraniens alimentent Sénèque avec ces nouvelles informations et la conclusion de l’ordinateur est alarmante : bien qu’Estartu semble être saine et sauve dans le présent, il est probable que l’époque actuelle soit un point critique dans la trame temporelle et que si la mission échouait, le futur pourrait bien être radicalement changé.


2019 - Alerte aux mondaniens

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Mundänen-Alarm
Date de parution | 02 mai 2000
Traducteur |

Résumé

Sur Orllyndie, Atlan apprend de La Pharoke que l’endroit que les Terriens appellent Auroch-Maxo, et qui a vu la naissance d’Estartu, est connu comme le nuage obscur de Tauu dans Segafrendo. Il est situé à plus de cent mille années-lumière d’Orllyndie et en plein territoire mondanien. Soudain l’état d’alerte est déclenché : plusieurs Tharonides sont été trouvés morts, tués par des Mondaniens. Le commando ennemi doit avoir pénétré sur la planète par un des transmetteurs.

En fait, un Mondanien a survécu à une attaque sur une lointaine planète et est parvenu sur Orllyndie par transmetteur. Il a vu le Sol et cherche un hypercom pour prévenir son peuple. Sur son chemin il rencontre une énigmatique créature appelée Mautsch. Mautsch affirme que les Mondaniens ont décimé son peuple, les Quatroniens, et il veut savoir pourquoi ils sont si hostiles. Le Mondanien l’ignore et poursuit son chemin.

Atlan et Tekener arrivent à coincer le Mondanien. Alors qu’il va livrer son dernier combat, Mautsch apparaît et le tue. Les Terraniens trouvent le corps mort mais ils ne savent pas qui l’a tué.

Alors que le Sol est parti pour le nuage obscur, le gouvernement tharonide apprend une nouvelle terrifiante. L’ancien chef du gouvernement, déposé par La Pharoke, a révélé aux Mondaniens la position d’Orllyndie. Une flotte d’astronefs mondaniens apparaît au-dessus de la planète.


2020 - L'Idole

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Die Lichtgestalt
Date de parution | 09 mai 2000
Traducteur |

Résumé

Dès son enfance, Falo Gause a un rêve : devenir le meilleur joueur de l'équipe de football « l'Étoile du Nord de Terrania ». Après des années, il y parvient. Après une brillante victoire de son équipe, il est soudain accusé d'être un mutant. Des tests révèlent qu'il possède une variation de pouvoirs télékinétiques qui ne s'appliquent qu'au football, il peut ainsi légèrement dévier la balle. Comme cette découverte met fin à sa carrière, il décide de créer une organisation qui luttera pour que les Mutants Monochromes soient acceptés comme des citoyens normaux.

Pour obtenir des fonds, Gause organise une exhibition où il joue son dernier match, malgré l'opposition de Moharion Mawrey qui craint que cela attise la haine contre les mutants. L'événement est un succès total et génère assez d'argent pour créer une nouvelle organisation : le Cercle des Mutants.


2021 - Les petits-fils de Monos

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Mono's Enkel
Date de parution | 16 mai 2000
Traducteur |

Résumé

Plusieurs Mutants Monochromes meurent de façon mystérieuse. Le docteur James Buckley autopsie les corps mais n'arrive pas à découvrir la moindre cause aux décès. Les organes semblent avoir brusquement cessé de fonctionner.

Perry Rhodan rencontre Druu Katsyria, une Galorne, le Deuxième Messager de Thoregon, qui vient de sortir du Dôme-Champignon sur Trokan. Les cinq autres galaxies de Thoregon connaissent des difficultés. Plantagoo, Karakhoum, le Royaume Céleste de Shaogen, sont attaqués par des ennemis inconnus. Une force destructrice anéantit les astronefs de Gorhoon et une mystérieuse épidémie frappe Chearth. Il s'agit certainement des répercussions du vide laissé par les six Superintelligences.

Un important meeting avec plus de trente-cinq mille mutants doit avoir lieu au Stade Magellan sur l'invitation du Cercle des Mutants de Falo Gause. Moharion Mawrey veut mobiliser toutes les forces de police pour éviter un affrontement avec les anti-mutants mais Perry Rhodan exige qu'elle ne déploie pas un tel arsenal policier. Des astronefs sont placés de façon à déployer des écrans paratroniques au cas où.

Trim Marath et Startac Schroeder s'introduisent dans le domicile de Moharion Mawrey et fouillent dans ses dossiers. Ils apprennent l'effroyable vérité. Monos avait créé jadis des mutants qu'il déposa sur le monde Horrikos. Pour éviter qu'ils ne se retournent un jour contre lui, il programma leurs gènes pour qu'à un moment donné leurs descendants meurent peu à peu et se montrent stériles.

Les mutants annoncent la vérité dans le Stade Magellan devant les trente-cinq mille autres mutants.


2022 - Para-City

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Para-City
Date de parution | 23 mai 2000
Traducteur |

Résumé

Après la révélation choquante sur leur destin, les Mutants Monochromes décident de s’isoler d’eux-mêmes des Terraniens. Falo Gause demande à Perry Rhodan de leur donner une cité où ils pourront vivre jusqu’à leur mort programmée. En dépit des protestations de Moharion Mawrey, Rhodan accepte. L’endroit sera Mor Jueglo, une cité déserte dans les Andes qui sera rebaptisée Para-City.

Un mutant charismatique de Lepso appelé Parkinson, qui se fait appeler le Para-Prince et porte en permanence une poupée baptisée Lucky sur son épaule, contacte Falo Gause et demande à prendre la tête des mutants. Gause refuse et Parkinson et ses hommes acceptent de s’installer à Para-City et de participer aux recherches contre le défaut génétique. Peu après que les mutants se soient installés dans la cité enneigée, certains d’entre eux sont la cible d’un sniper qui semble essayer de tuer Parkinson. Il s’agit de Henner Mushcot, un mutant que Parkinson avait humilié et qui cherche maintenant à se venger.


2023 - Le Para-Prince

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Der Para-Fürst
Date de parution | 30 mai 2000
Traducteur |

Résumé

Moharion Mawrey arrive à Para-City pour enquêter sur les derniers événements. Bien que Falo Gause soit hostile à sa présence dans la cité, il ne peut pas la renvoyer et doit la tolérer. Les mutants décident de former un parabloc : des centaines d'entre eux veulent se réunir et essayer d'envoyer un message d'aide mental espérant que quelqu'un pouvant les aider avec leur maladie génétique les entende.

Durant son enquête, Moharion Mawrey voit une brève apparition d'Alaska Saedelaere. L'illusion disparaît rapidement. Alaska est sur une Nef Virtuelle dans une mission inconnue et il ne peut pas être sur Terre. Il semble que ce soit un effet de l'ancienne fontaine temporelle des Puissants qui n'est guère éloignée de Para-City. Le parabloc est formé et un contact fugace est soudain établi. Quelque part, quelqu'un a répondu mais les mutants ignorent qui ou quoi.

Koo Parkinson continue à étendre son influence dans la cité. C'est un parafascinateur puissant et il arrive à hypnotiser Moharion Mawrey pour qu'elle défende maintenant ses intérêts. Il essaie aussi de subjuguer Falo Gause mais les mutants interviennent à temps pour faire échouer la tentative. Toutefois, Gause meurt durant l'attaque et Parkinson l'emporte finalement : Rhodan a accepté d'ériger un écran d'énergie au-dessus de Para-City. Le Para-Prince contrôle maintenant la cité de mutants


2024 - Intrigues à Mirkandol

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Intrigen in Mirkandol
Date de parution | 06 juin 2000
Traducteur |

Résumé

En 1292 N.D.G., après le retour de Rhodan dans la Voie Lactée, Julian Tifflor est nommé sur Arkonis en tant que diplomate, essayant d'établir une paix fragile entre Arkonis, la Terre et le Forum Raglund. Il s'aliène l'empereur Bostich en livrant le Gilgamesh sans la plupart de son armement – fait que Rhodan lui avait tenu secret. Le chef arkonide place Tifflor sous une étroite surveillance, décidé à l'éliminer si le Terranien devient trop dangereux. Dans les années qui suivent, Tifflor observe l'expansion des Arkonides à travers la Voie Lactée alors qu'ils éliminent leurs ennemis un à un. Il recherche l'assistance des Linguides mais ils refusent d'intervenir à nouveau dans la Voie Lactée.

En 1303 N.D.G., Tifflor humilie publiquement Bostich. L'empereur décide de faire tuer le diplomate terranien en utilisant le Traversanien Manklux mais l'homme est tué par Tifflor.


2025 - Cargaison brûlante pour Arkonis

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | HeiBe Fracht für Arkon
Date de parution | 13 juin 2000
Traducteur |

Résumé

Deux Swoons agents de l’O.M.U., Micro Trivielle et Lokmar Lokink, sont envoyés en mission sur Arkonis pour obtenir des informations sur un mystérieux vaisseau censé arriver. Ils s’introduisent à bord d’un astronef et sont emmenés dans une base secrète arkonide. Là, ils découvrent que les Arkonides construisent deux canons transformateurs géants. Alors qu’ils se demandent comment ils vont pouvoir être utilisés, l’empereur Bostich arrive sur la planète.

Les deux Swoons espionnent l’empereur, n’hésitant pas à se déguiser en légumes, et apprennent que les deux canons doivent être amenés dans le Gilgamesh, le seul vaisseau de la galaxie à pouvoir les alimenter en énergie suffisante. Trivielle et Lokink sont presque capturés mais ils parviennent à s’échapper et à rejoindre Arkonis sains et saufs.


2026 - Nom de code Ark'Thektran

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Konename Ark'Thektran
Date de parution | 20 juin 2000
Traducteur |

Résumé

Monkey demande à Yonkine Kineda, un agent de l’O.M.U. basé sur Arkonis, d’enquêter sur les événements récents rapportés par les deux Swoons. Kineda entend bientôt parler de l’opération « Géant Tranquille » que les Arkonides préparent et qui doit être un coup décisif contre la Terre. Le Gilgamesh sera manifestement impliqué dans l’opération mais Kineda a besoin de plus d’informations.

Pendant ce temps, Roi Danton et Monkey explorent les options, et le chef de l’O.M.U. surprend tout le monde en leur disant que le Gilgamesh a été piégé par ses agents avant d’être livré et qu’il suffit seulement d’introduire quelqu’un à bord pour amorcer plusieurs bombes qui détruiront complètement ce qui était le navire amiral de Camelot.

Kineda découvre finalement un autre des secrets arkonides : ils déplacent le commandement de la flotte dans un endroit appelé Ark’Thetran. Cette cité flottante, comme la Résidence Solaire, est cinq fois plus grande que l’ancien commandement central et elle est aussi capable de naviguer au-dessus de la vitesse de la lumière, lui permettant d’échapper à une attaque possible sur Arkonis.


2027 - Le chant du cygne

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Schwanen-Gesang
Date de parution | 27 juin 2000
Traducteur |

Résumé

Him Asnas et Corty Reiser, deux agents âgés de l'O.M.U., parviennent à se faire engager dans l'équipage du Gilgamesh. Bien qu'un scientifique zalitain les soupçonne d'espionnage, Asnas trouve son chemin dans l'ordinateur syntro-positronique et localise finalement le fichier qui provoquera l'explosion des bombes posées autrefois par d'autres agents.

Reiser découvre des bombes d'un type inconnu à bord. Une rapide analyse révèle que ce sont des bombes séquentielles, similaires à celles utilisées par les Perlians dans le passé. Leur portée étant beaucoup plus limitée que celle des bombes standards, le plan derrière « l'Opération Géant Tranquille » commence à devenir clair pour les agents : les Arkonides utiliseront le canon transformateur et les bombes séquentielles pour neutraliser les forts de défense dans des systèmes solaires, leur permettant de conquérir des planètes sans les détruire. Les deux agents s'apprêtent à faire exploser les bombes de l'O.M.U. en se sacrifiant mais ils sont arrêtés par les Arkonides. Ils reçoivent l'aide inattendue de Merlin, l'ordinateur du Gilgamesh, qui a observé les événements récents et a atteint la conclusion qu'il devait être détruit pour le bien-être de l'humanité. Les bombes normales ayant été désamorcées par les Arkonides, Asnas n'a pas d'autre choix que de faire exploser les bombes séquentielles.

Le Gilgamesh, toujours au-dessus de Mirkandol, explose, détruisant des parties entières de la cité et tuant les dix mille membres d'équipage à bord.


2028 - Opération Géant tranquille

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Operation Stiller Riese
Date de parution | 04 juillet 2000
Traducteur |

Résumé

Le 26 septembre, les Arkonides commencent à déployer plusieurs flottes en divers endroits occupés par les Terraniens. Perry Rhodan les soupçonne d'être la première étape de l'Opération Géant Tranquille, mais il est intrigué par la stratégie apparemment incohérente de l'empereur Bostich. Après s'être assuré que les systèmes vitaux sont efficacement protégés par la Barrière Aagenfelt, Rhodan monte à bord du Melbar Kasom et se dirige vers Étrus qui n'est pas encore menacée par les Arkonides.

Rhodan est cependant inquiet d'un détail : la Quatrième Flotte Arkonide est introuvable, ce qui le conduit à penser que les autres déploiements ne sont que des diversions. Il voit rapidement ses doutes confirmés quand vingt mille astronefs arrivent dans le système d'Étrus et exigent sa reddition immédiate.

Ce que Rhodan ignore, c'est qu'un scientifique à bord de l'un des escadrons-blocus autour d'Étrus est soumis à un chantage de la part des Arkonides. Le traître fait exploser une bombe à bord et la Barrière s'effondre, ouvrant le chemin aux Arkonides. Des radiations neutralisent les transmetteurs alors que la flotte arkonide attaque la planète.

Les Terraniens ne sont pas de force face aux Arkonides et le Melbar Kasom est presque détruit dans la bataille. Perry Rhodan et Tam Sorayto, le président d'Étrus, survivent de justesse et essaient de fuir par un transmetteur. Étrus tombe, ainsi que l'Académie de Pilotage Émotionnel – où sont formés les meilleurs pilotes émotionnels de la Galaxie – et le sort de Perry Rhodan demeure inconnu.


2029 - Une planète en pleine mire

Cycle 31

Auteur | Hubert Haensel
Titre Allemand | Ein Planet im Visier
Date de parution | 11 juillet 2000
Traducteur |

Résumé

Perry Rhodan et Tam Sorayto émergent du transmetteur à Baretus, la capitale d’Étrus. Ils se joignent à dix pilotes émotionnels, seuls survivants de la colonie. Ils volent un glisseur et trouvent abri dans les montagnes proches où la résistance rassemble ses forces.

Sur la Terre, ravagé par la nouvelle de la mort de son ami, Bully décide de prendre l’affaire en mains et part pour Étrus, accompagné d’une petite flotte. Quand il arrive, il contacte Kraschyn, l’Arkonide en charge de l’offensive. Kraschyn ignore les avertissements de Bully et retourne à sa tâche, se préoccupant principalement de faire d’Étrus une colonie arkonide.

Tam Sorayto explique à Rhodan que l’ordinateur de supervision principal d’Étrus est maintenant désactivé, ce qui est préoccupant car la planète est toujours très jeune et sujette à de fréquents tremblements de terre.

La résistance frappe, prenant complètement par surprise les Arkonides. Baretus est libérée en quelques heures et les Arkonides s’enfuient. Fou de rage, Kraschyn décide de prendre sa revanche et lâche une bombe séquentielle sur la capitale étrusienne. Toute la cité est détruite, avec plusieurs centaines de milliers de citoyens. Sorayto a toutefois eu le temps d’émettre un message, prévenant Bull que Rhodan est vivant.


2030 - Radio Etrus Libre

Cycle 31

Auteur | Robert Feldhoff
Titre Allemand | Radio Freies Ertrus
Date de parution | 18 juillet 2000
Traducteur |

Résumé

Le mascant Kraschyn reçoit un hypermessage d'Arkonis. C’est Bostich en personne qui est mécontent des développements sur Étrus. Il n’a pas apprécié la destruction de la capitale et le mascant reçoit une sévère critique. La situation est périlleuse pour Kraschyn car il risque d’être déchu. Bostich décide d’envoyer un Tato pour se charger d’Étrus, Kraschyn gardant le commandement de la Quatrième Flotte.

Le Tato, Forman da Ricce, arrive et une forte hostilité s’instaure entre lui et Kraschyn. Il s’installe près de la capitale détruite et reconnaît que la résistance n’est pas brisée. Des attentats ont régulièrement lieu. Le plan du Tato, mettre un homme de paille comme président, échoue par manque de candidat. Sa seule solution est de créer de toutes pièces un président virtuel. De plus, un Étrusien inconnu se faisant appeler le Journaliste diffuse des messages de la résistance dans le réseau de communication public. Le leitmotiv est : Étrus ne tombera pas !

Le Journaliste, derrière qui se cache le vieux commerçant Eden Arukitch, se trouve dans le secteur du Cavalier Bossu, une chaîne de montagnes, Il rencontre des groupes de résistants étrusiens qui lui parlent de l’élection d’un gouvernement clandestin. Les reportages du Journaliste répandent l’espoir sur la planète, aussi il est autorisé à être présent lors de l’élection.

Rhodan et le petit groupe de pilotes émotionnels se dirigent vers Fin Calley, maintenant la plus grande ville d’Étrus. Ils découvrent un Étrusien gravement blessé, c’est Kim Tasmaene, le maire de Fin Calley. Après avoir été soigné, il explique qu’il est en route pour le pays volcanique de Mattun Gor pour être candidat à l’élection du nouveau président. Il demande à Rhodan de l’accompagner. C’est très dur pour lui car il doit parfois couper l’antigrav pour ne pas être détecté et il subit alors toute la gravité d’Étrus. Quand ils arrivent au lieu de rassemblement, des milliers d’Étrusiens sont présents.

Le 15 octobre 1303, Kim Tasmaene est élu président du gouvernement clandestin.


2031 - Les coureurs d'Etrus

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Die sprinter von Etrus
Date de parution | 25 juillet 2000
Traducteur |

Résumé

Tandis que le Tato Forman da Ricce menace de prendre des mesures encore plus drastiques, les Étrusiens répondent œil pour œil, dent pour dent. Les soldats arkonides reçoivent l’ordre de capturer des autochtones. Les Arkonides eux-mêmes doivent alors craindre d’être traqués et abattus. Les responsables arkonides commencent à comprendre qu’Étrus ne rentrera pas si facilement dans l’Empire de Cristal.

Malgré le blocus de la gigantesque flotte arkonide, une escadre de l’O.M.U. sous le commandement de Roi Danton pénètre dans le système. Des vaisseaux, en fait des épaves, sont abattus et des débris tombent sur la surface. Dans l'un d’eux se trouve l’Oxtornien Monkey. Il arrive à prendre contact avec les rebelles et Rhodan. L’O.M.U. doit simuler une nouvelle attaque pour amener cette fois des transmetteurs. Le problème, c’est qu’ils sont très sensibles et qu'ils doivent être protégés par des antigrav détectables par les Arkonides. Il faut s’attendre à ce que les vaisseaux arkonides ouvrent dès lors le feu. Rhodan propose de creuser des chambres souterraines près du lieu choisi. Il faudra alors profiter du temps de réaction des Arkonides pour accéder aux transmetteurs et les mettre à l’abri.

Un groupe d’Étrusiens et Monkey se portent volontaires et entrent dans l’histoire sous le nom des « coureurs d’Étrus ». Tout se passe comme prévu, les transmetteurs se posent et sont récupérés avant que les Arkonides ne transforment le terrain en plaque vitrifiée.

Rhodan quitte Étrus par un des transmetteurs et est accueilli par son fils à bord d’un navire de l’O.M.U.

Sur Étrus, Forman da Ricce est tué, victime d’un attentat.


2032 - Recherche dans le nuage d'argent

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Suche in der Silberwolke
Date de parution | 01 août 2000
Traducteur |

Résumé

Le Sol est en route pour le nuage obscur Auroch-Maxo pour récupérer un être mystérieux appelé Kym-Jorian. D'après les informations de l'Immortel, l'avenir de l'humanité est en jeu. Le système d'Auroch-Maxo est entouré d'un nuage obscur argenté depuis la création d'Estartu. Il est sphérique et fait encore vingt heures-lumière de diamètre. Il semble être aussi sous le contrôle des Mondaniens dont de nombreux vaisseaux se trouvent sur place.

Le délai s'amenuisant, il ne reste aucun autre choix à Atlan. Le Sol sort de l'hypercadence juste devant le nuage obscur et est attaqué par les Mondaniens. Quand il pénètre dans le nuage obscur, aucune détection n'est plus possible et les vaisseaux mondaniens perdent le Sol. Atlan et l'équipage ne savent même pas si Auroch-Maxo-55 est une coordonnée, une planète ou une station spatiale.

Pendant que le Sol recherche en vain son objectif, les Chercheurs de Trésor continuent leurs fouilles dans la partie médiane du vaisseau. Le Dookie Necker Ravved et son équipe découvrent une série d'objets rappelant des feuilles et se rassemblant comme un puzzle. Quand l'objet semble complété, il disparaît dans le néant. Il s'est probablement transformé en énergie psionique. Peu après, le petit Delorian Rhodan transmet par l'intermédiaire de sa mère l'instruction d'arrêter le Sol.

Le Sol tombe sur une épave du peuple des Rautaks. Elle dérive là depuis des millénaires. Atlan charge les Chercheurs de Trésors de fouiller l'épave et ils en ramènent des fragments d'ordinateurs. Malgré leur état, ils arrivent à accéder aux enregistrements.

Un être humanoïde se présentant comme un Rautak et habitant du système Auroch-Maxo, apparaît. L'équipage du Sol apprend quels effets eut le nuage de spores. Le rayonnement solaire réduit provoqua de gros problèmes climatiques au monde des Rautaks. Les Rautaks décidèrent de terraformer la planète Auroch-Maxo-55. À la fin de l'enregistrement, les terraniens apprennent que le projet échoua et que les Rautaks construisirent finalement une arche stellaire mais ce plan échoua aussi, car c'est l'épave qui a été découverte.

Un gigantesque objet s'approche du Sol, un des légendaires S-Zentrants des Mondaniens. Un vaisseau cylindrique bleu l'accompagne, du même type que ceux utilisés par Cairol, le robot des Cosmocrates. Un hologramme apparaît soudain dans le Sol, près du cocon remis par l'Immortel, et montre l'image d'un Rautak se présentant comme un messager.


2033 - Mort dans l'océan turquoise

Cycle 31

Auteur | Andreas Finding
Titre Allemand | Tod im Türkisozean
Date de parution | 08 août 2000
Traducteur |

Résumé

Auroch-Maxo-55 est un monde aquatique débordant de vie. Originellement prévu par les Rautaks comme nouvelle patrie, le peuple humanoïde ne put jamais mener à bien son projet. Paumyr, une intelligence végétale née des spores des entités Sormo et Korridec qui se sont unies, dérive sur l’océan telle une île. Elle a peuplé la planète de créatures artificielles, des bioprogrammes, formées d’après les Rautaks. Elles croient être les descendants des véritables Rautaks. Elles passent la nuit dans des coquillages-sommeil qui montent des fonds, s’ouvrent et servent de couche aux créatures artificielles. Il s’agit d’une symbiose où les coquillages-sommeil permettent aux Rautaks de dormir en se nourrissant de leurs rêves. Une perle onirique se forme à l’intérieur du coquillage, elle grossit à chaque nuit et phase de sommeil.

Un de ces êtres artificiels est la femme rautak Jamaske. Ses rêves se manifestent sous la forme d’un amant inconnu. Jamaske commence à s’interroger sur sa vie et finit par apprendre la vérité sur son existence. Les Rautaks arrivent même à établir le contact direct avec Paumyr.

Paumyr prend finalement contact avec le Sol au moyen de Jamaske.


2034 - Les mondes de Runrick

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Runricks Welten
Date de parution | 15 août 2000
Traducteur |

Résumé

Runrick, un Mondanien et commandant du S-Zentrant Masmoko, est en route dans le nuage de spores de Maxo-Auroch pour découvrir les restes de la Superintelligence Estartu et les détruire. Le S-Zentrant est guidé par un croiseur cylindrique bleu, du type de ceux qu’utilisait Cairol, le serviteur des Cosmocrates. Alors que Runrick pénètre dans le nuage de spores avec le Masmoko, le Mondanien repense aux diverses étapes de sa vie.

Runrick est né aveugle. Enfant, il fut amené sur la planète Rauber Baan, le lieu de formation des « prophètes » au service de K’uhgar. Contrairement aux autres élèves, Runrick attire dès le début l’attention du Mismatique Cael-Ogor qui l’aide. Les Mismatiques, un autre peuple de la galaxie Dubensys, disposent de deux visages comme les Mondaniens mais la seconde tête n’est pas différente de la première et s’estompe avec l’âge. Runrick attire peu à peu l’attention des autres prophètes car son visage de combat se forme et ne disparaît pas.

Lors d’une explosion de colère, Runrick perd le contrôle et prend pour la première fois son visage de combat. À la surprise de tous, les yeux de son deuxième visage peuvent voir ! Pour la première fois, il voit son environnement comme un Mondanien normal. Et quand son visage normal se remet en place, il peut toujours voir. Runrick est rejeté de Rauber Baan et de l’école des prophètes. Runrick entre dans l’armée où il suit pendant vingt-huit ans une dure formation. Les Mondaniens préparent à cette époque la conquête de différentes galaxies dont Segafrendo. Ils se battent pour les objectifs de l’entité K’uhgar dont le centre du pouvoir est la galaxie Dubensys.

La résidence de K’uhgar est appelée par les Mondaniens les Villes Éternelles des Morts de K’u. Les guerriers sont persuadés qu’après la mort, ils sont absorbés par K’uhgar. Au fond d’eux-mêmes, ils sont certains de combattre pour la juste cause et on leur apprend que K’uhgar aide l’Ordre et combat le Chaos.

Par d’innombrables combats sur d’autres mondes et d’autres galaxies, Runrick s’élève dans les rangs des guerriers par ses connaissances stratégiques et son aura particulière. Finalement, il reçoit pour mission de retrouver les dernières traces d’Estartu. Runrick localise le nuage obscur d’Auroch-Maxo et commence ses investigations. Le dépistage se révèle cependant très difficile. Bien que guidé par des navires éclaireurs où des prophètes essaient de localiser les restants d’Estartu, la recherche demeure sans succès.

Les vaisseaux de Runrick trouvent les planètes Auroch-Maxo 13, 19 et 20 sur lesquelles se trouvent des artefacts d’un peuple appelé Rautaks. Ils ont abandonné leur planète et cherché de meilleures conditions de vie. Leur but était une planète proche du soleil appelée Auroch-Maxo-55. Runrick demande l’aide de K’uhgar et la Superintelligence lui offre une vue du passé. Runrick apprend toute l’histoire de l’affrontement entre K’uhgar et Estartu. K’uhgar met à disposition de Runrick un vaisseau cylindrique venu de la galaxie Erranternohre, le Xirmicca. Le navire est en partie conscient, ce qui lui permet de détecter plus facilement Estartu.

Guidé par le Xirmicca, le S-Zentrant de Runrick traverse le nuage obscur et découvre enfin une planète bleue, Auroch-Maxo-55.


2035 - L'exode des cœurs

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Exodus der Herzen
Date de parution | 22 août 2000
Traducteur |

Résumé

Paumyr, la plus ancienne des dix-neuf entités végétales sur Auroch-Maxo-55, comprend que le sort de la planète est scellé avec l’arrivée du navire cylindrique bleu. Les dix-neuf Inzaila qui dérivent sur l’océan comme des îles végétales ont depuis longtemps compris la mentalité et les intentions des Mondaniens. La situation semble désespérée puis les sens de l’intelligence végétale repèrent le Sol. Paumyr et les autres Inzaila sentent que ce navire est entouré d’une aura pacifique. Paumyr envoie sa messagère Jamaske, un bioprogramme formé à l’image d’un Rautak. Jamaske se matérialise à bord du navire en forme d’haltère et demande de l’aide. Atlan est aussitôt fasciné par l’apparition de la Rautak. L’Arkonide sait que le temps est compté et laisse le navire être guidé par Jamaske. Il reste seulement neuf heures avant l’expiration du délai fixé par l’Immortel.

Quand la planète aquatique surgit soudain devant le Sol, les Galactiques détectent une zone hyperénergétique au pôle sud vers laquelle se dirigent les dix-neuf îles végétales. La zone présente les caractéristiques d’un transmetteur géant, semblables aux transmetteurs solaires des Lémuriens. Quand le Sol s’est suffisamment approché de la planète, Paumyr parle directement à Atlan. L’Arkonide apprend avec regrets que Jamaske n’est qu’une projection. Interrogé sur les Kym-Jorians, Paumyr répond qu’il n'existe plus aucun papillon d’Estartu mais qu’elle peut lui donner quelque chose d’approchant. Atlan descend à bord d’une Gazelle sur l’île où Paumyr lui présente une série d’œufs d’où des Kym-Jorians auraient pu jadis naître. Seul un d’eux montre des signes de vie. Atlan le prend.

Le S-Zentrant des Mondaniens et le navire bleu cylindrique ont découvert la planète. Une décharge d’énergie psionique d’une force incroyable émanant de la surface frappe soudain le S-Zentrant et perce l’écran protecteur sans problème. Dix-huit des îles végétales se sont sacrifiées pour créer ce flux d’énergie. Ronald Tekener qui a essayé en vain de détruire le S-Zentrant comprend que la décharge psionique a paralysé l’équipage du navire mondanien mais qu’elle n’a eu aucun effet sur le vaisseau cylindrique. Le Sol attaque ce dernier mais il s’enfuit.

Contrôlé par Paumyr, le S-Zentrant s’approche d’Auroch-Maxo-55. Il aspire des quantités monstrueuses d’eau et Atlan comprend pourquoi quand Paumyr elle-même pénètre dans le S-Zentrant, l’entité veut l’utiliser pour elle. Quand Atlan revient dans le Sol et remet l’œuf au cocon sur le poste de commandement, le rire homérique de l’Immortel retentit. La Superintelligence explique qu’ils ont agi à temps mais ce n’était qu’une partie de la mission. Ils doivent se rendre dans un lieu appelé Insharam, où existerait une oasis de paix. Le seul moyen d’accès est de franchir la zone hyperénergétique au pôle sud de la planète.

Tandis que le S-Zentrant avec Paumyr à bord part pour une destination inconnue, le Sol plonge dans la perturbation énergétique et disparaît.


2036 - La conférence secrète des Bleus

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Geheimkonferenz der Blues
Date de parution | 29 août 2000
Traducteur |

Résumé

Julian Tifflor est en mission diplomatique dans la zone d'influence des Bleus en tant que ministre des Affaires Étrangères. Il se dirige vers la planète Santanz à bord du croiseur Ammenhuk, suivant une invitation du Conseiller Galactique Faiind Yarinsa. Une conférence secrète de tous les peuples bleus doit avoir lieu. Que les Bleus puissent former un bloc uni est quelque chose de nouveau. Si Tifflor parvient à former une alliance, cela pourrait être d'une importance considérable pour contrer les Arkonides.

Une conférence similaire a déjà eu lieu quelques années plus tôt. Les nations bleues décidèrent alors d'une collaboration commune pour prendre un rôle majeur dans la galaxie au niveau technologique. Le terme « Technologie Dorée » fut alors avancé, une technologie dépassant toutes les autres.

Tifflor est accompagné par Sirami Ratach, une Plophosienne commandant de l'Ammenhuk et experte en Bleus. Lors de leur approche, ils reçoivent des nouvelles inquiétantes depuis la surface de la planète. Des suicides rituels collectifs ont lieu, ce qui est totalement atypique des peuples de l'Est galactique. Tifflor est accueilli par radio au nom de la Rouge Santilligence, un terme totalement inconnu de Tifflor.

La situation sur Santanz est incompréhensible pour le ministre de la Résidence. Les suicides collectifs semblent suivre un rite religieux lié au retour du Tlyünosmum, le dieu primitif de tous les Bleus. Quand les Terraniens sont finalement emmenés par Faiind Yarinsa pour une audience auprès de la Rouge Santilligence, ils observent des glisseurs avec des candidats au suicide se dirigeant vers le centre-ville. Tifflor exprime son inquiétude et obtient quelques éclaircissements de la part de Faiind Yarinsa.

Une sorte de retour aux antiques rites et traditions se produit, en contraste avec le développement technologique des Bleus. Tifflor et Sirami ne peuvent l'expliquer et restent vigilants. Le Sant-Arginal, le lieu de la conférence, le centre même de la ville et le saint des saints, se révèle être entièrement construit en os. Quand Tifflor rencontre la Rouge Santilligence, il comprend qu'il s'agit d'un mutant. Il est géant pour un Bleu et la partie supérieure de son crâne disparaît à moitié dans une faille hyperspatiale. Lors de la courte audience, Tifflor lui assure le soutien des Terraniens dans la lutte contre les Arkonides.

Malgré le refus de quelques représentants bleus, Tifflor obtient la permission d'assister à la conférence entre peuples bleus. Quand la Rouge Santilligence apparaît par un transmetteur, il semble se livrer à un combat intérieur. Faiind Yarinsa braque un radiant dessus et tire. Au même moment, des robots en forme de bâton apparaissent. À sa stupeur, Tifflor reconnaît ceux qu'utilisent Morkhero Source d'Âme. Manifestement, la Rouge Santilligence luttait contre lui, et l'intervention de Faiind Yarinsa a permis la victoire de Morkhero. Julian Tifflor réussit à fuir par le transmetteur. Morkhero Source d'Âme apparaît ensuite dans la salle de conférence et met fin à toute résistance par ses pouvoirs mentaux.


2037 - Traque sur Santanz

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Der Gejagte von Santanz
Date de parution | 05 septembre 2000
Traducteur |

Résumé

Julian Tifflor se retrouve dans la résidence de la Rouge Santilligence assassinée après avoir échappé de justesse à Morkhero Source d'Âme. Son syntron est gravement endommagé par une salve radiante, le forçant à agir sans aide technique. Après une courte orientation, Tifflor décide de regagner son navire par la voie la plus rapide. Il essaie de s'emparer d'un glisseur mais les soldats santanziens encerclent le palais. Tifflor doit se retirer à nouveau dans la résidence.

Morkhero a pris entièrement le contrôle dans le Sant-Arginal. Les Bleus présents sont soumis à ses forces mentales. Il a uniquement des problèmes avec les Terraniens de la délégation de Tifflor qu'il ne peut contrôler. Il est en colère que le Terranien est parvenu à fuir. Il considère comme particulièrement dangereux le potentiel psi des quatre-vingt mille Mutants Monochromes. De jour en jour, il gagne des forces et de la puissance mentale. Morkhero aspire à atteindre le seuil, où il franchira le prochain pas évolutif. Ses forces seront alors décuplées.

Tifflor parvient à fuir du palais en se laissant emporter par le courant de l'océan où il est pris par un voilier. Il est complètement épuisé. Quand il se réveille, il rencontre un groupe de Santanziens qui ne sont pas d'accord avec le gouvernement. Ils ignorent que la Rouge Santilligence est morte assassinée. Le nom de Morkhero Source d'Âme ne leur dit rien et ils commencent à se méfier de Tifflor. Il est d'abord emprisonné mais il parvient à les convaincre.

Le chemin vers l'astroport où attend toujours l'Ammenhuk est semé d'embûches. Tifflor est attaqué par des Bleus contrôlés directement par Morkhero mais il parvient de justesse à gagner le bord. Il se rend compte alors que l'équipage est tombé sous le contrôle de Morkhero. Plus aucun Terranien n'a encore son libre-arbitre. Après que le porteur d'activateur ait été maîtrisé par ses propres hommes, sa résille isopsi est enlevée. Son seul espoir est de pouvoir encore résister avec sa stabilisation mentale.


2038 - Opération CV-Embinium

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Operation CV-Embinium
Date de parution | 12 septembre 2000
Traducteur |

Résumé

Des agents de l'O.M.U. découvrent sur Zalit et d'autres planètes des gigantesques transmetteurs. Micro Trivielle et Lokmar Lokink entrent à nouveau en action. Ils doivent découvrir ce que les Arkonides, et en particulier Bostich I, comptent en faire.

Déguisés en représentants commerciaux swoons, ils découvrent que les Arkonides achètent de grandes quantités de CV-embinium, un métal servant aux Terraniens à fabriquer les résilles isopsi. Ils s'en procurent auprès de la L.L.T. et en vendent aux Arkonides. Ceux-ci ne savent toutefois pas qu'un micro-transmetteur a été caché dans les containers de livraison. Il permet aux deux agents swoons de voyager clandestinement avec la cargaison. Ils arrivent sur Subtor, la vingtième planète du système d'Arkonis. Les Swoons se montrent imprudents et alors qu'ils échappent de justesse à une découverte, ils découvrent qu'ils ne peuvent plus retourner dans le container. Une nouvelle fois, ils doivent se cacher dans le chariot à nourriture de l'empereur parmi les fruits et les légumes. L'inévitable se produit : le lieutenant Lokmar Lokink mange des sucreries. Cela le plonge dans une sorte d'ivresse et il commence à sentir fortement. Dans leur malheur, ils ont quand même de la chance car cela leur permet d'écouter en secret l'empereur. Ils sont présents quand Bostich nomme son fidèle Aktakul archiduc d'Étrus. Il y est aussi question d'un Écran de Cristal. Mais quand Bostich veut manger un morceau, il en est empêché par la puanteur du Swoon. Le chariot est emmené au loin et l'odeur est telle que le major Trivielle perd connaissance. Quand ils peuvent enfin avoir de l'air frais, ils sont de retour sur Arkonis. Ils sont jetés dans les poubelles à l'arrière d'un restaurant. Ils sont alors attaqués par des félins servant d'animaux de compagnie à l'empereur mais ils trouvent refuge dans le restaurant et peuvent quitter ce secteur.


2039 - Le temps du rêve

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Traumzeit
Date de parution | 19 septembre 2000
Traducteur |

Résumé

Le 2 novembre 1303, l'empereur Bostich se présente devant le Galacticum et décrit l'occupation d'Étrus comme une action punitive légitime face au sabotage du Gilgamesh par des terroristes. Son mensonge éhonté laisse muets tous les membres du Galacticum. Sans attendre une réponse, Bostich quitte Mirkandol et se rend à bord du Thek'Laktran, son palais volant. Le but de Bostich est la vingtième planète du système d'Arkonis qu'il a quitté un jour plus tôt. Durant le vol, il se détend dans un des parcs de sa résidence volante et plonge dans le monde onirique de son passé.

À l'âge de cinq ans, Gaumarol da Bostich quitte pour la première fois son monde d’origine dans l'amas stellaire de Cerkol pour aller sur Arkonis I avec son père. C’est le premier vol spatial pour Gaumarol et un événement marquant. Arrivé sur le Monde de Cristal, Bostich est encore plus impressionné par le Palais de Cristal. Quand il voit pour la première fois la galerie des empereurs, il est si impressionné qu’il décide d’apprendre toute la lignée des souverains d’Arkonis. L’ami d’enfance de Gaumarol est l’Arkonide Aktakul, issu d’un monde colonial. Quand une chute de pierre blesse Gaumarol aux jambes, Aktakul lui sauve la vie et une amitié durable s’instaure. À l’âge de quinze ans, Gaumarol entre dans l’Académie Galactonautique d’Iprasa et en sort comme simple tharg'athor. Il n’est pas intéressé par une carrière militaire et ne fait que suivre les souhaits de son père.

Plus tard, quand Gaumarol part pour Largamenia, afin d’être testé pour l’Ark Summia, il choisit comme compagnon son ami Aktakul. Malgré la résistance initiale de son père, le jeune Bostich parvient à l’imposer et il a même la chance d’atteindre le troisième stade de l’Ark Summia, ce qui correspond à l’activation du cerveau-second. Ce privilège est rarement accordé à un colon arkonide. D’autres compagnons de route apparaissent à cette époque dans la vie de Bostich : Sargor da Progeron, le futur Cel'mascant des Kralasènes redoutés, Hyrion da Caesmol, thek'athor dans le commandement central de la flotte et aussi la fille de l‘impératrice, Jasmyne da Ariga

Quand Gaumarol et Aktakul passent finalement tous les tests et que l’activation de leur cerveau-second est effectuée, un phénomène inattendu se produit. Aktakul « entend » la voix intérieure de son cerveau-second, ce qui n’est pas le cas de Gaumarol. L’activation a dû échouer chez lui mais il ne veut pas reconnaître ce déshonneur. Gaumarol remarque toutefois que quelque chose d’indescriptible se passe en lui. Il vit de façon terrifiante des temps de rêve où il rencontre d’anciens empereurs d’Arkonis et discute avec eux. Ces rêves semblent si réels que Gaumarol croit à chaque fois être dans la réalité. Bostich apprend plus tard que l’activation de son cerveau-second a vraiment échoué et qu’il manifeste de multiples personnalités. Dans le cas de Bostich, le phénomène se produit sous la forme d’anciens empereurs qui le conseillent dans ses rêves.

Quand Bostich devient finalement empereur d’Arkonis, il n’y a qu’un but pour lui : restaurer l’ancienne puissance d’Arkonis. Bostich prépare de nombreux projets devant amener à l’instauration d’un nouvel Empire Divin. Parmi ceux-ci se trouvent l’Écran de Cristal et le commandement central de la flotte, l’Ark’Thetran. Lors d’un dernier cycle de rêves confus, Bostich fait ses adieux aux personnalités multiples et se réveille baigné de sueur. Il entend alors pour la première fois la voix claire de son cerveau-second. L’activation a enfin réussi.

Aktakul da Étrus, l’ami d’enfance de l’empereur, surveille en personne les installations sur Subtor, la vingtième planète d’Arkonis dont les usines robotisées de résilles isocris devraient permettre une meilleure protection contre les attaques de Morkhero Source d’Âme. Ce que personne ne sait, par contre, c’est qu’Aktakul est déjà sous le contrôle de Morkhero. Et il a déjà pris les mesures pour rendre inefficaces la protection des résilles isocris.


2040 - Le médecin galactique

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Der Galaktische Mediziner
Date de parution | 26 septembre 2000
Traducteur |

Résumé

Zheobitt est un légendaire Médecin Galactique et commandant du navire médical privé Centrifuge. Zheobitt et son vaisseau sont connus et estimés de toute la Voie Lactée. Il est considéré comme une sommité dans son domaine mais aussi un homme d’affaire implacable. Parmi ses compagnons se trouve « Souriceau », un petit humanoïde de la planète Hoff. Issus de colons terraniens, les habitants de Hoff ont changé sous l’influence de leur monde. Souriceau ne fait qu’un mètre vingt de haut et tout son corps est velu. Zheobitt emmène Souriceau avec lui pour qu’il rédige ses mémoires.

Le commandant du Centrifuge est un Franc-Passeur du nom de Kalem-Hre. Zheobitt, qui aspire depuis longtemps à une distinction sur son monde, est soudain appelé sur Arralon où les Maîtres-Zada veulent l’examiner en personne pour savoir s’ils peuvent le prendre parmi eux. C’est la plus haute distinction possible pour Zheobitt. Jusque-là, il n’a reçu que des Arkonides la reconnaissance recherchée en sauvant la vie de Sargor de Progeron. Il a perçu un honoraire de vingt-six millions de chroners, investis principalement dans le Centrifuge.

Sur Arralon, Zheobitt est accueilli par le vieux Maître Nagriol. Avant que Zheobitt ne puisse être pris dans le cercle des Maîtres, il doit subir un test. Et ce test consiste à guérir les Mutants Monochromes ! L’Arra croit que c’est un problème insoluble mais il accepte quand même la proposition. Quand le Maître Nagriol rencontre plus tard Zheobitt en privé, il lui dit qu’il est à la recherche d’un successeur et qu’il l’a choisi. Mais Zheobitt doit d’abord accomplir sa mission. Le même soir, Zheobitt reçoit la visite inattendue d’Irkani, une Arra du cercle des Maîtres-Zada. Elle essaie de l’amener à une alliance en déployant des ressources érotiques mais le Médecin Galactique s’est autrefois enlevé ses organes sexuels pour ne pas être perturbé dans ses recherches.

Sur la Terre, Perry Rhodan vient juste de revenir d’Étrus. Son costume bleu galorn est gravement endommagé. La situation dans la Voie Lactée l’inquiète au plus haut point et le message d’Arralon le surprend. Il accepte de recevoir Zheobitt. Ce dernier est surpris de pouvoir discuter aussi facilement avec le Résident Solaire. Rhodan accepte l’aide proposée.

Après un passage sur Arralon où il subit une attaque de la part d’Irkani, Zheobitt revient et apprend de Rhodan que les mutants se sont isolés et ne veulent pas d’étrangers dans leur ville. Moharion Mawrey obtient toutefois que Koo Parkinson le laisse entrer.


2041 - Ténèbres absolues

Cycle 31

Auteur | Hubert Haensel
Titre Allemand | Absolute Finsternis
Date de parution | 03 octobre 2000
Traducteur |

Résumé

Aduni Fuzait, un agent du Service de la Ligue Terranienne, a pour mission de surveiller la ville des mutants. Elle est la première à remarquer que quelque chose a changé depuis que le navire de Zheobitt s’est posé près de Para-City. Le champ de force de couleur laiteuse a été remplacé par un écran paratronique. Quand Rhodan et Bully l’apprennent, ils se rendent à Para-City avec L’Émir mais ça ne se passe pas comme prévu. Moharion Mawrey, nettement changée, leur interdit l’accès à la ville. Elle affirme que les mutants veulent rester entre eux et ont érigé l’écran par sécurité pour empêcher des mutants furieux de faire des dégâts dans les villages environnants. Rhodan et Bully se retirent.

Quand Rhodan, de retour à la Résidence Solaire, veut aller voir où en sont les analyses du costume galorn abîmé, un message du S.L.T. l’atteint. Aduni Fuzait est morte étouffée. Un cas similaire s’est déjà produit, lié à Koo Parkinson, mais il n’y a pas de preuve concluante.

Lors d’autres analyses du costume galorn, des détails étonnants sont dévoilés. Le costume a commencé à se réparer de lui-même. Il émet des signaux dans le spectre hyperspatial et réagit positivement à quelques tests. Le petit robot Moo disparaît soudain et on n’arrive pas à le retrouver. Juste à ce moment, on annonce un visiteur venu du Pont dans l’Infini : la Galorne Druu Katsyria. Elle ne peut malheureusement pas donner de bonnes nouvelles des autres galaxies de Thoregon. Rhodan et Druu pensent toujours qu’un vide de pouvoir s’est créé dans ces galaxies, rempli par d’autres forces après le retrait des Superintelligences dans le Pouls. Rhodan rejette la proposition de Druu Katsyria d’envoyer une flotte de pacification dans la Voie Lactée. Quand Druu entend que le robot Moo est parti, elle se joint spontanément aux recherches.

Des phénomènes mystérieux se produisent à Hawaii. Une sphère d’un noir profond absorbant toute lumière apparaît, flottant au-dessus du sol. Les témoins ne peuvent l’expliquer et paniquent. Bully et L’Émir arrivent quelques minutes après que la sphère ait disparu aussi vite qu’elle était apparue. Les Terraniens trouvent dans le sable de la plage proche un appareil étrange de la taille environ d’un refroidisseur positronique. L’objet porte une série d’inscriptions en langue étrangère que ni Lao Tse, ni Nathan ne peuvent déchiffrer.

Rhodan, qui a amené Druu Katsyria auprès du costume galorn, la voit plonger dans une profonde méditation. Après quelque temps, la Galorne se réveille et se lance à la recherche de Moo. Elle le retrouve dans un coin isolé de la Résidence Solaire. D’après la Galorne, Moo a reçu un choc en voyant les combats terribles sur Étrus. Elle essaie de le ranimer et il se produit un phénomène inexpliqué qui plonge Druu et Rhodan dans l’inconscience.

Une deuxième apparition de l’étrange champ d’obscurité se produit. Les propriétaires d’un yacht sautent par-dessus bord pour échapper au phénomène. Durant l’interrogatoire par L’Émir et Bully, une troisième apparition est signalée. Le mulot-castor se téléporte avec Bully dans le secteur en question. Bully se retrouve dans un environnement sombre impénétrable. Après quelques minutes, la bulle se dissout et libère Bully et L’Émir, ainsi qu’un étrange robot de combat. Il commence aussitôt à tirer autour de lui et blesse quelques hommes avant d’être arrêté par les forces télékinétiques de L’Émir. Des premières analyses montrent que le robot est issu de la même culture que l’artefact découvert. Quand une nouvelle apparition est signalée en Alaska, un être inconnu mort est laissé par la sphère d’obscurité. L’étranger a été manifestement tué par une salve radiante et n’appartient à aucune espèce connue. Il a des plaques cornées sur le cou et un cou télescopique. Il y a quelques analogies avec les tortues terraniennes. Quand Bully analyse plus tard les lieux d’apparition du phénomène, il découvre qu’il s’approche pas à pas de Para-City.

Rhodan déclenche aussitôt l’alarme et fait entourer Para-City par des troupes et des scientifiques. Un appel au Centrifuge qui est posé juste à côté de la ville des mutants demeure sans réponse. Quand les Terraniens commencent à neutraliser l’écran paratronique, des forces psi entrent en action et les Terraniens doivent se retirer.

Druu Katsyria annonce alors à Rhodan que le costume bleu est réparé et qu’elle rentre dans Plantagoo. Elle propose encore une fois à Rhodan l’aide d’une flotte de pacification pour protéger la Terre et cette fois le Terranien accepte. Après son départ, il se rend dans la ville des mutants, uniquement protégé par son costume bleu.


2042 - Chaos à Para-City

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Chaos in Para-City
Date de parution | 10 octobre 2000
Traducteur |

Résumé

Koo Parkinson, le Para-Prince, a pris le pouvoir à Para-City et travaille intensivement à l’accomplissement de son plan, échapper à la mort génétique programmée. Ses plus fidèles alliés en ignorent les détails. Un commando spécial de mutants doués essaie à plusieurs reprises de contourner les systèmes de sécurité à bord d’astronefs terriens et à s’emparer de certains objets. Parkinson prend de plus en plus de mutants sous son contrôle et se conserve avec des stimulants et des drogues. L’Arra Zheobitt fait aussi partie de ses victimes.

Tous les mutants de Para-City ne sont pas des hommes de Parkinson mais il n’existe pas de résistance sérieuse. Ils se concentrent essentiellement sur l’espoir de la mystérieuse entité qui a promis de les aider. Mais malgré tous les para-blocs, aucun deuxième contact n’a pu être effectué. Un semblant d’opposition se forme autour de Startac Schröder et Trim Marath.

Fin décembre, Koo Parkinson présente son plan à ses vieux compagnons de route… et la date de sa mort : le 26 décembre, comme le lui a révélé sa poupée Lucky. Pour l’éviter, le Para-Prince a développé un plan incroyable. En faisant exploser une bombe à fusion, il veut désintégrer les trente-cinq mille mutants de Para-City à l’instant où ils formeront un parabloc. L’énergie paramentale libérée devrait permettre la création d’une pure entité mentale.

Peu avant Noël, le fragile château de cartes commence à s’effriter. Le viol d’une mutante par un des hommes de Koo Parkinson provoque des troubles. La prise sous contrôle de Startac Schröder par Lucky échoue lorsqu’un autre contact est établi avec la mystérieuse entité. Le téléporteur parvient à s’enfuir.


2043 - La rébellion des mutants

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Rebellion der Mutanten
Date de parution | 17 octobre 2000
Traducteur |

Résumé

Perry Rhodan, confiant dans les facultés de son costume galorn, franchit l’écran paratronique entourant Para-City. Il réussit à passer mais le chaos para-mental environnant lui fait perdre connaissance.

Startac Schroeder, qui a pu échapper à Koo Parkinson au dernier moment, est hébergé par Trim Marath. Il est à bout de forces. Yonder K’rigan est à sa recherche, obéissant aux ordres du Para-Prince. Parkinson ne veut pas que le téléporteur révèle ce qu’il a vu et mette son plan en danger. Il veut toujours utiliser l’énergie d’un parabloc et de la bombe à fusion volée pour devenir une conscience désincarnée et échapper ainsi à la mort génétique. Le télékinésiste n’arrive toujours pas à trouver Schroeder. Des fragments de sa vie sur Lepso lui reviennent peu à peu. Parkinson a joué un rôle important, mais lequel ?

Le 25 décembre, Startac Schroeder peut enfin parler et informe Trim Marath et le petit groupe d’opposants sur la petite poupée Lucky que le Para-Prince porte toujours sur l’épaule. Elle joue un rôle important dans les facultés psi de Parkinson. Il leur parle aussi de la bombe à fusion.

La situation est aussi confuse à l’extérieur. Reginald Bull, qui se trouve au-dessus des Andes avec le Leif Eriksson et deux autres Découvreur, ne sait pas quoi faire. Un nouveau champ d’obscurité est alors découvert. Contrairement aux apparitions précédentes, il se dirige droit sur Para-City.

Yonder K'rigan surprend Koo Parkinson qui se livre à des jeux sado-masochistes avec son amie Engel et découvre que Lucky n’est pas une poupée mais un être vivant. Il est originaire de la planète Bluut et concentre en lui l’énergie psionique ambiante, donnant de grands pouvoirs à Parkinson. L’opposition autour de Trim Marath et Startac Schroeder se décide à affronter Parkinson. Durant les combats qui se déchaînent, un nouveau parabloc se forme – et juste quand le mystérieux champ d’obscurité se produit, Yonder K'rigan apprend enfin ce qui lui est arrivé à Lepso. C’était en fait Parkinson qui l’a fait injustement condamner à l’arène pour pouvoir le recruter ensuite. De rage, il utilise ses pouvoirs et tue Parkinson en provoquant son étouffement. La mystérieuse entité qui avait déjà contacté les Mutants Monochromes se manifeste à nouveau. Schroeder et Marath se dématérialisent devant Rhodan, qui a enfin repris connaissance, laissant une forme encore non déterminée à la place.


2044 - Insharan

Cycle 31

Auteur | Uwe Anton
Titre Allemand | INSHARAM
Date de parution | 24 octobre 2000
Traducteur |

Résumé

L’Immortel n’a pas laissé de choix à Atlan et aux Solaniens. Le Sol n’a pu échapper à l’attaque des Mondaniens qu’en fuyant dans l’Alshma Ventor et se dirigeant vers l’Insharam, quoi que ça puisse être.

À peine le choc de la transmission est-il surmonté que l’équipage découvre que ce lieu n’est pas encore atteint. Le Sol se trouve dans une sorte de tunnel dimensionnel. De monstrueuses énergies se déchaînent contre le navire. Les écrans ne vont pas pouvoir tenir plus longtemps. Au dernier moment, Icho Tolot comprend que la tempête d’énergie est une réaction du tunnel aux émissions des blocs-propulsion et des écrans protecteurs du vaisseau. Quand Atlan fait couper les blocs-propulsion, puis les écrans SH et paratroniques, les forces cessent de se déchaîner. L’arche stellaire atteint son but et surgit dans une étrange mer bleutée. Il ne faut pas longtemps à Myles Kantor pour déterminer que ce n’est pas un océan ordinaire. L’étrange fluide dans lequel se déplace le Sol est de la matière-psi condensée, comme celle qui remplissait l’Espace-Delta des Baolin-Nda. Ils découvrent aussi à leur stupéfaction que l’Insharam se situe dans l’Abîme.

Jonkylm, l’Inzaila Onda, se remémore sa vie.

Les îles végétales intelligentes découvrent sur Auroch-Maxo-55 qu’elles sont si surchargées d’énergie psionique qu’en s’approchant trop d’un autre congénère une décharge spontanée de potentiel psi se produit, entraînant une dissolution mutuelle. Estartu intervient et crée l’Alshma Ventor. Celui-ci permet aux Inzaila suffisamment puissants d’accéder à l’Insharam, un lieu où les potentiels psi peuvent coexister et des entités accomplir un saut évolutif vers le stade de Superintelligence. Le problème c’est qu’aucune Inzaila ne peut traverser le tunnel de ses propres forces, l’énergie supplémentaire d’une sœur est requise. Pour qu’une puisse partir, une doit mourir… Jonkylm, la plus ancienne et plus puissante Inzaila, atteint l’océan de matière-psi plus morte que vive. D’autres qui suivent n’ont pas la même chance et meurent dans l’océan bleu de l’Insharam.

Les Inzaila survivantes voient leur potentiel psi croître mais l’Insharam ressemble de plus en plus à une prison. Les « écluses » du tunnel dimensionnel d’accès sont à sens unique. Et l’Insharam se remplit lentement mais sûrement de matière-psi qui opprime de plus en plus les « îles vivantes ». Des rêves étranges et mortels se produisent. Le saut vers le niveau suivant d’évolution ne semble pas se produire, la fin des dernières îles végétales n’est plus qu’une question de temps.

Atlan décide d’entreprendre un vol de reconnaissance avec plusieurs Gazelles. Ils découvrent les restes d’êtres vivants parvenus ici par le tunnel dimensionnel. L’Insharam a la forme d’un cœur humain entre 1160 et 840 kilomètres de diamètre, divisé en plusieurs « chambres ». Les conditions gravitationnelles à l’intérieur diffèrent. La force des « mauvais rêves » s’attaque aussi aux immortels. Dans une vision, Atlan voit Omar Hawk et son okrill Sherlock, dans une autre, il tue L’Émir. Atlan arrive à contacter Jonkylm mais il n’obtient d’elle aucune aide. Au contraire, l’île végétale a besoin d’eux. La Gazelle G-33 dans laquelle se trouve Atlan reçoit soudain un S.O.S. émis par le Sol.


2045 - Agitation à Insharan

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Aufrurh in INSHARAM
Date de parution | 31 octobre 2000
Traducteur |

Résumé

Une forme de vie particulière existe dans l’océan de matière psi qui remplit l’Insharam : les Evoesa, des êtres dont la forme rappelle les phoques de la Terre. Ils se considèrent comme les gardiens de l’Insharam et ont pour mission d’éliminer les entités négatives voulant accomplir ici un saut évolutif. Karja Menem Seganter, l’aîné des Evoesa, est proche de la mort et est accompagnée par son amie Ruyde Kerima Bassa dans son dernier voyage vers le lieu où il est venu à la conscience. Les souvenirs de Ruyde lui reviennent en tête :

Autrefois, un être nommé Taurec est venu dans l’Insharam. Pour devenir une Superintelligence ou en simple visite, les Evoesa l’ignorent. En tout cas, il est leur créateur. Il y a environ trois millions d’années, la dernière Superintelligence est née dans l’Insharam : K’uhgar, une entité dont les Evoesa ignoraient si elle serait positive ou négative. Quand K’uhgar accomplit le « saut », tuant de nombreux Evoesa et causant de grands dommages à l’Insharam, les gardiens surent qu’ils avaient commis une erreur. K’uhgar n’était donc pas une entité positive.

Un vaisseau de forme cubique apparaît plus tard, avec des intentions néfastes manifestes. Les gardiens arrivent à le détruire avec de grandes pertes. Karja et Ruyde, qui mènent les Evoesa dans cette bataille, pensent qu’il est venu accomplir des manipulations. On ignore ce qu’il voulait réellement et qui l’a envoyé.

Quand le Sol apparaît dans l’Insharam, les Evoesa se rassemblent promptement autour de l’arche stellaire. Ils ne peuvent déterminer si cette « chose » est bonne ou mauvaise. Ils essaient de la rejeter dans l’hyperespace.

Tandis que Fee Kellind et les autres responsables doivent affronter les attaques, Delorian Rhodan tombe soudain dans le coma. Les médecins découvrent que la cause en est une manipulation génétique. Tout son programme génétique lui interdit de dépasser le stade de nourrisson.

Atlan réussit à prendre contact avec les Evoesa et persuade Ruyde que le Sol n’est pas un intrus négatif.


2046 - Neuf heures avant l'éternité

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Neun Stunden zur Ewigkeit
Date de parution | 07 novembre 2000
Traducteur |

Résumé

La prise de contact d’Atlan avec les Evoesa est interrompue quand le mystérieux cocon à bord du Sol devient de nouveau actif. Un vieillard à barbe blanche apparaît. Il se présente comme le Chroniqueur de l'Immortel. Atlan a l’étrange impression de le connaître. Il charge un membre de l’équipage de travailler informatiquement sur son visage, pour voir à quoi il pouvait ressembler 18 millions d’années plus tôt.

Mondra Diamond oblige les médecins à enlever Delorian de son caisson de survie. Sous la menace d’une arme, elle le récupère et s’enferme avec lui dans sa cabine. Malgré son état critique, elle croit qu’elle pourra aider son fils par l’amour qu’elle lui porte. Elle dépose le bébé dans son lit, près de la plante issue du Père Végétal Arystes. Atlan lui rend visite, mais ce n’est pas pour récupérer Delorian. Le Chroniqueur lui a indiqué que l’œuf de Kym-Jorian a besoin d’un biotope particulier pour mûrir, et le seul qui existe à bord du Sol est la bouture du Père Végétal

À peine l’enfant, le Kym-Jorian et la plante sont-ils réunis que la genèse commence. Le reste d’Estartu parvient à se manifester dans l’Insharam, sous la forme d’une belle femme qu’Atlan connaît déjà sous le nom de Hirdal. L’Immortel a implanté une partie de lui-même en Delorian qui doit s’unir au reste d’Estartu pour former l’entité appelée Immortel ! L’équipage du Sol vit ainsi la naissance de « sa » Superintelligence. Elle absorbe toute la matière-psi présente dans l’Insharam, prend en elle les Evoesa et libère les Inzaila de leurs rêves sombres. De désespoir face au sort de son fils, Mondra Diamond est à deux doigts de se suicider.

Le Chroniqueur se révèle être Delorian Rhodan qui accompagne sans cesse le Sol dix-huit millions d’années dans le passé dans une boucle sans fin pour permettre la création de la Superintelligence. Le fait qu’il soit incorporé à la Superintelligence explique sa connaissance du futur. Mais cela veut aussi dire qu’à compter de 1303 N.D.G., l’Immortel n’aura plus de connaissance du futur.

L’Immortel nouvellement créé se fraie un chemin vers le cosmos et les Inzaila quittent aussi l’Insharam. Maintenant que la matière-psi a disparu, le tunnel dimensionnel est ouvert dans les deux sens. La Superintelligence encore jeune est d’abord appelée le Vagabond.

Delorian, qui doit accompagner l’Immortel en tant que Chroniqueur, transmet son dernier message au Sol : si les hommes veulent retourner au présent, ils doivent revenir par le tunnel d’Auroch-Maxo et atteindre la Nuit dans trois jours. Mais pour cela il faut affronter la flotte des Mondaniens.


2047 - Finale pour la nuit

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Finale für die NACHT
Date de parution | 14 novembre 2000
Traducteur |

Résumé

Le Sol doit se hâter de quitter l’Insharam qui commence à nouveau à se remplir de matière-psi. Le tunnel dimensionnel ne sera bientôt plus franchissable. Atlan dirige l’arche stellaire vers la nébuleuse d’Auroch-Maxo, conscient que les flottes des Mondaniens l’attendent. Le Sol est en grand danger face à cette force supérieure, d’autant plus que sa coque de carit a perdu ses propriétés suite à la naissance de l’Immortel. Mais alors que tout semble perdu, une Inzaila Onda sort du tunnel dimensionnel et neutralise l’agressivité des Mondaniens. Le Sol atteint la limite de la nébuleuse dans le sillage de l’île végétale puis passe en vol hypercadentiel. Afin de pouvoir pénétrer dans la Nuit, gardée aussi par les Mondaniens, l’arche stellaire simule une attaque sur une planète qu’ils occupent.

Crom Harkanvolter, le Lord-Eunuque des Mom’sérimiens, est inquiet. Le reste d’Estartu ayant été absorbé par l’Immortel, la Nuit commence à se rétrécir et va bientôt s’effondrer sur elle-même. La situation est encore aggravée par des mouvements fanatiques qui commettent des attentats. L’arrivée du Sol met fin au conflit mais apporte aussi la confirmation qu’Estartu est définitivement partie. La galaxie Segafrendo appartient maintenant entièrement à la Superintelligence K’uhgar. Les Mom’sérimiens ne peuvent être sauvés. Il ne reste pas assez de temps au Sol pour les amener en sécurité et revenir. Quatre-vingt-quinze mille d’entre eux sont pris à bord et le Sol se dirige vers le Mégadôme. Il le franchit à l’instant précis où la Nuit s’effondre.


2048 - L'oasis de paix

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Insel des Friendens
Date de parution | 21 novembre 2000
Traducteur |

Résumé

La paix règne dans la galaxie DaGlausch, contrairement aux galaxies de Thoregon. Alashan joue un rôle important dans la nouvelle situation politique.

Mi-décembre 1303, deux croiseurs, le Schimbaa et le Zeus, arrivent de la Voie Lactée apportant des marchandises et des nouvelles. Blo Rakane, le Halutien blanc, et Lotho Keraete, le messager de l’Immortel, sont à bord. Ils sont venus car le Sol est attendu pour très bientôt. Mais Blo Rakane doit annoncer une terrible nouvelle à Benjameen de Jacinta et Tess Qumisha : le sort qui attend les Mutants Monochromes, dont Tess fait partie. Stendal Navajo propose qu’une délégation d’Alashaniens accompagne Keraete dans le Pouls pour que l’Immortel s’occupe des mutants. Alaska Saedelaere arrive avec sa Nef Virtuelle pour tous les emmener.

Durant le vol, Keraete les informe de la mission du Sol et des conditions de la naissance de l’Immortel. Il leur annonce aussi qu’Alashan joue un rôle important dans les plans de l’Immortel. Les six Superintelligences essaient de créer une « zone de vie » à l’intérieur du Pouls, elles ne reviendront qu’alors dans leurs Sphères de Puissance, mais cela prendra des siècles. Jusque-là, Perry Rhodan, les Terraniens et les peuples de Thoregon sont livrés à eux-mêmes.

Ils attendent en vain l’arrivée du Sol mais seule une éruption d’énergie se produit au niveau du Mégadôme. On ignore si l’arche stellaire a été détruite ou si elle est perdue dans le temps. Les deux croiseurs repartent pour la Voie Lactée, emmenant Benjamin et Tess. La seule solution pour les Mutants Monochromes doit venir de la Voie Lactée. Alaska Saedelaere, qui s’est lassé de son rôle, les accompagne.


2049 - La galaxie de Morkhero

Cycle 31

Auteur | Robert Feldhoff
Titre Allemand | Morkheros Calaxis
Date de parution | 28 novembre 2000
Traducteur |

Résumé

Depuis des siècles, Wrehemo Source d’Âme veille sur une station à la fois musée et arsenal, la Chambre des Étoiles des Chevaliers. Cette fonction est assumée depuis des millénaires par une Source d’Âme et quand Wrehemo sent que sa vie touche à sa fin, il retourne auprès de son clan pour trouver un élève et en faire son successeur.

Le peuple des Sources d’Âme vit en clans nomades dans sa galaxie, le Pays Dommrath. La navigation spatiale est toutefois interdite. Pour se déplacer de monde en monde, il faut utiliser le Réseau Dommrathique, constitué de gigantesques transmetteurs, les Portails. Les astronefs sont réservés à de rares élus et tenus secrets. En tant que gardien de la Chambre des Étoiles, Wrehemo fait partie de ces élus. Avec son vaisseau, l’Ordeo Myn, il rejoint les siens, le Clan Karriolan, et trouve un apprenti : le jeune Morkhero. Tout comme Wrehemo, il éprouve un grand intérêt envers la technologie mais il s’intègre mal à son clan. Et, tout comme son maître, Morkhero est un des rares à pouvoir utiliser un Argenté comme monture. Les membres du Clan Karriolan peuvent établir un lien symbiotique avec leurs montures, ce qui compense leur faible constitution physique.

Wrehemo découvre toutefois vite que Morkhero est une forte tête. Avide de connaissances, il s’intéresse aux objets conservés dans la Chambre des Étoiles. Protégés par des champs de conservation, ils ne doivent pas être touchés, étant réservés pour les Chevaliers. Il montre un intérêt particulier pour l’Habit Fantôme. Quand Wrehemo touche l’objet, il commence à succomber à la force émanant de ce mystérieux objet dû aux Serviteurs de la Matière. Et quand il apprend que les Chevaliers ont en fait scellé la Chambre des Étoiles il y a des milliers d’années et qu’ils n’ont jamais eu l’intention de revenir, c’est la fin pour Wrehemo dont le rêve a toujours été de remettre la Chambre des Étoiles à un Chevalier. Wrehemo décide de s’emparer de la puissance et de l’immortalité conférée par l’Habit et de partir avec l’Ordeo Myn. Pour masquer sa fuite et le vol, il fait exploser une bombe. Il disparaît dans l’espace avec Morkhero, deux Argentés et quelques objets récupérés.

Les fuyards se cachent sur la planète Chirittu. Wrehemo espère y trouver du calme bien que ce monde soit en proie à la Révolution Astronautique luttant contre l’interdiction de la navigation spatiale. Il se familiarise avec les fonctions de la ceinture de Sepzon, une partie indépendante de l’Habit Fantôme. Tout à ses recherches, il néglige Morkhero et un jour, il se rend compte que son élève a disparu avec l’Habit Fantôme et l’Ordeo Myn.

Grâce à la ceinture de Sepzon, il arrive à localiser Morkhero mais il a quitté le Pays Dommrath. Il décide d’utiliser un des objets de la Chambre des Étoiles : la bascule-matière Ruhar, une relique des Baolin-Nda permettant l’échange de matière à des distances inimaginables – en fait basé sur la même technologie que les Bastions Héliotiques. Il cherche à amener Morkhero à lui mais l’Habit Fantôme interdit tout transfert. Le seul choix est de se transférer lui-même. Il repère une forte source psionique dans la galaxie où se trouve Morkhero : un parabloc formé par des milliers d’individus se définissant comme les Mutants Monochromes. Wrehemo établit un contact mental avec eux, leur promettant son aide. La bascule-matière est progressivement réglée, générant des champs d’obscurité, malgré les perturbations liées à la proximité d’une fontaine temporelle. Finalement, Wrehemo Source d’Âme est transférée dans cette autre galaxie, la Galaxie de Morkhero.


2050 - Source d'Âme

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Seelenquell
Date de parution | 05 décembre 2000
Traducteur |

Résumé

Le 25 décembre 1303 N.D.G., Perry Rhodan est effrayé en voyant frapper un grand éclair de lumière et une forme apparaître. Il voit aussi les deux mutants Trim Marath et Startac Schroeder disparaître. Il s’approche et découvre une créature de soixante centimètres de haut en laquelle il croit reconnaître Morkhero Source d’Âme. Le mutant Yonder K’rigan est témoin aussi de la scène et arrive pour tuer le soi-disant Morkhero. L’être, qui est en fait Wrehemo Source d’Âme, est d’abord secoué par la mort de son Argenté qui n’a pas survécu au transfert. Grâce aux pouvoirs incroyables de sa ceinture de Sepzon, il arrête K’rigan et prend le contrôle de tous les Mutants Monochromes.

Son unique but est de retrouver son ancien élève, Morkhero. Pour cela, il s’empare du Centrifuge de l’Arra Zheobitt dans lequel il entasse les Mutants Monochromes sans aucun souci de leur santé. Pour lui, ce n’est qu’un moyen d’accroître sa puissance psychique. Perry Rhodan s’introduit à bord du vaisseau et prévient Reginald Bull afin que le navire ne soit pas intercepté.

Dans le système d’Arkonis c’est le grand jour pour Bostich. La phase décisive de la création de l’Huhany’Tussan, l’Empire Divin, va commencer. Sous les ordres d’Aktakul da Étrus, le fidèle de Bostich, la vingtième planète du système d’Arkonis, Subtor, est projetée au niveau de l’orbite d’Arkonis I et II à l’aide d’un transmetteur de situation pour former une nouvelle Planète de la Guerre. Tiga Ranton, les Trois-Planètes, existe à nouveau. Mais Aktakul est en fait sous le contrôle de Morkhero et à l’insu de l’empereur, il a manipulé sa résille isopsi pour qu’elle n’ait plus aucun effet.

Morkhero pénètre dans le système d’Arkonis avec l’Ordeo Myn. La puissance de l’Habit Fantôme est telle qu’il peut prendre la totalité de sa population sous son contrôle. Il veut faire de la nouvelle Arkonis III sa planète et devenir une Superintelligence.

Le Centrifuge arrive dans le système d’Arkonis et Wrehemo, aidé par la ceinture de Sepzon et le parabloc des mutants, affronte Morkhero et l’Habit Fantôme. Wrehemo sort vainqueur de l’affrontement, et il prend l’Habit Fantôme. La puissance à sa disposition est telle que la transformation s’accomplit. Il absorbe les esprits des mutants et devient la Superintelligence SOURCE D’ÂME.

Rhodan est témoin de l’événement et comprend qu’il vient d’assister à la naissance d’une Superintelligence négative. Il prend la fuite à bord du Centrifuge.

Pendant ce temps, SOURCE D’ÂME établit le centre de sa puissance sur Arkonis III. Le 27 décembre 1303, l’Écran de Cristal, un écran d’énergie blanc-bleu, est déployé et entoure le système d’Arkonis. L’Empire de Cristal est maintenant entre les mains de la Superintelligence.


2051 - Fuite hors de Thantur Lok

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Flucht aus Thantur-Lok
Date de parution | 12 décembre 2000
Traducteur |

Résumé

Poursuivi par dix supercroiseurs arkonides sous les ordres d'Ols Kuniom, le Centrifuge parvient à fuir du système d'Arkonis. Les Arkonides perdent le contact avec le navire arra. La majorité de l'équipage a trouvé la mort et le Centrifuge n'est plus qu'une épave volante. En compagnie de Zheobitt et des autres survivants, Perry Rhodan tente sa chance à bord d'une Gazelle dans le système d'Ammh-Ricona. Ils arrivent à fuir le vaisseau avarié.

Bien qu'Ammh-Ricona appartienne à la zone d'influence d'Arkonis, les fugitifs y trouvent des alliés inattendus. Jharlen, la souveraine du système, n'est guère ravie du contrôle des Arkonides. Leur industrie déjà délicate est fortement affectée par cette « protection ». Zheobitt fait grande impression au fils de Jharlen. Quand Rhodan fait son rapport sur les événements dans le système d’Arkonis et la naissance de SOURCE D’ÂME, Jharlen comprend qu’elle doit aider le Résident Terranien. Quand Ols Kuniom trouve le Centrifuge, il suppose que l’équipage a trouvé refuge sur Ammh-Ricona. La souveraine interdit l’atterrissage de troupes.

Elle tombe soudain dans le coma, en fait dû à une drogue administrée par la ministre de l’Intérieur qui voulait trahir les naufragés aux Arkonides. Elle a compté toutefois sans les talents de Zheobitt qui guérit Jharlen. La souveraine décide de faire amener Rhodan et ses compagnons sur Traversan à bord d’un des derniers croiseurs de sa flotte marchande. Ols Kuniom intercepte le Sticido, mais en quittant provisoirement le bord grâce à un transmetteur, les naufragés ne peuvent être découverts. Le Sticido reprend sa route.


2052 - Le héraut de l'Empereur

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Verkünder des Imperators
Date de parution | 19 décembre 2000
Traducteur |

Résumé

Perry est arrivé à retourner sur Terre. Le futur est morose avec l’avènement de l’Empire Divin et la naissance de la Superintelligence SOURCE D’ÂME. De plus, le système d’Arkonis est complètement isolé par l’Écran de Cristal. Rhodan essaie d’établir le contact avec les autres peuples de Thoregon mais il est impossible d’utiliser le Pont dans l’Infini. Il est détruit et on ne sait pas s’il pourra se réparer de lui-même.

Sur Arkonis, SOURCE D’ÂME essaie de consolider sa position. Une de ses victimes est Cistolo Khan, qui est paralysé par Julian Tifflor, déjà sous le contrôle de Morkhero. Sa résille isopsi est enlevée et remplacée par une résille isocris, ce modèle étant totalement inefficace. Il tombe entièrement au pouvoir de la Superintelligence. Sur la demande de Rhodan, Bré Tsinga arrive sur Arkonis. Elle comprend que Cistolo Khan n’est plus lui-même et parvient à lui retirer sa résille isocris pour lui remettre un modèle terranien. Le Terranien a une crise cardiaque mais il survit.

Laissé inconscient après le combat contre Wrehemo, Morkhero se déplace avec difficulté en direction du Palais de Cristal et est amené devant SOURCE D’ÂME. Il n’est toutefois pas tué mais devient son porte-parole, il sera désormais le héraut de l’empereur.

Perry Rhodan fait une déclaration publique, révélant à la Galaxie ce qui s’est passé. Bostich répond de la même manière, niant tout en bloc. Une session spéciale du Galacticum a lieu mais Julian Tifflor, qui est maintenant le porteur de Morkhero, fait pencher la balance en faveur des Arkonides.

Désormais, la Ligue des Libre Terraniens est isolée économiquement, militairement et politiquement. Rhodan fait évacuer la délégation à Mirkandol et supprime l’ambassade.

Son attention se porte maintenant sur Étrus qui demandent l’aide du Résident contre l’occupant arkonide. Comme une grande offensive d’Arkonis n’est pas attendue pour l’instant – SOURCE D’ÂME a besoin de consolider sa puissance, Rhodan décide de s’y rendre.


2053 - Le nouveau Tato

Cycle 31

Auteur | Hubert Haensel
Titre Allemand | Der neue Tato
Date de parution | 26 décembre 2000
Traducteur |

Résumé

En raison du message envoyé par les rebelles étrusiens, Perry Rhodan se rend sur Quinto-Center pour rencontrer Monkey. Leurs divergences d’opinion sont telles qu’ils sont à deux doigts d’entrer en conflit ouvert. Rhodan reproche à la Nouvelle O.M.U. de n’avoir aucune base légale. Mais ils ont quand même les mêmes intérêts et les mêmes ennemis. Monkey a appris que l'empereur Bostich compte se rendre dans le système de Kreit. C’est une occasion en or qui se présente.

Sur Étrus, le nouveau Tato, Subeat dom Cyllken, est peu réjoui de la nouvelle de la visite de Bostich. La résistance étrusienne n’est toujours pas vaincue, au contraire. L’occupation du système de Kreit est extrêmement coûteuse en vies humaines. Kim Tasmaene, le président étrusien clandestin, continue le combat contre l’Empire de Cristal et toute la population est derrière lui. La reconstruction de la capitale Baretus détruite s’effectue lentement. Le Tato aura du mal à présenter une colonie florissante à Bostich.

Un navire de prospecteur se présente quelques jours avant la date de la visite officielle. Arneo Lekam, le propriétaire, se montre arrogant. Il veut travailler dans la chaîne de Mattun Gor et dispose même de deux robots Katsugo. Malgré son hostilité, le Tato le laisse passer. Il a autre chose à faire. Quand les prospecteurs arrivent dans les montagnes, ils sont attaqués par les résistants, mais Lekam se révèle être Perry Rhodan. Les deux Katsugo sont en fait des robots avec des Sigans à bord, les Wildcats, tels les anciens Paladins. La résistance et Rhodan préparent maintenant ensemble leur opération contre Bostich.


2054 - Les cavernes d'Etrus

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Die Höhlen von Etrus
Date de parution | 02 janvier 2001
Traducteur |

Résumé

Perry Rhodan pénètre avec deux bathyscaphes dans le réseau de cavernes de la région volcanique d’Étrus. Le but est d’atteindre incognito les abords de la ville de Baretus. C’est un voyage dangereux en raison des conditions de vie sur la planète. Ils doivent longer des galeries inondées, des éruptions de magma, des torrents de lave et d’étranges formes de vie. Mais finalement, le commando – comprenant Perry Rhodan, Monkey, les agents sigans, les robots Katsugo et des Étrusiens – arrive à temps à la capitale. En surface, ils voient l’Ark’Imperion, la flotte de l’empereur Bostich.


2055 - 13 contre Arkonis

Cycle 31

Auteur | Andreas Finding
Titre Allemand | 13 gegen Arkon
Date de parution | 09 janvier 2001
Traducteur |

Résumé

Perry Rhodan et son commando sont parvenus à atteindre Baretus en secret grâce à leurs deux bathyscaphes. L’Ark’Imperion, le trône impérial volant, se trouve déjà en orbite. Les robots Katsugo avec leur équipage sigans passent à l’action. Ils réussissent d’abord à craquer les codes de deux véritables Katsugo arkonides pour prendre leur place. Ils s’introduisent ainsi au milieu d’une patrouille arkonide.

Subeat dom Cyllken, le Tato d’Étrus, est inquiet. Lors des cérémonies, des Étrusiens devraient parader mais il n’a pu en convaincre aucun de participer aux festivités. Il se résout aussi à employer des hologrammes, au risque d’être démasqué par l’empereur.

Bostich apparaît alors, accompagné par Tifflor/Source d’Âme, son héraut, pour remettre à Aktakul la planète Étrus comme fief. Les Sigans déclenchent une attaque virale avec le KorraVir et parviennent à accéder à la plate-forme où se trouvent l’empereur et ses fidèles. Bostich est paralysé et incorporé dans un des deux robots Katsugo.

Les Katsugo parviennent à rejoindre les deux bathyscaphes, Bostich se trouve maintenant entre les mains des Terraniens.


2056 - L'invasion de la légion

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Invasion der Legion
Date de parution | 16 janvier 2001
Traducteur |

Résumé

En échange de Wrehemo Source d'Âme, les deux Mutants Monochromes Trim Marath et Startac Schroeder sont projetés par la bascule-matière dans le Pays Dommrath. Ils ne se sont pas encore remis du choc du transfert que Trim découvre une bombe à proximité. Une créature étrangère apparaît, voit la bombe et disparaît en hâte. Marath utilise des feuilles couvertes d'inscriptions pour se protéger de la pluie. Juste avant que la bombe n'explose, Schroeder se réveille et se téléporte en sécurité, emmenant Marath et un enfant. Ce dernier s'enfuit et Startac retombe dans le coma. Marath pense qu'ils sont toujours dans la Voie Lactée, les facultés de téléportation de son ami ayant été renforcées par le parabloc.

Des robots s'affrontant entre eux surgissent et les translateurs ne peuvent traduire leur langage. Épuisé, Startac ne peut plus utiliser ses facultés. Il peut tout au plus percevoir la présence d'êtres intelligents et leurs émotions. Il entre en contact avec un être qu'il ressent comme positif et qui a besoin d'aide. Les deux mutants se lancent à sa recherche.

Ils sont pourchassés par des autochtones qui voient en leur utilisation des feuilles un sacrilège. Waider, le chasseur, veut les punir de mort.

Trim et Marath trouvent l'être qui s'appelle Keifan et dit être un Druide. Cet individu de haute taille et qui arbore une trompe, est accompagné par un animal ressemblant à une souris. Les Terraniens apprennent qu'en raison de l'approche de la mystérieuse Légion, une grande évacuation est en cours sur la planète, qui s'appelle Chirittu. Elle ne se fait pas à bord de vaisseaux mais en utilisant des « Portails-tempête ». Avant qu'ils n'y arrivent avec le glisseur de Keifan, ils sont capturés par Waider mais la mère de l'enfant qu'ils avaient sauvé de l'explosion les aide à suivre. Waider est tué par des robots.

Trim, Startac et Keifan parviennent enfin à franchir le Portail-tempête et se retrouvent sur une autre planète, au milieu des réfugiés.


2057 - Keifan, le druide

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Keifan, der Druide
Date de parution | 23 janvier 2001
Traducteur |

Résumé

Trim Marath, Startac Schroeder et Keifan Sogho Nirwai'Siman le Druide arrivent par le Portail-tempête sur la planète Stuurmond. Des camps ont déjà été préparés pour les réfugiés, et les trois hommes se retrouvent dans l'un d'eux. Keifan commence à raconter sa vie.

Le peuple des Druides originaire de Couxhal est doté d'une faculté particulière : ce sont des guérisseurs instinctifs. En « embrassant » leurs patients avec leur trompe, ils apprennent l'origine de la maladie et peuvent la soigner.

Hélas, le jeune Druide Keifan semble être privé de cette faculté. Sur la volonté de ses parents, il entreprend l'errance traditionnelle dans la galaxie Dommrath, censée permettre aux Druides de faire usage de leurs pouvoirs. Il est accompagné par le robot Orkisme qui développe des sentiments qui n'ont rien de robotiques.

Keifan voyage de monde en monde par les Portails et commence à comprendre l'organisation du Pays Dommrath. Le Pays Dommrath comprend plusieurs clusters, environ vingt-neuf mille. Ce sont des secteurs indépendants, le passage de l'un à l'autre nécessitant un Portail sectoriel. Les maîtres de la galaxie sont les mystérieux Chevaliers de Dommrath. Ils ont le monopole de la navigation spatiale. Keifan est toujours reconnu comme Druide bien qu'il ne puisse pas soigner. Un jour, il est appelé par une mère désespérée au chevet de son fils mourant. Son talent se réveille alors. Dès lors, il remplit vraiment sa tâche de guérisseur à travers la Galaxie. Il apprend qu'accéder au cluster central n'est possible qu'avec une autorisation et il n'en a pas. Il se rend sur la planète Reyzer II, censée être habitée par des ennemis des Chevaliers. Il arrive en plein chaos. L'Épidémie a éclaté sur la planète, une maladie contagieuse provoquant une déformation cellulaire explosive. Les Chevaliers ont réagi en coupant le Portail. Keifan ne peut soigner les habitants mais quand il est lui-même infecté, il parvient à se guérir. Il rencontre alors la Druidesse Sangelie Miro Nirwai'Siman dont il tombe amoureux. Des vaisseaux de la Légion, au service des Chevaliers, se posent et embarquent les victimes qui ne sont pas encore mortes. Le Portail est réactivé. Les chemins de Keifan et Sangelie se séparent.

Après des années d'errance, le Druide devient sur sa planète. Un croiseur de la Révolution Astronautique, un mouvement s'opposant aux Chevaliers et prônant le droit aux astronefs, se pose. Le capitaine du No Kaake demande l'aide des Druides. Certains suivent sa demande et quand Keifan voit que Sangelie est à bord, il se joint à l'équipage. Le No Kaake passe quatorze ans à faire la navette entre les planètes Chirittu et Couxhal sans que rien ne se passe. Sangelie et Keifan ont un enfant.

Puis un autre vaisseau apparaît au-dessus de Couxhal, il appartient à un autre mouvement, plus violent, la Révolution des Marches. Le No Kaake l'affronte et est grièvement touché. Grâce à Orkisme, Keifan et sa famille s'en sortent mais ils sont pourchassés par des robots. Keifan parvient à franchir un Portail de justesse mais sa femme et son enfant sont tués.

Profondément déprimé, le Druide vit en ermite jusqu'à ce qu'il rencontre les deux Terraniens et fuit avec…


2058 - Au pays Dommrath

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Im Land Dommrath
Date de parution | 30 janvier 2001
Traducteur |

Résumé

Il n’existe pour les Dommrathiens du Pays Dommrath qu’une seule possibilité de voyage stellaire : les Portails. Trim Marath, Startac Schroeder et le Druide Keifan doivent les utiliser pour atteindre le système de Yezzikan-Rimba afin de rencontrer Ruben Caldrogyn, le chef de la Révolution Astronautique. Ce sont les seuls à posséder des astronefs, et les deux Terraniens espèrent ainsi pouvoir rentrer chez eux. Ils doivent patienter deux jours sur Midandar l’affluence étant trop importante devant le portail.

Keifan loue une chambre dans un hôtel pour lui et ses compagnons. Pour utiliser intelligemment le temps d’attente, il s’efforce de découvrir comment guérir le mystérieux défaut génétique des Mutants Monochromes. Il donne à Startac Schroeder son « baiser de Druide ». Comme cela dure longtemps, Trim décide de se promener un peu dans Midandar. Il tombe ainsi sur la responsable des étrangers Harim Katinkarut qui lui offre ses services quand Trim montre qu’il n’a pas d’argent. Elle lui montre ce que la planète à offrir. À la fin de la visite, Harim Katinkarut fait une scène à Trim, espérant quand même un paiement pour ses services. Le jeune mutant parvient à lui échapper.

Quand il retourne à sa chambre d’hôtel, Keifan a terminé. Il n’a pas pu vraiment aider Startac mais il est toujours persuader de pouvoir aider les deux condamnés. Il se tourne ensuite vers Trim quand son Traenii, sa trompe, entre en contact avec le front du mutant, celui-ci a une réaction d’autodéfense. Le Druide parvient à fusionner avec le jeune homme après plusieurs tentatives. Il s’avère que ses facultés de détecteur-psi ne sont qu’une partie de ses véritables pouvoirs. Un double nébuleux psionique semble se manifester. Keifan n’arrive pas à savoir si c’est un don négatif ou positif et si Trim saura le contrôler.

Ils finissent par franchir le Portail et arrivent sur la planète Zem’okhmo. Trim Marath décide de profiter de la nouvelle attente pour mieux comprendre ses talents. Cette fois, un véritable duel commence entre le patient et le médecin. Keifan détache son Traenii du front de Trim après un long moment. Le blocage du mutant est censé être levé mais le jeune mutant ne sent rien. Ils franchissent ensuite la Porte vers Richgy VII puis Arnaff. La dernière étape, Yezzikan Rimba, ne peut cependant pas être atteinte par un portail. La Révolution Astronautique a isolé son système central. On ne peut l’atteindre que par astronef. Heureusement, trois croiseurs doivent s’y rendre. Startac se téléporte à bord avec ses compagnons, mais ils sont arrêtés. Les facultés psi déployées les ont trahies.

Le talent psi de Trim devient alors actif. Une forme nébuleuse se manifeste et repousse la race agressive des Berku'Tama avec un rayonnement psionique qui les confronte à leurs plus grandes peurs. Le capitaine se déclare ensuite prêt à les emmener mais seul le chef de la Révolution Astronautique pourra décider s’ils peuvent se poser sur Yezzikan Rimba.


2059 - La révolution Astronautique

Cycle 31

Auteur | Leo Lukas
Titre Allemand | Die Astronautische Revolution
Date de parution | 06 février 2001
Traducteur |

Résumé

Ruben Caldrogyn est un Sambarkien, le peuple du Pays Dommrath ayant le plus de potentiel scientifique. Il comprend très tôt que sa patrie ne peut lui offrir aucun futur. Tout tourne autour des traditions du passé et il est avant tout intéressé par de nouvelles pensées. Il est attiré par Kozmo Yezzik, la capitale planétaire et siège de l’Académie mais sa mère Ydene ne le laisse pas partir. Ruben finit par la persuader. Il devient finalement l’élève de Vismar Elonkun, le Maître Supérieur. Le vieux penseur a découvert qu’un blocage ancré dans les gênes empêche les Sambarkiens de s’intéresser à la navigation spatiale. Dès lors, Ruben poursuit sa carrière à l’Académie tout en cherchant un moyen de faire sauter ce blocage. La responsabilité des Chevaliers semble en cause, bien qu’ils n’utilisent pas de moyens violents.

Les rapports de Ruben avec son mentor changent brusquement quand il apprend qu’il lui a donné un neurotransmutateur, une substance pouvant entraîner des lésions nerveuses. Elonkun espère ainsi vaincre le blocage génétique. Quand il apprend qu’Elonkun est en fait son père et qu’il le manipule dès le début, la rupture est complète. Quand le penseur trouve la mort lors d’une ultime expérience, il a trouvé le bon dosage.

Avec les meilleurs élèves qu’il a soumis à la thérapie de neurotransmutateurs, Ruben fonde le noyau de la Révolution Astronautique. La révolution se répand comme une traînée de poudre. Ruben fait isoler le Portail de sa patrie et miner le système. On ne peut plus l’atteindre que par des astronefs. Ruben sait que les Chevaliers ne se risqueront pas à provoquer la destruction des mines et donc de toute la planète.

Quand arrive la nouvelle de l’arrivée de Keifan et deux étrangers dotés de pouvoirs psi, Ruben accepte de les rencontrer bien qu’il soit méfiant. En route pour le rendez-vous, il échappe à un attentat en tuant le terroriste, qui se révèle être sa propre mère.

La rencontre avec Keifan, Startac et Trim est brève. Ruben leur propose un marché : si Startac l’aide à pénétrer dans les pièces sous le Portail – d’où il est contrôlé – il mettra un astronef à leur disposition. Mais à peine le chef des rebelles et le téléporteurs ont-ils disparu, une flotte de la Révolution des Marches apparaît. Son responsable, Rembatta-O-E, n’est pas du genre à se laisser arrêter par les mines et la destruction du système.


2060 - Naissance d'un héros

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Geburt eines Helden
Date de parution | 13 février 2001
Traducteur |

Résumé

À peine Startac Schroeder et Ruben Caldrogyn ont-ils disparu à l’intérieur du Portail de Yezzikan-Rimba qu’une flotte des colons des Marches surgit. Leur chef, Rembatta-O-E, le Grand Conquérant, veut soumettre les Sambarkiens pour s’emparer de leurs ressources et atterrit avec sa nef amirale. Pour atteindre son objectif, il propose un marché. Le sort des Sambarkiens doit se décider dans un duel, le camp du vaincu devant se soumettre ensuite complètement. Rembatta-O-E se battra en personne et il choisit lui-même son adversaire, Trim Marath !

Durant deux jours, le Mutant Monochrome s’entraîne jusqu’à épuisement. Comme toute technologie est interdite, il aura comme arme une épée à la lame monomoléculaire.

Le jour du combat, le jeune mutant est vite dépassé par le guerrier entraîné, mais alors qu’il est prêt à recevoir le coup de grâce, ses pouvoirs se manifestent. Une forme spectrale, son Noir Jumeau, apparaît et détruit le Grand Conquérant.

Après que le second de Rembatta-O-E a été persuadé de quitter Yezzikan-Rimba, une nouvelle incroyable arrive : le Portail a disparu et avec lui Startac Schroeder et Ruben Caldrogyn.


2061 - Le gardien du portail

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Wächter der Portals
Date de parution | 20 février 2001
Traducteur |

Résumé

Avec l’aide du téléporteur Startac Schroeder, Ruben Caldrogyn pénètre dans la station du Portail de Yezzikan-Rimba. Ils se retrouvent dans un labyrinthe totalement dépourvu de lumière et rencontrent une étrange créature ressemblant à un ver. Il s’agit de Leikene, la Tayrobo. Cette espèce qui s’est développée dans des cavernes obscures est en charge des Portails du Pays Dommrath.

Startac et Ruben découvrent la Faille Blanche, l’accès à l’Éther, et y pénètrent. Dans un état désincarné, ils se retrouvent dans un continuum supérieur représentant le réseau de transmetteurs à l’échelle galactique. Par leur seule volonté, ils peuvent s’insinuer dans ce réseau et atteindre des Portails précis, ainsi que Crozeiro, dans le cluster des Chevaliers. Ni le Terranien, ni le chef de la révolution Astronautique ne peuvent échapper à la fascination du portail de Crozeiro.

Ce qu’ils ne peuvent savoir, c’est qu’il est installé dans la Chambre des Étoiles et que les pièces qui l’entourent grouillent de Tayrobos qui tentent de suivre les intrus. Seuls les dons de téléporteur de Schroeder leur permettent de fuir à chaque fois. Il ne leur reste plus à la fin qu’à retourner par la Faille Blanche pour revenir sur Yezzikan-Rimba. Au lieu de cela, ils trouvent le Tar'Yaroni, le Cœur de l’Éther.

Ruben Caldrogyn pénètre dans cette Faille Blanche particulière. De là, il ne peut pas seulement utiliser à volonté le réseau de Portails mais aussi les activer et désactiver comme il veut. C’est ainsi qu’il fait disparaître momentanément le Portail de Yezzikan-Rimba. Il a découvert le point central de contrôle du réseau. S’il voulait, il pourrait donner un coup fatal aux Chevaliers en endommageant la totalité du système. Mais il y renonce en comprenant qu’il mettrait ainsi en péril toute la civilisation galactique. Caldrogyn décide de quitter le Cœur de l’Éther.

Pendant ce temps, les Tayrobos ont utilisé des renforts et des écrans antipsi et Startac ne peut plus se téléporter. Heureusement, Caldrogyn trouve le moyen d’échapper à leurs poursuivants et les deux hommes retournent sur Yezzikan-Rimba.


2062 - Les Installateurs de Portail

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Portal-Installateure
Date de parution | 27 février 2001
Traducteur |

Résumé

Ruben Caldrogyn tient sa promesse. Comme Startac Schroeder lui a permis d’accéder à la station du Portail, il met à la disposition des Terraniens le seul astronef sambarkien à longue portée. Ce n’est pas énorme par rapport à une nef terranienne, mais cela suffit pour atteindre le cluster 0001. Le chef de l’organisation fait partie du voyage. Il est aussi intéressé de pénétrer au cœur de la puissance dommrathique.

Startac et Trim n’ont pas une grande confiance dans la technologie sambarkienne mais le Cerrangy effectue sans problème le voyage. Du moins tout se passe bien jusqu’à ce que la propulsion ultraluminique du vaisseau interagisse avec un champ hyperphysique érigé sur la planète Larzinko par les Installateurs de Portail. Le Cerrangy s’écrase sur la planète où il n’existe pas encore de Portail. Le navire est si endommagé qu’il ne pourra plus redécoller.

À la surprise des naufragés, les Installateurs ne réagissent pas à leur présence. Trim reconnaît dans leurs navires le même modèle que celui utilisé par Morkhero au-dessus de Morbienne III. Ruben Caldrogyn identifie les êtres occupés à assembler un portail comme des Saphors, les meilleurs techniciens du Pays Dommrath.

Les Sambarkiens décident de franchir le portail dès qu’il sera terminé. Seuls Ruben Caldrogyn, Keifan et les deux Terraniens veulent poursuivre. Ils s’introduisent en secret à bord de l’un des vaisseaux, le Rumahu, qui les amène sur Annuze I, une planète industrielle entourée de milliers de navires de la Légion.


2063 - Le corps de Zikander

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Zikanders Köper
Date de parution | 06 mars 2001
Traducteur |

Résumé

Après le crash du Cerrangy, Ruben Caldrogyn, Keifan et les deux Mutants Monochromes réussissent à s'introduire à bord du Rumahu, un des croiseurs des Installateurs de Portail. Le vol les amène sur la planète Annuze I mais à peine le vaisseau a-t-il touché le sol que des robots apparaissent. Startac Schroeder réagit vite et amène Trim et Ruben en sécurité en les téléportants. Il revient aussitôt pour récupérer le Druide mais ils attirent l'attention des robots et l'alerte est donnée. Le mutant finit par tomber d'épuisement. Les fugitifs sont finalement encerclés et paralysés par les robots qui les amènent aux maîtres d’Annuze I, les Légients.

Sig-Zikander, un des responsables, sait depuis longtemps que les Mutants Monochromes ne font pas partie des peuples dommrathiques. Protéger Dommrath des intrus de l’extérieur fait partie de ses principales missions.

Jadis, l’Omrabe Sig-Zikander était un être fier de sa beauté mais quand l’Épidémie se déclenche sur sa planète, il survit au prix d’horribles déformations. La plupart des survivants ainsi déformés deviennent membres de la Légion. L’Omrabe est amené sur Annuze I et grâce en particulier aux efforts du Druide Dolmor Sing Me'Karoini, retrouve le goût de vivre. Il apprend alors de sa commandant Yorommos les missions de la Légion :

- Faire appliquer l’interdiction de navigation spatiale dans Dommrath.

- Rassembler les survivants de l’Épidémie.

- Protéger Dommrath des attaques d’autres galaxies.

Sig-Zikander apprend plus tard de Yorommos avant qu’elle ne devienne Légiente, qu’il existe une quatrième mission pour la Légion, intervenir en cas de crise héliotique, l’invasion de forces extragalactiques. Cela se produit quand les ancêtres des colons des Marches font leur apparition. Yorommos trouvant la mort, Sig-Zikander devient Légient. Lors d’une terrible bataille détruisant jusqu’au dernier navire des envahisseurs, ceux-ci sont déportés sur des planètes attaquées et intégrés à la communauté dommrathiques selon la volonté des Chevaliers.

Quand Trim et Marath surgissent sur Annuze I, le Légient pense qu’il s’agit des éclaireurs d’une nouvelle invasion. Quand il veut soumettre ses prisonniers à un interrogatoire, il apprend que la Légion est mise en état d’alerte. Quatre-vingt mille unités doivent rallier le Chekalur 1571, une crise héliotique vient d’éclater.


2064 - Situation de crise Carthage

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Krisendall Karthago
Date de parution | 13 mars 2001
Traducteur |

Résumé

Sur la Terre, Zheobitt essaie toujours de trouver un moyen pour soigner les Mutants Monochromes. Moharion Mawrey l’envoie dans une des écoles de mutants mais il ne peut y rester longtemps. Des agents du S.L.T. l’emmènent pour une destination inconnue.

Le Leif Eriksson s’éloigne prudemment du système de Kreit tandis que les Arkonides se lancent à la recherche de leur empereur kidnappé. Il n’y a pas de temps à perdre. On sait qu’enlever la résille isocris et installer une résille isopsi terranienne déclenche aussitôt une impulsion mortelle de la part de SOURCE D’ÂME. Rhodan veut absolument gagner Bostich à sa cause pour combattre ensemble la Superintelligence. Sur la demande du médecin arra de bord Prak-Noy, une opération est pratiquée par Zheobitt. L’opération réussit, mais le cœur de l'empereur doit être remplacé par un cœur artificiel, cloné à partir du sien. Rhodan a une longue discussion avec Monkey et malgré leurs divergences d’opinion – Rhodan reprochant à la Nouvelle O.M.U. l’absence de légalité – ils décident de travailler ensemble.

Une fois revenu à la conscience, Bostich accepte d’aider Rhodan mais en échange il exige un activateur cellulaire.

Le vaisseau de Rhodan se dirige ensuite vers la couronne solaire de l’étoile Relgron où l’attend le Halutien Mon Vanta et la flotte halutienne composée de cinquante-cinq mille unités.

La L.L.T. a bien besoin d’alliés, Arkonis rassemblant une flotte puissance près de Topsid. SOURCE D’ÂME s’apprête à attaquer la Terre. La situation de crise Carthage est déclenchée.


2065 - Mission sur le Monde-aux-cent-soleils

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Mission Hundertsonnenwelt
Date de parution | 20 mars 2001
Traducteur |

Résumé

Dans la Voie Lactée, la L.L.T. est isolée et doit faire reposer ses espoirs sur d'anciens alliés. Les Halutiens se sont déjà mis du côté de la Terre. Perry Rhodan espère aussi de l'aide des Bioposis et a envoyé Bré Tsinga avec le Papermoon sur le Monde-aux-Cent-Soleils.

Daniela May, l'ambassadrice terranienne, lui parle de l'étrange comportement des Willys. Il y a même eu un suicide parmi eux. Bré Tsinga demande une audience au protoplasme central mais il ne veut pas lui parler tout de suite. En attendant, elle s'intéresse aux Willys. Ceux-ci se montrent déprimés mais ils ne veulent pas révéler ce qui leur manque. Elle se souvient alors d'une de leurs vieilles passions et leur offre une douche de champagne. Ils se montrent un peu plus communicatifs et révèlent qu'un changement du protoplasme central est en cours.

Plus tard, Bré Tsinga apprend que le protoplasme central est protégé par une puissante toile isopsi. Quarante mille nefs composites avec des éléments positroniques et non syntroniques ont été construites. Elles seront ainsi immunisées face aux attaques du KorraVir.

Un Willy appelé Bruno a construit une distillerie et fournit du Vurguzz à ses congénères. Quand les réserves sont épuisées, les Willys dévastent la distillerie. Pour la reconstruire, Bruno s'introduit dans une coupole. Là, il est témoin de la présence d'Arkonides qui parlent entre eux de CV-embinium et de résilles isocris. Il est découvert et quand, plus tard, il rejoint Bré Tsinga, il ne se rappelle plus de rien.

Le Papermoon repart pour le Système Solaire.


2066 - Le successeur au trône

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Der Thronfolger
Date de parution | 27 mars 2001
Traducteur |

Résumé

Marchany da Camqoa est une journaliste, une jeune femme belle qui plaît au public et dont la carrière est en pleine ascension. Quand Sargor da Progeron cherche une équipe de la presse pour une cérémonie dans l’Archipel de Hayok à laquelle participe Bostich, son choix se porte sur Marchany et son groupe. Il y a toutefois un point qui l’inquiète dans le dossier de la journaliste. Lors de la proclamation de l’Empire Divin, elle a participé aux festivités au Palais de Cristal avec une accréditation spéciale, un fait totalement inhabituel. Mais les dossiers des services secrets ne contiennent aucune information sur les raisons. Une catastrophe se produit toutefois. Bostich et sa suite sont assassinés par des robots de type terranien.

La décision est prise de lui choisir immédiatement un successeur. À la surprise de tous, et en particulier des familles nobles, le choix se porte sur Enzon, le fils de Bostich jusque-là inconnu. Marchany est stupéfaite car elle avait eu quelque temps plus tôt une aventure avec Bostich. Après leurs rapports, elle avait suivi un examen pour s’assurer qu’elle n’était pas enceinte et il s’avéra que l’homme était stérile.

Lors de l’intronisation, Enzon, qui règne sous le nom de Bostich II, déclare officiellement la guerre à la Terre. Marchany introduit en secret ses microcaméras sur le corps d’Enzon et suit ce qui se passe par la suite. Elle apprend à sa stupeur que le nouvel empereur est en fait un robot !

Afin d’empêcher toute fuite, la jeune femme est assassinée par les services secrets.


2067 - Objectif d'attaque : la Terre

Cycle 31

Auteur | Hubert Haensel
Titre Allemand | Angriffzziel Terra
Date de parution | 03 avril 2001
Traducteur |

Résumé

Sur la Terre, la défense du Système Solaire se prépare fiévreusement. Le rassemblement de la flotte arkonide près de Topsid ne laisse rien présager de bon. Les croiseurs terraniens prennent position, appuyés par des navires d’autres mondes de la L.L.T. et des Halutiens, un déploiement de plus de trois cents mille unités. Les systèmes pour déployer une Barrière Aagenfelt ne sont pas encore prêts mais il existe suffisamment d’escadrons-blocus.

L’empereur Bostich exige toujours un activateur cellulaire pour son aide et refuse de céder.

La flotte arkonide attaque alors le Système Solaire. L’espoir s’éveille chez les Terraniens quand les quarante mille nefs composites font leur apparition mais elles se rangent du côté des assaillants. SOURCE D’ÂME a aussi le contrôle sur les Bioposis.

Les défenses du système ne résistent pas et Perry Rhodan doit se résigner à appliquer le plan alternatif Carthage. Il doit abandonner la Terre. La Résidence Solaire quitte sa position et disparaît dans l’espace, accompagnée du reste de la flotte terranienne.

La Terre tombe entre les mains de l’Empire Divin.


2068 - Le piège des Sambarkiens

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Die Falle Der Sambarkin
Date de parution | 10 avril 2001
Traducteur |

Résumé

Le système de la géante Mattane, dans le Pays Dommrath, abrite un secret connu de peu de personnes : une structure gigantesque en forme de champignon, en fait un dôme-champignon identique à ceux du Pouls de la galaxie DaGlausch et de la Nuit de la galaxie Segafrendo. Depuis des millénaires, des scientifiques sambarkiens l’étudient à bord des stations Childiree. Quand le dôme devient soudain actif, les Sambarkiens sont arrachés à la fête de Yammony-Sa'Rijaan, une gigantesque orgie. La commandante Fear Rinkardon, ayant comme les autres abusé de drogues, a besoin d’un moment pour s’éclaircir les idées, d’autant plus qu’un meurtre a eu lieu. Un astronef en forme d’haltère apparaît.

À bord du Sol, l’équipage reprend lentement connaissance, à l’exception des porteurs d’activateurs qui semblent comme figés. Des messages sont envoyés vers les stations mais ils ne reçoivent aucune réponse. Au contraire, le vaisseau est prisonnier de puissants champs de force. Un commando est envoyé sur une station en parasitant les réseaux de transmetteurs. Mondra Diamond en fait partie. Grâce à son action, le Sol peut s’arracher mais une flotte apparaît et lui bloque le chemin. Le commando est coincé sur la station.

Les immortels ayant enfin repris connaissance, une Gazelle avec Atlan à bord part pour établir le contact.


2069 - Les chevaliers de Dommrath

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Die ritter von Dommrath
Date de parution | 17 avril 2001
Traducteur |

Résumé

Atlan pénètre seul dans l’Int-Crozeiro, le vaisseau censé appartenir aux Chevaliers de Dommrath. Il est reçu par une créature qui se présente comme Tayrobo, le seul mâle du peuple des Tayrobos. L’Arkonide sent immédiatement qu’il émane de lui une aura semblable à celle des Chevaliers de l’Abîme. Le plus surprenant est que le Dommrathien connaît le Sol, et qu’il a été prévenu de son arrivée par un ami. Atlan est informé de l’histoire du Pays Dommrath, une histoire qui commence dans la galaxie Kohagen-Pasmereix il y a 2,8 millions d’années, peu après le combat effroyable qui opposa les Chaobarges et les Usines Cosmiques.

Suite à cet affrontement, la galaxie entière est en train de s’effondrer. La patrie des Kimbaniens, située dans le halo de la galaxie, n’a pas encore été frappée par le chaos énergétique. Ils font partie des peuples pour qui les Cosmocrates avaient construit le Dôme Dommrath. Le scientifique Zyn Kascha ne croit pas que les Cosmocrates vont les abandonner. Sur la planète abandonnée des Chhatt, victimes du chaos thermodynamique, il découvre des générateurs temporels. Avec leur aide, les Kimbaniens peuvent entourer cent systèmes solaires de bulles temporelles où le temps s’écoulera plus lentement. Ils échappent ainsi au sort de leurs congénères dans le reste de la galaxie. Quand les bulles disparaissent, ils découvrent que 1,7 millions d’années se sont écoulées et que Kohagen-Pasmereix n’est plus qu’un nuage de plasma. Zyn Kascha équipe deux cents astronefs de propulseurs supplémentaires pour rejoindre la galaxie proche Pooryga. Les équipages se composent à moitié de Kimbaniens, à moitié de Caranèses. Seuls quatre-vingt navires atteignent leur but. Les derniers Kimbaniens commencent à édifier une nouvelle patrie sur une planète isolée. Mais Pooryga est en proie à une guerre interminable, et seule leur technologie supérieure leur permet de survivre.

Zyn Kascha apprend du peuple des Historiens que la guerre éternelle est due à la chute du peuple des Crozeiriens. Leur Prince-Régent Samaho a poussé tout son peuple à un suicide collectif. Depuis, le système des Crozeiriens est entouré d’un champ protecteur infranchissable. Zyn Kascha réussit à passer au travers et à obtenir l’accès à l’ordinateur central encore opérationnel sur la lune de Crozeiro. Il apprend ainsi tout sur Torr Samaho qui sacrifia son peuple pour devenir le commandant de l’Usine Cosmique Matéria.

Durant l’absence de Kascha, la planète refuge des Kimbaniens est découverte et attaquée par les Poorygans. Les pertes sont lourdes et la population ne pourra jamais s’en relever. En raison de la longue espérance de vie des Kimbaniens, il leur reste encore un million d’années avant la fin définitive. Mais Zyn n’abandonne pas Kimba. Avec les derniers Kimbaniens, il se retire dans le système de Crozeiro puis il part pour Erranternohre. Il veut établir le contact avec les hautes puissances cosmiques et leur demander d’édifier un nouveau Dôme dans Pooryga. Mais Beck, l’émissaire des Cosmocrates, lui dit que le Dôme Kesdschan a été édifié sur Khrat. Les Cosmocrates n’ont plus besoin des Kimbaniens.

Zyn Kascha n’est toujours pas prêt à abandonner. Il croit que son peuple peut laisser un héritage à l’univers – un héritage moral. Les Kimbaniens se baptisent Dommrathiens, la galaxie Pooryga le Pays Dommrath et ils décident d’apporter la paix dans la galaxie en tant que Chevaliers de Dommrath.

La fille de Kascha, Yie Kascha’de, reprend l’œuvre de son père. Elle rencontre la race des Zamfochiens qui ont toujours été en guerre jusque-là. Leurs intérêts se concentrent sur l’hyperphysique. Ils voient dans les Dommrathiens une chance de poursuivre leurs recherches en paix. Ils développent un réseau de transmetteurs mis au point jadis par les Crozeiriens.

Yie Kascha’de découvre un astéroïde qui doit être en route depuis des millions d’années. Il provient probablement de Kohagen-Pasmereix et répand une forte aura mentale. À l’intérieur, elle découvre une sphère transparente de cinq mètres de diamètre. Il s’agit de Pulcia la Guérisseuse, l’ancienne Superintelligence de Kohagen-Pasmereix. La guerre entre l’Ordre et le Chaos l’a mise au bord de la folie et elle menace de passer du côté négatif. Sur sa demande, la fille de Kascha la tue. Il ne reste qu’une sphère morte rouge brillante, toujours remplie de forces psioniques. Sur Crozeiro, Yie édifie le dernier séjour pour la Guérisseuse. Les êtres séjournant à proximité reçoivent une sorte d’empreinte psionique, une aura similaire à celle des Chevaliers de l’Abîme. Plusieurs années plus tard, Rissa Kascha'de, la descendante de Yie, et six autres Kimbaniens deviennent les premiers Chevaliers de Dommrath.

La guerre règne toujours dans la majeure partie de la Galaxie. Un jour, les Chevaliers découvrent le dôme-champignon. Ils ignorent ce dont il s’agit mais Rissa détermine qu’un danger en émanera un jour. Elle ordonne la construction d’une station de recherche pour l’étudier. Elle se préoccupe ensuite de sa véritable mission : la pacification de la galaxie mais sans succès. Un jour, elle rencontre un gigantesque corps volant qui se présente sous le nom de Paumyr.


2070 - Dans la chambres des étoiles

Cycle 31

Auteur | Uwe Anton
Titre Allemand | In der Sternenkammer
Date de parution | 24 avril 2001
Traducteur |

Résumé

Après une brève interruption, Tayrobo reprend sa description du passé du Pays Dommrath.

Rissa Kascha'de rencontre Paumyr, qui se montre prête à aider les Chevaliers à pacifier la Galaxie durant cent ans. L’Inzaila utilise son rayonnement réducteur d’agressivité là où les affrontements semblent impossibles à arrêter. Quand l’intelligence végétale se retire finalement, la mission des Chevaliers a énormément progressé. Paumyr leur laisse une bouture d’elle-même : Pauchann, qui croît sur Crozeiro en tant que forêt pensante.

Quand Rissa Kascha'de se sent proche de la fin de nombreuses années plus tard, elle se retire dans cette forêt pour mourir.

Environ cent trente mille ans plus tard, Lanhan Kascha dirige les Chevaliers. Le Pays Dommrath est entièrement pacifié, il s’agit maintenant d’assurer la paix à long terme. L’un des programmes engagés est une banque de données où sont rassemblées les informations génétiques de tous les peuples. Lanhan Kascha fait une intéressante découverte : les Crozeiriens ont aussi tenté d’échapper à la fin par des manipulations génétiques. À sa grande surprise, Lanhan tombe sur un peuple dont les gènes sont identiques à ceux des anciens Crozeiriens : les clans des Source d’Âme. Les Chevaliers décident de les observer de près.

Cent vingt-cinq mille ans se sont de nouveau écoulés quand commence la construction de la Chambre des Étoiles en orbite autour de Crozeiro. Dans la station gigantesque se trouve le « corps » de la Superintelligence Pulcia, la sphère avec laquelle les Chevaliers reçoivent leur « adoubement ». Ja-Ron Kascha entreprend un « voyage d’orientation ». Il s’introduit incognito dans le Dôme Kesdschan et prend part à l’adoubement des Chevaliers de l’Abîme. Il est découvert mais réussit facilement à s’enfuir. Pour éviter une implication dans le conflit entre puissances cosmiques, il décide une isolation totale du Pays Dommrath et une limitation du développement technologique.

Les Chevaliers détectent une autre source de danger : partout dans l’univers existent des Thoregons, dont la création est liée aux mystérieux dômes-champignons et aux Héliotes. Ils entraînent des conflits avec les Cosmocrates. Comme il existe un dôme-champignon dans le Pays Dommrath, celui-ci doit être surveillé.

La construction du Do'Tafryddan, le réseau de transmetteurs à l’échelle galactique, commence.

Le nombre de Kimbaniens diminuant, des membres d’autres peuples sont acceptés dans l’Ordre. On commence à construire la Légion, uniquement composée d’unités-robots.

Ja-Ron Kascha découvre sur le monde Irrismeet un peuple issu des Caranèses qui dispose de puissantes forces hypnosuggestives. Ils constitueront une « arme secrète » pour protéger la paix.

Environ soixante-cinq mille ans avant J.C., le Do’Tafryddan est achevé. Kalfym Kascha interdit la navigation spatiale dans le Pays Dommrath.

Dix mille ans plus tard, Paumyr refait son apparition. Elle a besoin de l’aide des Chevaliers pour sauver une planète dans la galaxie voisine Gansuuhr. Kalfym finit par accepter, bien que cette action aille à l’encontre du principe d’isolement. La Légion arrive à sauver le monde menacé et installe le peuple sur Couxhal dans le Pays Dommrath : il s’agit des Druides. Cette intervention a des répercussions néfastes, les habitants de Gansuuhr attaquant le Pays Dommrath. Ils sont vaincus mais les survivants s’installent dans le Pays Dommrath : les colons des Marches.

En 9857 avant J.C. naît Mohodeh Kascha, le dernier Kimbanien. Sous son égide, les croiseurs de la Légion sont équipés par les survivants de l’Épidémie. Paumyr apparaît de nouveau et demande au Chevalier de pénétrer en elle. Son pool de consciences contient aussi les consciences des Kimbaniens, il ne sera ainsi pas seul. Mohodeh refuse pourtant.

Environ douze ans avant l’apparition du Sol, Mohodeh pénètre dans le secteur interdit de Clurmertakh. Plus personne n’a entendu parler de lui depuis.

Tayrobo met fin à son récit. Le Sol doit accompagner l’Int-Crozeiro dans le système central des Chevaliers. Le secteur interdit et la disparition de Mohodeh Kascha ont éveillé la curiosité d’Atlan.


2071 - Le septième chevalier

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Der sieble Ritter
Date de parution | 01 mai 2001
Traducteur |

Résumé

À bord de la Chambre des Étoiles, Tayrobo présente à Atlan les cinq autres Chevaliers.

Ruben Caldrogyn et ses compagnons, Startac Schroeder, Trim Marath et le Druide Keifan, se trouvent toujours à bord du vaisseau de Sig-Zikander. Celui-ci reçoit l’ordre de les amener dans la Chambre des Étoiles mais tandis qu’ils franchissent un portail, les appareils anti-psi devant empêcher les mutants de fuir tombent en panne. Startac se téléporte immédiatement avec Trim sur la surface de Crozeiro.

Quand Tayrobo en est informé, il laisse Atlan seul avec les autres Chevaliers et prévient le Sol. Dao-Lin-H’ay accepte de partir à la recherche des Terraniens. Ceux-ci sont parvenus dans une étrange forêt où ils rencontrent des êtres pacifiques à peau bleue et d’autres plus agressifs montrant un deuxième visage lors des combats. Ils sont amenés au cœur de la forêt par les hommes bleus et rencontrent Pauchann, la bouture de Paumyr. Ils apprennent que leurs guides sont les lointains descendants des Tharonides tandis que les Mundeenas descendent des Mondaniens. Leurs ancêtres se trouvaient à bord du S-Zentrant qui avait servi de refuge à Paumyr. Dao-Lin-H’ay sent le rayonnement mental de la forêt pensante et y pénètre.

Dans la Chambre des Étoiles, Ruben Caldrogyn s’attend à être condamné à cause de la Révolution Astronautique mais en fait, on lui demande de devenir un Chevalier de Dommrath. Il accepte et reçoit son adoubement près du noyau de la Guérisseuse.

Atlan revient à bord du Sol où il est rejoint par la Kartanienne, les deux mutants et Keifan. Entre-temps, les astronomes ont déterminé la position exacte du Pays Dommrath et l’année – 1304. Keifan est persuadé de pouvoir guérir Startac et Trim de leur défaut génétique.

Une semaine plus tard, Ruben Caldrogyn, le septième Chevalier, appelle le Sol. Il charge les Solaniens de partir à la recherche de Mohodeh Kascha, le dernier Kimbanien, permettant au vaisseau de circuler librement dans la galaxie. Le vaisseau part pour Clurmertakh, le secteur interdit.


2072 - Le pacte avec le diable

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Der Pakt mit dem Teufel
Date de parution | 08 mai 2001
Traducteur |

Résumé

Les unités des Terraniens ayant fui le Système Solaire se regroupent dans le secteur Gamma-Cenix. La perte de la Terre a causé un violent choc parmi les équipages et, malgré l’avis de nombreuses personnes, Perry Rhodan se refuse à une action militaire contre les forces occupant le Système Solaire, qui serait irrémédiablement vouée à l’échec.

La flotte trouve refuge dans le système des Portes de Kalup, où le professeur Arno Kalup effectua jadis les premiers tests de propulsion linéaire. Elle se pose sur la planète trois, une géante de méthane. En coupant tous les appareils fonctionnant sur une base quintidimensionnelle, elle échappe à l’attention d’un patrouilleur arkonide passant dans le système.

Perry Rhodan émet un message à destination de toute la Galaxie pour prévenir du danger représenté par SOURCE D’ÂME. La Résidence Solaire doit servir de symbole de liberté pour tous les peuples.

Pour obtenir l’aide de Bostich, Rhodan finit par accepter son offre, au grand désarroi de ses amis : il va tenter de lui fournir un activateur cellulaire.

Rhodan lance sa première offensive avec mille vaisseaux. À la surprise de tous, et en particulier de l’empereur Bostich, sa cible n’est pas Arkonis ou une planète importante mais Larg, où ont lieu des cérémonies commémorant l’impératrice assassinée Theta d’Ariga. Bostich II y participe, avec la flotte du trône impérial, l’Ark’Imperion. L’attaque des Terraniens est un succès, et Bostich finit par aider ses ravisseurs. Il fournit tous les codes d’accès qui permet aux Terraniens de s’emparer des vaisseaux. Et, quand une flotte arkonide apparaît, Bostich prend l’initiative et envoie un message. Il révèle qu’il est toujours vivant et qu’il faut lutter contre SOURCE D’ÂME. Avec la confusion qui s’ensuit, les Terraniens s’enfuient… en emportant avec eux Enzon da Bostich, le nouvel empereur. Bostich apprend avec colère qu’il a été remplacé par un robot.

Un message est diffusé à toute la Galaxie, annonçant l’alliance officielle entre Perry Rhodan et Bostich pour affronter la Superintelligence négative.


2073 - Le monde des Kralanais

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Welt der Kralasenen
Date de parution | 15 mai 2001
Traducteur |

Résumé

Le 10 février 1304, les Terraniens diffusent un message annonçant l’alliance de la Ligue des Libres Terraniens et de l’Empire Divin contre SOURCE D’ÂME. Grâce au sérum développé par le médecin arra Zheobitt, l’équipage de la flotte impériale est libéré de leurs résilles isopsi. Parmi les Arkonides se trouvent quelques mains, les hommes sous le contrôle direct de la Superintelligence, qui peuvent aussi être libérées. Bostich active les systèmes de la flotte, prouvant à ses hommes qu’il est le véritable empereur. Bostich prend l’initiative en voulant reprendre le contrôle de Trumschvaar, le monde des Kralasènes, les tueurs entièrement voués à l’Empire.

Sur Trumschvaar, Kucurrt l’Attristé est en deuil de son empereur adoré. Il est l’aide de camp personnel de Bostich et est issu du peuple des Dryhans, qui disposent d’un sens parapsychique les liants de très près à l’empereur. Kucurrt ressent une présence, qu’il appelle le Dragon, et qui se trouve à proximité de la montagne sur laquelle est bâtie la citadelle de Tin Tissmany, la ville des Kralasènes. Inquiet, Kucurrt informe son supérieur, le Thantan Vogus ter Morgur, mais celui-ci refuse d’entendre parler de ce Dragon. Kucurrt s’aperçoit grâce à son don parapsychique que ter Morgur a subi une profonde transformation psychique qu’il ne peut expliquer. Il commence à se demander si les rumeurs sur SOURCE D’ÂME et ses mains ne seraient pas vraies.

Entre-temps, Bostich a persuadé Perry Rhodan que les Kralasènes peuvent être d’une aide importante. Il décide de s’y rendre, mais il devra être accompagné par les robots spéciaux Tomcat et Shecat contrôlés par des Sigans.

À Tin Tissmany, Kucurrt l’Attristé sent le Dragon s’éveiller et prend contact avec la créature qui s’appelle elle-même Mooruut. Il s’agit du clone-psi d’un peuple depuis longtemps disparu. Quand ses créateurs s’aperçurent que Mooruut se transformait en créature parasite, ils l’enfermèrent dans la montagne sur laquelle les Kralasènes édifièrent leur forteresse plus tard. Ses liens se dissolvent peu à peu. Même les Arkonides ont repéré son rayonnement et décidé de neutraliser ce danger potentiel en lui tendant un piège. Kucurrt décide toutefois d’aider le Dragon. Mais quand il veut mettre son plan en application, quelque chose d’inattendu se produit : deux robots Katsugo se matérialisent dans un transmetteur jusque-là caché, suivis par un Arkonide en lequel le Dryhan reconnaît immédiatement son empereur. Il dirige Mooruut dans le piège préparé pour ne pas mettre Bostich en danger.

Ce dernier ignore à quelle catastrophe il a échappé et commence la « reconquête » de la forteresse. Malgré une première opposition, il finit par rallier à lui tous les Kralasènes. Trumschvaar est maintenant entre ses mains.


2074 - Neuf jours de tension

Cycle 31

Auteur | Hans Kneifel
Titre Allemand | Neun Tage des Zitterns
Date de parution | 22 mai 2001
Traducteur |

Résumé

Une demi-année s’est écoulée depuis que le spécialiste de l’O.M.U. Oiseau Stellaire entreprit d’obtenir des informations pour la libération de Reginald Bull. Il s’est construit une nouvelle identité : celle de Kelterom Champac, un important négociateur en vins. Le 20 Prago de Dryhan, on lui livre une cargaison pour le moins spéciale : deux robots Katsugo et un caisson cryogénique ne contenant personne d’autre que l’empereur Bostich I. Malgré toutes les réticences, les agents de l’O.M.U. doivent aider Bostich par tous les moyens. L’Arkonide veut s’adresser au public lors de la fête de Dryhan.

En compagnie de Kelterom, Bostich se rend sur l’île des Dryhans pour effectuer les préparatifs nécessaires. Il doit d’abord mettre de son côté leur princesse. Les deux hommes obtiennent une audience auprès d’Aurianne da Ithaba, la Femme Parfaite. La Dryhane reconnaît immédiatement son empereur au moyen de ses parafacultés. Les membres de son peuple ne peuvent qu’aider Bostich en raison de leur conditionnement. Plus inattendu, Aurianne tombe amoureuse de Kelterom, sentiment partagé.

La salle où doit avoir lieu la fête est préparée tandis que les Kralasènes infiltrent les stations émettrices pour que la retransmission ne soit pas interrompue par les mains de SOURCE D’ÂME.

De leur côté, les agents sigans à l’intérieur des Katsugo sont parvenus à être envoyés par transmetteur sur la nouvelle Arkonis III. Ils peuvent éviter les divers contrôles grâce aux codes laissés par Bostich et recherchent l’Ark'Thetran, le quartier général de la flotte arkonide. Ils piratent l’ordinateur central et copient les données secrètes Echodim qui contiennent les plans de l’Écran de Cristal.

Sur Arkonis I, Bostich annonce la vérité devant les caméras : sa fausse mort, le faux empereur robot, l’alliance avec les Terraniens et la Superintelligence négative SOURCE D’ÂME qui dirige maintenant le sort de l’Empire de Cristal. SOURCE D’ÂME réagit plus violemment que prévu : la Superintelligence part sur-le-champ pour l’île de Dryhan. Bostich parvient à fuir de justesse par un transmetteur mais Aurianne da Ithaba est tuée devant les yeux de Kelterom Champac.


2075 - La flotte pacificatrice

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Die Shifting-Flotte
Date de parution | 29 mai 2001
Traducteur |

Résumé

Début avril, les unités des Galorns depuis longtemps attendues apparaissent près du Système Solaire. Druu Katsyria, le Deuxième Messager de Thoregon, a atteint la Voie Lactée. Elle veut tenir sa promesse et aider Perry Rhodan contre les Arkonides. Grâce à un avertissement du Leif Eriksson, la flotte se retire vers les Portes de Kalup. Rhodan est choqué en reconnaissant qu’il s’agit des anciennes Nefs Noires.

Les retrouvailles ne sont pas aussi harmonieuses que prévues. Druu veut utiliser la pacification contre SOURCE D’ÂME mais Rhodan refuse, le processus sacrifiant alors d’innombrables Arkonides. Vexée, la Galorne se retire. Rhodan envoie Bré Tsinga à bord de la nef amirale mais la cosmopsychologue, qui a du mal à résister à l’aura négative de la Nef Noire, ne parvient pas à convaincre la Galorne.

Druu prend seule l’initiative. Sa flotte se dirige vers Arkonis et, peu avant d’atteindre l’Écran de Cristal, Bré et son compagnon Kallo Mox quittent le bord à bord d’une Gazelle. Ils peuvent voir les nefs galornes parvenir à traverser l’Écran de Cristal et passer les défenses arkonides, mais quand elles commencent la pacification, SOURCE D’ÂME réfléchit le rayonnement, et toute la flotte galorne explose.

Bré Tsinga retourne informer Rhodan de la catastrophe. Les enregistrements prouvent que les Galorns n’ont pas traversé l’Écran de Cristal par leurs propres moyens mais que la Superintelligence les a laissés passer pour leur tendre un piège. Mais ce n’est pas la seule mauvaise nouvelle : le Schimbaa et le Zeus sont de retour de DaGlausch et Alaska Saedelaere apprend à Perry le rôle du Sol et de son fils Delorian dans la naissance de l’Immortel, ainsi que la disparition de l’arche stellaire.


2076 - Le pilote stellaire

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Der Sternenlotse
Date de parution | 05 juin 2001
Traducteur |

Résumé

Les Irrismeetiens, une branche mutée des Caranèses, servent de fascinateurs pour les Chevaliers mais ce n’est pas leur seule mission : ils permettent aussi de repérer les hyper-phénomènes se produisant dans le cluster interdit Clurmertakh. Ils sont ainsi aussi utilisés comme pilotes, mais rarement, la navigation spatiale étant l’exception dans Dommrath.

Un Irrismeetien est attribué au Sol, qui veut trouver le Chevalier Mohodeh Kascha disparu dans ce secteur. Le choix tombe sur Arben Rousmitty qui est considéré comme un héros depuis qu’il a sauvé un enfant. Il est d’un caractère flegmatique et n’est pas emballé à l’idée de monter à bord d’un astronef.

En se dirigeant vers Irrismeet, Atlan est confronté à des difficultés inattendues. L’arche stellaire est victime d’étranges phénomènes hyperphysiques. Le propulseur hypercadentiel tombe en panne en plein vol supraluminique. L’équipage s’agite aussi. Nombreux sont ceux à vouloir rentrer dans la Voie Lactée immédiatement et la recherche de Mohodeh Kascha leur semble aussi inutile que périlleuse.

Tandis que Kerper Latif, nommé porte-parole par l’équipage, tente de persuader Atlan de son point de vue, le Dookie Necker Rhavved se voit de nouveau confronté à un héritage inexpliqué de Shabazza – cette fois un œuf. Comme d’habitude, personne ne croit les Chercheurs de Trésor. Ce n’est que quand Arben Rousmitty est pris à bord et sent quelque chose émaner du cœur du navire que les affirmations de Rhavved reçoivent plus de poids. Icho Tolot se déclare prêt à accompagner les Dookies et l’Irrismeetien à l’intérieur du vaisseau. Kerper Latif se trouve aussi dans les régions dévastées. Comme il a le sentiment de devoir appuyer les revendications de l’équipage par un signal fort, il veut saboter le propulseur. Il ne peut mettre son plan en application, car il est tué par un être étrange pouvant tirer des fléchettes en corne avec son corps. Tolot, Arben et Rhavved arrivent avec les autres Dookies. À peine ont-ils découvert le cadavre de Latif qu’ils sont aussi attaqués. Les fléchettes n’ont aucun effet contre le Halutien et la bête est tuée.

Ce qu’Arben a senti ne provenait toutefois pas de cette créature mais de quelque chose qui s’éveille tandis que le Sol approche de son but. Le fascinateur est tellement terrifié qu’il en meurt. Le Sol arrive alors au-dessus de la planète Clurmertakh.


2077 - Le néant noir

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Die Dunkle Null
Date de parution | 12 juin 2001
Traducteur |

Résumé

Le 5 mars 1304 N.D.G., le Sol atteint la planète Clurmertakh, un monde désertique parcouru de tempêtes de sables et nommé d’après le cluster 0057. Elle semble être la source des étranges perturbations hyperphysiques. Au lieu d’une piste du Chevalier Mohodeh Kascha disparu treize ans plus tôt, on découvre un objet inhabituel : une sphère de trente-six kilomètres de diamètre dont deux tiers sont enfouis sous la surface. Cet objet ne peut être mesuré directement et présente toutes les caractéristiques d’un univers étranger.

À cent soixante kilomètres de cette sphère, les Chevaliers ont installé déjà depuis longtemps une station de recherche. Atlan espère y trouver des informations et s‘y rend avec le croiseur Terra. Le personnel composé d’Irrismeetiens et de Sambarkiens leur donne libre accès. Ils appellent l’objet étranger le Sombre Néant. Il est impossible de s’en approcher, tous les instruments tombant en panne. Les savants dommrathiens ne savent pas où est le Chevalier. Son vaisseau, l’Atha’Kimb s’est posé à vingt kilomètres du Sombre Néant mais Mohodeh Kascha a ensuite disparu.

Atlan décide de se rendre à pied vers le navire du Chevalier. Il est accompagné par les deux mutants Startac Schroeder et Trim Marath, Mondra Diamond ainsi que Myles Kantor, Icho Tolot et Dao-Lin-H’ay. Le Terra dépose le commando près de la station des Chevaliers. Lors du départ, des mystérieux êtres apparaissent brusquement pour disparaître aussitôt. Il s'agit de Favvinta, dont les Dommrathiens ne savent pas s’il s’agit d’illusions optiques ou de véritables êtres vivants.

Le groupe est soumis à de fortes hallucinations qui gênent considérablement leur approche. Un Favvinta auquel Trim Marath a fourni de la nourriture apparaît et les aide à trouver l’Atha’Kimb. Les Galactiques sont déçus, seul l’équipage se trouvant à bord. Le Chevalier s’est rendu dans le Sombre Néant peu après l’atterrissage. La commandante de l’Atha’Kimb n’étant pas prête à laisser Atlan accéder aux données, la situation semble désespérée quand le Favvinta revient. Le contact peut être établi grâce aux translateurs. Trim Marath découvre que les Favvinta possèdent la faculté de téléportation de niveau et peuvent échapper ainsi à l’influence du Sombre Néant. Les Favvinta sont constamment à la recherche de nourriture. Dans le passé, quelqu’un leur en a proposé contre un accès au Sombre Néant, ce ne pouvait être que Mohodeh Kascha

Les Favvinta amènent Atlan et ses compagnons jusqu’au Sombre Néant en échange de tablettes de concentré. Ils font le tour mais sans voir comment entrer. C’est alors que Startac Schroeder prend l’initiative de se téléporter à l’intérieur.


2078 - Les portes de Zentapher

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Die Pforte von ZENTAPHER
Date de parution | 19 juin 2001
Traducteur |

Résumé

L’initiative risquée de Startac Schroeder amène vraiment le Mutant Monochrome à l’intérieur du Sombre Néant. Il se trouve dans une salle avec quatre ouvertures ovales s’ouvrant sur l’extérieur. L’androïde femelle Omuel surveille les lieux. Bien qu’elle essaie de le repousser avec des impulsions de haine, Startac peut lui soutirer quelques informations : « Cette station est l’entrée de Zentapher, et Zentapher est la fin ». Omuel déclare aussi qu’un être appelé Kintradim Crux, ou l’Architecte, est le maître de Zentapher.

Startac revient auprès d’Atlan qui le sermonne d’avoir entrepris une initiative aussi risquée. Le mutant apporte ensuite toutefois tout le groupe à l’intérieur du Sombre Néant. Omuel essaie en vain de les repousser par des impulsions mentales. L’attention du groupe se porte sur les ouvertures ovales. À environ cinquante mètres de distance, de nombreux objets ellipsoïdes tournent autour de la station. Startac Schroeder y voit spontanément des capsules de transport. À distance dérivent trois grands objets artificiels, un plafond nuageux étant reconnaissable par-derrière. Quand Atlan parle à Omuel des « villes volantes », il apprend qu’elles s’appellent Hauteur de Kintradim, Box-Zentapher et Morhandra mais elle ignore leurs fonctions. L’androïde affirme qu’on ne peut pas les atteindre avec les capsules de transport.

L’espace visible de la station semble être plus étendu que le diamètre du Sombre Néant et la couche de nuages se compose, d’après Icho Tolot, de fractales. Icho Tolot, Atlan et Startac pénètrent dans une capsule et la « nacelle » se précipite vers les nuages. Il pénètre à l’intérieur de l’un d’eux pour arriver dans un espace libre dans lequel flotte une île carrée d’une arête de douze kilomètres.

Il s’agit en fait du cabinet Saraogh, une gigantesque bibliothèque. Elle fut treize ans plus tôt le théâtre d’une effroyable catastrophe. Plusieurs pertes furent aussi à signaler parmi les bibliothécaires. La syntronique centrale ne travaille plus correctement depuis. Grim Oyschkavary, le bibliothécaire en chef, essaie de reconstruire les livres et feuillets perdus. Sa demande d’aide auprès de la Hauteur de Kintradim étant resté sans effet – un seul bibliothécaire lui fut envoyé en aide – ce travail n’avance que lentement. Le manque d’effectif se fait crucial.

Quand Atlan et ses deux compagnons apparaissent par surprise dans le cabinet, Oyschkavary conclue un accord. Il leur dira tout sur l’Architecte Kintradim Crux si Icho Tolot répare l’ordinateur central. À leur surprise, ils tombent sur des représentations du cosmonucléotide Dorifer. Le Halutien parvient à réparer l’ordinateur. Le bibliothécaire en chef leur parle alors d’une rencontre avec l’Architecte qui s’est produite quinze ans plus tôt. Celui-ci rassemble depuis toujours des informations sur les cosmonucléotides et les cosmogènes. Son but semble être de répondre à la Troisième Question Ultime : « Qui a initié la Loi et quel en est son effet ? ». Le bibliothécaire peut seulement dire sur son apparence que c’est un humanoïde de deux mètres et demi avec la tête d’un serpent.

Après la réparation de l’ordinateur, Oyschkavary espère que le cabinet retrouvera toute son efficacité mais il est tué par une arme radiante quand il informe son terminal des dernières évolutions. Scam Envaroy, son assistant, soupçonne d’abord Atlan et ses compagnons. Il comprend vite leur innocence mais leur demande de quitter le cabinet. Startac s’empare de quelques documents mais ils tombent en poussière lors du passage dans les nuages-fractales.


2079 - Les généticiens d'Ynkor

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Die Genetiker von Ynkor
Date de parution | 26 juin 2001
Traducteur |

Résumé

Grâce à son planicerveau, Icho Tolot parvient à comprendre le principe des nacelles. Celles-ci peuvent se diriger vers six cent douze mille fractales au total. Dans chacune d’elles incluse dans un « nuage-capsule » semble se trouver un univers miniature, et chacun contient un « cabinet », un espace artificiel comme la bibliothèque Saraogh. Face au nombre gigantesque de cabinets, Atlan ne voit pas comment trouver une piste de Mohodeh Kascha. Le seul choix est de se diriger vers l’une d’elles, un vol direct vers les « villes volantes » étant impossible avec les nacelles. L’expédition se divise en quatre groupes, seul Icho Tolot restant dans la station. Les autres se dirigent vers des fractales différentes.

Les premières expéditions ne trouvent que des cabinets complètement détruits. Mondra Diamond et Trim Marath sont les premiers à réussir. Dans le premier cabinet visité, ils découvrent des milliers de créatures reptiliennes conservées dans des cercueils de verre, apparemment mortes, mais dans le second, le cabinet Rynkor, ils trouvent les Pseutares, des créatures aviennes. Ce sont des généticiens doués créant les clones pour le personnel des autres cabinets. La catastrophe qui avait frappé le cabinet Saraogh a aussi provoqué la destruction de leurs laboratoires et des échantillons cellulaires. Mondra Diamond et Trim Marath apprennent qu’il y a environ treize ans, la Grande Dévastation fit douze milliards de victimes. Les clones fabriqués comme personnel disposent d’un gène mortel pour limiter leur espérance de vie.

L’information la plus importante est que Mohodeh Kascha apparut peu après la catastrophe. Il les aida à reconstruire des données de génomes perdus mais s’empara de l’un des trois Atlas Z permettant de circuler dans Zentapher. Le Pseutare Kidott Skitti demande à Mondra Diamond un échantillon cellulaire, ayant perçu en elle le gène mortel latent des descendants des habitants d’Horrikos, le même gène fatal des Mutants Monochromes. Elle refuse. Skitti en a pourtant un grand besoin pour créer des Ingénieurs Alpha qui constituent la caste des spécialistes en haute technologie.

N’ayant pas eu l’autorisation de prendre un des deux Atlas Z restants, Mondra Diamond en vole un, usant de ses dons acrobatiques. Elle laisse toutefois derrière elles des gouttes de sang qui vont permettre aux généticiens de créer leurs clones.


2080 - Après cartage

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Nach Karthagos Fall
Date de parution | 03 juillet 2001
Traducteur |

Résumé

Durant la bataille dans le Système Solaire, Roi Danton comprend vite que les lignes de défense ne pourront tenir en raison de la trahison des Bioposis. Il quitte la nef amirale de l’O.M.U., le Lovely Boscyk, à bord d’un chasseur monoplace pour rejoindre la Terre. Il y arrive mais doit se poser en catastrophe en plein cœur de l’Antarctique. Sous la tension, il subit des hallucinations où il se croit redevenu Torric, le Maître du Temps. Après une longue errance, il parvient à accéder à une station du S.L.T.

Le chef du S.L.T. Noviel Residor lance l’opération Adieu. La Tour S.L.T. sur la Lune est abandonnée, les spécialistes se sauvent dans des bases secrètes, Nathan fait sauter le barrage K pour que les Arkonides ne trouvent pas le principe de cet important système de défense terranien. Quand le mascant Kraschyn apparaît sur la Lune avec ses troupes, les puissantes installations sublunaires ont déjà été abandonnées.

Le général en chef arkonide comprend bien que l’unique adversaire qui lui reste est Nathan. Un commando est envoyé dans la Tour S.L.T. et tombe victime des pièges posés par Residor mais ce sont les seules pertes que Kraschyn a à déplorer. Nathan se met bientôt en liaison avec lui et offre sa collaboration aux Arkonides. Kraschyn accepte, mais reste suspicieux.

Sur la Terre, Morkhero prend officiellement possession du système principal de la L.L.T. Morkhero choisit comme résidence Para-City, la ville des Mutants Monochromes dans les Andes.


2081 - Groupe Tendres rebelles

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Gruppe Sanfter Rebell
Date de parution | 10 juillet 2001
Traducteur |

Résumé

Le Système Solaire est occupé par les Arkonides. Noviel Residor, le chef du S.L.T., commence des actions clandestines et parvient à récupérer 680 millions de résilles isopsi confisquées par les Arkonides. Le port de ces résilles est pourtant punissable de mort par les occupants. Après l’expérience d’Étrus, Kraschyn ne veut pas toucher au tissu économique de la Terre mais en faire au plus vite un élément productif de l’Empire de Cristal. La violence lui semble une solution peu adaptée. Il se contente de l’exécution de trois Terraniens pour le vol des résilles isopsi.

Roi Danton a pu accéder à la base secrète du S.L.T. Carthage Alpha qui se situe en fait dans le sous-sol de Terrania. Il fonde le groupe « Tendres Rebelles » dont le but est d’opposer une résistance pacifique aux Arkonides, sans offrir à Kraschyn l’occasion de statuer un exemple. Les résilles isopsi volées sont envoyées à une grande partie de la population

La jeune Terranienne Cari Kadjan se trouve mêlée à la résistance. Dans l’usine d’hypercaptage où elle travaille, le Zalitain Fengoy a pris le pouvoir et se montre arrogant. Quand il agresse Cari, son collègue Mohamin Skana lui vient en aide, Fengoy trouve la mort. Le S.L.T. arrive à maquiller l’affrontement en accident.

Le 20 février, les « Tendres Rebelles » lancent une première démonstration. Plus de deux cent cinquante mille Terraniens se rassemble devant le monument de l’Astrée sans la moindre agressivité, sans même élever de protestation. Kraschyn qui attend en vain que Roi Danton fasse son apparition ne réagit pas.


2082 - Un héros tout à fait normal

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Ein ganz normaler Held
Date de parution | 17 juillet 2001
Traducteur |

Résumé

Banther Richsen, qui travaille sur le chantier APFER, vit l’attaque de la Terre depuis la haute mer alors qu’il est en vacances. Son vaisseau étant équipé de tous les moyens de survie, il décide de ne pas revenir mais d’attendre en paix que Perry Rhodan ait libéré la Terre.

Ce plan échoue, son bateau étant fortement endommagé par une tempête. Il doit revenir d’urgence à son port d’attache. Là, il apprend qu’on l’attend d’urgence au chantier. Il est informé à sa grande stupeur qu’il est désormais le chef du chantier, lequel produit des Gazelle de détection. Tout cela parce que son père était Arkonide. Les Gazelle en cours de construction doivent être achevées avant le 15 mars sinon il sera déporté sur Celkar. Un robot est mis à sa disposition. Après avoir réussi à surmonter la méfiance de ses anciens collègues, il les persuade d’effectuer le travail. Kinda Apfer, la propriétaire, a toutefois échangé des cristaux de howalgonium contre des faux.

Comme Kraschyn menace de faire sauter Nathan, Danton décide de surseoir aux activités du groupe Tendres Rebelles.

Pendant ce temps, l’agent du S.L.T. Tia de Myn cherche à obtenir des informations sur Para-City. Elle dispose des sondes espions sur les abeilles qu’élève l’ermite Platon et attend que l’une d’elles parvienne dans la ville des mutants. Les films attendus finissent par arriver.


2083 - Décision à Para-City

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Brennpunkt Para-City
Date de parution | 24 juillet 2001
Traducteur |

Résumé

Les images ramenées de l’altiplano par Tia de Myn sont exploitées à Carthage Alpha et ensuite transmises à la Résidence Solaire. Le résultat de l’analyse est effrayant : manifestement, SOURCE D’ÂME essaie de produire une extension sur Terre.

Morkhero attend l’événement avec sa monture Julian Tifflor. En raison du champ hexadimensionnel qui entoure la Terre et qui attira autrefois l’Immortel, la Superintelligence ne peut se rendre elle-même sur la planète. Elle essaie de charger Morkhero à distance en énergie psi.

Bien qu’ignorant tous les détails, Rhodan, Monkey et les autres responsables comprennent qu’ils doivent empêcher à tout prix la naissance d’un autre SOURCE D’ÂME, ce qui implique d’éliminer Morkhero, une mission pour Monkey. Celui-ci arrive bientôt dans Carthage Alpha au moyen d’un transmetteur Excalibur, indétectable par les Arkonides. Son groupe comprend les deux constructions Katsugo Tomcat et Shecat, ainsi que L’Émir et une équipe de Kralasènes chargée de désactiver les systèmes de sécurité de Para-City. Pour détourner l’attention des occupants, Rhodan lance une attaque dans l’espace.

L’Oxtornien parvient à s’approcher de Para-City et abat Morkhero avec une antique arme à feu. Comme le processus de transformation en Superintelligence est déjà en cours, le corps doit aussi être détruit. Tifflor, toujours sous le contrôle de SOURCE D’ÂME, est trop affaibli pour résister à Monkey qui est contraint de lui tirer dessus. Finalement, l’Oxtornien parvient à regagner Carthage Alpha avec le corps de Morkhero et Tifflor gravement blessé. On ignore si celui-ci pourra survivre maintenant que sa résille isocris a été enlevée.


2084 - Le guerrier instinctif

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Der Instinktkrieger
Date de parution | 31 juillet 2001
Traducteur |

Résumé

L'Atlas Z récupéré dans le cabinet Rynkor se révèle un outil précieux, mais ne fait pas pour autant avancer la quête après Mohodeh Kascha. Il ne reste rien d'autre à Atlan et ses compagnons que de poursuivre leur recherche au hasard. Tandis que Mondra Diamond se rend avec les deux Mutants Monochromes dans un cabinet qui se trouve près du Foyer de Kintradim, Atlan et Icho Tolot se décident pour un lieu appelé Kyr-11. Avec une nacelle, ils traversent un des nuages fractals et découvrent une gigantesque bulle de quatre-vingt kilomètres de diamètre avec une forteresse spatiale à l'intérieur.

À l'intérieur, le Guerrier Instinctif Golton Rover'm Rovaru vient de s'éveiller d'un long sommeil. Les Guerriers Instinctifs forment à l'intérieur de Zentapher la caste des guerriers, conçus par ingénierie génétique. À bord de Kyr-11, des centaines de milliers de guerriers sont conservés en hibernation mais Golton découvre à sa grande horreur que les autres caissons ont été détruits. Seule la guerrière Lakahna, qu'il rencontre peu après, a échappé à la catastrophe. Golton décide d'accéder au poste central d'où a émané l'ordre de destruction. Il découvre qu'un gigantesque être végétal, le « Bosquet de Cristal », s'est développé. Au fil des ans, il a entièrement envahi la forteresse. Cette plante est intelligente et essaie de capturer Golton et Lakahna. Bien que les Guerriers Instinctifs soient des machines à tuer, ils parviennent de justesse à lui échapper. Lakahna finit toutefois par trouver la mort.

Atlan et Tolot se retrouvent aussi confrontés à l'intelligence végétale. Les Galactiques disposant d'écrans énergétiques en état de fonctionner, à l'inverse des Guerriers Instinctifs, ainsi que de désintégrateurs, ils parviennent à progresser. Golton arrive bientôt, affronte le Halutien et le bat. Le Guerrier Instinctif est saisi par la plante mais elle ne le tue pas et implante en lui une capsule séminale. Golton s'enfuit, pour la première fois de sa vie. Il tombe sur le « cœur » de l'intelligence végétale sans rien pouvoir lui faire. Il comprend que la créature a fait de lui un « corps incubateur » pour réussir à s'introduire sur un autre cabinet. Il décide alors de retourner au poste central et de détruire Kyr-11.

Les Galactiques essaient de l'aider mais quand la station commence à plonger dans un trou noir, ils doivent fuir avec leur nacelle.


2085 - Le foyer de Kintradim

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Kintradims Heim
Date de parution | 07 août 2001
Traducteur |

Résumé

Tandis qu’Atlan et Icho Tolot veulent découvrir le mystère de Kyr-11, Mondra Diamond part avec Startac Schroeder et Trim Marath pour le cabinet Herkoven-Lu. D’après les données contenues par l’Atlas Z, il doit s’y trouver un accès vers le Foyer de Kintradim. Cet accès existe bien, composé de huit tuyaux d’origine partant d’une ville remplie de pèlerins. Tous veulent rendre visite à l’Architecte, inquiets de la situation dans Zentapher après la catastrophe qui s’y est abattue. Mais personne n’est jamais revenu de là. Les Terraniens apprennent que le dernier à être parvenu à passer était un étranger à la peau bleue, ce ne peut être que Mohodeh Kascha.

Confiants dans les facultés de leurs spatiandres, Mondra et les deux Mutants Monochromes accèdent au Foyer de Kintradim. Là, ils sont confrontés à Inkaty Chirpagnon, le gardien des lieux. Unique survivant de son peuple, jadis exterminé par les Guerriers Instinctifs de l’Architecte, il sert d’intendant. Pour passer le temps, il torture des êtres vivants. Les Terraniens parviennent à le vaincre puis ils découvrent dans un champ de stase le Chevalier de Dommrath.

Ils ramènent le corps à leur point de départ, au grand étonnement de leurs compagnons. Mohodeh Kascha a sur lui un étui bleu auquel il semble beaucoup tenir.


2086 - Une piste vers Zentapher

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Spur nach ZENTAPHER
Date de parution | 14 août 2001
Traducteur |

Résumé

Mondra, Startac et Trim reviennent avec Mohodeh Kascha inconscient auprès de leurs compagnons. Le Chevalier de Dommrath se remet vite des suites de sa captivité. Avant qu’Atlan ne puisse communiquer avec lui, un Guerrier Instinctif apparaît soudain devant la station d’entrée et ouvre le feu. Il s’avère que les armes des Galactiques sont inférieures à celles en usage à l’intérieur de Zentapher. Heureusement, le Guerrier Instinctif se concentre sur Mohodeh Kascha qui réussit à percer le bouclier individuel de son assaillant avec une catapulte Xan. Après cet affrontement, Mohodeh Kascha parle à ses compagnons de son long chemin jusqu’au Foyer de Kintradim.

Quand une flotte de vingt navires de la Légion disparaît dans le secteur Clurmertakh, Mohodeh Kascha se lance à la recherche des disparus avec son navire, l’Atha’Kimb. Il découvre un champ de ruines, tout ce qui reste de la flotte. En raison des traces résiduelles de chaleur, il peut reconstituer qu’ils ont rencontré un véhicule étranger avant de se tirer les uns sur les autres. Kascha conclut qu’ils ont été influencés parapsychiquement. Il se rend ainsi sur la planète Irrismeet, la patrie des fascinateurs des Chevaliers. Il s’avère vite que les Irrismeetiens n’ont rien à voir avec l’attaque, au contraire, ils sont eux-mêmes victimes du mystérieux étranger qui est soudain apparu sur leur planète, se posant sur l’île de Cirrem Invar avant de disparaître après avoir pris de la centronique toutes les données sur la planète Clurmertakh et le Sombre Néant.

Kascha continue la poursuite de l’étranger, atterrit avec l’Atha’Kimb aussi près que possible du Sombre Néant et pénètre dans la zone à peine franchissable entourant l’étrange objet. Il perd bientôt toute orientation mais rencontre un Favvinta qui le mène au Sombre Néant. Il découvre que l’étranger a peu avant créé un Tunnel pour y entrer. Mohodeh Kascha l’emprunte et parvient dans la station d’entrée. Il se familiarise peu à peu avec Zentapher. Il parvient à s’emparer d’un Atlas Z dans le cabinet Rynkor mais une partie des cabinets ne peut pas être atteinte. Il reçoit toutefois de l’aide. Quelques Ektapa, responsables du transport des marchandises, meurent lors d’un accident. Kascha peut récupérer leurs Atlas Z et découvre qu’ils disposent d’un module supplémentaire, une Clé, qui permet d’accéder à des cabinets jusque-là inaccessibles. Quelqu’un découvre toutefois qu’il l’utilise et le traque impitoyablement. Il doit fuir en permanence devant les Guerriers Instinctifs.

Dans un cabinet, il découvre finalement le corps de l’Architecte Kintradim Crux, sans savoir depuis quand il repose là. Kascha aperçoit aussi une étrange capsule de vol. Quand il s’en occupe, une ouverture se dessine, qui est un accès direct vers un cosmonucléotide. Il n’ose pas l’utiliser. Mais, traqué de nouveau par les Guerriers Instinctifs, il n’a d’autre choix que de fuir à l’intérieur du cosmonucléotide avec la capsule. Il voyage dans une autre réalité avant de revenir dans la station où il récupère une arme efficace, la catapulte Xan.

Mohodeh Kascha ne sait toujours pas qui était l’étranger mais il sait que Zentapher représente un grand danger. Il recherche d’autres Clés pour les ajouter à son Atlas Z, pour accéder aux villes volantes visibles depuis la station d’entrée. Il trouve finalement le passage entre Herkoven-Lu et le Foyer de Kintradim et trouve enfin un étui avec huit Clés. Mais avant qu’il ne puisse en profiter, il est plongé dans un champ de stase par Inkaty Chirpagnon.


2087 - La grande Dévastation

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Die Große Verheerung
Date de parution | 21 août 2001
Traducteur |

Résumé

Avec l’aide de la Clé que Mohodeh Kascha a pu récupérer dans le Foyer de Kintradim, les Galactiques espèrent accéder à la Hauteur de Kintradim, une des trois « villes volantes » visibles depuis la station d’entrée. Mais malgré la Clé, la nacelle ne peut pas passer. Un message annonce que l’accès est interdit aux nacelles de type 1. Mohodeh Kascha pense pouvoir obtenir des informations des Ektapa, les agents transporteurs de Zentapher, chargés du transport des marchandises.

Ils rejoignent un cabinet appelé « gare des Ektapa » qui est relié à un cabinet-jumeau appelé Ispargue. Celui-ci semble complètement abandonné mais Startac Schroeder détecte les impulsions mentales d’un être moribond. Il découvre Parrim la Fourrure, l’ancien agent transporteur supérieur. Parrim raconte son histoire…

Les événements appelés plus tard la Grande Dévastation commencent pour les Ektapa avec la perte des communications avec la Hauteur de Kintradim. Il semble que Zentapher a été touchée par une effroyable catastrophe. D’innombrables cabinets sont complètement détruits. Seuls dix mille agents livreurs ont survécu.

Parrim se consacre entièrement à son travail, dévoré par son amour – non rendu – pour son adjointe Eem'Ratma. Aveuglé par l’amour, il refuse de voir qu’elle cherche uniquement à prendre son poste. La situation s’aggrave quand un inconnu peut s’emparer d’une Clé. Parrim lance les derniers Guerriers Instinctifs sur ses traces, la Clé laissant un signal caractéristique, mais ils n’arrivent pas à le retrouver. Dans les années qui suivent, de nombreux cabinets sont réparés. La Clé volée est alors de nouveau repérée mais Eem'Ratma profite de l’occasion pour attaquer l’agent transporteur supérieur. Parrim peut fuir par un transmetteur avec ses dernières forces.

Les Galactiques ont pu obtenir du récit de l’Ektapa la position d’une super-nacelle pouvant leur permettre d’accéder à la Hauteur de Kintradim. Mondra Diamond, qui en veut aux immortels pour le sort de son fils Delorian, ressent une haine farouche envers Eem'Ratma. Elle la retrouve et la remet à son peuple, après avoir entièrement rasé sa fourrure, ruinant ainsi par le ridicule toute chance d’accéder au poste d’agent transporteur supérieur. Parrim est vengé.

Les Galactiques arrivent enfin à la Hauteur de Kintradim. Arrivé là, Atlan identifie à sa grande stupeur un petit vaisseau de onze mètres de diamètre.

Le vaisseau de Torr Samaho, le Serviteur de la Matière, commandant de l’Usine Cosmique Matéria.


2088 - Mort génétique

Cycle 31

Auteur | Michael Nagula
Titre Allemand | Gen-Tod
Date de parution | 28 août 2001
Traducteur |

Résumé

Tous les Mutants Monochromes n’ont pas été absorbés par la Superintelligence négative SOURCE D’ÂME. Tous ceux qui se trouvaient sur la Terre ont été évacués et amenés à bord du Roald Amundsen. Plusieurs mutants commencent à périr de la mort génétique, dont Jellyanne, l’amie du porte-parole Rain Farkim. Celui-ci ne croit plus que l’Arra Zheobitt parviendra à trouver un moyen de les sauver à temps. Farkim ne voit plus qu’une seule chance pour les Mutants Monochromes : être absorbés par SOURCE D’ÂME. Farkim et ses fidèles, dont son frère Killmy, un fascinateur, prennent une majeure partie de l’équipage sous leur contrôle. Le croiseur est préparé pour se diriger vers Arkonis.

Malgré la méfiance qu’éprouvent les Mutants Monochromes, Zheobitt cherche une solution malgré un premier essai négatif. Son but est d’enfin entrer dans le cercle des Maîtres-Zada.

Quand L’Émir, Monkey et le reste du commando revenant de Para-City, atteint le Leif Eriksson avec Tifflor blessé, le médecin obtient un échantillon cellulaire de Morkhero. Zheobitt découvre que les cellules du Dommrathien possèdent une étrange faculté : sa substance corporelle contient des quanta psioniques. Il découvre que la mort génétique des mutants est d’activée d’autant plus tôt qu’ils utilisent leurs pouvoirs parapsychiques. Il développe une règle simple : plus de pouvoirs psi, plus de mort génétique.

La situation s’aggrave sur le Roald Amundsen. Ikarius Jopro, le pilote émotionnel étrusien, est paralysé par les mutants mutinés mais il parvient tout de même à activer le casque T.R.E.S. Il interrompt le vol supraluminique et dirige le navire vers la couronne du soleil des Portes de Kalup, préférant sacrifier le vaisseau plutôt que de le laisser entre les mains des Arkonides.

Rain Farkim et ses hommes réfléchissent comment neutraliser l’Étrusien quand Killmy s’effondre soudain. L’utilisation de ses facultés a apporté son lourd tribut, la mort génétique. Farkim, désespéré, se tourne alors vers Zheobitt. L’Arra réussit enfin à tester le médicament qu’il vient de développer. La vie du mutant est sauvée. Rain Farkim renonce enfin à ses projets. Zheobitt informe les médecins de la flotte et tous les mutants, à l’exception de quelques-uns, sont traités.

Quand Farkim s’éveille à son tour après l’opération, il apprend le prix qu’il a dû payer : comme ses congénères, il a perdu à jamais ses facultés psi.


2089 - Les rebelles de Schemmenstern

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Rebellen am Schemmenstern
Date de parution | 04 septembre 2001
Traducteur |

Résumé

Depuis que l’empereur Bostich I s’est présenté devant le public et a dénoncé SOURCE D’ÂME, l’empire arkonide est en effervescence. La jeune Superintelligence contrôle toujours l’économie, la politique et l’armée au moyen de ses mains mais son emprise s’est faite plus forte. Bostich veut rassembler les nobles les plus influents dans les villes orbitales de l’étoile de Schemmen. Il présente son plan à Rhodan. Malgré les risques, le Résident Terranien accepte dès qu’il est informé des détails et met à disposition de l’empereur sa nouvelle arme : un fusil à air comprimé tirant des balles contenant un fluide se répandant sur la personne touchée et se transformant en couche isopsi.

Avant son départ, Bostich I réitère sa demande d’activateur cellulaire. Il veut que Rhodan remplisse sa promesse une fois la mission accomplie.

Non seulement les nobles invités se réunissent près de l’étoile de Schemmen, mais aussi la Sentenza, la mafia arkonide. Son chef n’est autre qu’Aktakul, le premier savant de l’empire, constructeur de l’Écran de Cristal et main de SOURCE D’ÂME. Quand l’empereur se révèle devant ses invités, la Sentenza passe à l’attaque.

Mais Bostich l’a prévu. Ses Kralasènes tiennent l’ennemi en échec tandis que les nobles sont évacués par transmetteurs vers l’Ark’Imperion et équipés de résilles isopsi. Aktakul ne peut être arrêté, l’action étant retardée par l’apparition inopinée de Jasmyne, la fille de l’impératrice assassinée Theta d’Ariga et (peut-être) d’Atlan.

Bostich retourne ensuite sur le Leif Eriksson, ayant gagné à lui les nobles arkonides. Rhodan doit maintenant tenir sa parole. Lotho Keraete a ramené un activateur cellulaire, et le 14 mars 1304, Gaumarol da Bostich devient un immortel.


2090 - Combat pour le protoplasme central

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Kampf um das Zentralplasma
Date de parution | 11 septembre 2001
Traducteur |

Résumé

Le chef de la Nouvelle O.M.U. Monkey lance une offensive contre la Superintelligence négative, dans le but de libérer les bioposis. Durant l’attaque de la Terre, un croiseur composite endommagé a pu être capturé. Les spécialistes de l’O.M.U. s’y introduisent une cachette et envoient le vaisseau vers le Monde-aux-Cent-Soleils. Là, il sera pris en charge par les bioposis pour le réparer, permettant au commando d’accéder à la planète. Il contient en plus d’agents de l’O.M.U., les Wildcats sigans et Bré Tsinga.

Le plan réussit et ils peuvent s’introduire dans Suntown, complètement vide. Le fluide isopsi récemment développé devrait permettre de libérer le protoplasme de l’influence de SOURCE D’ÂME mais le problème consiste à l’amener sur place. Bré Tsinga propose de demander l’aide des Willys. Malheureusement, ceux-ci sont devenus amorphes suite au rayonnement mental modifié du protoplasme central. Il n’existe qu’un moyen de les réveiller : le Vurguzz ! Grâce à Bruno, un Willy que connaît Bré Tsinga, une distillerie est remise en activité et les Willys se rangent du côté des Terraniens.

L’opération est un succès. Le protoplasme est traité avec la multi-zheosine pour empêcher un choc et retrouve son libre arbitre. Et quand la flotte arkonide stationnée là intervient contre les Terraniens, les bioposis viennent en aide à leurs vieux alliés.

De retour sur le Leif Eriksson, Bré Tsinga apprend que d’étranges phénomènes survenus sur Ferrol semblent constituer un signe de vie de l’Immortel.


2091 - Une trace de l'Immortel

Cycle 31

Auteur | Horst Hoffmann
Titre Allemand | Eine Spur von ES
Date de parution | 18 septembre 2001
Traducteur |

Résumé

Dans le système de Véga, les rumeurs courent sur une prochaine invasion des Arkonides. La jeune Panithienne Sky Charter ne se laisse pas impressionner, elle s’occupe avec zèle de son travail archéologique dans le musée du Thort. Sa spécialité est la « Quête Cosmique » de l’Immortel que Perry Rhodan résolut trois mille ans plus tôt. Une grande partie du musée est dédiée à ce thème. Dans une vitrine, elle découvre une étrange réflexion, le visage d’un Terranien prononçant des paroles muettes. Sky va chercher un employé du musée, le Ferrolien Jakus, mais à son retour l’apparition s’est évanouie.

Bientôt, le système de Véga est effectivement occupé par les Arkonides. Ceux-ci voulant intégrer toute l’économie ferrolienne, l’occupation se fait en douceur. Sky Charter découvre finalement que le visage, depuis réapparu, est celui d’Ernst Ellert et qu’il prononce le nom « Perry ». Elle découvre bientôt un transmetteur semblable à celui que Rhodan utilisa jadis lors de sa quête de l’immortalité.

Informé, Perry Rhodan arrive peu après dans le système de Véga et rejoint Ferrol à bord du Kanyon. Il est accompagné par L’Émir et Lotho Keraete. Ils espèrent trouver ici des traces de l’Immortel. Le groupe est confronté à une série d’épreuves qui culmine par une augmentation brutale de la gravité. Perry Rhodan est le seul à pouvoir utiliser un transmetteur, mais après sa disparition, la situation se normalise. L’Émir et ses compagnons regagnent le Kanyon. Ils apprennent alors à leur grande frayeur que les impulsions du transmetteur mènent à un croiseur arkonide et de là directement à Arkonis.

Quand Rhodan se rematérialise, il réalise qu’il se trouve face à SOURCE D’ÂME. Les « indices » n’étaient qu’un piège destiné à attirer le Résident Terranien.


2092 - L'exclu

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Der Ausgestoßene
Date de parution | 25 septembre 2001
Traducteur |

Résumé

Après la destruction de Matéria, Torr Samaho, l’ancien Prince-Régent des Crozeiriens, fuit de la Voie Lactée vers Erranternohre et gagne le Plateau, où il devint jadis un Serviteur de la Matière et le commandant d’une Usine Cosmique. Il espère rencontrer ses frères mais ils ne réagissent pas à l’Appel. Au lieu de cela apparaît Cairol le Troisième, pour lui annoncer la sentence du Cosmocrate Hismoom. Il est exclu du rang des Puissances de l’Ordre et considéré comme un proscrit. Cairol réclame aussi l’Habit de la Force. Torr Samaho refusant de le laisser, le robot détruit la patrie du costume servant d’amplificateur psi. Il quitte ensuite le Plateau et l’Exclu doit partir.

Dans son désespoir, Samaho essaie de se suicider mais en tant que porteur de l’essence mentale des Crozeiriens, il ne peut sacrifier son existence sans la remettre à un autre. Il se rend sur la planète Burtyn et enlève deux musiciens de génie qui apportent du baume à sa psyché.

Il regagne ensuite sa galaxie, Pooryga, avec son vaisseau, le Crozeiro. Son peuple y régnait trois millions d’années plus tôt. Il découvre qu’elle s’appelle maintenant le Pays Dommrath et est gouvernée par un ordre de Chevaliers. Grâce à sa technologie supérieure, l’ancien Serviteur de la Matière peut se déplacer librement et collecter des informations. Il fait deux découvertes étonnantes : il découvre une planète où fait rage l’Épidémie, qu’il identifie comme une arme des Puissances du Chaos, et entend parler du secteur interdit Clurmertakh. Il s’y rend et détruit sur sa route une flotte de la Légion. Il tue de nombreuses personnes sur la planète Irrismeet avant de découvrir le Sombre Néant. Il parvient à y pénétrer et accède même aisément aux trois villes volantes. Sur Morhandra, il découvre le corps de Kintradim Crux qu’entoure toujours un fort potentiel psionique. Torr Samaho l’identifie comme son « pendant », le commandant d’une Chaobarge qui participa jadis à la bataille de Kohagen-Pasmereix. Il comprend aussi ce qu’est le Sombre Néant : tout simplement une Chaobarge naufragée. Il absorbe le potentiel restant de Kintradim Crux bien qu’il doive lutter pour conserver le contrôle de son corps.

L’exclu voit maintenant une possibilité de se réhabiliter auprès des Puissances de l’Ordre : s’il parvient à remettre en marche Zentapher et à la remettre aux Cosmocrates, il est persuadé qu’Hismoom lui pardonnera. Équipé du Bâton d’Architecte récupéré auprès de Kindradim Crux, il réussit à se faire passer pour lui et à prendre le pouvoir dans le Sombre Néant.

Et tandis qu’il remet peu à peu en marche les diverses fonctionnalités, il fait une découverte incroyable. Les généticiens de Rynkor ont cloné de nouveaux Ingénieurs Alpha… à partir des gènes des Terraniens responsables de sa défaite.


2093 - Requiem pour un immortel

Cycle 31

Auteur | Ernst Vlcek
Titre Allemand | Requiem für einen Ewigen
Date de parution | 02 octobre 2001
Traducteur |

Résumé

Avec l’aide des musiciens de la planète Burtyn qu’il a enlevés, Torr Samaho plonge dans un état de transe et revit les souvenirs du fragment de conscience de Kintradim Crux.

Sans rien savoir de son origine et de son peuple, Kintradim grandit dans l’orphelinat de Père Votoregg, construit dans la ceinture d’astéroïde d’un système solaire inhabité. Il apprend de Votoregg qu’il est issu du peuple des Spinkaahns. L’orphelinat n’est pas une institution charitable mais un camouflage pour les activités de Votoregg : il vend ses « élèves » comme esclaves ou objets de luxure.

Un acheteur finit par s’intéresser à Kintradim. Mokko Oniok récupère le jeune et anéantit l’orphelinat pour ne pas laisser de traces. Oniok dépose le Spinkaahn sur le monde désertique Zufragg, autrefois dévasté lors d’un affrontement entre Cosmocrates et Chaotarques. Là se trouve l’Académie de Hakoy-Maranesh où dix mille élèves, les Rous, sont éduqués. De nombreux Mokkos sont en route pour trouver des candidats adéquats. Quand le nombre de dix mille est atteint, l’orphelin est plongé en hibernation. À son réveil, il est un Rou. Seul le meilleur deviendra un Crux.

Kintradim peut s’imposer contre ses camarades d’école. Quand juste dix pour-cent des Rous sont encore en vie, le Juge, le chef de l’Académie, les convoque au lac des Âmes. Il s’agit d’un bassin rempli d’une substance indéfinie. Les élèves doivent le traverser à pied. Seuls sept y parviennent, tous les autres sombrant dans le lac qui absorbe leurs consciences. Kintradim est le seul à tenir jusqu’au bout des épreuves. Un vaisseau le récupère alors pour l'emmener dans la Négasphère.

Après son retour, Kintradim ne peut plus se souvenir de « l'autre côté ». Il est immunisé contre l’effet d’étrangeté et est devenu un « éternel ». Il apprend les missions qui l’attendent de Zen-Skogo, son serviteur construit dans la Négasphère : il doit superviser la construction d’une Chaobarge dans la galaxie G-Ayscham : la trente-septième Zentapher. Zen-Skogo, qui porte une puce spéciale contenant les consciences des Rous morts lors de la « phase d’apprentissage » de Kintradim, peut transmettre au Crux des informations par hypno-enseignement. Il apprend ainsi le sort de la trente-sixième Zentapher anéantie lors d’un affrontement avec les Hautes Puissances cosmiques il y a 3,3 millions d’années.

Kintradim entreprend la construction de Zentapher dont il n’existe pour l’instant que l’enveloppe emprisonnant un mini-univers et la ville Morhandra. Kindradim utilise pour cela les forces du Décalogue des Éléments, en particulier les Anin An (L’Élément de la Technique). Les puissances de l’Ordre essayent de le détruire mais l’attaque peut être repoussée grâce aux Zyrons qui ont élevé la guerre au rang de religion et sont considérés comme des guerriers instinctifs. Il s’avère bientôt qu’il existe un traître auprès de Kintradim Crux. Après plusieurs recherches, il s’avère qu’il s’agit de son robot Zen-Skogo où une conscience présente dans sa puce a pris le contrôle. Le robot est envoyé dans la Négasphère pour être réparé, il y reste presque vingt mille ans.

À son retour, Zentapher est presque terminée. Le personnel est recruté parmi les peuples de la galaxie G-Ayscham, ou plutôt à partir de leur matériau génétique. La station d’entrée et Box-Zentapher sont envoyés depuis la Négasphère. Kintradim Crux devient l’Architecte et est nommé commandant de la Chaobarge. En signe de son rang, il porte un Bâton d’Architecte.

Zentapher part pour collecter des informations sur la Loi et le Code Moral et servir de contrepoids aux vaisseaux-spores et aux Essaims. Crux doit aussi pénétrer dans des cosmonucléotides avec l’Étoile pour empêcher les développements hostiles aux Chaotarques. Il le fait en utilisant des nécrophores entreposés dans Box-Zentapher. Ces récipients contiennent du biocide, en gros l’inverse des quanta On et Noon des vaisseaux-spores. Ces biocides trouve dans les lignes de force psioniques les secteurs où de l’énergie vitale est particulièrement vive, surtout des planètes de civilisations développées. Ils s’y manifestent, attaquant les habitants et dissolvent spontanément l’énergie vitale. La peste de Dorifer et l’Épidémie dans Dommrath sont des biocides.

Au cours du temps, Kintradim utilise ces armes non seulement dans les psiqs mais aussi dans l’univers réel. Il efface des galaxies entières. Il découvre qu’un faible pourcentage de victimes parvient à survivre. Il rassemble les créatures transformées en amas cellulaires informes et les maintient artificiellement en vie dans le Foyer de Kintradim.

Une autre forme de vie est immunisée contre les biocides : des entités d’un tel rayonnement négatif qu’elles ne peuvent absorber les quanta antipsioniques. De tels survivants sont baptisés Enfants Noirs. Quand il en découvre un dans une galaxie dévastée, l’Architecte perçoit une aura impressionnante qui lui rappelle le Juge de Hakoy-Maranesh.

Quand un Dôme doit être édifié dans Kohagen-Pasmereix pour l’ordre des Chevaliers de l’Abîme, le Chaotarque Xpomul rassemble les neuf Chaobarges pour empêcher cette évolution menaçante. Lors de l’affrontement, Kintradim est acculé et est contraint de fuir vers la galaxie voisine. Il déclenche une stase de secours qui ralentit le courant temporel. Il essaie ensuite de quitter Zentapher et de chercher de l’aide mais le Juge apparaît et lui reproche son échec. Sa fuite de Kohagen-Pasmereix a provoqué le succès des Cosmocrates. Le Juge abat Kintradim.

Quand Torr Samaho s’éveille de son « rêve », il ne connaît pas seulement l’histoire de Zentapher et de son Architecte, il sait aussi comment se venger des Terraniens. Il reste encore de nombreux nécrophores dans Box-Zentapher.


2094 - Le mutant et le jumeau

Cycle 31

Auteur | Susan Schwartz
Titre Allemand | Der Mutant und der Zwilling
Date de parution | 09 octobre 2001
Traducteur |

Résumé

Tandis que Torr Samaho apprend dans une vision l’histoire de l’Architecte Kintradim Crux, Atlan et ses compagnons atteignent la Hauteur de Kintradim. L’Arkonide comprend que son groupe est en grave danger depuis qu’il a reconnu avoir affaire à un Serviteur de la Matière.

Avec ses pouvoirs, Startac Schroeder détermine que l’ancien commandant de Matéria est toujours en état de transe. Personne ne sait comment contrer un être aussi puissant, mais il est vital de faire quelque chose, pour le Pays Dommrath comme pour la Voie Lactée.

Atlan part en reconnaissance avec Startac. Ils sont découverts par les Keyrets, les êtres reptiliens qui servaient Kintradim, mais parviennent à fuir par téléportation. Startac découvre finalement un cylindre central entouré par huit prismes. Les deux Keyrets baptisés Tesfan et Elkan se trouvent dans un des prismes, essayant d’effectuer des réparations malgré leur incompétence manifeste. Les Terraniens apprennent que de nouveaux Ingénieurs Alpha ont été clonés. L’un d’eux est déjà en route pour se débarrasser des deux maladroits. Atlan et Startac découvrent à leur grande stupéfaction que c’est un clone de Mondra Diamond.

Ils continuent leur exploration puis Torr Samaho se réveille enfin. Startac Schroeder le détecte aussitôt et se téléporte d’urgence vers la nacelle qui les a amenés ici. Samaho est plus rapide et il paralyse les visiteurs d’une puissante rafale mentale. Terrifié, Trim Marath active son Noir Jumeau mais le Serviteur de la Matière le balaye comme un insecte. Mohodeh Kascha utilise sa catapulte Xan mais l’arme interagit avec l’Habit de la Force qui est détruit. Samaho est gravement blessé et fuit.

Le groupe décide de se retirer dans le domaine des Keyrets. Le cyclope géant ne pourra les suivre dans les galeries étroites. Startac Schroeder se téléporte dans le Crozeiro, le Serviteur de la Matière étant trop blessé pour faire usage de ses forces mentales. Il entre en contact avec les deux musiciens Santade de Sonnbajir et Junker qui informent les Terraniens sur Torr Samaho, Kintradim Crux et les nécrophores. Torr Samaho commence déjà à se remettre. Il neutralise les pouvoirs de Startac et pousse les Keyrets à attaquer.

Mondra se mêle aux Ingénieurs Alpha pour accéder au générateur d’énergie et le détruire, espérant que l’explosion emportera le Serviteur de la Matière. Le plan, échoue et les Terraniens se voient contraints d’affronter le géant en combat. Trim Marath parvient de nouveau à activer son Noir Jumeau. Cette fois, sans l’aide de son Habit de la Force, Torr Samaho ne peut le balayer aussi facilement. Il est horriblement défiguré et doit fuir, très gravement blessé.


2095 - Nécrophores

Cycle 31

Auteur | Uwe Anton
Titre Allemand | Nekrophoren
Date de parution | 16 octobre 2001
Traducteur |

Résumé

Le corps maunari de Torr Samaho est très gravement blessé. Avec ses dernières forces, il envoie un S.O.S. en direction d’Erranternohre. Cairol le Troisième fait enfin son apparition mais, au désappointement du Crozeirien, il déclare que la technologie de la Chaobarge, que Torr Samaho veut offrir aux Cosmocrates en échange d’un nouveau corps, est depuis longtemps dépassée. Complètement effondré, Samaho quitte la Hauteur de Kintradim à bord d’une nacelle, emportant Mondra Diamond.

Santade de Sonnbajir et Junker, les deux musiciens de la planète Burtyn, n’ont pas survécu à l’affrontement. Samaho se protégeant mentalement, Startac Schroeder ne parvient pas à le localiser. Les Galactiques se divisent pour le retrouver. Atlan finit par le trouver à l’instant où il monte dans sa nacelle avec Mondra. Là, il découvre aussi Cairol. L’Arkonide prend contact avec le robot bien que son statut de Chevalier de l’Abîme déchu le dessert. Cairol ne s’intéresse en fait qu’aux nécrophores stockés dans Zentapher. Il veut les anéantir définitivement. Depuis que la Négasphère n’existe plus, ils ne peuvent plus êtres créés. Il compte désactiver les nuages-capsules. Tous les micro-univers contenus dans Zentapher se matérialiseront dans l’univers normal, formant une sphère des dimensions du Sombre Néant. Une explosion semblable à une nova s’ensuivra.

Affronter un robot des Cosmocrates étant hors de question, Atlan lui fait croire qu’il a miné les ateliers des Ingénieurs Alpha. À la surprise d’Atlan, le robot lui accorde un délai de huit heures et promet de faire évacuer les habitants. Il leur met aussi trois nacelles à disposition avec lesquelles les Galactiques partent à la recherche de leur compagne disparue.

Torr Samaho a atteint Box-Zentapher. Pour se venger, il veut ouvrir un des récipients de nécrophores. Ne pouvant le faire seul, il force Mondra Diamond à rechercher différents outils puis à ouvrir un des containers. C’est alors que la conscience de Kintradim Crux enfouie dans l’esprit de Samaho tente en vain de prendre le contrôle du corps. Mondra tente de fuir mais les forces du Crozeirien suffisent encore à la retenir. Quand elle s’apprête à libérer pour de bon un nécrophore, Torr Samaho ressent un tel sentiment de triomphe qu’il relâche son attention. Mondra s’arrache à son emprise et lui plonge une lance dans l’œil, traversant le crâne.

Après la fin du Serviteur de la Matière, Atlan et ses compagnons retrouvent la Terranienne secouée près du cadavre de Samaho. Ils retournent rapidement dans la station d’entrée et parviennent à quitter Zentapher. Ils gagnent ensuite l’Atha’Kimb, le vaisseau de Mohodeh Kascha.

À bord du Sol, Ronald Tekener et Fee Kellind voient de nombreux astronefs quitter la structure extra-universelle. Générant une extrême accélération du temps, Cairol a permis de construire ou de réparer de nombreux navires, permettant aux habitants de Zentapher de fuir. Le Sombre Néant se détache de la surface de la planète et explose à l’intérieur du soleil. Le Sol prend la fuite dans l’hyperespace après avoir récupéré Atlan et ses compagnons. Une découverte effroyable est alors faite : le vaisseau a un excédent de poids de 1 888 tonnes. Exactement le poids d’un container de nécrophores !

Le 23 mars, Mohodeh Kascha rassemble les Chevaliers de Dommrath dans la Chambre des Étoiles. Lui-même accompagnera le Sol dans son prochain voyage vers la galaxie Wassermal. Là, les Statisticiens Pangalactiques devraient l’aider à résoudre l’énigme de Thoregon. Cinq croiseurs repartent pour la Voie Lactée, emportant les Galactiques désirant retourner chez eux. À la surprise d’Atlan, Mondra Diamond préfère rester à bord du Sol.

L’arche stellaire repart pour un nouveau vol dans l’inconnu.


2096 - L'ultimatum de Kraschyn

Cycle 31

Auteur | Arndt Ellmer
Titre Allemand | Kraschyns Ultimatum
Date de parution | 23 octobre 2001
Traducteur |

Résumé

Sur l’ordre de SOURCE D’ÂME, les Bleus ont massé une puissante flotte près de Morbienne III, la planète du fluut. Des Bleus appartenant à l’O.M.U. apparaissent soudain sur le poste de commandement de la nef amirale et tirent sur l’amiral Ziiyani avec du fluide isopsi. Il est libéré de l’influence de la Superintelligence. Le même procédé a lieu sur de nombreux mondes habités par des Bleus et l’Est galactique est arraché à l’emprise de SOURCE D’ÂME.

Par contre, sur Terre, le mascant Kraschyn augmente sa pression et pose un ultimatum à Bull. Il réclame la reddition de toute la flotte terranienne sinon il commencera à exécuter cinquante mille otages par jour.

Une attaque des Arkonides dans le Système Solaire entraînant obligatoirement un bain de sang, et ne pouvant empêcher le meurtre des otages déjà rassemblés dans le stade Magellan, Reginald Bull a une décision difficile à prendre. Le chef du S.L.T. Noviel Residor et Roi Danton comprennent que le temps de la défense passive est révolu. Il n’existe qu’une solution : mettre hors de combat le mascant Kraschyn, main de SOURCE D’ÂME et gouverneur de la Terre. À bord de l’Aumokjon, la nef amirale de Kraschyn, se trouve trois « taupes », des Kralasènes fidèles à Bostich. Avec leur aide, Roi Danton parvient à introduire un commando à bord. L’Émir en fait partie mais il est immédiatement mis hors de combat par un couineur arkonide. Leur rôle est de désactiver l’écran paratronique pour permettre l’envoi de robots de combat. Comme Kraschyn se concentre sur la livraison de la flotte terranienne, le plan réussit. Le groupe de Danton s’introduit dans la cabine de l’Arkonide mais Kraschyn prend la fuite à temps par transmetteur et trouve refuge sur le croiseur lourd Voner. Il donne l’ordre de détruire l’Aumokjon mais les officiers refusent et le capturent.

Une autre flotte apparaît dans le Système Solaire, l’Ark’Imperion, la flotte de Bostich.

La Terre est de nouveau libre.


2097 - Le souffle de la liberté

Cycle 31

Auteur | H. G. Francis
Titre Allemand | Der Atem der Freiheit
Date de parution | 30 octobre 2001
Traducteur |

Résumé

SOURCE D’ÂME commence à perdre pied un peu partout dans la Galaxie. Les Bioposis, les Bleus et la Terre ont été libérés. De plus en plus d’unités arkonides se rallient au Trav’Tussan, le contre-empire fondé par Bostich I.

Sur Étrus, le Tato en titre, Subeat dom Cyllken, présente un visage affable au grand public mais en privé, il se livre à des tortures. Il essaie par tous les moyens de se procurer des informations sur la résistance. Cette fois, des agents de la Nouvelle O.M.U. ont été pris, et il essaie de leur arracher la position de Quinto-Center. Il n’a aucun succès. Bientôt apparaît un supercroiseur arkonide. À bord se trouve un haut dignitaire, Aktakul da Étrus, qui veut récupérer les spécialistes de l’O.M.U.

Blo Rakane, le Halutien blanc, arrive avec l’Arra Zheobitt. Celui-ci est parvenu à cloner du protoplasme à partir des cellules de Morkhero, il veut l’utiliser comme arme contre SOURCE D’ÂME. Une flotte de trente-cinq mille unités les accompagne. Sur la planète, les préparatifs pour l’ultime attaque se font dans la fièvre. Deux Étrusiennes ayant perdu leurs proches, Yzziey et Meikras, agissent de leur propre chef. Elles ont volé un transmetteur à l’organisation de Tasmaene et l’offrent au Tato.

Le 27 mai, une flotte de Halutiens attaque les Arkonides stationnés dans le système de Kreit. Profitant de la surprise, des troupes sont débarquées au sol. Subeat essaie de fuir par le transmetteur offert mais celui-ci a été en fait piégé par des deux femmes, et il tombe entre leurs mains. Elles renoncent au dernier moment à se venger et le livrent à la justice. Aktakul da Étrus, lui, est traité au fluide isopsi pour le libérer de l’emprise de SOURCE D’ÂME.

Après la Terre, Étrus est de nouveau libre.


2098 - Par-delà l'écran de cristal

Cycle 31

Auteur | Rainer Castor
Titre Allemand | Hinder dem Kristallschirm
Date de parution | 06 novembre 2001
Traducteur |

Résumé

Dans l’espoir d’obtenir une information de l’Immortel, Perry Rhodan est tombé dans un piège de SOURCE D’ÂME et a été transporté sur Arkonis III. La Superintelligence négative essaie de prendre le Terranien sous son contrôle mais il parvient à lui résister. Il sait toutefois qu’il ne peut céder au sommeil ; il serait aussitôt livré sans défense à son adversaire.

Sur Arkonis I, Kelterom Champac dirige toujours le restaurant Les délices du palais, qui sert de base secrète à son équipe de l’O.M.U. Les possibilités de communication avec le monde extérieur sont rares et toute action doit être accomplie avec la plus grande précaution. On ne sait jamais qui peut être une main de la Superintelligence. Oiseau Stellaire consacre ses efforts à retrouver Rhodan.

Sous la direction de Zynthatosch, les Kralasènes entrent en contact avec lui. Il n’existe qu’une possibilité pour franchir l’Écran de Cristal, s’emparer d’un vaisseau-sas.

Pendant ce temps, les Galactiques alliés repoussent l’influence de SOURCE D’ÂME : les Bioposis, les Bleus et la Terre ont été libérés, ainsi qu’Étrus avec l’aide des Halutiens. La flotte unie se masse devant l’Écran de Cristal : la flotte de la L.L.T. menée par Reginald Bull, les unités bioposis et la flotte impériale de Bostich. Grâce à Aktakul, une main de la Superintelligence libérée, un vaisseau-sas est récupéré sur une planète-chantier.

Afin qu’une lucarne soit maintenue suffisamment ouverte, Kelterom prend l’identité de Sargor da Progeron, le chef des services secrets, le véritable Arkonide étant plongé dans l’inconscience par une drogue. Zynthatosch et ses Kralasènes partent avec le croiseur-sas Kyrio et une lucarne s’ouvre. Kelterom parvient à la maintenir ouverte assez longtemps mais la défense arkonide intervient. Le Kyrio est détruit.

SOURCE D’ÂME arrache le véritable Sargor à son sommeil mais, lors du bref combat qui s’ensuit, il est tué. Kelterom peut s’échapper par transmetteur au dernier moment. À son arrivée, les premières explosions retentissent. Les unités de Bull et Bostich ont traversé l’Écran de Cristal par la lucarne ouverte pour le Kyrio.


2099 - Arme secondaire Danse spectrale

Cycle 31

Auteur | Hubert Haensel
Titre Allemand | Sekundärwaffe Geistertanz
Date de parution | 13 novembre 2001
Traducteur |

Résumé

Des jours durant, Perry Rhodan combat contre le sommeil et les attaques mentales de SOURCE D’ÂME. Seule la combinaison de sa propre volonté, de sa stabilisation mentale, de la résille isopsi, de l’activateur cellulaire et du costume galorn lui permet de résister. Il a l’avantage que la Superintelligence ne veut pas le tuer, mais le prendre sous son contrôle mental. Rhodan apprend aussi que SOURCE D’ÂME est particulièrement intéressée par la Terre et le mystérieux champ hexadimensionnel qui l’entoure et qui avait déjà joué un rôle dans la genèse de l’Immortel.

La flotte de la Terre, les soixante-dix mille croiseurs bioposis et une grande partie de la flotte de Bostich sont parvenus à pénétrer dans le système d’Arkonis. Les défenseurs mènent une résistance acharnée. Mais en fait, tout l’espoir de Bull repose dans l’utilisation du protoplasme cloné par Zheobitt à partir des cellules de Morkhero. Cette substance est projetée à la surface d’Arkonis III sous la forme de cartouches. Pour franchir le barrage de feu attendu, Bull utilise pour cela les deux croiseurs à coque de carit.

Lotho Keraete, le messager de l’Immortel, s’est placé dans une des cartouches. Il est le seul à pouvoir espérer atteindre la planète vivant. Il veut essayer d’aider Rhodan. Tandis que partout sur la planète, Arkonides et Naats perdent connaissance, des chimères spectrales naissent à partir du protoplasme et se dirigent vers l’endroit avec le plus fort potentiel psionique : SOURCE D’ÂME. Les chimères aspirent la substance de la Superintelligence, la brise en de multiples fragments qui s’incorporent aux êtres artificiels, mais ceux-ci ont une durée de vie limitée. Quand les chimères meurent l’une après l’autre, les parties de SOURCE D’ÂME disparaissent dans l’hyperespace. La Superintelligence est détruite.

Lotho Keraete trouve enfin Perry Rhodan. Le Terranien est plus mort que vivant. Rhodan trouve près de lui l’Habit Fantôme et la ceinture de Sepzon. Par précaution, il demande à Keraete de les détruire. Il ne reste de la Superintelligence qu’une sphère immatérielle d’environ trente mètres de diamètre contenant les consciences des Mutants Monochromes absorbés. La projection de Yonder K'rigan, l’ancien homme de main de Parkinson, explique qu’ils vont rester dans la Sphère de Puissance de l’Immortel, espérant être plus tard absorbés par lui.

Les Arkonides demandent alors aux Terraniens de quitter sur-le-champ leur système. L’idéal de Thoregon est encore loin…