33 - L'océan des étoiles

L'océan des étoiles

Cycle 33

France :

Allemagne : 2200 à 2299

N° | Titre français | N° | Titre Allemand | Date de parution
 | Le bâtard des étoiles | 2200 | Der Sternenbastard | 21 octobre 2003
 | Le chasseur d'Arkonides | 2201 | Der Arkonidenjäger | 28 octobre 2003
 | L'hyperchoc | 2202 | Der Hyperschock | 4 novembre 2003
 | Les nouveaux soleils | 2203 | Die neuen Sonnen | 11 novembre 2003
 | La planète des mythes | 2204 | Planet der Mythen | 18 novembre 2003
 | Le sang des Veronis | 2205 | Das Blut der Veronis | 25 novembre 2003
 | Le chant de l'espoir | 2206 | Gesang der Hoffnung | 2 décembre 2003
 | Le dernier chant | 2207 | Der letzte Gesang | 5 décembre 2003
 | Hayok, repaire d'agents | 2208 | Agentennest Hayok | 12 décembre 2003
 | La station des grands-pères | 2209 | Station der Oldtimer | 19 décembre 2003
 | L'Ilt et la taupe | 2210 | Der Ilt und der Maulwurf | 27 décembre 2003
 | Prétoria | 2211 | Praetoria | 5 janvier 2004
 | L'humanité sur le départ | 2212 | Menschheit im Aufbruch | 9 janvier 2004
 | Le rêve de Gon-Orbhon | 2213 | Der Traum von Gon-Orbhon | 16 janvier 2004
 | Sur le récif stellaire | 2214 | Am Sternenriff | 23 janvier 2004
 | Le Schohaque | 2215 | Der Schohaake | 30 janvier 2004
 | Tau Carama | 2216 | Tau Carama | 6 février 2004
 | Les chanteurs de la Vehme | 2217 | Die Femesänger | 13 février 2004
 | La matrice d'Epha | 2218 | Die Epha-Matrix | 20 février 2004
 | Rorkhete | 2219 | Rorkhete | 27 février 2004
 | Les morts vivent plus longtemps | 2220 | Tote leben länger | 5 mars 2004
 | La secte se réveille | 2221 | Die Sekte erwacht | 12 mars 2004
 | Rendez-vous avec l'éternité | 2222 | Rendezvous mit der Ewigkeit | 19 mars 2004
 | La guerrière de Dieu | 2223 | Die Gotteskriegerin | 26 mars 2004
 | Agent spécial 707 | 2224 | Spezialagent 707 | 2 avril 2004
 | Terranien en gage | 2225 | Terraner als Faustpfand | 9 avril 2004
 | Entre les éons | 2226 | Zwischen den Äonen | 16 avril 2004
 | Chasse à l'homme sur Hayok | 2227 | Menschenjagd auf Hayok | 23 avril 2004
 | Le croiseur bionique | 2228 | Der Bionische Kreuzer | 30 avril 2004
 | Le refuge des Motanas | 2229 | Zuflucht der Motana | 7 mai 2004
 | Des guerriers pour les Jamondi | 2230 | Krieger für Jamondi | 14 mai 2004
 | Le son de la vie | 2231 | Der Klang des Lebens | 21 mai 2004
 | Renaissance | 2232 | Wiedergeburt | 28 mai 2004
 | Le spectre | 2233 | Das Specter | 4 juin 2004
 | Expédition dans l'incertain | 2234 | Expedition ins Ungewisse | 11 juin 2004
 | Jeu mortel | 2235 | Todesspiele | 18 juin 2004
 | Le doigt de Dieu | 2236 | Der Finger Gottes | 25 juin 2004
 | Le monde des hypercristaux | 2237 | Die Welt der Hyperkristalle | 2 juillet 2004
 | Les pilotes de la paix | 2238 | Die Friedensfahrer | 9 juillet 2004
 | Trahison sur le Monde de Cristal | 2239 | Verrat auf der Kristallwelt | 16 juillet 2004
 | L'Autonome Gris | 2240 | Der Graue Autonom | 23 juillet 2004
 | Les semeurs de mort | 2241 | Die Todbringer | 30 juillet 2004
 | Letoxx le faussaire | 2242 | Letoxx der Fälscher | 6 août 2004
 | Le bouclier médiumnique | 2243 | Die Mediale Schildwache | 13 août 2004
 | La Milice de Terrania | 2244 | Bürgergarde Terrania | 20 août 2004
 | Opération «Tempête de cristal» | 2245 | Operation Kristallsturm | 27 août 2004
 | Kavuron, le joueur | 2246 | Kavuron, der Spieler | 3 septembre 2004
 | Attentat sur Hayok | 2247 | Attentat auf Hayok | 10 septembre 2004
 | Les combattants de la paix | 2248 | Friedenskämpfer | 17 septembre 2004
 | Nuit sanglante sur Barinx | 2249 | Die Blutnacht von Barinx | 24 septembre 2004
 | Témoin du temps | 2250 | Zeuge der Zeit | 1 octobre 2004
 | Le pays sous l'étang | 2251 | Das Land unter dem Teich | 8 octobre 2004
 | Le monde de la soupe originelle | 2252 | Welt der Ursuppe | 15 octobre 2004
 | Chasseur de Kybb | 2253 | Kybb-Jäger | 22 octobre 2004
 | Le jardinier éternel | 2254 | Der ewige Gärtner | 29 octobre 2004
 | La Trace lointaine | 2255 | Die DISTANZSPUR | 5 novembre 2004
 | Une gare dans l'espace | 2256 | Bahnhof im Weltraum | 12 novembre 2004
 | Le microvoleur | 2257 | Der Mikrodieb | 19 novembre 2004
 | Bruit de méduse | 2258 | Medusenklänge | 26 novembre 2004
 | La mort venue des étoiles | 2259 | Tod von den Sternen | 3 décembre 2004
 | Dans l'amas stellaire d'Arphonie | 2260 | Im Arphonie-Sternhaufen | 10 décembre 2004
 | Au-delà de l'espoir | 2261 | Jenseits der Hoffnung | 17 décembre 2004
 | L'architecte sous-marin | 2262 | Der Submarin-Architekt | 23 décembre 2004
 | La chose de l'espace | 2263 | Das Ding aus dem All | 30 décembre 2004
 | La création perdue | 2264 | Die verlorene Schöpfung | 7 janvier 2005
 | La couronne de Roewis | 2265 | Die Krone von Roewis | 14 janvier 2005
 | Le bastion de Parrakh | 2266 | Bastion von Parrakh | 21 janvier 2005
 | Moi, Gon-Orbhon | 2267 | Ich, Gon-Orbhon | 28 janvier 2005
 | La croix du Paragon | 2268 | Das Paragonkreuz | 4 février 2005
 | Le groupe de la mort | 2269 | Die Todesgruppe | 11 février 2005
 | Trahison sur Grisécume | 2270 | Verrat auf Graugischt | 18 février 2005
 | Station dans l'hyperespace | 2271 | Station im Hyperraum | 25 février 2005
 | Tempête sur Grisécume | 2272 | Sturm auf Graugischt | 4 mars 2005
 | Le protecteur déchu | 2273 | Der gefallene Schutzherr | 11 mars 2005
 | Motoclone 109 | 2274 | Motoklon Hundertneun | 18 mars 2005
 | Finale pour Arphonie | 2275 | Finale für Arphonie | 24 mars 2005
 | Danse sur le volcan | 2276 | Tanz auf dem Vulkan | 1 avril 2005
 | Le pouvoir de la secte | 2277 | Die Macht der Sekte | 8 avril 2005
 | Point focal Talan | 2278 | Brennpunkt Talan | 15 avril 2005
 | Le temps des ombres | 2279 | Zeit der Schatten | 22 avril 2005
 | L'exil de l'oracle | 2280 | Exil der Orakel | 29 avril 2005
 | Ouragan sur Tan-Jamondi | 2281 | Sturm auf Tan-Jamondi | 6 mai 2005
 | Le rêve du Thort | 2282 | Der Traum des Thort | 13 mai 2005
 | L'Épée du crépuscule | 2283 | Zwielichtklingen | 20 mai 2005
 | Les rochettes volantes | 2284 | Die Fliegenden Rochettes | 27 mai 2005
 | Le jour de la proclamation | 2285 | Tag der Verkündung | 3 juin 2005
 | Tryptichon | 2286 | TRIPTYCHON | 10 juin 2005
 | Les rêves de Schohaque | 2287 | Die Träume der Schohaaken | 17 juin 2005
 | Appel urgent de la Terre | 2288 | Notruf von Terra | 24 juin 2005
 | Le doigt de fer de Dieu | 2289 | Der eiserne Finger Gottes | 1 juillet 2005
 | Le combat des Daellians | 2290 | Daellians Kampf | 8 juillet 2005
 | Duel dans Magellan | 2291 | Duell in Magellan | 15 juillet 2005
 | Trois fois la vie éternelle | 2292 | Dreimal ewiges Leben | 22 juillet 2005
 | Un héros à tout faire | 2293 | Ein Held für alle Fälle | 29 juillet 2005
 | Chaos de cristal | 2294 | Kristallchaos | 5 août 2005
 | Le retour | 2295 | Die Rückkehr | 12 août 2005
 | Dans l'enfer de Whocain | 2296 | In der Hölle von Whocain | 19 août 2005
 | Sous le dôme du condensateur | 2297 | Unter dem Kondensator-Dom | 26 août 2005
 | Témoignage d'un mort | 2298 | Bericht eines Toten | 2 septembre 2005
 | Anandaba | 2299 | Ahandaba | 9 septembre 2005

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2200 - Le bâtard des étoiles

Cycle 33

Auteur | Robert Feldhoff
Titre Allemand | Der Sternenbastard
Date de parution | 21 octobre 2003
Traducteur |

Résumé

L’orphelin Kantiran grandit sur Creiff, une planète agricole de l’Empire de Cristal. Son enfance est perturbée par le fait qu’il est un métis, mi-Arkonide, mi-Terranien. Il apprend au fil du temps à affronter ses détracteurs. Un jour qu’il se trouve dans les terres sauvages de Creiff, il découvre qu’il est capable d’établir une sorte de lien télépathique avec les animaux. Kantiran sait seulement de ses parents qu’ils étaient des prospecteurs et qu’ils sont morts lors d’un accident. Il est très étonné quand, en septembre 1326 NDG, il reçoit la visite d’une haute dignitaire arkonide, Ascari da Vivo. Elle est accompagnée par un homme de haute taille nommé Shallowain dans les yeux duquel on ne distingue ni iris ni pupille. Il porte un surnom, « le Chien » qu’il est censé avoir reçu des Terraniens. Ascari passe toute une journée avec le jeune et lui déclare que quand il aura atteint l’âge requis, il entrera à la Paragetha, l’école pour cadets de l’élite.

En 1327, Kantiran est amené par Shallowain sur Arkonis. Dans la Paragetha, Kantiran est considéré comme un « bâtard » par ses camarades de classe, des Arkonides de haute lignée. Même le chef, Keiphos da Quertamagin, se montre peu ravi d’avoir un métis parmi ses élèves. Durant une des rares périodes de temps libre, Kantiran se rend dans la ville de Shulukai où il tombe amoureux de la jeune Thereme. Par son intermédiaire, il fait aussi la connaissance de Detair, le responsable d’une clinique vétérinaire. Il aide ce dernier à plusieurs reprises pour des « patients difficiles » et apprend ainsi à développer son don. Un jour, Detair offre à Kantiran un tarox, un animal très dangereux que seul lui peut contrôler grâce à ses facultés. Kantiran lui donne le nom de Kehmi.

Kantiran s’intéresse plus aux Terraniens que les autres Arkonides. Il est en particulier fasciné par Perry Rhodan. Celui-ci est confronté à des difficultés : il essaie de convaincre la Galaxie de la prophétie des Cosmocrates sur l’augmentation de la résistance hyperphysique de l’univers, quoi que ça puisse être. On ne le prend pas au sérieux. Les mondes de la L.L.T. sont organisés de manière à pouvoir être tous indépendants ce qui conduit pratiquement la L.L.T. au bord de la ruine. En juin 1229, les médias annoncent que Perry Rhodan et Reginald Bull ont disparu sur Mars. Ils réapparaissent un mois plus tard (allusion à la mini-série ODYSSEE).

Peu après, des hyperorages inhabituels se produisent dans la Galaxie. Personne ne croit vraiment qu’il puisse s’agir des signes avant-coureurs de la catastrophe annoncée par Rhodan.

En 1331 NDG, Kantiran doit subir l’Ark Summia pour l’activation de son cerveau-second. Mais quelques jours plus tôt, Thereme a été assassinée et les rares indices semblent accuser Shallowain. Le jeune homme réussit toutes les épreuves mais l’activation de son cerveau-second échoue et il passe trois mois dans le coma. Il réalise alors qu’il a gagné la faculté de contrôler complètement les animaux.

Lors d’une visite d’Ascari da Vivo, Kantiran lui vole un cristal-enregistreur et apprend à sa stupeur qu’Ascari est sa mère et que son père n’est autre que Perry Rhodan, bien que celui-ci l’ignore. Il comprend qu’il n’est qu’un outil entre les mains de l’empereur Bostich. Thereme a été sacrifiée car son amour pour elle n’entrait pas dans les plans de l’empereur. De rage, Kantiran lance Kehmi sur Ascari qui est très grièvement blessée. Le tarox est tué.

Kantiran prend la fuite et quitte Arkonis à bord d’un cargo franc-passeur en compagnie de Detair, ignorant que Shallowain est déjà à ses trousses.


2201 - Le chasseur d'Arkonides

Cycle 33

Auteur | Hans Kneifel
Titre Allemand | Der Arkonidenjäger
Date de parution | 28 octobre 2003
Traducteur |

Résumé

Kantiran et son ami, le vétérinaire Mal Detair, ont pris la fuite à bord du vaisseau franc-passeur Geltan. Pour éviter d’être retrouvés, ils paient le capitaine pour qu’il change de destination et au lieu de Traversan, il les dépose sur le monde franc Taloris. Les Francs-Passeurs tentent en vain de dévaliser leurs passagers pendant leur sommeil.

Shallowain est sur leurs traces à bord du navire kralasène Leotard. Il réalise très vite que ses proies se rendent sur Taloris et cherche à les prendre de vitesse mais les perturbations dans le domaine hyperspatial lui font perdre du temps. Le vaisseau finit par se poser sur Taloris, et un combat ne tarde pas à faire rage entre les Arkonides et Kantiran qui parvient à leur échapper de justesse.

Conscient que Kantiran va chercher à convertir son argent arkonide, Shallowain se met en contact avec Chaltroa Nial, la directrice de la Banque Interstellaire. Il se doute que celle-ci est en rapport avec la Sentenza, la mafia arkonide, et lui fait comprendre qu’il souhaite l’appui de l’organisation. Shallowain poste ses Kralasènes autour de la banque mais Kantiran parvient à entrer sous le déguisement d’un Franc-Passeur et à échanger sa carte de crédits. Une fois l’opération effectuée, Chaltroa Nial donne à ses hommes l’ordre de capturer le jeune homme. Dès les premiers échanges de tirs, Shallowain et ses soldats interviennent, luttant contre la Sentenza.

Kantiran est paralysé par Shallowain mais celui-ci étant engagé dans un combat contre les hommes de la Sentenza, il demeure immobile dans un coin. Grâce à ses facultés, il prend le contrôle des chiens de Chaltroa Nial qui l’amènent à l’abri. Les combats prennent fin quand Shallowain abat la directrice mais Kantiran a réussi à s’échapper.

Kantiran rejoint Mal Detair. A bord d’un glisseur, ils franchissent un transmetteur longue distance qui les amène dans le système de Quovan. Shallowain part aussitôt pour cette planète avec le Leotard mais suite aux effets d’une hypertempête, le vaisseau retombe dans l’espace normal.


2202 - L'hyperchoc

Cycle 33

Auteur | Susan Schwartz
Titre Allemand | Der Hyperschock
Date de parution | 04 novembre 2003
Traducteur |

Résumé

Kantiran et Mal Detair se retrouvent dans le système de Quovan. Ils s’embarquent sur le Drosophile, un croiseur terranien et échappent ainsi de justesse aux Kralasènes du Leotard. En écoutant les informations, Kantiran apprend le prochain mariage de Reginald Bull. Ils sont débarqués sur la planète Reno 25 où le jeune homme achète une vieille Gazelle baptisée Dirici. Il décide de se rendre sur Terre pour se présenter à son père. À sa grande surprise, Kantiran n’est soumis à aucun contrôle strict, contrairement à ce qui se serait passé sur Arkonis.

Pendant ce temps, Reginald Bull est en route pour Hayok avec le Leif Eriksson. Le croiseur échappe de justesse à une collision avec un champ d’astéroïdes jailli du néant. Sur un des fragments on découvre une station de repérage automatique. Une écriture inconnue est remarquée.

Sur Terre, Kantiran et Mal Detair essaient de contacter Perry Rhodan. Ils sont reçus par la Secrétaire d’État aux Affaires Étrangères – Mondra Diamond. Elle possède des photos montrant l’implication du jeune homme dans l’attentat sur Ascari da Vivo. Il ne nie pas et demande l’asile politique. Bientôt, Perry Rhodan apparaît et Kantiran lui révèle qu’il est son fils.

Le 2 septembre 1331 doit avoir lieu le mariage de Reginald Bull mais de grands séismes spatiaux sont détectés près du secteur de Hayok et des soleils inconnus se matérialisent. Bully part aussitôt avec le Roald Amundsen. Perry Rhodan est aussi de la partie avec le Leif Eriksson, accompagné de Kantiran.


2203 - Les nouveaux soleils

Cycle 33

Auteur | Michael Nagula
Titre Allemand | Die neuen Sonnen
Date de parution | 11 novembre 2003
Traducteur |

Résumé

Les soleils apparus dans le secteur de Hayok sont détectables par les instruments du Leif Eriksson mais ne sont pas visibles. L’amas stellaire est baptisé Camouflage par Perry Rhodan. Comme des ébranlements se produisent ailleurs dans la Voie Lactée, il est possible que d’autres amas du même type se manifestent. Myles Kantor suppose qu’ils sont entourés d’une sorte de cocon 5D de plus en plus perméable.

Perry Rhodan annonce à Atlan, venu avec une Gazelle de l’O.M.U., qu’il est le père de Kantiran. L’Arkonide le presse de partager ce secret au moins avec les autres porteurs d’activateurs. Rhodan acquiesce et l’annonce peu après, y compris à Mondra Diamond.

Les effets de la fameuse « hyperimpédance » augmentée se remarquent de plus en plus. Le Leif Eriksson a des problèmes avec ses machines. Nathan tombe en panne pour quelques secondes.

Une planète se matérialise soudain et Rhodan décide d’aller voir avec Atlan et son « nouveau fils ». L’étude de ce monde baptisé Tantale ne donne toutefois rien. Mais c’est le moment qu’apparaît quelqu’un que personne n’attendait : Lotho Keraete, le messager de l’Immortel. Il dit venir de sa propre initiative. Il dispose d’une sphère argentée des Grands Anciens, un moyen de transport, qui doit permettre de pénétrer dans ce qu’il appelle l’Océan d’étoiles de Jamondi. Il veut être accompagné uniquement par Atlan et Perry Rhodan.

Quand Kantiran apprend qu’il n’est pas inclus dans l’expédition, il se vexe et quitte le Leif Eriksson avec son Dirici.

Quand la sphère argentée pénètre dans l’amas, les spatiandres des deux immortels sont en grande partie détruits de même que le corps métallique de Keraete. Le costume bleu galorn de Rhodan cesse également de fonctionner. Ils s’écrasent sur une planète inconnue. Keraete a le temps de dire : « Ne devez jamais… le Bastion de Parrakh » avant qu’ils ne s’écrasent à la surface.


2204 - La planète des mythes

Cycle 33

Auteur | Claudia Kern
Titre Allemand | Planet der Mythen
Date de parution | 18 novembre 2003
Traducteur |

Résumé

Après la chute de la sphère argentée, Perry Rhodan et Atlan se retrouvent dans un désert de glaces. Lotho Keraete est enfoui sous la glace mais il semble qu’il ne soit pas mort. Les deux hommes s’éloignent du lieu du crash et tombent par chance sur une rivière alimentée par des sources chaudes. Ils peuvent se protéger du froid avec la peau d’un animal semblable à un phoque. La nuit, tous deux ont le même rêve où ils voient un humanoïde aux yeux gris.

Le lendemain, ils tombent sur un groupe de chasseurs rappelant des ours. Ils sont primitifs mais utilisent pourtant un traîneau avec propulseur. Rhodan et Atlan parviennent à communiquer avec ces Vay Shessod. Ils apprennent ainsi qu’il existe une antique légende : autrefois, les Suzerains de Jamondi furent dépossédés de leur pouvoir lors des Nuits Cybernétiques par la faute d’un traître. Celui-ci règne maintenant sur l’Océan d’Étoiles avec l’aide des Kybb-Cranars.

Les immortels restent chez les Vay Shessod durant une tempête puis ils partent en bateau pour Ptumak, une ville marchande, mais c’est un endroit primitif. Ils apprennent par contre qu’il existe un astroport à Baikhalis, la capitale. Ils s’y dirigent et remarquent qu’ils sont suivis par un étranger.

Quand ils arrivent dans la cité, sept semaines après leur arrivée sur la planète, des glisseurs étrangers apparaissent et les paralysent.


2205 - Le sang des Veronis

Cycle 33

Auteur | Ernst Vlcek
Titre Allemand | Das Blut der Veronis
Date de parution | 25 novembre 2003
Traducteur |

Résumé

Perry Rhodan et Atlan sont amenés avec d’autres humanoïdes dans une gigantesque mine où ils doivent creuser dans des conditions éprouvantes à la recherche d’opales d’écume. Leurs ravisseurs, les Kybb-Cranars, évoquent des hérissons humanoïdes. Leurs compagnons appartiennent au peuple des Motanas qui disposent d’une immunité face à la pression paramentale qui règne dans la mine. L'opale d'écume est manifestement un cristal à propriétés quintidimensionnelles, analogue au howalgonium. Toutefois, les naufragés ne parviennent pas à la distinguer de la roche normale.

Toute évasion est impossible car les prisonniers sont drogués et doivent recevoir régulièrement un antidote. Atlan et Rhodan s’intègrent dans la communauté, Atlan en raconteur d’histoires, Rhodan en organisateur. Ils parviennent à découvrir le secret des Véronis, les spectres de la montagne. Il s’agit de Motanas mutés par le rayonnement psionique et qui se sont retirés au plus profond de la montagne.

Après avoir amélioré les conditions de vie de leurs compagnons d’activité, Atlan et Rhodan projettent de fuir. Cela devient d’autant plus urgent que l’Arkonide s’est fait un ennemi du directeur de la mine, le Kybb-Cranar Raphid-Kybb-Karter. Ils parviennent finalement à fuir en compagnie du Motana Jadyel mais celui-ci meurt à cause de la drogue injectée par le collier que portent tous les esclaves. Il a toutefois le temps de dire où vit son peuple. Les deux naufragés, qui peuvent survivre à la drogue grâce à leurs activateurs cellulaires, décident de rejoindre le clan de Jadyel.


2206 - Le chant de l'espoir

Cycle 33

Auteur | Frank Borsch
Titre Allemand | Gesang der Hoffnung
Date de parution | 02 décembre 2003
Traducteur |

Résumé

Les Kybb-Cranars sont agités. Les quotas d'opale d'écume sont à nouveau doublés, ce qui est tout à fait irréaliste. Le directeur de la mine prend la tête d’une révolte, tue le gouverneur de la planète, Baikhal Cain, et prend sa place.

Perry Rhodan et Atlan arrivent dans la forêt où doit vivre le clan de Jadyel. Tous les jours, les colliers qu’ils portent leur injectent de la drogue et il leur faut à chaque fois un moment avant qu’ils ne se remettent sur pieds, malgré leurs activateurs cellulaires. Le contact est enfin établi avec les Motanas. Ils vivent dans la « Résidence de Pardahn » en symbiose avec la nature. Quand les deux naufragés remettent à Zephyda, la chef des Motanas, des biens ayant appartenus à Jadyel, ils gagnent sa confiance. Les Motanas vivent dans des « nids », des plates-formes dans les arbres. La Majesté Planétaire, la vieille femme qui gouverne tous les Motanas, explique que les Motanas étaient jadis un grand peuple, avant les Nuits Cybernétiques.

Atlan et Rhodan sont enfin délivrés de leurs colliers. Ils reçoivent bientôt la visite de l’étrange créature qu’ils avaient observés durant leur voyage vers Bakhalis : Rorkhete le Nomade. Il les soumet à un test, l’Oracle Océanique ayant décelé en eux une aura particulière, pour savoir s’ils peuvent être les nouveaux Suzerains mais le test est négatif.


2207 - Le dernier chant

Cycle 33

Auteur | Frank Borsch
Titre Allemand | Der letzte Gesang
Date de parution | 05 décembre 2003
Traducteur |

Résumé

Le nouveau gouverneur de Baikhal Cain Raphid-Kybb-Karter doit faire face aux mêmes problèmes que son prédécesseur. Le Commandement Cybernétique exige toujours plus d'opales d'écume. Pour y arriver, le Kybb-Cranar améliore les conditions de vie des Motanas dans la mine, augmentant ainsi leur productivité. Mais il reçoit de nouveaux ordres et doit livrer vingt-cinq mille Motanas aux vaisseaux de la flotte, un dixième de la population totale. Il laisse alors évader quelques esclaves en leur ayant injecté des nanomachines qui permettent de les suivre. Les Kybb-Cranars apprennent ainsi où se cachent les Motanas libres.

Dans la résidence des Motanas, Perry Rhodan se fait expliquer la culture de ses hôtes par Lesyde, la jeune sœur de Zephyda. En échange, il doit lui raconter des histoires. Une grande fête a lieu, au cours de laquelle chaque Motana doit entonner une chanson. Atlan n’a aucun problème avec Zephyda, dont il est tombé amoureux, mais Lesyde est incapable de chanter. Heureusement, Perry fabrique une flûte et en joue, Lesyde dansant dessus.

La fête prend abruptement fin quand les Kybb-Cranars attaquent. Toute la résidence est détruite et la Majesté Planétaire tuée. Rhodan, Atlan et Lesyde fuient mais la jeune fille est gravement blessée par la chute d’un arbre. Ils sont sauvés par Rorkhete le Nomade qui les amène auprès de l’Oracle Océanique, lequel ressemble à un phoque. Il dispose de facultés psi et téléporte les trois compagnons en un lieu inconnu.


2208 - Hayok, repaire d'agents

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Agentennest Hayok
Date de parution | 12 décembre 2003
Traducteur |

Résumé

L’Archipel stellaire d’Hayok a été à l’origine colonisé par les Terraniens mais les Arkonides s’en sont récemment emparés. Depuis, c’est devenu un véritable nid d’espions. L’empereur Bostich désire en faire une base militaire de premier plan. Il vise Olympe et Siga à court terme. Pour cela, Kraschyn et Ascari da Vivo se rendent sur la planète. Ascari est camouflée derrière un champ déformant. Elle se déplace sur un fauteuil flottant.

L’Arkonide de haute noblesse Dario da Eshmale, le chef de la centrale de l’O.M.U. et du S.L.T. sur Hayok, se présente comme un gourmet et président de la « Communauté pour l’usage de la culture arkonide ». Il voit des Kralasènes se livrer à une petite guerre avec les membres locaux de la Sentenza mais se consacre à une autre tâche. Lotho Keraete est apparu sur la planète peu avant de rejoindre le Leif Eriksson et il semble que la sphère argentée à sa disposition provenait d’une cache sur Hayok. C’est elle que Dario veut retrouver. Il suppose la présence de vastes cavités souterraines. Une expédition est organisée et les efforts sont couronnés de succès. Des grottes inconnues sont découvertes.

Kantiran et Mal Detair arrivent à ce moment sur Hayok, leur Gazelle a eu de graves problèmes suite aux perturbations dans l’hyperespace et elle montre des signes d’usure inhabituels. Durant deux semaines, ils font effectuer des travaux de réparation sous une fausse identité mais Shallowain apparaît et se lance à leur poursuite. Il finit par les capturer.


2209 - La station des grands-pères

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Station der Oldtimer
Date de parution | 19 décembre 2003
Traducteur |

Résumé

Le 7 septembre 1331 NDG, l’hyperimpédance a tellement augmenté que la Fenêtre des Étoiles dans le secteur d’Hayok se referme. À bord du Leif Eriksson on repère une nouvelle planète qui vient de sortir de l’Océan d’étoiles. Reginald Bull envoie aussitôt une expédition mais on n’y découvre qu’un monde froid ainsi que les cadavres de créatures ayant manifestement travaillées comme paysans, les Ithantes, ainsi que de créatures évoquant des hérissons, les Kybb-Cranars.

Bull apprend ensuite qu’une immense flotte arkonide s’est regroupée près du soleil H-076. Il ordonne aussitôt au Praetoria, un projet secret de la L.L.T., de venir sur-le-champ et au ministre des affaires étrangères de la L.L.T., Julian Tifflor, de quitter Mirkandol.

Sur Hayok, une équipe de la L.L.T. explore la station des Grands Anciens repérée par Dario da Eshmale. Ils reçoivent l’appui inattendu des mutants Trim Marath et Startac Schroeder. Dès le début, ce dernier ressent une étrange présence mentale qu’il ne parvient toutefois pas à localiser avec exactitude. Ils tombent sur une reproduction des cent vingt-huit soleils de l’Archipel d’Hayok. Le système date de plus de cent mille ans et il apparaît qu’il a été altéré récemment. Trim et Startac découvrent un transmetteur. Ils l'empruntent et se retrouvent dans une petite capsule spatiale à l’intérieur du soleil Hayok. La capsule se dirige vers des stations gigantesques situées à l’intérieur des soleils de l’Archipel. Quand plusieurs explosent, les Mutants Monochromes saisissent que l’hologramme est un moyen de surveillance de ces stations que l’hyperimpédance accrue a mis en danger.

De retour dans la station des Grands Anciens, Startac découvre des statues humanoïdes stylisées d’où émane le flux mental. L’une d’elles entre en contact télépathique avec eux. Elle appelle les autres statues les Gardiens de l’Hyperchamp. Quand les statues attaquent les mutants, le Noir Jumeau de Trim se manifeste et les détruit.

Durant l’action, Trim Marath se souvient de son passé. Durant le vol de retour du Sol depuis le Maelström des Étoiles, il a eu un fils avec Zitonie Kalishan, Creider, qui développe des facultés de mutants. Lors d’une colère enfantine, Creider hurle qu’il veut voir son père mort, ce qui déclenche l'apparition du Noir Jumeau. Pour assurer la sécurité de ses proches, Trim décide de se séparer d’eux.


2210 - L'Ilt et la taupe

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Der Ilt und der Maulwurf
Date de parution | 27 décembre 2003
Traducteur |

Résumé

Dario da Eshmale, noble arkonide mais néanmoins chef de l’antenne du S.L.T. sur Hayok s’intéresse à Kantiran et Mal Detair qui sont maintenus prisonniers par les Arkonides. Il parvient seulement à apprendre que Kantiran a tenté d’assassiner Ascari da Vivo. Il reçoit alors la visite de L’Émir et d’Icho Tolot qui l’informent que Kantiran est en fait le fils de Perry Rhodan et d’Ascari da Vivo.

Pendant ce temps, Kantiran est soumis à la torture. Il reçoit la visite de sa mère qui lui montre son visage, à présent horriblement déformé.

Alors qu’une hypertempête est en train de faire rage, Shallowain part avec ses prisonniers. L’Émir, Icho Tolot et un agent du S.L.T., Mayk Molinas, surnommé la Taupe, entreprennent une action de libération. Molinas profite de l’avantage de l’hypertempête et l’opération réussit. Tous se trouvent toutefois dispersés dans un zoo enfermé dans une sorte de bulle dimensionnelle. Kantiran cherche à reprendre ses prisonniers alors que L’Émir se retrouve privé de ses dons parapsychiques. Finalement, Molinas parvient à faire retrouver au zoo son état normal. L’Émir, qui a retrouvé ses facultés, téléporte tout le monde en sécurité.


2211 - Prétoria

Cycle 33

Auteur | Rainer Castor
Titre Allemand | Praetoria
Date de parution | 05 janvier 2004
Traducteur |

Résumé

La mobilisation secrète des flottes arkonides laisse supposer à Reginald Bull que l’empereur Bostich projette un coup contre la L.L.T. Il donne alors l’ordre de mettre en œuvre le Praetoria. Ce dernier n’est pas tant un vaisseau qu’une « base mobile » composée de 116 « boîtes » capables de s’assembler et de se séparer. Il est équipé d’une ancienne technologie et donc susceptible de résister à l’hyperimpédance. Le plan de Bull est relativement simple : installer une puissante base militaire de la L.L.T. dans le secteur de Hayok, face à l’ennemi. La flotte opérationnelle de Hayok prend position sur Fragment 44, la seule planète du soleil H-044 proche de Hayok.

Les Arkonides en ont bientôt vent et Ascari da Vivo mobilise une flotte de vingt-quatre mille croiseurs lourds pour les chasser. Quand le combat s’engage, les deux partis en reviennent à l’ancienne technologie. Les Arkonides semblent l’emporter mais l’arrivée du Praetoria avec vingt mille unités mises à disposition par les Bioposis fait pencher la balance dans l’autre sens. Finalement, la flotte d’Ascari da Vivo est contrainte de se retirer.

Pendant ce temps, dans la Galaxie, les hypercommunications cessent de fonctionner et la puissance de propulsion des vaisseaux se voit extrêmement réduite.


2212 - L'humanité sur le départ

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Menschheit im Aufbruch
Date de parution | 09 janvier 2004
Traducteur |

Résumé

L’augmentation de l’hyperimpédance atteint un niveau critique le 11 septembre 1331. Tout ce qui est basé sur l’hypertechnologie cesse de fonctionner : de la centrale énergétique à l’ordinateur de poche. La résidence Solaire est aussi affectée mais elle se pose sur le sol à temps. Les effets sont dévastateurs bien que Perry Rhodan ait tout fait pour développer la « basse technologie ». L’économie s’effondre alors que les liaisons entre planètes sont coupées.

C’est à ce moment que Homer G. Adams arrive sur Terre pour offrir toutes ses compétences à la L.L.T. Après avoir été nommé ministre, il se met tout de suite au travail pour remonter l’économie. Un groupe s’oppose pourtant à cette reconstruction : les adeptes du « prophète » Carlosch Imberlock qui parle au nom de « Gon-Orbhon ». L’un d’eux plonge avec son glisseur sur une centrale remise en service, ce qui cause de nombreux morts.


2213 - Le rêve de Gon-Orbhon

Cycle 33

Auteur | H. G. Francis
Titre Allemand | Der Traum von Gon-Orbhon
Date de parution | 16 janvier 2004
Traducteur |

Résumé

Sur la Terre, les adeptes du prédicateur Carlosch Imberlock et de son dieu Gon-Orbhon sèment de plus en plus de troubles. Des actes de sabotage ont lieu contre des installations techniques. Ceci n’empêche toutefois pas Homer G. Adams de tout faire pour remettre l’économie sur ses rails.

Theorod Eysbir, un syntronicien maintenant sans travail, échappe de peu à un attentat contre son ancienne société. Il est par erreur tenu pour un terroriste et incarcéré. Il est finalement libéré mais quand il veut retrouver sa fille, il apprend qu’elle est devenue une adepte de Gon-Orbhon. Il la voit se suicider au nom de son dieu. De rage, il jure de se venger.

Bré Tsinga et Mondra Diamond essaient d’en apprendre plus sur les intentions de Carlosch Imberlock en assistant à ses meetings. L’homme semble exercer une fascination hypnotique à laquelle succombe Bré Tsinga. Ses adeptes ont d’étranges visions du dieu. Mondra Diamond est attaquée plus tard par un adepte, lequel arbore comme tatouage sur sa poitrine le symbole de Gon-Orbhon – une épée dans un ovale – qui la paralyse et pose une bombe à côté. Elle est sauvée de justesse et part rejoindre Imberlock. Elle découvre à sa stupeur que Bré Tsinga agit comme prêtresse de Gon-Orbhon. Theorod Eysbir apparaît alors mais Mondra intervient à temps pour l'empêcher de commettre un bain de sang.

Malgré la situation, une liaison par transmetteurs est rétablie avec la Lune, mais l’hyperimpédance est toujours là et bloque le chemin vers les étoiles.


2214 - Sur le récif stellaire

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Am Sternenriff
Date de parution | 23 janvier 2004
Traducteur |

Résumé

Un appel radio tronqué émis depuis une nébuleuse à cinq cents années-lumière de la Terre est reçu. Un « Océan d’étoiles » similaire à celui apparu dans l’Archipel de Hayok semble être en train de se matérialiser. Julian Tifflor décide de s’y rendre à bord d’un nouveau vaisseau, le Richard Burton.

Le vol se révèle être un combat permanent contre les effets de l’hyperimpédance. Les étapes linéaires ne peuvent plus couvrir que cinquante années-lumière à la fois. Les cristaux d’howalgonium s’usent incroyablement vite et finissent par se briser. Sur le chemin, un vaisseau avarié des Arkonides est récupéré. L’équipage se livrait probablement à des activités d’espionnage. Tifflor décide de les ramener plus tard sur Terre.

Le Richard Burton arrive à temps pour voir un nouvel Océan d’étoiles se matérialiser. Il prend ensuite le chemin du retour et tombe dans une zone d’hypertempêtes violentes. Il s’agit d’un véritable récif stellaire qui va compliquer encore plus la navigation stellaire.

Une autre surprise les attend à l’arrivée : Sol se met à émettre un rayonnement de nature hexadimensionnelle. On se demande si cela à un rapport avec l'intérêt que porta jadis l’Immortel à la Terre (Voir épisode 2000).


2215 - Le Schohaque

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Der Schohaake
Date de parution | 30 janvier 2004
Traducteur |

Résumé

Le biologiste Alexander Skargue travaille dans les régions sauvages de Norvège sur un projet de remise à la vie sauvage des élans. Il vit dans une construction primitive où il peut s’adonner à son alcoolisme. A la recherche d’une femelle élan, lui et son huskie Sam tombent sur un extraterrestre d’à peine un mètre de haut. Il n’appartient à aucune espèce connue. Le biologiste décide de l’aider et le ramène dans son habitation. Il apprend seulement que l’étranger s’appelle Orren Snaussenid et qu’il fait partie du peuple des Schohaakes. Mais quand Skargue décide de le ramener à la civilisation, il réalise que son équipement ne fonctionne pas – à cause de l’hyperimpédance dont il ignore tout. C’est donc à pied qu’il entreprend le voyage. Le trajet est difficile, d’autant plus qu’il est attaqué en route.

Arrivé dans la ville d’Otta, il reçoit la visite de Mondra Diamond qui l’amène ainsi que Snaussenid à Terrania. Là, les spécialistes peuvent étudier l’extraterrestre de plus près. On append alors que trois mille Schohaakes environ se sont matérialisés ailleurs sur Terre, certains même sur Mars. Un bon tiers a toutefois été retrouvé mort.

Les Terraniens essaient de savoir d’où ils viennent en leur présentant des images de diverses galaxies mais, à leur grande surprise, ils ne réagissent qu’en voyant les deux Algorrians, Le Anyante et Curcaryen Varantir. Or, ces deux-là ont passé vingt millions d’années en état de stase. Donc, soit les Schohaakes existent depuis ce temps-là, ou ils viennent du passé.

Alexander Skargue, libéré de son alcoolisme, est remmené en Norvège.


2216 - Tau Carama

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Tau Carama
Date de parution | 06 février 2004
Traducteur |

Résumé

Perry Rhodan, Atlan, Rorkhete et Zephyda gravement blessée échappent de justesse aux Kybb-Cranars à l’aide de l’Oracle Océanique. Ils se rematérialisent au milieu d’un océan où fait rage une tempête. Rhodan est séparé de ses compagnons mais ils arrivent finalement à rejoindre une île. L’île est habitée par un petit groupe de Motanas qui vivent là en paix. Le seul danger qui les menace est celui de raz-de-marée déclenchés par des éruptions volcaniques sous-marines, les Tau Carama. Heureusement, Inthake, la Guetteuse-Irthumo, peut les déceler à temps.

Les Motanas aident les quatre étrangers et fournissent les secours médicaux pour Zephyda. Atlan et Perry Rhodan apprennent qu’ils ne sont plus sur Baikhal Cain mais sur la planète Ash Irthumo. Ils commencent la construction d’un vaisseau pour rallier le continent Curhafe. Mais avant que le bateau, le Terra Incognita, ne soit terminé, le crash d’un croiseur des Kybb-Cranars déclenche un puissant raz-de-marée. Les Motanas et les étrangers survivent toutefois.

Zephyda découvre qu’elle a aussi les dons d’une Guetteuse-Irthumo mais refuse de succéder à la vieille Inthake. Elle part avec Atlan, Rhodan et Rorkhete.


2217 - Les chanteurs de la Vehme

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Die Femesänger
Date de parution | 13 février 2004
Traducteur |

Résumé

Rhodan, Atlan, Zephyda et Rorkhete atteignent avec leur bateau le continent Curhafe où vivent également des Motanas asservis par les Kybb-Cranars. Tous les ans, huit mille femmes doivent « abandonner » leurs fœtus. Personne ne sait ce qu’il en advient. Rorkhete livre à nouveau quelques informations.

Avant la « Nuit sanglante de Barinx », les Motanas étaient le peuple le plus puissant de l’Océan d’étoiles, les fidèles combattants des Suzerains. Grâce à leurs facultés mentales et un catalyseur particulier, ils pouvaient manœuvrer les « croiseurs bioniques » en chantant en chœur. Des milliards de Motanas furent tués après la Nuit sanglante de Barinx et les chœurs interdits.

Il existe toutefois toujours des femmes motanas doués psychiquement, les Epha-Motanas. Rorkhete affirme que Zephyda pourrait développer un tel talent. Rorkhete est en fait à la recherche d’une Sentinelle Médiale et du monde d’origine des Shozides, son peuple. Quand les naufragés prennent contact avec les Motanas de Curhafe, la Majesté Planétaire locale reconnaît que Zephyda possède une grande force. Quand elle est emmenée auprès des fem-chanteurs qui pratiquent les chœurs interdits, elle devient un catalyseur et des forces psi sont déclenchées.

Rhodan et Atlan s’infiltrent dans la base des Kybb-Cranars. L’augmentation de l’hyperimpédance a provoqué une panne générale. Il n’y a que trente Kybb-Cranars mais le Terranien et l’Arkonide sont arrêtés et interrogés. Armés seulement d’arcs et de flèches, les Motanas attaquent la base – s’aidant de leurs forces psi – et libèrent les deux hommes.

Zephyda tente de faire décoller un vaisseau mais le plan échoue. Néanmoins, les Motanas sont certains qu’elle a la force de libérer les anciennes énergies. La Majesté Planétaire reconnaît en elle une Majesté Stellaire.


2218 - La matrice d'Epha

Cycle 33

Auteur | Ernst Vlcek
Titre Allemand | Die Epha-Matrix
Date de parution | 20 février 2004
Traducteur |

Résumé

Tous les Motanas travaillant comme esclaves dans les mines d’opales d’écume sur Baikhal Cain reçoivent l’ordre de quitter leur travail. Ils sont amenés dans un camp d’internement. Depuis l’augmentation de l’hyperimpédance, la technologie spatiale des Kybb-Cranars s’est effondrée. Raphid-Kybb-Karter, leur chef, a eu une idée folle : utiliser les pouvoirs des Motanas pour de nouveau voyager dans l’espace. Après un examen de chaque individu, un millier d’esclaves aux facultés parapsychiques supérieures sont choisis.

Aicha, une jeune femme, fait partie des élus. Tous les Epha-Motanas sont bien traités mais leurs torques sont maintenus en place. Des formateurs kybb-cranars s’occupent d’eux. Ceux qui ne se montrent pas assez doués sont implacablement tués. En entonnant les chœurs interdits, les Motanas obtiennent l’accès à leurs forces psi latentes. Les Motanas « normaux » fournissent cette énergie que les Epha-Motana peuvent contrôler. Elles sont à ce point puissantes qu’elles permettent de faire naviguer un vaisseau spatial y compris dans l’hyperespace. Finalement, un essai a lieu à bord d’un vaisseau construit à l’image des anciens croiseurs bioniques.

L’objectif du vol est Ash Irthumo. Raphid-Kybb-Karter veut récupérer les fœtus de Motanas qui s’y trouvent. Aicha et ses compagnons amènent le vaisseau dans l’espace et parviennent à accomplir un hypersaut de 0,3 années-lumière. Ils arrivent juste alors que la base des Kybb-Cranars est investie. Les gens de Zephyda utilisent leurs pouvoirs pour bloquer le navire. Aicha de son côté, force le gouverneur de Baikhal Cain à se tuer.


2219 - Rorkhete

Cycle 33

Auteur | Frank Borsch
Titre Allemand | Rorkhete
Date de parution | 27 février 2004
Traducteur |

Résumé

Atlan trouve un moyen de libérer les dix-huit Motanas survivants de Baikhal Cain de leur torque empoisonné. Le vaisseau part ensuite pour la planète Plotter qui est en fait Shoz, le monde d’origine de Rorkhete. Il l’a cherché toute sa vie mais quand ils arrivent, le monde apparaît déserté. De gigantesques obélisques de pierre, les Piliers de Dozaan, sont découverts mais leur but demeure inconnu. Rorkhete et ses compagnons se rendent dans le Fort, l’ancien centre de pouvoir des Shozides. Il est abandonné mais toujours en service. Ils découvrent un cristal enregistreur avec un message du général shozide Troshmoud. Il date de la fin de la guerre contre les Kybbs.

Le général parle d’une guerre entre la galaxie Ammandul (la Voie Lactée) et les Deux Jumeaux (les Nuages de Magellan) menée par les Suzerains – apparentés semble-t-il aux Chevaliers de l’Abîme – contre les Kybbs. Le centre de la force étrangère se situe dans Amringhar, le plus grand des Deux Jumeaux. Là, au cœur de l’empire d’Orbhon, réside le mystérieux adversaire dans le Bastion de Parrakh. Cette guerre fait partie du passé pour Troshmoud car un jour un messager nommé Homunk est apparu pour isoler l’Océan d’étoiles de Jamondi dans un hypercocon et le séparer du reste de l’univers. Un des Suzerains a plus tard trahi et il s’est produit la Nuit sanglante de Barinx avec toutes ses conséquences.

Rhodan et Atlan comprennent que l’enregistrement date de plus d’un million d’années en raison des termes utilisés et que le temps s’écoule plus lentement dans l’hypercocon. Rorkhete annonce que le Suzerain traître est encore en vie et se trouve dans le château de Kherzesch, où se situe également le Commandement Cybernétique. Ash Irthumo disparaît brusquement : la planète est sortie de l’hypercocon.

Rorkhete découvre alors dans un hangar un croiseur bionique.


2220 - Les morts vivent plus longtemps

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Tote leben länger
Date de parution | 05 mars 2004
Traducteur |

Résumé

La nouvelle Académie Waringer a été édifiée au nord de l’université de Terrania. Son rôle est de développer de nouvelles technologies à partir des anciennes techniques. Le directeur est l’ancien Spécialiste de l’O.M.U. Malcom S. Dellian. C’est un Terranien qui a subi un très grave accident. Le peu qui a été sauvé de son corps flotte dans un liquide nutritif à l’intérieur d’un caisson. Au début, il est contemplé avec méfiance et baptisé « Docteur Cercueil ». Il finit par s’imposer grâce à ses connaissances et son don d’enthousiasmer les autres.

Il prouve ses facultés en empêchant qu’un attentat d’un jeune adepte de Gon-Orbhon n’anéantisse toute l’académie. Les recherches se poursuivent et un des premiers résultats est le prototype d’un hyperconvertisseur à microtransitions (H.M.T.) qui ne peut être affecté par l’augmentation de l’hyperimpédance.

Le premier janvier 1332 NDG, une nouvelle liaison hypercom peut être établie avec la planète Ferrol, à vingt-sept années-lumière.


2221 - La secte se réveille

Cycle 33

Auteur | H. G. Francis
Titre Allemand | Die Sekte erwacht
Date de parution | 12 mars 2004
Traducteur |

Résumé

La secte de Gon-Orbhon sème toujours des troubles sur la Terre. Attentats et attaques se poursuivent mais il est impossible d’établir un lien direct avec la secte. Mondra Diamond, toujours à la recherche de Bré Tsinga, s’en sort de justesse lors d’une autre action terroriste. Les animaux du zoo de Terrania ont été libérés et sèment la terreur dans la ville. Mondra est en fait sauvée par Bré mais, bien que celle-ci soit confrontée à son fils Gaur, elle ne peut être arrachée à sa nouvelle croyance. Au contraire, elle occupe maintenant une fonction élevée.

Clarian Goricellein, le fils d’un industriel travaillant pour la secte, un jeune ténor, est assassiné mais cette fois, la meurtrière peut être arrêtée par le S.L.T. L’étude de son cerveau montre qu’elle ne se comporte plus comme un être raisonnable. Le père de Goricellein a participé à la construction du Temple de la Dégression. Protégée par un écran déflecteur, Mondra Diamond s’introduit à l’intérieur et récupère dans une positronique les plans du bâtiment et la liste des membres de la secte. Elle est attaquée mais parvient à s’enfuir. Elle rejoint Tifflor et les plans sont étudiés. L’édifice doit devenir un hémisphère de quatre-vingt-dix mètres de diamètre à la base avec de nombreuses excroissances.

Carlosch Imberlock est arrêté mais une analyse révèle qu’il n’est pas un mutant. Il est relâché. Peu après, il présente à ses adeptes un livre mystérieux, le Livre de Gon.


2222 - Rendez-vous avec l'éternité

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Rendezvous mit der Ewigkeit
Date de parution | 19 mars 2004
Traducteur |

Résumé

Le 20 janvier 1332 NDG, Homer G. Adams reçoit une visite inattendue : un vieil homme qui se présente sous le nom de Sahaverus. Il parle du Plan Terminal Crépuscule des Dieux, qui signifie la mort des immortels avant de disparaître. Soudain, l’alerte Alpha est déclarée dans le Système Solaire. Un nuage d’énergie non identifié se dirige vers la Terre. Les croiseurs qui le rencontrent, dont l’Arnold Schwarzenegger et le Groucho Marx, disparaissent. Il s’immobilise au-dessus de la Résidence Solaire et réclame L’Émir. Seulement, Adams est en ce moment le seul porteur d’activateur sur Terre. Il est alors projeté dans un univers parallèle où la Voie Lactée est paisible et où tous les porteurs d’activateurs sont présents, même l’empereur Bostich est là.

Le mystérieux nuage d’énergie surgit également dans cet univers et L’Émir prend contact avec lui. Il a déjà rencontré ce collectif de consciences, en 426 NDG dans la galaxie M 82 sur la planète Émirlon. Ces entités réclament carrément les activateurs cellulaires car leur collectif se dissout. Si cela devait arriver, ce serait la fin de l’univers. [Ces entités ne sont autres que les auteurs de Perry Rhodan]. Les porteurs d’activateurs acceptent et attendent qu’on leur rende leurs précieux appareils. Un mystérieux peintre nommé Johnny [Johnny Bruck, le dessinateur attitré de Perry Rhodan pendant trente ans] apparaît pour faire leur portrait.

Pendant la terrible attente, L’Émir se transforme en Ilt-garou et attaque tous les personnels de la Résidence qui se muent alors en loups-garou. Le comportement des autres immortels se modifie aussi. Le chaos s’installe. Le calme ne revient que quand le collectif ramène les puces-activateurs à l’expiration du délai. Ce n’est en fait qu’une partie du collectif, composée des plus jeunes consciences [En fait, les auteurs actuels de Perry Rhodan].

Adams revient dans son univers d’origine où il revoit brièvement le mystérieux Sahaverus (anagramme de Ahasvérus, le Juif Errant).


2223 - La guerrière de Dieu

Cycle 33

Auteur | Michael Nagula
Titre Allemand | Die Gotteskriegerin
Date de parution | 26 mars 2004
Traducteur |

Résumé

Myles Kantor et ses collègues déterminent que certains pics du rayonnement hexadimensionnel émis par le Soleil sont pratiquement identiques au rayonnement du Nucléus de Metanu, composé du cadavre de la Superintelligence Kabba. On en arrive à la conclusion qu’une Superintelligence morte doit se trouver à l’intérieur du Soleil et ce, depuis des millions d’années. De plus, une sorte de jet en émane en direction du Grand Nuage de Magellan. Quelqu’un ou quelque chose doit pomper le rayonnement depuis la microgalaxie. Mais avec l’augmentation de l’hyperimpédance, il est impossible d’aller voir là-bas. Julian Tifflor soulève l’hypothèse que les Shohaakes pourraient être des fragments de conscience de la Superintelligence supposée morte, comme jadis les Concepts.

Bré Tsinga est devenue maintenant une véritable « guerrière de dieu » au service de Gon-Orbhon. Elle décide de frapper fort, au sommet du pouvoir, à savoir Homer G. Adams. Elle se rend en Irlande où l’immortel assiste à une conférence mais Mondra Diamond intervient à temps. Bré est arrêtée. Il est impossible de discuter raisonnablement avec elle. Mondra Diamond et Tifflor sont persuadés qu’elle est sous une influence étrangère.


2224 - Agent spécial 707

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Spezialagent 707
Date de parution | 02 avril 2004
Traducteur |

Résumé

Corg Sonderbon – agent 707 du S.L.T. – se drogue à l’eyemaline. Depuis l’hyperchoc, il demeure enfermé dans le « Bloc-mémoire », la base secrète du S.L.T. sur Hayok, et ses réserves baissent dangereusement. L’Émir, Icho Tolot, Kantiran et Mal Detair sont là aussi. Le mulot-castor a découvert que le fils de Rhodan possède des facultés de mutant et l’aide à les développer.

« Mole » Molinas demeure dans le coma. Il se produit un accident ; son corps est brûlé mais son esprit semble s’être fondu dans la positronique du Bloc-mémoire.

L’agent 707 sort du Bloc-mémoire et se rend dans la ville de Vhalaum pour se procurer de l’eyemaline. Son argent est devenu inutile car, depuis l’hyperchoc, tout s’échange par troc. En essayant d’échanger du matériel issu de la base secrète, Sonderbon est arrêté puis torturé. Les Arkonides obtiennent de lui l’emplacement du Bloc-mémoire.


2225 - Terranien en gage

Cycle 33

Auteur | Rainer Castor
Titre Allemand | Terraner als Faustpfand
Date de parution | 09 avril 2004
Traducteur |

Résumé

Torturé sur les ordres de Shallowain, Corg Sonderbon a dit tout ce qu’il savait. Une offensive est prévue et, pour neutraliser les mutants, des parapièges sont installés. Quand l’ordre d’attaquer arrive, le sous-sol près de la base du S.L.T. est pulvérisé par des bombes. Toute possibilité de fuir disparaît et, depuis l’hyperchoc, les transmetteurs sont inutilisables. Kralasènes et Célistas occupent le bâtiment de « Communauté pour l’usage de la culture arkonide » qui s’élève au-dessus de la base. Un écran S.H. est déployé. Shallowain exige qu’il soit désactivé, et il n’hésite pas à faire exécuter Corg Sonderbon et des Terraniens du quartier d’Etymba.

Icho Tolot intervient alors et se déchaîne parmi soldats et robots jusqu’à ce qu’il soit capturé par des rayons tracteurs. L’Émir parvient à le sauver. Dario da Eshmale résiste aux menaces de Shallowain qui renonce à tuer des otages, voyant que cela ne sert à rien. Un âpre combat s’engage dans les souterrains, rendu d’autant plus complexe que l'esprit de Mole Molinas génère des pararéalités.

Un appel de détresse a pu être lancé à destination de Fragment 44, la base de Reginald Bull. Quand le Praetoria et vingt mille unités de la L.L.T. apparaissent au-dessus de Hayok, les Mascant Kraschyn et Ascari da Vivo doivent capituler. Shallowain disparaît. Un accord de paix est signé, ce qu’Ascari appelle la « paix honteuse ». Mais l’essentiel est que cela donne maintenant aux Terraniens l’occasion de s’intéresser de plus près à l’Océan d’étoiles.


2226 - Entre les éons

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Zwischen den Äonen
Date de parution | 16 avril 2004
Traducteur |

Résumé

Les Terraniens détectent l'apparition d'une planète de l'Océan d'étoiles jaillie de l'hypercocon. Cette fois-ci, les habitants de ce monde – il s'agit d'Ash Irthumo – ont survécu. Des unités atterrissent et viennent en aide aux Motanas. Au grand soulagement de Reginald Bull, des nouvelles sont enfin apportées concernant le sort d'Atlan et Perry Rhodan, bien qu'ils aient quitté la planète depuis peu. Comme elle ne possède plus de soleil, des soleils artificiels sont placés en orbite.

Sur la planète Korphyria, Trim Marath, Startac Schroeder et Lyra Morgen étudient une station des Grands Anciens. Ils rencontrent le Serviteur Éternel Aago de Gem, un humanoïde parfait du peuple des Crémashs. Des éons plus tôt, il a été placé en hibernation par les Grands Anciens en tant que gardien de la station. L'intrusion des Terraniens a déclenché une alarme, ce qui l'a réveillé. Craignant les facultés de mutants des deux hommes, il les paralyse par un parapiège. Lui et Lyra Morgen tombent amoureux et les mutants peuvent être libérés.

Aago de Gem fournit des informations sur les Quérions et l'Océan d'étoiles. Il confirme que l'Océan d'étoiles se rematérialisera bientôt complètement dans l'espace normal car les stations maintenant en place l'hypercocon tombent en panne l'une après l'autre. Il y a longtemps, l'Immortel bannit deux opposants dans un hypercocon et ils risquent maintenant de constituer un danger pour la Voie Lactée. Une partie des Quérions, sans emploi après la victoire sur le Suprahet et la fin de la guerre contre les Garbeschians, ont été choisis pour surveiller l'hypercocon. Certains ont choisi une existence pétrifiée – ce sont les statues vivantes déjà observées.

Comme il n'y a plus d'autres Quérions, Aago de Gem part avec Lyra à bord d'une sphère déphasée.


2227 - Chasse à l'homme sur Hayok

Cycle 33

Auteur | Hans Kneifel
Titre Allemand | Menschenjagd auf Hayok
Date de parution | 23 avril 2004
Traducteur |

Résumé

Kantiran, tourmenté par les souvenirs de sa bien-aimée Thereme et sa haine envers Shallowain, se lance à la recherche de son ennemi sur Hayok. Il n'a qu'une envie : le tuer ou être tué. Comme partout sur Hayok, les reconstructions se poursuivent lentement dans la capitale, Vhalaum. Kantiran et son ami Mal Detair reçoivent l'aide d'agents du S.L.T. qui les fournissent en matériel et renseignements.

Shallowain s'est entre-temps installé dans un hôtel de luxe qui est en réalité une base du Celistas, les services secrets arkonides. Il modifie son apparence mais cela n'empêche pas le fils de Perry Rhodan de le retrouver. Kantiran n'hésite pas à commettre un attentat sur lui. L'attaque échoue car Shallowain porte un écran protecteur. L'Arkonide s'enfuit et une lutte acharnée oppose les deux hommes, où toutes les armes possibles sont utilisées.

À la fin, Kantiran l'emporte mais il renonce à son esprit de vengeance et remet Shallowain aux Terraniens.


2228 - Le croiseur bionique

Cycle 33

Auteur | Robert Feldhoff
Titre Allemand | Der Bionische Kreuzer
Date de parution | 30 avril 2004
Traducteur |

Résumé

Rhodan et ses amis visitent le croiseur bionique que Rorkhete a découvert dans le Fort de Shoz. Le vaisseau de cent quinze mètres de large pour soixante-dix de longueur a l'apparence d'une raie manta et est « animée » par la biopositronique Echophage qui a développé une véritable personnalité. Celle-ci autorise sans difficulté Zephyda et son groupe de Motanas de même que Rorkhete à entrer. Rhodan et Atlan sont admis comme invités. Zephyda, dont Atlan veut s'éloigner, baptise le vaisseau Glaive.

L'élégante nef ne dispose d'aucun système de propulsion. Seuls des Motanas peuvent le faire voler. Le vaisseau est alimenté par un processus d'osmose avec la trame psionique. En plus de l'écran protecteur, renforcé par les Motanas de façon paramécanique, cinq projecteurs paramagnétiques servent d'armes offensives. Des « champs torpilles » peuvent ainsi être projetés, déclenchant sur l'objectif une onde de choc hyperphysique. Pour bien fonctionner, Echophage a besoin d'un homme à sa disposition, un « assistant ». Il en trouve un rapidement chez les gens de Zephyda. Pour les armes, il lui faut un « vecteur de mort ». Il y en existe bien un chez les Motanas mais Selboo est réticent car chez son peuple le vecteur de mort est censé être une créature méprisable.

Après un premier vol d'essai réussi, le Glaive part pour Baikhal Cain sur la requête d'Atlan et Rhodan. Ils veulent récupérer le corps de Lotho Keraete. En route, ils tombent sur un vaisseau de commerçants. Après les avoir aidés à réparer leur navire, l'équipage du Glaive reçoit en récompense une carte de l'Océan d'étoiles de Jamondi. Sur Baikhal Cain, le messager de l'Immortel est récupéré mais il est complètement inerte. Le vaisseau est ensuite attaqué par des bâtiments kybb-cranars. Selboo remplit alors sa mission et les anéantit d'un coup.


2229 - Le refuge des Motanas

Cycle 33

Auteur | Frank Borsch
Titre Allemand | Zuflucht der Motana
Date de parution | 07 mai 2004
Traducteur |

Résumé

Sur la planète Tom Karthay, les derniers Motanas libres vivent en communion avec la nature. Kischmeide, la Majesté Planétaire, convoque une assemblée pour décider de la réponse à donner à Zephyda qui veut entamer la lutte contre les Kybb-Cranars. En attendant, la jeune et naïve Venga est envoyée à bord du Glaive comme messagère de Kischmeide. Elle est témoin de la tension qui existe entre Atlan et Zephyda depuis que l'Arkonide a décidé de prendre ses distances. Selboo est jugé suite à sa propre demande car il se sent coupable d'être un vecteur de mort. Il est finalement accepté tel quel. Zephyda insiste sur le fait que les Motanas pacifiques vont devoir se battre.

Perry Rhodan a fait plusieurs rêves mettant en scène une sorte de déesse. A sa surprise, Venga reconnaît dans sa description la Sentinelle Ardente. Selon des légendes, elle aurait trouvé refuge sur cette planète après la Nuit Sanglante de Barinx.

Finalement, les Motanas de Tom Karthay refusent le plan de libération de Zephyda. Ils ne veulent pas abandonner leur relative sécurité. Mais sur le chemin de retour vers le Glaive, Zephyda est abordée par un Motana mâle se présentant comme Yanathon, émissaire du Karthog de la forteresse de Roedergorm. Il l'invite à s'y rendre.


2230 - Des guerriers pour les Jamondi

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Krieger für Jamondi
Date de parution | 14 mai 2004
Traducteur |

Résumé

Dans la forteresse de Roedergorm, ce sont les Motanas mâles qui ont le pouvoir, ce que ne peut accepter Zephyda. Mais le pire, pour elle, c'est que les femmes, qui sont au service des hommes, n'ont pas le droit de chanter. Une lutte pour le pouvoir a lieu entre le vieux Karthog Corestaar et Maphine, surnommé Armure-de-Fer. Le Karthog assure son aide à Zephyda dans la guerre à venir contre les Kybb-Cranars mais Armure-de-Fer a d'autres plans. Il défie Zephyda en duel car il veut être lui-même celui qui conduira le peuple des Motanas vers la liberté. Il ne veut surtout pas se soumettre à une femme. C'est elle, toutefois, qui remporte la victoire.

Elle s'occupe ensuite à faire amener dans la forteresse des membres de l'équipage du Glaive où ils doivent former les hommes doués pour le chant. Le Karthog et la Majesté Planétaire Kischmeide sont invités à un vol à bord du Glaive. Ils sont si impressionnés qu'ils acceptent de libérer. Kischmeide annonce qu'il existe un vieux cristal-enregistreur datant de la Nuit sanglante de Barinx, lequel révèle que soixante croiseurs bioniques ont été dissimulés dans un système proche.


2231 - Le son de la vie

Cycle 33

Auteur | Ernst Vlcek
Titre Allemand | Der Klang des Lebens
Date de parution | 21 mai 2004
Traducteur |

Résumé

L’équipage du Glaive découvre sur la planète Ham Erelca les soixante croiseurs bioniques toujours intacts. Ils sont prêts à être utilisés, leurs biotroniques sont opérationnelles. La question se pose toutefois de découvrir ce qu’il est advenu de leur équipage. C’est alors qu’un être étrange dont les Motanas connaissent le nom fait son apparition : Vanidag.

Vanidag a été créé longtemps avant la Nuit Sanglante de Barinx – pour des raisons inconnues. C’est une entité désincarnée qui se manifeste comme une brume et qui se nourrit d’énergie vitale comme un vampire psychique. Il a été il y a longtemps vaincu par les Suzerains de l’Océan d’étoiles et enfermé mais il a pu se libérer après la Nuit Sanglante. Quand les soixante croiseurs bioniques vinrent trouver refuge sur Ham Erelca, il aspira la vie de leurs équipages.

A présent, il s’attaque aux Motanas du Glaive. Trois hommes sont tués mais Perry Rhodan intervient. Vanidag recule, effrayé par son aura de Chevalier de l’Abîme. Il redouble pourtant d’assaut, étant attiré par l’activateur cellulaire. Son intention est également de donner vie à une extension de lui-même, Arinach. Rhodan parvient à transmettre l’information à Selboo, et le Vecteur de Mort anéantit Arinach. Vanidag est choqué et le Glaive arrive à fuir.

Bientôt, deux bonnes nouvelles se produisent : les Oracles Océaniques arrivent par téléportation sur Tom Karthay et Atlan et Zephyda se remettent ensemble.


2232 - Renaissance

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Wiedergeburt
Date de parution | 28 mai 2004
Traducteur |

Résumé

Kantiran décide d’aller surveiller de lui-même si Shallowain est bien gardé dans sa prison. Il se trouve dans l’ancienne ambassade de la L.L.T. C’est là qu’ont été amenés les composants transportables de la biopositronique Khasurn, qui se trouvait auparavant dans le Q.G. du Service de la Ligue Terranienne. Un Bioposi du Praetoria l’étudie et découvre un programme étrange qu’il efface – ou croit effacer. Il s’agit en fait d’une « conscience backup » que Mayk Molinas avait enregistré là vingt-cinq ans auparavant et qui fusionne à présent avec les fragments de conscience de la femme décédée. Ce « fantôme dans la machine » peut prendre le contrôle de tout le système informatique.

Un commando de Kralasènes réussit à s’introduire dans le bâtiment. Ils disposent d’un émetteur anti-mutants qui neutralise Kantiran. Ils détruisent une centrale énergétique, coupant ainsi tous les écrans protecteurs. Ils prennent ensuite en otage Mal Detair, l’ami de Kantiran, et la Terranienne Filana Karonadse alors que les deux allaient passer la nuit ensemble.


2233 - Le spectre

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Das Specter
Date de parution | 04 juin 2004
Traducteur |

Résumé

Les Kralasènes qui se sont introduits dans la vieille ambassade se répartissent en deux groupes. Le plus petit met hors d’usage un générateur à fusion tandis que l’autre libère Shallowain en laissant un des leurs à sa place. Ils prennent ensuite la fuite en déclenchant des pièges derrière eux, emportant leurs otages, Mal Detair et Filana Karonadse. Ils n’ont toutefois pas compté avec le Spectre, l’entité résultant de la fusion entre la « conscience backup » de Mayk Molinas et son esprit. Elle projette des illusions qui perturbent les Kralasènes, libère les otages et dépose les Arkonides dans une salle sécurisée. Seul Shallowain parvient à s’enfuir par un transmetteur.

Kantiran apprend à sa stupeur que l’homme laissé à la place de Shallowain est en fait un agent de l’O.M.U. et qu’il agissait pour Reginald Bull ! Celui-ci avait trouvé là un moyen de se débarrasser « élégamment » de Shallowain. Kantiran, fou de rage, disparaît dans Vhalaum avec Mal Detair.

Shallowain reçoit d’Ascari da Vivo une nouvelle mission : trouver un chirurgien esthétique pour que l’amirale puisse refaire son visage. Il s’en acquitte rapidement et, bientôt, Ascari retrouve sa beauté d’avant.


2234 - Expédition dans l'incertain

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Expedition ins Ungewisse
Date de parution | 11 juin 2004
Traducteur |

Résumé

Les reconstructions suite à l’hyperchoc se poursuivent. Un réseau de stations-relais hypercom est mis en place, permettant aux principales planètes de la L.L.T. de communiquer entre elles. Le Richard Burton, le vaisseau de Julian Tifflor, est équipé de compensateurs-convertisseurs Hawk pour accomplir un long voyage.

Le 12 avril, le Richard Burton part à destination d’Hayok, le plus long vol jamais accompli depuis l’hyperchoc. En route, il reçoit un appel de détresse des Algorrians. Le Anyante et le Curcaryen Varantir demandent à Tifflor une tonne d’howalgonium, alors que c’est devenu une substance extrêmement rare. Le Anyante a mis deux enfants au monde et un troisième est en cours.

En explorant la galaxie, les Algorrians ont découvert une station des Navigants de la Paix. Il est censé en exister de nombreuses le long de la Piste Universelle qui s’étend d’Erranternohre à la Voie Lactée et l’Algstogerhmaht au Maelström des Étoiles. Tifflor montre un holo-cliché des Schohaakes aux Algorrians qui les identifient comme un peuple de la Superintelligence Archetim qui vivait il y a des millions d’années.

Les retrouvailles entre Bull et Tifflor sont joyeuses. Après un court échange d’informations, il s’avère que le Temple de la Dégression de la secte de Gon-Orbhon est identique jusque dans les moindres détails aux forteresses des Kybb-Cranars comme celle découverte sur la planète Ash Irthumo.

Le Anyante met son troisième enfant au monde à bord du Praetoria, ce qui en fait automatiquement un Terranien. Julian Tifflor lui remet en cadeau de naissance cent grammes de howalgonium.


2235 - Jeu mortel

Cycle 33

Auteur | Thomas Ziegler
Titre Allemand | Todesspiele
Date de parution | 18 juin 2004
Traducteur |

Résumé

Le Casino Universo est une station spatiale en orbite autour d’un soleil à deux cent quatorze années-lumière de Lepso. C’est en fait un casino géant fréquenté par des clients peu recommandables. Suite à l’hyperchoc, il menace de s’écraser dans le soleil. Un navire franc-passeur fait son apparition. Entièrement bricolé, il est un des rares appareils capables de franchir de longues distances. Ce n’est toutefois qu’une chaloupe capable de contenir au maximum trente-deux personnes. Le patriarche exige une somme énorme pour prendre du monde à bord. Il est toutefois abattu par le chef de la pègre à bord qui veut s’emparer du navire. Tout l’équipage est liquidé. Kellborn, le commandant du Casino Universo, intervient à son tour et tue le criminel.

Il y a maintenant un vaisseau pour fuir la station condamnée mais reste à savoir qui peut monter à bord. Kellborn a l’idée macabre de le décider par le jeu. Plusieurs jeux sont organisés, où le perdant doit mourir et le gagnant obtenir un sauf-conduit. Parmi les participants se trouve le « Mage » Thau, de la galaxie Sharitme, en fuite devant les « Navigants de la Paix ». Il tente de tricher mais est finalement démasqué et tué. Il ne reste finalement que trente-trois survivants. Trente-deux s’enfuient et le dernier, Kellborn, se donne la mort au moment où la station plonge dans le soleil.


2236 - Le doigt de Dieu

Cycle 33

Auteur | H. G. Francis
Titre Allemand | Der Finger Gottes
Date de parution | 25 juin 2004
Traducteur |

Résumé

La planète Caiwan, qui appartient à l’empire arkonide, possède de grandes quantités d’hypercristaux, une véritable richesse, même. Le problème, c’est que quand les équipes arkonides, robots comme humains, s’approchent des veines cristallines, celles-ci se désagrègent. Les cristaux ne peuvent être collectés que par les indigènes, avec des moyens primitifs. Les Caiwanais sont de ce fait exploités par les Arkonides. Ils sont maintenus dans un état de quasi-servitude.

La situation évolue quand le jeune Caiwanais Dando Gentury entre en scène. Lorsque sa compagne est tuée à cause des machinations d’un prêtre – les prêtres profitant de la situation – il décide de lutter contre les maîtres de la planète. Il obtient l’aide d’une tête de robot encore active qu’il a découverte. Quand il est arrêté en 1322 pour ses activités « subversives », toute la population se met en grève. Il obtient ainsi une amélioration des conditions de travail dans les mines et l’accès au savoir. Mais le principal est que désormais, les Caiwanais vont vendre les hypercristaux aux Arkonides.


2237 - Le monde des hypercristaux

Cycle 33

Auteur | H. G. Francis
Titre Allemand | Die Welt der Hyperkristalle
Date de parution | 02 juillet 2004
Traducteur |

Résumé

Dando Gentury accomplit un immense travail sur Caiwan. Après des années se crée un réseau d’écoles. Dando lui-même et d’autres Caiwanais sont soumis à un hypno-enseignement. Il rencontre toujours l’opposition du prêtre Owara Asa Tagakatha qui veut ramener le peuple aux anciennes croyances, pour mieux asseoir son pouvoir personnel. La situation se complique quand les Arkonides trouvent le moyen de collecter des hypercristaux sans l’aide des Caiwanais.

Quand l’hyperchoc se produit en 1331 NDG, tout change. Les hypercristaux sont désormais inutiles, à l’exception de la variété appelée khalumwatt qui, selon le contrat établi, est laissé à l’usage seul des Caiwanais. Dando découvre bientôt que les chaspaks, des créatures vivant dans la terre et ayant établi une sorte de symbiose avec les Caiwanais, sont capables d’empêcher les hypercristaux de tomber en poussière. Dando fait la rencontre de Kantiran et de Mal Detair qui se rangent à son côté dans la lutte contre les Arkonides.

Le Tato Protana Aagrass prend des mesures extrêmes : il annule tous les contrats passés avec les Caiwanais et les Arkonides s’emparent des mines. Ils capturent les chaspaks qu’ils forcent à travailler pour eux, qu’importent les pertes. Kantiran utilise ses facultés de mutant pour inciter les chaspaks à se cacher et à échapper à l’emprise des Arkonides.

Owara Asa Tagakatha tente d’assassiner Dando mais il échoue dans son acte et l’intervention de chaspaks le font chuter dans un abîme.


2238 - Les pilotes de la paix

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Die Friedensfahrer
Date de parution | 09 juillet 2004
Traducteur |

Résumé

Le Trajan, la nef amirale de l'O.M.U., a été équipé d'ancienne technologie, tout comme Quinto-Center. Le 1er mai 1332, le vaisseau part pour un vol d'essai avec Michael Rhodan à bord. Les étapes ne couvrent que cinquante années-lumière avec une faible vitesse, les hypercristaux s'usent très vite et les canons transformateurs fonctionnent mal. Dans de telles conditions, le croiseur préfère éviter un affrontement avec trois croiseurs arkonides.

Il détecte ensuite un vaisseau inconnu qu'il suit jusqu'au système de Devolter. Il se pose sur la deuxième planète. Rhodan s'y rend à bord d'une corvette et rencontre les deux jeunes Algorrians Dinn Anyan et Cele Jontia, surveillés par le robot Cashibb. Ce sont deux des enfants de Le Anyante et Curcaryen Varantir. Cela Jontia présente le robot comme un gardien de la station des Navigants de la Paix. Un de ces mystérieux personnages se trouve à bord : c'est un être humanoïde avec quatre bras et une tête évoquant une arête de poisson. Il s'adresse à Michael Rhodan dans la langue des Puissants. Son nom est Megthan Urthian. Il a une mission importante à accomplir dans Erranternohre mais il est coincé suite à l'hyperchoc, ses hypercristaux étant tombés en poussière.

Une Gazelle avec Le Anyante et Curcaryen Varantir apparaît soudain, suivie par des vaisseaux arkonides. Le Trajan parvient à éliminer les poursuivants. Les Algorrians adultes ramènent du howalgonium pour le Navigant de la Paix. Michael Rhodan apprend que les Navigants de la Paix sont une organisation intergalactique en action dans le secteur des galaxies Erranternohre, Norgan-Tur, Algstogermaht, Voie Lactée et dans le Maelström des Étoiles. Cette zone s'appelle la Trace Universelle et depuis son cœur rayonne la Force Quartale.

Le 10 mai, le Trajan revient à Quinto-Center où le contact a enfin été rétabli avec Arkonis.


2239 - Trahison sur le Monde de Cristal

Cycle 33

Auteur | Rainer Castor
Titre Allemand | Verrat auf der Kristallwelt
Date de parution | 16 juillet 2004
Traducteur |

Résumé

Dans les mois suivants le choc de l’hyperimpédance, l’Empire de Cristal des Arkonides est tout aussi paralysé que les autres peuples. Un hypercocon menace également de se rematérialiser au sein de Thantur-Lok, il se situe dans le nuage stellaire de Dashkon. Les divers mondes arkonides n’ont plus de contacts entre eux. Un groupe de conspirateurs visant à renverser l’empereur en profite. Ils font transmettre à Bostich I des informations sur un attentat programmé. Celui-ci a bien lieu mais échoue, il ne visait toutefois qu’à mettre l’empereur sur une fausse piste. Bostich croit son protégé Thendorn da Gnozal coupable mais les véritables traîtres restent dans l’ombre.

Bien que Bostich ait ignoré les avertissements de Rhodan sur l’augmentation de l’hyperimpédance, l’Empire de Cristal n’a pas complètement été pris au dépourvu. Aktakul, scientifique en chef de l’Empire et seul ami de Bostich, a entrepris de rééquiper Arkonis en vieille technologie. Le chantier naval de Yobylin, maintenant en orbite autour d’Arkonis III, doit construire des croiseurs à l’ancienne. Le principal acte d’Aktakul est la construction d’un transmetteur de situation qui doit permettre à l’empereur de mener ses plans de conquête dans le Sud galactique.


2240 - L'Autonome Gris

Cycle 33

Auteur | Frank Borsch
Titre Allemand | Der Graue Autonom
Date de parution | 23 juillet 2004
Traducteur |

Résumé

Les soixante croiseurs bioniques découverts ont été amenés sur Tom Karthay et la formation des futurs équipages est en cours. Rorkhete demande à Keg Dellogun, le patriarche des Oracles Océaniques, de tester à nouveau Perry Rhodan et Atlan quant à leur aura de Suzerain. S’ils étaient reconnus officiellement, ils deviendraient alors un symbole de la lutte contre les Cyb-Cranars. Dellogun répond qu’ils doivent s’adresser à Ka Than, l’Autonome Gris, sur la planète Mykronoer. Il a survécu jadis à la Nuit Sanglante. L’Oracle est aussi du voyage à bord du Glaive. Il se montre d’abord taciturne mais se révèle fasciné par Lotho Keraete. Il révèle un peu de son passé. Avant la Nuit Sanglante, les Oracles Océaniques étaient des médiateurs et des ambassadeurs. Leur peuple, les Schota-Magathes, furent exterminés implacablement par les Cybs. Seuls des groupes éparpillés sur diverses planètes existent encore.

Tandis que Rhodan, Atlan et Zephyda se lancent sur Mykronoer à la recherche de l’Autonome Gris, emportant Lotho Keraete, la jeune Motana Venga pousse Rorkhete à interroger Keg Dellogun. Il apprend ainsi que l’Oracle a jadis été banni par son propre peuple pour avoir accueilli Rorkhete à la mort des parents de celui-ci, violant la loi de neutralité.

L’Autonome Gris réside dans la Ville des Ombres où règne un étrange brouillard et qui semble différente pour chaque visiteur. Lui apparaît comme une gigantesque forme humanoïde. Ka Than sent certes l’aura des porteurs d’activateurs mais il refuse de les reconnaître comme Suzerains. Il ne veut pas s’immiscer dans les affaires de Jamondi, sa dernière intervention ayant eu des répercussions catastrophiques, à savoir la création de Vanidag, qui ne devait être qu’un messager. Il informe tout de même ses hôtes que pour devenir Suzerains ils doivent contacter les six Sentinelles. Il leur faudra aussi la Croix du Paragon. Il est aussi fait allusion aux ennemis que sont les Cyb-Trakens, les Cyb-Titans et les Motoclones de Kherzesch.

Lotho Keraete est laissé sur place à la requête de l’Autonome Gris qui veut tenter de lui rendre vie. Il demande également à Zephyda de réunir un convent des Majestés motanas.


2241 - Les semeurs de mort

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Die Todbringer
Date de parution | 30 juillet 2004
Traducteur |

Résumé

Trois mois après la visite auprès de l’Autonome Gris, la formation des équipages pour les soixante croiseurs bioniques est enfin terminée. Seuls les vecteurs-de-mort posent encore problème. Ce sont des mâles recrutés dans la forteresse de Roedergorm. Leurs chœurs sont plus puissants mais ils développent une dépendance malsaine envers la matrice d’armement de leurs croiseurs, ce qui entraîne une forte agressivité pouvant aller jusqu’à des suicides ou des attaques contre leurs congénères. Tandis que Rhodan et Atlan recherchent en vain la Sentinelle censée vivre en exil sur Tom Karthay, Zephyda doit faire enfermer les vecteurs-de-mort devenus incontrôlables.

Dans de vieux textes, l’ambassadeur Yanathon découvre finalement la solution du problème. Dans le temps, seuls étaient choisis ceux que l’ont désignait comme des « vagues lentes ». Corestaar, le Karthog actuel, en fait partie. Il lui faut un moment pour s’y résoudre. Il entonne un chœur au cours duquel il transmet aux autres sa force particulière de vague lente. Les vecteurs-de-mort perdent alors leur agressivité.

Les croiseurs partent pour Baikhal Cain et anéantissent les quatre mille vaisseaux des Cyb-Cranars. La forteresse de Cybur est aussi détruite. Les Motanas déposent ensuite des troupes pour briser les dernières résistances et libérer la planète. Zephyda, maintenant appelée « chef de guerre » ne compte pas faire de prisonniers, ce qui effraie Rhodan.


2242 - Letoxx le faussaire

Cycle 33

Auteur | Robert Feldhoff
Titre Allemand | Letoxx der Fälscher
Date de parution | 06 août 2004
Traducteur |

Résumé

Iant-Letoxx est un Cyb-Traken, peuple situé plus haut dans la hiérarchie de l’Océan d’étoiles que les Cyb-Cranars. Les deux peuples se ressemblent mais les Cyb-Trakens sont plus grands et leur tête évoque plutôt des hyènes. Ils disposent d’une faculté de perception particulière : le sens-traken. Ils peuvent ainsi sentir les courants électriques et les champs électromagnétiques. Arrivés à l’âge adulte, on les ampute des deux bras pour les remplacer par des prothèses échangeables. La valeur de ces dernières dépend de leur statut dans la société.

Letoxx grimpe dans la pyramide du pouvoir en usant du chantage, du mensonge ou de documents trafiqués. Le meurtre ne l’effraie pas non plus. Sur Tosh Mede, un des sept systèmes solaires occupés par les Trakens, il assiste à la préparation de briques d’opale à partir des opales d’écume. Pour cela, des embryons de Motanas sont détruits brutalement, ce qui provoque une décharge psionique. Le matériau peut ainsi être transporté jusqu’au château de Kherzesch.

Dans le système de Tan-Jamondi, le centre nerveux de l’Océan d’étoiles, seize stations gigantesques pompent l’énergie du soleil et produisent une sorte de champ-transmetteur, la Trace Distante, qui constitue l’unique accès au château de Kherzesch. Quand Letoxx arrive là, l’augmentation de l’hyperimpédance commence à faire ses dégâts. Les bras prothèses sophistiqués ne fonctionnent plus, les communications et la navigation spatiale s’écroulent – et la Trace Distante s’éteint. Letoxx est affecté à la ville-musée Taukirk sur la planète Tan-Eis. Cela se révèle une chance car il existe là de l'ancienne technologie encore en état de fonctionnement. Letoxx veut persuader ses supérieurs que l'ancienne ère est révolue ; il est appuyé par le mystérieux Directeur Prime qui se présente sous la forme d’une silhouette informe.

Les Trakens apprennent l’irruption de croiseurs bioniques sur Baikhal Cain. Letoxx reçoit pour mission de partir là-bas avec huit cents vaisseaux équipés d’ancienne technologie. Letoxx démasque peut avant le départ une conspiration dirigée contre lui. Il découvre à cette occasion des Cyber-neutros, ou C-neutros, les biomachines réglées sur les gènes des Motanas et capables de neutraliser les forces mentales de ceux-ci.


2243 - Le bouclier médiumnique

Cycle 33

Auteur | Frank Borsch
Titre Allemand | Die Mediale Schildwache
Date de parution | 13 août 2004
Traducteur |

Résumé

Les problèmes sérieux commencent pour les Motanas sur Baikhal Cain après la victoire sur les Cyb-Cranars. Des milliers d’esclaves libérés de la Montagne sacrée doivent être nourris, et d’autres sortent des camps de prisonniers et des bois. On commence à en évacuer dans le système de los situé à 6,7 années-lumière.

Perry Rhodan part pour le Pays Keyzing, la contrée glacée où lui, Atlan et Lotho Keraete s’étaient écrasés à leur arrivée, à la recherche de la Sentinelle Médiane. Il campe seul, avec un équipement primitif, et tente d’entrer en contact par rêve. Une femme humanoïde à la peau bleue, au crâne chauve et aux doigts allongés en griffe lui apparaît mentalement et lui parle dans la langue des Puissants. Il finit par découvrir l’entrée d’un complexe et le corps endormi de la Fentinelle. Il la prend avec lui mais toute l'installation commence à chauffer et s’autodétruit. Le Terranien a toutefois pu sortir à temps en emportant la femme et est récupéré par un croiseur bionique.

Baikhal Cain est alors attaquée par les vaisseaux de Iant Letoxx. Les Motanas ont d’abord la partie belle mais les Cyb-Trakens font soudain usage des C-neutros. Les Motanas sont alors pris de malaises et ne peuvent plus diriger leurs vaisseaux. Toutefois, la portée n’est pas illimitée et une quarantaine de croiseurs bioniques réussissent à fuir. Les Cyb-Trakens se posent alors pour exterminer les Motanas restant à la surface.

Sur le Glaive, la Sentinelle Médiane se réveille enfin et ne prononce qu’un mot : « Lyressea ».


2244 - La Milice de Terrania

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Bürgergarde Terrania
Date de parution | 20 août 2004
Traducteur |

Résumé

Le 18 avril 1332, le premier vaisseau à arriver dans le Système Solaire depuis l’hyperchoc se pose sur Terre. C’est le cargo Tomba, qui amène cinq cents millions de microréacteurs à fusion depuis Ferrol. Comme il s’agit d’une cargaison importante, on s’attend à un attentat des adeptes de Gon-Orbhon.

Sur Terre, la Milice de Terrania a été fondée, sous la direction du Marshall Tellon, dont le visage demeure voilé. Elle considère que la L.L.T. ne fait rien contre Carlosh Imberlock et ses adeptes et a décidé de prendre les choses en main. Tellon veut carrément éradiquer toute la secte. Contrairement à la secte de Gon-Orbhon, la Milice de Terrania est ouvertement illégale. Le 30 avril, un attentat a lieu contre le Temple de la Dégression où une quinzaine de personnes sont tuées. Imberlock s’en sort indemne. Un autre attentat doit toutefois avoir lieu bientôt, quand des milliers de personnes seront rassemblées.

Le chef du S.L.T., Noviel Residor, infiltre quelques agents. Trois de ceux-ci parviennent à apprendre l’identité du Marshall Tellon et à le neutraliser. Il s’agit en fait d’une femme, un ancien agent du S.L.T. La Milice n’a plus de chef mais la situation n’en demeure pas moins tendue.


2245 - Opération «Tempete de cristal»

2245 - Opération «Tempête de cristal»

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Operation Kristallsturm
Date de parution | 27 août 2004
Traducteur |

Résumé

Pour fournir l'alimentation énergétique de la Terre, des vaisseaux Rainbow sont mis en place, sous la direction de Malcom S. Daellian ; ce sont des navires permettant de pomper directement l’énergie du Soleil. Le scientifique est toutefois affecté à un autre projet, l’Opération tempête de Cristal. Une tête de pont doit être installée dans l’Est galactique pour s’assurer des importants gisements d’hypercristaux. C’est du moins la version officielle. Daellian apprend la vérité de Myles Kantor. La flotte doit en fait se diriger vers le Grand Nuage de Magellan pour retrouver et tenter de neutraliser Gon-Orbhon.

Pour empêcher l’infiltration d’adeptes de la secte dans la flotte, les équipages doivent provenir de mondes dans le secteur de Hayok. La flotte prend son départ le 3 juillet 1332. A bord de l’un des navires se trouve Bré Tsinga. On espère qu’elle pourra indiquer le chemin jusqu’à Gon-Orbhon.


2246 - Kavuron, le joueur

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Kavuron, der Spieler
Date de parution | 03 septembre 2004
Traducteur |

Résumé

Le 13 juillet 1332, la flotte Tempête de Cristal atteint Hayok. Reginald Bull, qui doit la diriger, remet le commandement des forces de la L.L.T. dans le secteur de Hayok à Julian Tifflor. Les Arkonides interviennent alors. Un message de l’empereur Bostich est transmis à Ascari da Vivo : il s’oppose à ce que les Terraniens partent pour l’Est galactique – le but officiel de l’expédition. Pour éviter un conflit, Bull est prêt à révéler la vérité. Mais il veut auparavant s’assurer du véritable contenu du message de Bostich.

L’Émir connaît quelqu’un qui est à même de le faire : le Spectre. Cette créature virtuelle s’introduit dans le cyberespace du réseau informatique planétaire et pénètre dans le domaine sécurisé du palais du Tato. Là, le Spectre est confronté à Kavuron da Untrach. Cet Arkonide a reconstruit le cyberespace après l’hyperchoc et s’amuse à des jeux mortels contre des hackers qu’il arrive à tuer à distance. Le Spectre parvient à transmettre les informations requises à L’Émir. Kavuron coupe alors toutes les passerelles du réseau, si bien que le Spectre se retrouve prisonnier de l’intranet du palais du Tato. L’Émir intervient à temps pour permettre à la conscience virtuelle de fuir. Il livre ensuite Kavuron aux amis des hackers tués…

Bull ayant maintenant la certitude que la menace de Bostich est réelle, il informe Ascari de ses véritables plans.


2247 - Attentat sur Hayok

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Attentat auf Hayok
Date de parution | 10 septembre 2004
Traducteur |

Résumé

Ascari da Vivo reçoit un message de l’empereur Bostich : on peut laisser faire les Terraniens. La Mascant ne pose qu’une condition à Bull : un observateur arkonide devra participer à l’expédition. Les premiers vaisseaux commencent le long voyage.

À Vhalaum, la capitale de Hayok, Kantiran fréquente les bars et se met en ménage avec une jeune femme, Scazada Toan. Celle-ci rêve toutefois d’une tranquille vie de famille alors que lui n’est même pas amoureux. Il reçoit bientôt la visite de L’Émir car tous les mutants disponibles sont requis pour l’expédition vers le Petit Nuage de Magellan. Kantiran, obstiné, refuse d’abord, mais Bull vient le voir en personne et explique sa décision concernant l’évasion organisée de Shallowain.

Un jeune terroriste arkonide commet un attentat contre le bar où travaille Scazada. Kantiran, qui la voyait déjà morte, se précipite mais elle n’est que légèrement blessée. Les retrouvailles sont de courte durée car, peu après, il lui explique qu’il doit la quitter.

Il se rend ensuite sur le Richard Burton. Il a alors l’immense surprise de voir qu’en guise d’un observateur arkonide, il y en a en fait trois : le scientifique zalitain Trerok, le drone Quertan et… Ascari da Vivo, sa mère.


2248 - Les combattants de la paix

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Friedenskämpfer
Date de parution | 17 septembre 2004
Traducteur |

Résumé

Après la bataille perdue contre les Kybbs, Zephyda envoie ses croiseurs restants chercher les Majestés Planétaires pour rassembler un convent. Le Glaive demeure sur Tom Karthay. Lyressea, la Sentinelle Médiane, se réveille alors et raconte son passé :

Les six Sentinelles – trois humanoïdes mâles et trois femelles – ont été créés sur Délos par l’Immortel à partir de gènes des habitants de la planète Talan, la future Terre. Homunk, qui partage la même origine, les prépare pour leur future mission, en rapport avec les Suzerains. A cette époque, les Suzerains sont une organisation analogue à celle des Chevaliers de l’Abîme. Leur siège est dans l’amas stellaire de Jamondi, sur la planète Tan-Jamondi II, dans la Cathédrale de Rogan, en fait un arbre gigantesque. Le gardien de l’arbre est le mystérieux Orrien Alar. Les Suzerains se sont séparés des Cosmocrates qui les ont laissé faire mais en leur enlevant la possibilité de recruter de nouveaux membres.

Pour empêcher l’Ordre de mourir, de nouveaux Suzerains doivent être élus par les Sentinelles. Cela fonctionne avec l'aide de la Croix du Paragon, un champ psionique à l’intérieur duquel est inclus un fragment de conscience de l’Immortel. Les Sentinelles envoyées auprès des Suzerains leur amènent un autre présent : des milliers de jeunes enfants et de fœtus d’un peuple devant porter le nom de Motanas. Ils sont issus aussi du patrimoine génétique des habitants de Talan.

C’est un âge d’or où la paix règne dans Ammandul (la Voie Lactée). Les peuples alliés des Suzerains sont les Shozides et les Motanas, dont la capitale est Barinx. Les Suzerains étendent leur influence sur plusieurs amas stellaires dont l’un est Arphonie, près de Talan. Un autre se trouve dans Amringhar (le Grand Nuage de Magellan) et s’appelle Parrakhon. Parmi les nouveaux Suzerains se trouve Tagg Kharzani, un humanoïde, et Gon-Orbhon que Lyressea a découvert dans une capsule dérivant entre Amringhar et Ammandul. Grâce à sa faculté de contrôler mentalement les êtres intelligents de loin, il met fin à une guerre terrible menée par les Kybbs de Khyranghar (le Petit Nuage de Magellan) dans Amringhar. Sur la proposition de Gon-Orbhon, une deuxième Cathédrale est installée sur la planète Parrakh dans Amringhar. Les Kybbs pacifiés érigent pour Tagg Kharzani un imposant ouvrage dans l’amas d’Arphonie : le Château de Kherzesch.

Un jour, la créature aquatique Carya Andaxi est choisie comme Suzeraine. C’est un ancien messager des Cosmocrates dont elle s’est détachée. Elle parle toujours d’un lieu légendaire nommé Ahandaba qui ne peut être atteint avec les moyens conventionnels de navigation spatiale. Tagg Kharzani commence à éprouver une aversion pour elle. Il s’avère qu’il souffre de thanatophobie, il a une peur terrible de la mort. Carya Andaxi se retire sur le monde aquatique Graugischt, près du Château de Kherzesch. Là, elle met au point un nouveau type de vaisseau destiné aux Motanas, les croiseurs bioniques. C’est de Graugischt que viennent les Schota Maghate, les Oracles Océaniques.

Des âges sombres commencent quand les peuples de la Superintelligence négative Strowwan s’attaquent à Ammandul. Une terrible guerre éclate qui va durer 898 ans. Une bataille décisive oppose finalement les deux camps.


2249 - Nuit sanglante sur Barinx

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Die Blutnacht von Barinx
Date de parution | 24 septembre 2004
Traducteur |

Résumé

La bataille dévastatrice entre les forces de Strowwan et les Suzerains tourne à l’avantage de ces derniers lors de l’apparition surprise de milliers de croiseurs bioniques et de deux Étages de Nocturnes appelés par l’Immortel depuis la galaxie Laxaron (Fornax). Le prix de la victoire est élevé, les forces des Suzerains en sortant très affaiblies. Les unités ennemies s’enfuient mais les mondes principaux des Suzerains sont encore vulnérables. L’Étage de Nocturnes Antallin s’écrase sur la planète Baikhal Cain où il meurt. Il s’enfonce dans la croûte planétaire, sa substance se mêle à la matière planétaire ; c’est là l’origine de la Montagne Sacrée. Une composante psi se détache et disparaît dans l’espace. Elle donnera plus tard naissance à l’Autonome Gris.

L’Étage de Nocturnes Satrugar s’écrase sur Parrakh en plein sur la cathédrale des Suzerains et perd la raison sous le choc. Gon-Orbhon tente de l’aider en fusionnant avec la créature et se transforme en être maléfique se prenant pour un dieu. Des décennies plus tard, Strowwan est définitivement vaincu par l’Immortel. La Sphère de Puissance de la Superintelligence prospère mais sans les Suzerains. La Croix du Paragon disparaît et plus aucun Suzerain ne peut être choisi. Gon-Orbhon prend le pouvoir dans Amringhar, la cathédrale qui s’y trouve devient le cœur de son empire et prend le nom de Bastion de Parrakh. Pour affronter Gon-Orbhon qui s’apprête à envahir Ammandul (la Voie Lactée), Tagg Kharzani doit mobiliser les peuples cybs, utilisant comme arme les Cyb-Titans, des structures de seize à dix-sept kilomètres de diamètre dont l’origine demeure inconnue.

Gon-Orbhon puise les composantes 6-D du soleil Talan avec un rayon pompeur et commence à influencer mentalement tous les peuples d’Ammandul. Une nouvelle guerre éclate. L’Immortel intervient et enferme les seize amas stellaires appartenant aux domaines des Suzerains et de l’empire d’Orbhon dans des hypercocons. Ils sont ainsi coupés de l’extérieur et n’ont plus de liaisons entre eux. La guerre est ainsi brutalement stoppée.

Dans Jamondi, les Suzerains mettent en place le projet Trace Distante pour établir une liaison entre Jamondi et Arphonie. C’est alors que Tagg Kharzani prend le pouvoir avec les Cybs. Tous les Suzerains sont tués. Les Sentinelles réussissent à échapper à ce sort et se cachent sur diverses planètes, abritées dans des « Asiles ».


2250 - Témoin du temps

Cycle 33

Auteur | Robert Feldhoff
Titre Allemand | Zeuge der Zeit
Date de parution | 01 octobre 2004
Traducteur |

Résumé

Lyressea découvre que sa sœur Catiaane se trouve dans la ville de Kimte sur Tom Karthay. Elle fouille la cité tandis que les trois cents Majestés Planétaires arrivent pour le convent. Elle localise finalement l’Asile sous l’étang de Trideage. Mais le problème est qu’il est fort probable qu’accéder à la capsule détruise tous les alentours.

Zephyda est confrontée à de nombreuses difficultés. Plusieurs des Majestés Planétaires se montrent hostiles, certaines montent même un complot pour l’assassiner mais Kischmeide, pourtant hostile à Zephyda, le fait échouer. Beaucoup de Motanas sont satisfaits du statu quo actuel et ne veulent pas se risquer à une rébellion ouverte. Les Matriarches s’indignent en plus quand la forteresse de Roedergorm est choisie comme lieu du convent – tout simplement parce que c’est le seul endroit qui puisse accueillir toutes les Majestés Planétaires – et que le Karthog veut y assister.

Une deuxième famille de Schota-Magathe se matérialise dans l’étang de Trideage. Le patriarche Dan Errithi est envoyé par Ka Than avec plusieurs messages : Lotho Keraete s’est réveillé mais il désire rester avec l’Autonome Gris et le bannissement de la famille de Keg Dellogun est levé.

Malgré les difficultés, le convent a lieu. Les discussions sont houleuses mais, finalement, Zephyda est élue Majesté Stellaire.


2251 - Le pays sous l'étang

Cycle 33

Auteur | Frank Böhmert
Titre Allemand | Das Land unter dem Teich
Date de parution | 08 octobre 2004
Traducteur |

Résumé

Rhodan, Lyressea et Rorkhete tentent d’accéder sous l’étang de Trideage à la capsule d’asile où est censée se trouver Catiaane. Kimte est évacuée au cas où Lyressea ne parvienne pas à désactiver le mécanisme d’autodestruction. Des milliers de protestataires bloquent l’accès à l’étang, une tentative de meurtre a même lieu contre Zephyda. Lyressea intervient et révèle une caractéristique jusque-là inconnue des Sentinelles. Elle adopte sa Forme Seconde, celle d’une créature monstrueuse capable de se déplacer extrêmement rapidement.

Rorkhete découvre par hasard un passage. Rhodan, Lyressea et le Shozide suivent une galerie et se retrouvent sur une planète qui semble bien se trouver dans le halo de galaxie Algstogermaht. Rhodan et Rorkhete sont mentalement influencés et agressés. Lyressea doit reprendre sa Forme Seconde pour les libérer. Lyressea finit par libérer Catiaane dans la capsule d’asile. Celle-ci s’autodétruit mais ils ont le temps de regagner Tom Karthay sains et saufs.


2252 - Le monde de la soupe originelle

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Welt der Ursuppe
Date de parution | 15 octobre 2004
Traducteur |

Résumé

Tandis que Rhodan et Lyressea partent pour le système de Tan-Jamondi avec le croiseur bionique Lune Verte, Atlan, Catiaane et Zephyda se rendent avec le Glaive dans le système d’Ortiz où doit se trouver la sentinelle Hytath. Ce secteur est toutefois indiqué comme zone interdite dans le catalogue stellaire des Beschs. Le système est en fait devenu une véritable forteresse : des milliers de nefs trakens, dont plusieurs unités lourdes, protègent la planète. Zephyda détermine que Hytath se trouve sur la planète Etabe, couverte d’un océan plein de matières organiques, une véritable soupe primitive.

Le Glaive ne pouvant se poser sur une des planètes, Atlan, Catiaane et quelques compagnons passent sur un cargo des Beschs. Les Beschs ont reçu de leur roi l’ordre secret d’aider tout croiseur bionique qu’ils rencontreraient. Jusqu’à l’hyperchoc, ils s’accommodaient de la domination des Cybs mais, depuis, la situation s’est durcie. Quand Egh Larini, le Renchérisseur Supérieur du croiseur besch, se retrouve face aux Sentinelles, il décide d’agir gratuitement, ce qui est exceptionnel chez son peuple.

Le croiseur besch se pose sur Etabe et est fouillé par des Cyb-Trakens mais Atlan et ses compagnons se sont depuis longtemps lancés à la recherche de l’asile d’Hytath sous l’abri de leurs déflecteurs. La planète est devenue vitale pour les Cybs en raison des riches quantités d’hypercristaux que l’on trouve dans la « soupe primitive ».

Hytath est finalement découvert et réveillé. Sa capsule s’autodétruit mais il s’ensuit une déflagration qui anéantit tous les hypercristaux. Atlan et ses compagnons s’enfuient sains et saufs.


2253 - Chasseur de Kybb

Cycle 33

Auteur | Franck Borsch
Titre Allemand | Kybb-Jäger
Date de parution | 22 octobre 2004
Traducteur |

Résumé

Perry Rhodan et Lyressea ont trouvé les trois Sentinelles encore manquantes, mais il leur reste encore à trouver la Croix du Paragon pour pouvoir nommer de nouveaux Suzerains. Hytath, la Sentinelle Sanglante, annonce une nouvelle considérable : peu avant la chute des Suzerains, il avait mis en sécurité huit mille croiseurs bioniques lourds. Ils sont cachés dans un champ de stase dans le système de Kor, à 138 années-lumière de Tom Karthay. Hytath s’y rend sur-le-champ.

Rhodan, Atlan et Zephyda partent avec le Glaive et le Lune de Sang pour le système de Tan-Jamondi pour y rechercher la Croix du Paragon. Comme il s’agit d’un centre du pouvoir des Cybs, une ruse est nécessaire. Les deux croiseurs bioniques se cachent dans un vaisseau cubique des Cyb-Cranars récupéré à la dérive. En route, Jospeth, le vecteur-de-mort du Lune de Sang entreprend de remettre en état la biotronique du Lune de Sang endommagée lors d’un combat. Les biotroniques fonctionnent grâce à la substance 101, que Carya Andaxi introduisit jadis dans l’ordre des Suzerains. Échophage signale que cette substance est d’origine porleyter.

Quand le cube cyb arrive dans le système de Tan-Jamondi, les autorités ne s’en soucient pas, étant trop occupées par les procédures de réactivation de la Trace Distante. Quand celle-ci est remise en service, il se produit une onde de choc hyperdimensionnelle qui paralyse momentanément les vaisseaux cybs. Néanmoins, ils sont trop nombreux et le Lune de Sang se sacrifie pour permettre au Glaive de se poser sur Tan-Jamondi II, où se situe la Cathédrale des Suzerains.


2254 - Le jardinier éternel

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Der ewige Gärtner
Date de parution | 29 octobre 2004
Traducteur |

Résumé

Le Glaive se pose sur Tan-Jamondi II le 3 septembre 1332. Lyressea mène ses amis à la Cathédrale de Rogan. L’ancien centre de l’Ordre des Suzerains est abandonné, les mémoires des ordinateurs vidées. Pourtant, les lieux semblent entretenus, de même que les jardins. Désespérant de trouver un indice sur l'emplacement de la Croix du Paragon, Lyressea découvre finalement un jouet robot ayant appartenu au Suzerain Gimgon et qui renferme l’information tant désirée : Carya Andaxi a fui avec la Croix du Paragon vers la planète Graugischt, dans l’amas d’Arphonie, et donc hors de portée.

Orrien Alar, l’ancien gardien de l’arbre gigantesque poussant jadis au centre de la cathédrale, est en fait toujours vivant. C’est lui qui prend soin des lieux depuis tout ce temps. Après avoir longuement étudié les visiteurs, il finit par se présenter à eux, ayant reconnu Lyressea. A partir des notes qu’il a prises au fil des millénaires, il s’avère qu’on peut atteindre l’amas d’Arphonie par la Trace Distante.

Malheureusement, la situation se normalise dans le système de Tan-Jamondi ; l’onde de choc hyperdimensionnelle s’est dissipée et le Glaive n’est plus à l’abri d’une détection. De plus, douze vaisseaux gigantesques, des Cyb-Titans, viennent de se mettre en orbite. Le seul à se réjouir est Orrien Alar, car une des graines qu’il conserve depuis une éternité commence enfin à germer.


2255 - Le Trace lointaine

2255 - La Trace lointaine

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Die DISTANZSPUR
Date de parution | 05 novembre 2004
Traducteur |

Résumé

Le Fridtjof Nansen, un Découvreur de la flotte de Hayok, voit un vaisseau inconnu jailli de l’hypercocon être attaqué par trois navires cyb-cranars. Le croiseur bionique met ses assaillants hors de combat mais il est endommagé quand un système solaire apparaît brusquement à proximité. Un commando terranien monte à bord et découvre des Motanas inconscients. Après un premier accueil méfiant, Terraniens et Motanas s’entendent. Julian Tifflor est ainsi informé de la situation à l’intérieur de l’Océan d’étoiles.

L’équipage du Glaive souffre de graves migraines et perd momentanément ses facultés psi. Atlan suppose qu’un Cyber-neutro doit se trouver à proximité de la cathédrale. Lui et Lyressea trouvent finalement des installations souterraines peuplées de robots qui étaient tombés en panne lors de l’activation de la Trace Distante et qui se sont réactivés maintenant que la situation se normalise. Lyressea adopte sa Forme Seconde et les anéantit ainsi que le Cyber-neutro. Peu après, les séismes spatiaux dans tout l’océan d’étoiles prennent une ampleur inégalée. Tous les Cyb-Titans sont attirés vers la troisième planète. Le chemin est enfin dégagé pour le Glaive, qui plonge dans la Trace Distante.

Le 8 septembre 1332 N.D.G., l’Océan d’étoiles de Jamondi retombe complètement dans l’espace normal. Des hyper-ouragans se déclenchent qui s’apaisent au bout de deux jours. Les vaisseaux de la L.L.T. peuvent enfin pénétrer dans l’Océan d’étoiles.


2256 - Une gare dans l'espace

Cycle 33

Auteur | Thomas Ziegler
Titre Allemand | Bahnhof im Weltraum
Date de parution | 12 novembre 2004
Traducteur |

Résumé

Sur son chemin vers le Grand Nuage de Magellan, le Richard Burton doit effectuer plusieurs étapes pour réparer ses machines. La première doit avoir lieu sur la station Aurore-1. Cinq stations de ce type ont été disposées dans le vide intergalactique.

Quelque chose ne va pas à bord d’Aurore-1, comme le remarque la technicienne Cilia Perish dont l’ami a disparu sans laisser de traces. Il n’est toutefois pas le seul, de nombreuses personnes se comportent avec apathie et nul ne semble se soucier des inquiétudes de Cilia.

Quand le Richard Burton arrive, Reginald Bull devient immédiatement méfiant devant le comportement inhabituel de la femme commandant la station. Il envoie L’Émir et Kantiran. Ceux-ci découvrent rapidement ce qui s’est passé : une créature étrangère s’est incrustée sur Aurore-1. Cet insecte géant peut contrôler des autres êtres à distance, grâce à de minuscules insectes qui s’infiltrent sous la peau et qu’il « télécommande ». Il attire ainsi à lui sa nourriture.

La créature est finalement tuée et, peu après, le travail peut reprendre.


2257 - Le microvoleur

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Der Mikrodieb
Date de parution | 19 novembre 2004
Traducteur |

Résumé

Début janvier 1333, le Richard Burton atteint le Grand Nuage de Magellan. En raison des conditions difficiles engendrées par l’hyperimpédance, le vol lui a pris plusieurs mois et a usé beaucoup de matériel. D’autres problèmes surgissent aussi, comme la tension entre Ascari da Vivo et son fils Kantiran, ou la présence à bord d’un micro-robot infiltré par les Akonides.

L’augmentation de l’hyperimpédance perturbe également le vol spatial. Le vaisseau s’approche de l’origine du faisceau dirigé vers Sol, un nouvel amas stellaire près de la nébuleuse de la Tarentule. Il semble qu’il jaillisse d’un hypercocon plutôt que l’Océan d’étoiles de Jamondi. Il s’agit certainement du fief de Gon-Orbhon. Deux nefs gurrads qui s’en approchent sont immédiatement anéanties par de mystérieux champs énergétiques sphériques. Peu après, le Richard Burton est touché par un faisceau palpeur et doit fuir avant d’être touché par une de ces torpilles énergétiques. Bull a toutefois eu le temps de récupérer les rescapés gurrads.


2258 - Bruit de méduse

Cycle 33

Auteur | Michael Nagula
Titre Allemand | Medusenklänge
Date de parution | 26 novembre 2004
Traducteur |

Résumé

Suite à une influence inconnue, l’esprit d’un membre d’équipage du Richard Burton est désincarné et doit se retenir à une « ancre », à savoir l’esprit de Reginald Bull, pour ne pas être attiré par le chant de sirènes spectrales.

Seuls trois Gurrads ont survécu à la destruction de leurs navires. Ils informent les Terraniens que tout navire cherchant à s’approcher de l’amas de Parrakhon est immédiatement abattu par une « torpille hélicoïdale ». Le Richard Burton s’engage à l’intérieur de l’amas. Pour éviter d’être repéré par les faisceaux détecteurs, Bull fait couper toutes les machines à bord dès qu’une torpille est décelée.

Une sorte de cimetière d’astronefs est découvert près du centre de l’amas. L’Émir, Icho Tolot et les trois Gurrads explorent une des épaves. Elle a manifestement été touchée par une arme qui accélère le vieillissement des matériaux. L’équipe est attaquée par des robots et L’Émir est grièvement blessé. La conscience désincarnée, qui a suivi les événements, souffle à Bull de leur venir en aide.

Une torpille hélicoïdale apparaît et anéantit l’épave après que ses visiteurs aient regagné le Richard Burton. Le choc de l’explosion endommage le vaisseau terranien qui doit trouver une planète pour effectuer des réparations.

La conscience désincarnée perd son « ancrage » et est attiré par les « sirènes ».


2259 - La mort venue des étoiles

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Tod von den Sternen
Date de parution | 03 décembre 2004
Traducteur |

Résumé

Le Richard Burton atterrit sur une planète dans l’amas de Parrakhon pour effectuer des réparations. Tandis que L’Émir, traité pour ses blessures, broie du noir en attendant d’être guéri, l’équipage fait la connaissance des autochtones, les Cortèzes. Ces êtres chétifs étaient était jadis au côté des Suzerains et sont retombés depuis à un stade primitif de civilisation. L’un d’eux, Jerofe Gangan Ouwmar, a perçu en rêve que le vaisseau venu du ciel apporterait la mort à son peuple. Les Terraniens le prennent à bord et essaient de le calmer alors qu’il est paniqué. Mais la vue des Gurrads embarqués lui cause un profond choc. Bientôt, une épidémie se propage dans le village des Cortèzes qui ne peut être jugulée que de justesse. Il s’avère que les Cortèzes et les Gurrads sont apparentés, les premiers étant en fait les ancêtres des seconds.


2260 - Dans l'amas stellaire d'Arphonie

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Im Arphonie-Sternhaufen
Date de parution | 10 décembre 2004
Traducteur |

Résumé

Le Glaive, après avoir franchi la Trace Distante, se retrouve dans l’amas stellaire d’Arphonie. Il est tout de suite pris à partie par une flotte impressionnante comprenant entre autres des vaisseaux discoïdes de mille deux cents mètres de diamètres équipés de modules cylindriques. Le croiseur bionique doit prendre la fuite. Il reçoit une aide inattendue : une manifestation hyperénergétique évoquant une « baleine » de quinze kilomètres de long. Une centaine d’astronefs similaires aux croiseurs bioniques, mais plus grand, apparaissent alors et viennent en aide au Glaive. Des « baleines » s’attaquent aux deux camps et les nouveaux-venus repartent. Un des « croiseurs blancs » fixe à sa coque le vaisseau des Motanas. Son commandant se manifeste et, à la surprise de tous, il s’agit d’un Shozide.


2261 - Au-delà de l'espoir

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Jenseits der Hoffnung
Date de parution | 17 décembre 2004
Traducteur |

Résumé

Le Glaive, fixé à la coque d’un des croiseurs blancs, est amené sur Graugischt, la planète de Carya Andaxi. Le général Traver, le commandant de l’escadron, se montre peu sympathique. Il considère l’équipage du Glaive comme un poids inutile et tient Rorkhete pour un lâche. Il refuse toute aide pour attaquer le Château de Kherzesch. Les cinq cents croiseurs dont il dispose, équipés de propulseurs à transitions, ne seraient pas de poids. Carya Andaxi a édifié un état fantôme en dissimulant douze planètes dans une faille spatio-temporelle mais celle-ci s’est dissoute lors de l’hyperchoc. Les Cybs, eux, semblent s’être remis de la catastrophe.

Rorkhete s’aventure sur la planète. Il souffre d’être méprisé par ses congénères. Il rencontre des femmes de son peuple qui veulent s’unir à lui car ils ont besoin de gènes « frais ». La consanguinité commence à se ressentir. Il refuse mais celles-ci ne lui donnent pas le choix.

Soudain, une flotte de Cybs fait son apparition. Quatre Cyb-Titans interviennent et détruisent complètement la planète. L’Elebato de Traver, auquel est toujours fixé le Glaive, prend la fuite. Le Shozide révèle alors seulement que cette planète n’était pas la vraie Graugischt.


2262 - L'architecte sous-marin

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Der Submarin-Architekt
Date de parution | 23 décembre 2004
Traducteur |

Résumé

Le Glaive est amené sur la véritable planète Graugischt. Là vit le peuple des Toron Erih, aussi connus sous le nom d’Architectes Subaquatiques. Au fond de l’océan qui couvre quatre-vingt-dix pour cent de la surface se trouvent les villes des Toron Erih ainsi que les usines d’où sortent les croiseurs T. C’est de là qu’ont jadis été construits les croiseurs bioniques. C’est également là qu’est produite la substance 101, tirée de méduses géantes.

Sur Graugischt vivent aussi des Schota-Magathes. Ils s’occupent de la Suzeraine Carya Andaxi, physiquement et psychiquement malade depuis la Nuit Sanglante. Remo Quotost, le chef des Architectes Subaquatiques, veille personnellement sur la Suzeraine. Quand le Glaive arrive, il pense d’abord qu’il s’agit d’une manœuvre de Tagg Kharzani mais il réalise finalement qu’il s’agit d’un véritable croiseur bionique et que les nouveaux venus ne sont pas des agents de l’ennemi.

Bien qu’il soit d’un rang supérieur au général Traver, Remo Quotost ne peut pas prendre la décision de répondre aux souhaits des visiteurs : obtenir de l’aide dans le combat contre Tagg Kharzani. Rhodan, Atlan, Lyressea et Zephyda vont voir Carya Andaxi.

La Suzeraine est arrachée à sa dépression par cette visite inattendue. Elle perçoit l’aura de Chevalier de l’Abîme des Galactiques et reconnaît Lyressea. Mais pour des raisons morales, elle ne peut se décider à leur procurer une aide militaire. La guerre est pourtant à leurs portes. Une sonde affectée par une hypertempête a émis une impulsion, susceptible d’être reçue par un vaisseau cyb.


2263 - La chose de l'espace

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Das Ding aus dem All
Date de parution | 30 décembre 2004
Traducteur |

Résumé

Les hyperimpulsions émises par la sonde ont été captées par un vaisseau ennemi qui s’approche de la planète Graugischt. Toutes les installations de la planète sont heureusement sous l’eau et protégées contre toute détection. Le vaisseau est détruit et se brise en mille morceaux. L’un d’eux tombe à la surface. À bord se trouve un des terribles motoclones.

C’est un être hybride, mi-androïde, mi-robotique doté d’une propre conscience. Il présente l’aspect d’un lézard géant se tenant debout. Construit par les « Technites », il se compose d’un endosquelette constitué de trente-deux millions d’éléments multifonctionnels. Il dispose à lui seul de la puissance de toute une armée. Son arme principale est le « motochoc », une onde de choc psionique qui détruit tout être vivant dans un rayon de plusieurs kilomètres.

La créature baptisée Cent-neuf représente vite un grave danger pour Graugischt. Il est à la recherche d’un hyperémetteur pour prévenir ses maîtres. Il cherche également à provoquer autant de dégâts que possible et à soit enlever, soit tuer Carya Andaxi. Des milliers d’êtres sont tués quand une des villes sous-marines est détruite.

Rhodan et Atlan, à l’abri du motochoc grâce à leurs activateurs cellulaires, lui posent un piège. Ils se présentent comme appât alors que des Schota-Magathes s’apprêtent à téléporter le monstre dans l’espace. Le plan réussit à la deuxième tentative. Le premier groupe de Schota-Magathes a succombé au motochoc mais Cent-neuf n’avait ensuite plus d’énergie pour en générer un second. Le motoclone est projeté dans l’orbite du soleil où il est maintenu captif par des champs de coercition.

La mort de tant de Schota-Magathes arrache finalement Carya Andaxi à sa léthargie et à sa dépression. Elle révèle que la Croix du Paragon a été vue pour la dernière fois dans le système de Petaccha, aujourd’hui aux mains de Tagg Kharzani. Elle reconnaît également Zephyda comme Majesté Stellaire. La Motana appelle une union de tous les peuples libres – l’Alliance Éthique.


2264 - La création perdue

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Die verlorene Schöpfung
Date de parution | 07 janvier 2005
Traducteur |

Résumé

Dans le Grand Nuage de Magellan, le Richard Burton remonte à la source du faisceau hexadimensionnel de Gon-Orbhon : il s’agit du système de Parr, entouré d’un écran énergétique de nature indéfinie. Des vaisseaux gigantesques sont repérés à l’intérieur : des Cyb-Titans. Ils amènent hors du système un objet cubique de cinq mètres de longueur d’arête qui s’éloigne ensuite.

Ascari da Vivo et son garde du corps Qertan s’empare d’un triscaphe furtif et se dirigent vers le mystérieux objet. Reginald Bull les suit avec un autre triscaphe, emmenant avec lui Kantiran, Trerok, Daellian et quelques soldats. Ne pouvant accélérer de risque d’être découverts, ils mettent deux jours à atteindre leur objectif. Kantiran perçoit le message mental d’une entité qui doit se trouver dans le cube. Quand le groupe pénètre à l’intérieur, le fils de Rhodan est séparé de ses compagnons. Il entre à nouveau en contact avec l’entité qui ignore son origine, sinon qu’elle a été créée pour détruire. Bull découvre que l’objet est un générateur d’énergie extrêmement puissant ainsi qu’un projecteur d’images virtuelles.

L’être sans nom que Kantiran a senti contraint les intrus à fuir. Les Terraniens, ainsi qu’Ascari et Qertan, quittent l’objet. Le cube se transforme en un gigantesque phare destiné à attirer les torpilles hélicoïdales qui, manifestement, gênent également les maîtres du système de Parr. Dix mille torpilles apparaissent et explosent. Tout l’amas est maintenant « nettoyé ». L’écran énergétique englobant le système s’effondre. Trop proche de la déflagration, le Richard Burton voit ses réserves d’hypercristaux se volatiliser.

Sur un conseil des Gurrads, Bull met le cap sur la planète Roewis.


2265 - La couronne de Roewis

Cycle 33

Auteur | Michael Marcus Thurner
Titre Allemand | Die Krone von Roewis
Date de parution | 14 janvier 2005
Traducteur |

Résumé

Le Richard Burton se place en orbite autour de la planète Roewis, le centre du royaume gurrad de même nom, pour effectuer les réparations nécessaires et obtenir de nouveaux hypercristaux. Reginald Bull reçoit la permission de s’exprimer dans la Couronne de Roewis, le forum de tous les peuples du Grand Nuage de Magellan. L’information selon laquelle les Gurrads descendent des Cortèzes se répand comme une traînée de poudrer. L’appel de Bull pour une union contre Gon-Orbhon rencontre peu de succès. Les Gurrads croient que l'entité n’en a qu’après les Terraniens et qu’eux-mêmes ne sont pas en danger.

Les Gurrads préfèrent se consacrer à leurs querelles internes. La situation s’aggrave quand deux diplomates de Roewis et de l’Empire de Mantoll sont assassinés. On suppose que le but est de torpiller une conférence devant mener à une entente entre les deux états gurrads. Seule l’intervention de L’Émir permet d’éviter un bain de sang. Un vaisseau discoïdal inconnu est soudain repéré en approche. Il dépose deux objets sur Roewis et disparaît. Ces objets se composent de fragments de cristaux et de piézoquartz quintidimensionnels. Tous les Gurrads de la planète tombent victimes d’une étrange influence. Les peuples s’unissent, mais pas comme l’avait souhaité Bully : ils se soumettent à Gon-Orbhon.

Bull et ses compagnons sont contraints de fuir. Le Richard Burton, réparé, repart pour l’amas de Parrakhon.


2266 - Le bastion de Parrakh

Cycle 33

Auteur | Michael Nagula
Titre Allemand | Bastion von Parrakh
Date de parution | 21 janvier 2005
Traducteur |

Résumé

La chaloupe Eagle commandée par Malcolm S. Daellian étudie le système de Parr. Le monde principal est la deuxième planète, Parrakh. Deux sites importants sont repérés : le Bastion de Parrakh, d’où émane un puissant champ quintidimensionnel et un gigantesque chantier souterrain, surnommé Dock P. Les Terraniens découvrent à leur stupeur que le Bastion est en fait un Étage de Nocturnes, créatures qu’on ne trouve normalement que dans la galaxie Fornax. Le peuple principal est celui des Arvèzes, mais on trouve aussi des Cyb-Cranars et des Cyb-Trakens.

Bully décide de s’infiltrer sur la planète en compagnie d’Icho Tolot et L’Émir. Ils s’introduisent dans une épave détruite par une torpille hélicoïdale. Quand un chasseur se présente à proximité, ils se téléportent incognito à bord. Ils parviennent ainsi sur la planète et se lancent à la recherche d’informations. Ils apprennent ainsi qu’un Cyb-Titan est en cours de construction dans le Dock P. Après plusieurs péripéties, ils sont confrontés à un motoclone. Ce dernier déclenche un motochoc, qui paralyse les trois intrus.

Gon-Orbhon ordonne que les étrangers soient interrogés.


2267 - Moi, Gon-Orbhon

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Ich, Gon-Orbhon
Date de parution | 28 janvier 2005
Traducteur |

Résumé

Depuis des millénaires, Gon-Orbhon, prisonnier du Nocturne Satrugar devenu fou, est plongé dans un profond sommeil. Il se réveille le 8 février 1333 et retrouve d’un coup ses souvenirs, lesquels sont projetés sur le Richard Burton par l’intermédiaire de l’esprit de Bré Tsinga.

Gon-Orbhon est un être artificiel issu des cuves génétiques des Cosmocrates, similaire aux Sept Puissants. Il reçoit durant des siècles, voire des millénaires, une formation pour devenir commandant de vaisseau-spores au cas où un des Puissants ne pourrait assurer son rôle. Cette formation se déroule dans une sorte de niche dissimulée dans l’hyperespace. Plusieurs sont en concurrence, avec d’autres élèves. Il apprend tout ce qui concerne le multivers et découvre qu’il a la faculté de dislocation mentale, ce qui lui permet de prendre le contrôle d’autres êtres. Finalement, craignant d’être éliminé en cas d’échec, il prend la fuite. Il perd ensuite toutes ses connaissances et ses souvenirs. C’est alors que Lyressea le découvrit dérivant dans l’espace.

Plus tard, en tentant de sauver l’Étage de Nocturnes moribond qui s’écrasa sur Parrakh, Gon-Orbhon fusionna avec Satrugar. L’être mixte ainsi créé perdit la raison. Gon-O/Satrugar voulut devenir une Superintelligence. Comme source d’énergie, il puisa dans le corps de la Superintelligence Archetim présente dans l’étoile Sol.

Conscient de ce qu’il est devenu, Gon-Orbhon tente de se donner la mort, mais Satrugar reprend le dessus et l’assujettit à nouveau. Gon-O/Satrugar décide d’envoyer sur la Terre un gros fragment de l’Étage à bord d’un Cyb-Titan ainsi que le corps humanoïde de l’ancien Suzerain.

Prenant conscience du lien avec Bré Tsinga, il émet une onde de choc psionique qui tue la cosmopsychologue et paralyse tout l’équipage. Le Spectre parvient toutefois à faire quitter le système au Richard Burton.


2268 - La croix du Paragon

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Das Paragonkreuz
Date de parution | 04 février 2005
Traducteur |

Résumé

Rhodan, Zephyda et Lyressea se rendent avec le Glaive sur la planète Petac où est censée être cachée la Croix du Paragon. La planète n’est que faiblement protégée par les Cybs. Le croiseur bionique parvient ainsi à se poser et se débarrasse aisément d’assaillants. Lyressea sent la présence de la Croix mais ne parvient pas à la localiser.

Durant le bref combat entre les Cybs et le Glaive, des appareils se sont écrasés sur une procession des Tabtrees, les indigènes humanoïdes, tuant toute la famille royale. Sonder fan Dor, le prêtre du clan, veut se venger. Il pénètre dans la « Sainte Montagne » où se trouve un objet censé lui permettre d’anéantir les Cybs.

Après avoir été mis au courant, Rhodan et ses compagnons se lancent sur les traces du prêtre mais ne peuvent empêcher qu’il soit capturé par les Cybs. L’objet – en fait, un radiant avec une faible autonomie d’énergie – se révèle sans effet. Rhodan décide de libérer le prêtre. L’action réussit. Sonder fan Dor conduit ensuite ses sauveurs dans la Sainte Montagne. La Croix du Paragon est alors découverte : une spirale d’énergie de deux mètres de haut. Dotée d’une conscience, elle refuse d’abord de se rallier à l’Alliance Éthique mais Lyressea parvient à lui faire changer d’avis.

Le Glaive repart pour Graugischt.


2269 - Le groupe de la mort

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Die Todesgruppe
Date de parution | 11 février 2005
Traducteur |

Résumé

Atlan et le général Traver sont partis avec trois croiseurs-T en territoire ennemi pour obtenir des informations sur la puissance militaire de Tagg Kharzani. Ils apprennent l’existence d’un fort spatial dans le système d’Ashaween et s’y rendent pour le prendre d’assaut.

L’attaque doit être menée par le Groupe de la Mort, un groupe de quatre-vingts Shozides aguerris. Ils ne vivent que pour le combat et constituent une caste fermée. C’est pourtant à eux que veut se joindre Rorkhete qui s’est introduit comme passager clandestin sur l’Elebato. D’abord rejeté, il finit par être accepté et participera même à l’assaut sur le fort.

L’attaque réussit et les Shozides parviennent à s’emparer des informations recherchées. Mais alors que les trois croiseurs-T s’apprêtent à partir, vingt cylindres-disques des Cybs surgissent. Deux hyperdimos apparaissent également, ces êtres de pure énergie de plusieurs kilomètres de long. Une des deux créatures énergétiques se jette sur les vaisseaux cybs, l’autre sur l’Elebato. Le vaisseau où se trouve Atlan est alors projeté dans l’hyperespace et apparemment détruit.

Les deux autres navires doivent rentrer sur Graugischt avec les nouvelles de cette terrible perte.


2270 - Trahison sur Grisécume

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Verrat auf Graugischt
Date de parution | 18 février 2005
Traducteur |

Résumé

Tandis que Perry Rhodan est sous le choc de la mort d’Atlan, les Architectes Subaquatiques de Graugischt étudie le motoclone Cent-neuf en orbite autour du soleil. Remo Quotost détermine qu’il puise son énergie dans la trame psionique de la même façon que les croiseurs bioniques. En le coupant de cette source, ils parviennent à le paralyser. Le motoclone est alors complètement démonté et analysé. Après avoir été transformé, il est ensuite reconstitué mais est désormais au service de l’Alliance Éthique.

Bientôt, une flotte de deux mille croiseurs cybs apparaît au-dessus de la planète. Le responsable est l’Architecte Schandor Aquist, le second de Quotost, qui les a attirés ainsi croyant pouvoir établir la paix avec eux. Il est également prêt à livrer Carya Andaxi et tous les Shozides pour prouver que Graugischt ne présente plus aucun danger pour Tagg Kharzani. Aquist meurt bientôt d’un accident de glisseur mais il a eu le temps de communiquer tous les codes de défense.

Les deux croiseurs-T des Shozides décollent mais leurs chances sont minimes…


2271 - Station dans l'hyperespace

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Station im Hyperraum
Date de parution | 25 février 2005
Traducteur |

Résumé

L’Elebato sur lequel se trouve Atlan a été projeté dans l’hyperespace par un hyperdimo. La créature énergétique entre en contact mental avec l’Arkonide. Elle s’appelle Ishkeyda et est le chef des Taphero von Choth, le véritable nom des hyperdimos. Elle a reconnu l’aura de Chevalier de l’Abîme d’Atlan. Le croiseur se trouve dans une bulle hyperspatiale où séjournent d’innombrables Taphero. Il est amené par Ishkeyda sur une station spatiale appelée Timbador. Le pouvoir est entre les mains des Xipatios humanoïdes qui exploitent tous les naufragés amenés ici.

Les Taphero vivent dans l’hyperespace mais doivent revenir dans l’espace normal pour se reproduire. L’amas d’Arphonie est pour eux un lieu commode car, prisonnier d’un hypercocon, il est plus aisé à atteindre. Les forts rayonnements du Château de Kherzesch leur servent également de balise. Durant leur période de reproduction, ils considèrent comme un danger tout ce qui se déplace dans l’espace. Les Taphero produisent des déchets contenant essentiellement des cristaux d’howalgonium. Les Xipatios forcent les naufragés à les récolter, à cause des radiations mortelles.

L’apparition d’Atlan sème le trouble sur Timbador car il met rapidement fin au pouvoir des Xipatios en s’arrangeant avec les Taphero pour qu’ils gardent avec eux leurs déchets. Les Xipatios fuirent avec des transmetteurs permettant de regagner l’espace normal mais ils les rendent inutilisables pour l’Arkonide et ses compagnons.

Les Taphero con Choth promettent toutefois à Atlan de ramener l’Elebato dans l’espace normal et de l’aider contre les unités cybs.


2272 - Tempête sur Grisécume

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Sturm auf Graugischt
Date de parution | 04 mars 2005
Traducteur |

Résumé

Une flotte gigantesque de disques-cylindres et autres unités lourdes des Cybs se rassemble au-dessus de Graugischt. Le commandant est le Prime Directeur Deitz Duarto. C’est un des derniers Rodish et il cache son apparence malingre derrière un masque holographique qui lui confère une impression de puissance. L’ennemi n’attaque cependant pas tout de suite, pressentant que Carya Andaxi a encore un atout dans sa manche. La Suzeraine ouvre d’antiques dépôts situés au fond de la mer. Dans l’un d’eux se trouve un Porteur, un des anciens vaisseaux des Suzerains, d’origine cosmocrate. Des milliers de croiseurs bioniques sont aussi découverts. On découvre également des « connecteurs ». Ce sont des versions miniatures des motoclones, d’un mètre de haut, qui permettent d’augmenter l’efficacité des croiseurs bioniques. Zephyda prend plusieurs de ces créatures artificielles mais Carya Andaxi la prévient : elles sont issues de la technologie cyb et l’ennemi pourrait les prendre sous contrôle.

Quand les Cybs attaquent, les défenses de Graugischt et les croiseurs bioniques, renforcés par la présence des « connecteurs », arrivent à bout de la première vague offensive. L’ennemi est toutefois supérieur en nombre et semble vouloir l’emporter quand soudain, l’Elebato avec Atlan à bord arrive. Des milliers d’hyperdimos surgissent à leur tour et mettent la flotte des Cybs en déroute. Le Porteur est détruit par méprise mais, heureusement, Carya Andaxi ne se trouvait pas à bord.


2273 - Le protecteur déchu

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Der gefallene Schutzherr
Date de parution | 11 mars 2005
Traducteur |

Résumé

Avant la Nuit Sanglante de Barinx :

Tagg Kharzani se sent mal estimé, considérant qu’on ne le reconnaît pas à sa juste valeur. Il entreprend de construire un immense palais sur la planète Kherzesch. Avec le temps, il développe une crainte terrible de la mort. Son processus de vieillissement est ralenti par Enkrine, un symbiote, mais cela ne suffit pas à calmer sa thanatophobie. D’autant plus que les autres Suzerains sont immortels. Tagg Kharzani éprouve une haine particulière pour Carya Andaxi qui s’est installée sur la planète Graugischt, à proximité de Kherzesch. Il pense qu’elle est là pour le surveiller.

Peu après la victoire contre les forces de Strowwan, Kharzani est invité sur Parrakh par l’entité résultant de la fusion de Gon-Orbhon et Satrugar. En demeurant à l’intérieur de l’Étage de Nocturnes, son immortalité serait assurée. C’est alors que l’Immortel met fin au conflit entre les Suzerains et Gon-Orbhon en isolant les amas stellaires dans des hypercocons. Tagg Kharzani se trouve alors dans l’amas de Jamondi, coupé de son château et de Parrakh.

Se sentant toujours menacé et aspirant à la tranquillité absolue, Tagg Kharzani décide de devenir le seul maître et il anéantit l’Ordre des Suzerains lors de la Nuit Sanglante de Barinx. Il trouve ensuite le moyen de ralentir encore son vieillissement en s’entourant de briques d’opale collectée dans l’Étage de Nocturnes Antallin qui s’est écrasé sur la planète Baikhal Cain. Ayant réussi à revenir dans le Château de Kherzesch par la Trace Distante, il s’en fait amener régulièrement.

Seuls Tagg Kharzani et les hyperdimos apparus récemment le perturbent encore. Il fait installer autour du système de Kher un nuage de poussière résultant de huit planètes détruites, appelé le Diamant de Kher en raison des hypercristaux présents.

C’est alors que se produit l’augmentation de l’hyperimpédance Les briques d’opale perdent de leur efficacité. Tagg Kharzani espère qu’avec la dissolution des hypercocons, il pourra gagner Parrakh où l’immortalité lui sera garantie.


2274 - Motoclone 109

Cycle 33

Auteur | Michael Marcus Thurner
Titre Allemand | Motoklon Hundertneun
Date de parution | 18 mars 2005
Traducteur |

Résumé

La Croix du Paragon teste Perry Rhodan et Atlan mais, si elle les reconnaît dignes d’être des Suzerains, elle ne peut modifier leur aura de Chevalier de l’Abîme.

Deux jours plus tard, Lyressea et le motoclone Cent-neuf s’introduisent sur Kherzesch. Cent-neuf se fait passer pour un survivant de la bataille de Graugischt et affirme que sa « prisonnière » doit immédiatement être amenée devant Tagg Kharzani. Arrivée sur la planète, la créature artificielle déclenche un motochoc. Lui et Lyressea se dirigent ensuite vers leur objectif : une station de contrôle des forts-diaphragmes qui permettent de créer des couloirs dans la couche de poussières entourant le système, le Diamant de Kher. Ils sont traqués par les Sombres Policiers, qui tentent de ramener Cent-neuf à sa programmation d’origine.

Le motoclone est fortement endommagé, ce qui entraîne un effet secondaire inattendu : il commence à éprouver des sentiments et se pose des questions. Quand les deux intrus parviennent à s’emparer du Diaphragme Zéro, les Sombres Policiers mobilisent toutes les forces et quarante-trois motoclones. Cent-neuf fait exploser le générateur de la station, permettant à Lyressea de fuir. Lui-même est détruit.


2275 - Finale pour Arphonie

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Finale für Arphonie
Date de parution | 24 mars 2005
Traducteur |

Résumé

Lyressea doit se hâter de quitter Kherzesch. Dès que les brèches dans le Diamant de Kher sont suffisamment grandes, les hyperdimos pénètrent dans le système et l’assaut de l’Alliance Éthique commence. Les briques d’opale dans le palais de Tagg Kharzani commencent à devenir instables et menacent d’exploser. La Sentinelle Médiane s’empare d’un chasseur cyb et participe à la bataille spatiale jusqu’à être prise par l’Elebato d’Atlan.

Une terrible bataille fait rage puis l’hypercocon entourant Arphonie commence à se dissoudre. Les Taphero con Choth éprouvent dès lors des difficultés à demeurer dans l’espace normal. Ils s’affaiblissent et deviennent vulnérables aux armes énergétiques. L’attaque se poursuit toutefois.

Tagg Kharzani est soumis à son insu à l’influence de Gon-Orbhon. Attiré par la promesse de recevoir l’immortalité à l’intérieur de Satrugar, l’ancien Suzerain s’enfuit, abandonnant Kherzesch et ses hommes. Son symbiote Enkrine tente de l'en empêcher mais Kharzani l’arrache de son corps. Kharzani atteint un Cyb-Titan et disparaît à destination du Grand Nuage de Magellan.

Lyressea sent nettement qu’une catastrophe est imminente sur Kherzesch. La flotte de Zephyda fuit dans l’hyperespace à temps. Tout l’amas d’Arphonie retombe alors dans l’espace normal et le système de Kher est anéanti par la déflagration des briques d’opale.

On se rend compte alors que les quarante-huit Cyb-Titans restants ont mis le cap sur la Terre.


2276 - Dans sur le volcan

2276 - Danse sur le volcan

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Tanz auf dem Vulkan
Date de parution | 01 avril 2005
Traducteur |

Résumé

Myles Kantor dirige une équipe de spécialiste qui se consacre à l’étude des rayonnements hexadimensionnels du Soleil. Une experte en physique des hautes fréquences se joint à eux, Inshanin. Kantor se sent attiré par elle et, après quelques heurts, passe la nuit avec elle.

L’équipe de Kantor pénètre avec le Mungo Park dans la couronne solaire et découvre une construction étrangère. Le vaisseau ne peut toutefois séjourner plus longtemps dans le Soleil. Kantor fait construire un « hélioscaphe » et demande au Schohaake Orren Snaussenid de se joindre à eux.

Lors d’une deuxième incursion dans l’astre, le Mungo Park détecte une cavité hyperphysique de cinq cents kilomètres de diamètre. Trois objets gigantesques se trouvent à l’intérieur. Il doit toutefois vite faire demi-tour.

Le 5 mars 1333 N.D.G., l’hélioscaphe Intralux est amené à bord du Mungo Park puis plonge au cœur du Soleil. L’appareil parvient à pénétrer dans la cavité puis dans un des objets. La station évoque une sorte de musée, dans laquelle trônent des statues de Schohaakes.


2277 - Le pouvoir de la secte

Cycle 33

Auteur | Michael Nagula
Titre Allemand | Die Macht der Sekte
Date de parution | 08 avril 2005
Traducteur |

Résumé

Carlosch Imberlock présente une requête inattendue à Homer G. Adams. Pour disposer de davantage de place, il veut s’installer sur le Vésuve. Adams accepte, espérant ainsi ramener le calme à Terrania. La secte traite avec la mafia locale et, bientôt, des travaux de grande envergure commencent. Le Temple de la Dégénérescence est déconstruit à Terrania et rebâti ici, défigurant le volcan. Barto Datone, un ancien mafieux, tente de s’opposer au projet mais la population locale accueille avec joie les fidèles de Gon-Orbhon.

Mondra Diamond, qui est sur place avec quelques agents du S.L.T., se contente d’observer.


2278 - Point focal Talan

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Brennpunkt Talan
Date de parution | 15 avril 2005
Traducteur |

Résumé

Le Cyb-Titan parti du Grand Nuage de Magellan et emmenant Gon-Orbhon atteint le Système Solaire. L’Émir, Icho Tolot et Reginald Bull sont à bord, enfermés dans des caissons surveillés en permanence par deux motoclones.

Le 12 mars 1333 N.D.G., l’amas stellaire d’Arphonie se matérialise dans l’espace normal. Rhodan part aussitôt avec l’Elebato pour la Terre pour prévenir l’Humanité que les 48 Cyb-Titans de Tagg Kharzani sont en route. Suite à une avarie, il arrive dans le Système Solaire avec du retard, alors que la flotte de la L.L.T. s’apprête à affronter le Cyb-Titan de Gon-Orbhon.

Gon-Orbhon émet un message, exigeant la reddition du Système Solaire, exigence renforcée par l’apparition des 48 Cyb-Titans. Adams donne l’ordre d’attaque mais Lao-Tsé, la syntronique de la Résidence Solaire, bloque son ordre. Perry Rhodan est intervenu pour empêcher un bain de sang, les forces terraniennes n’étant pas de poids. Le plan de crise Carthage entre en action. La Terre capitule.

Gon-Orbhon met le cap sur l’Italie et l’Étage de Nocturnes Satrugar est logé dans un trou forgé dans le Vésuve. Tagg Kharzani qui est amené dans l’Étage comprend seulement qu’il n’a toujours été qu’un pion.


2279 - Le temps des ombres

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Zeit der Schatten
Date de parution | 22 avril 2005
Traducteur |

Résumé

Les trois stations dissimulées dans le Soleil et dans lesquelles se trouvent maintenant les passagers de l’Intralux, hébergent des milliers de « statues » de Schohaakes qui sont en fait des Schohaakes morts ainsi conservés. Ces « Incarnations » servent aussi d’enregistrements du passé. Quand Orren Snaussenid s’approche de l’une d’elles, il est informé mentalement de ce qui est arrivé vingt millions d’années plus tôt.

A cette époque, Archetim est la Superintelligence qui règne sur ce qui est actuellement la Sphère de Puissance de l’Immortel, son peuple élu étant les Schohaakes. La Voie Lactée s’appelle alors Phariske-Erigon. Depuis qu’Archetim a mis fin aux guerres, la paix règne dans la galaxie. La Superintelligence, elle, est partie dans une autre région de l’univers pour inverser le processus de formation d’une Négasphère. Elle revient après avoir réussie, mais c’est en fait pour mourir. La victoire lui a coûté une grande partie de sa substance mentale.

Après la mort d’Archetim, son « corps » est implanté dans un soleil insignifiant (Sol). Des milliers d’Incarnations sont laissées dans les stations pour rappeler le passé.


2280 - L'exil de l'oracle

Cycle 33

Auteur | Michael Marcus Thurner
Titre Allemand | Exil der Orakel
Date de parution | 29 avril 2005
Traducteur |

Résumé

Le retour définitif de l’Océan d’étoiles de Jamondi et de l’amas d’Arphonie dans l’espace normal provoque des catastrophes. Des systèmes solaires entiers sont anéantis. Les opales d’écume restantes sur Baikhal Cain explosent et anéantissent la planète. Cent mille Schota-Magathes ont réussi à fuir à temps vers la planète Ios V, guidés par le jeune Bort Leytmark. Là, ils rencontrent le patriarche Dan Errithi qui leur apporte un message de l’Autonome Gris : tous les peuples de l’Océan d’étoiles doivent s’unir pour affronter les Cybs. Le temps de l’isolation est terminé, ce qui ne convient pas au vieux patriarche Goth Dungear. Lui et Bort Leytmark s’affrontent et c’est le jeune Schota-Magathe qui l’emporte.

Pendant ce temps, la Sentinelle d’Acier Atjaa s’efforce de mettre en service les huit mille croiseurs bioniques restés cachés des millénaires dans le soleil Kor. Il manque toutefois les équipages. Les planètes occupées par les Cybs et abritant des populations de Motanas sont libérées. Les nouvelles recrues débordent d’enthousiasme.

Atlan et Zephyda rencontrent Julian Tifflor près de Hayok et échangent des informations. Le Glaive part ensuite pour Tom Karthay et décharge onze Connecteurs qui sont aussitôt installés sur d’autres croiseurs bioniques. Il se rend après sur Ios V. Zephyda et les six Sentinelles demandent à Bort Leytmark d’adhérer à l’Alliance Éthique. Elle offre aux Schota-Magathes une nouvelle patrie : Tan-jamondi II, où se situe la Cathédrale de Rogan.


2281 - Ouragan sur Tan-Jamondi

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Sturm auf Tan-Jamondi
Date de parution | 06 mai 2005
Traducteur |

Résumé

En suivant quelques vaisseaux des Cyb-Cranars, Zephyda découvre accidentellement la planète Futhorn où des centaines de milliers de croiseurs bioniques gisent depuis la Nuit sanglante de Barinx. Le choc de cette découverte attise encore sa haine contre les Cybs. Une attaque massive est planifiée contre le système de Tan-Jamondi qu’ont déserté les Cyb-Titans. Tous les croiseurs bioniques sont mobilisés, et ils reçoivent le renfort de Julian Tifflor qui déploie le Praetoria.

Afin de neutraliser les cyber-neutros, Atlan, Lyressea et le Groupe de la Mort shozide sont téléportés par la famille de Keg Dellogun sur la station spatiale Trace-01. Atlan est capturé mais Lyressea utilise ses facultés pour le libérer. Les données recherchées sont découvertes.

L’attaque peut maintenant commencer. Des combats violents font rage et Zephyda, d’abord avide de vengeance, se range à la raison. Elle renonce à l’anéantissement total des Cybs et accepte la capitulation du Directeur Prime de Trace-01. La victoire est quasi-totale mais il leur faut maintenant trouver la légendaire arme anti-Titans.

Zephyda dépêche deux croiseurs bioniques et la sentinelle Hytath dans le Grand Nuage de Magellan pour venir en aide au Richard Burton. Les sentinelles Metondre, Eithani et Atjaa partent à la recherche des autres amas stellaires retombés dans l’espace normal. D’autres croiseurs bioniques partent pour le système de Véga d’où a été reçu un appel de détresse de Perry Rhodan.


2282 - Le rêve du Thort

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Der Traum des Thort
Date de parution | 13 mai 2005
Traducteur |

Résumé

Perry Rhodan se retire avec toute la flotte terrienne dans le système de Véga, ce qui n’est pas du goût des Ferroliens. Le Thort Kelesh craint d’attirer sur son système la colère des Cybs. Il doit également affronter deux de ses ministres qui veulent organiser un attentat contre Rhodan.

Le Trajan, la nef amirale de l’O.M.U., fait soudain son apparition. Monkey amène plusieurs exemplaires d’une nouvelle arme, le canon à dissonance, un canon séquentiel surpuissant. Il faut toutefois que leur installation à bord des vaisseaux se fasse à la surface d’une planète et le Thort refuse. Sa colère s’accroît d’autant plus que surgissent bientôt le Praetoria, dix mille « Box » et cinq cents Découvreurs de la L.L.T.

Quand un Cyb-Titan apparaît, une bataille gigantesque s’engage et les vaisseaux qui l’affrontent succombent par centaines. Les pertes sont énormément lourdes mais le géant peut être finalement vaincu grâce au canon à dissonance dont est équipé le Trajan.

Devant ce combat titanesque, les Ferroliens changent d’avis et le Thort met enfin ses planètes à disposition des Terraniens.


2283 - L'Epée du crépuscule

2283 - L'Épée du crépuscule

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Zwielichtklingen
Date de parution | 20 mai 2005
Traducteur |

Résumé

Alors que l’Intralux est informé par le Mungo Park de l’apparition de quarante-neuf Cyb-Titans dans le Système Solaire, Orren Snaussenid s’avance seul dans la station. Il est attiré par une Incarnation représentant un Schohaake noir. En touchant la statue, il revit l’histoire de Mamor Ir’kham.

Mamor Ir’kham est un général schohaake qui vit cinq mille ans après l’arrivée d’Archetim dans Phariske-Erigon. A cette époque, la Superintelligence est déjà à l’œuvre dans le domaine de la négasphère de la galaxie Tare-Scharm. De terribles combats se livrent entre les peuples auxiliaires d’Archetim et les forces du Chaos. Des militaires belliqueux comme Mamor Ir’kham profitent de l’absence d’Archetim pour suivre leurs propres objectifs. Par un comportement implacable et utilisant la force symbolique de deux épées datant de temps anciens, les Épées du Crépuscule, il s’empare de toute la galaxie.

Son règne est toutefois bref car la Superintelligence fait bientôt son retour, retour annoncé par la floraison d’étranges fleurs un peu partout. Celles-ci influencent les êtres vivants et font disparaître leurs sentiments agressifs. Une fois Archetim revenu pour de bon, la paix règne partout dans la galaxie. Même Mamor succombe à cette influence. Il sombre toutefois dans la folie et, comme punition, est conservé en tant qu’Incarnation.

Orren parvient non sans difficulté à se détacher de l’influence de Mamor et à briser la statue. Il réalise alors que ces terribles visions n’étaient pas seulement dues au récit du général mais constituent aussi une part de ses propres souvenirs. Il se souvient après avoir participé aux combats contre les forces du Chaos dans Tare-Scharm. Le Schohaake erre ensuite des jours et des jours dans la station avant de tomber sur une statue dorée, le cerveau central. Il arrive ainsi à donner tous les droits à l’équipage de l’Intralux.


2284 - Les rochettes volantes

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Die Fliegenden Rochettes
Date de parution | 27 mai 2005
Traducteur |

Résumé

Le cirque Rochette, dirigé par Matti di Rochette et sa femme Sirène, est en difficulté depuis l’augmentation de l’hyperimpédance. Il se trouve à Vienne quand Gon-Orbhon prend le contrôle de la Terre. Carlosch Imberlock déclare le culte de Gon-Orbhon religion officielle et annonce la tolérance zéro. Toute personne s’opposant aux ordres du dieu sera exécutée. Le groupe « Tendres Rebelles » qui s’était formé durant l’occupation par les Arkonides tente de se reformer mais des exécutions massives font échouer le projet. Gon-Orbhon annonce qu’il dira si oui ou non l’Humanité doit devenir son peuple élu le 15 avril, le Jour de la Proclamation.

Le cirque reçoit de nouvelles recrues inattendues : Homer G. Adams, Mondra Diamond et l’éléphant clone Norman. Ceux-ci ont trouvé ainsi le moyen d’échapper au nouveau maître de la Terre. Matti di Rochette qui est un géologue amateur, a développé deux sondes intraterrestres. Adams veut s’en servir pour introduire des bombes dans le Vésuve afin de déclencher son éruption.

Il tente de se procurer des éléments positroniques au marché noir. Un rendez-vous lui est fixé sur une nacelle de la grande roue d’un parc d’attraction. Il s‘y rend tandis que Mondra Diamond et Picco Lendlivé, un artiste du cirque ancien membre du groupe Tendres Rebelles l’observent. Quand la roue s’immobilise, Mondra décide d’aller voir de plus près. Elle grimpe sur la roue. C’est alors que des glisseurs de la police apparaissent.


2285 - Le jour de la proclamation

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Tag der Verkündung
Date de parution | 03 juin 2005
Traducteur |

Résumé

Les glisseurs de la police qui s’approchent de la grande roue appartiennent en fait aux trafiquants avec qui Adams est en contact. Le matériel est fourni au génie financier qui rejoint aussitôt le cirque Rochette. En route, il est attaqué par des criminels mais il reçoit l’aide de plusieurs artistes du cirque. Il est toutefois blessé à la tête. Le cirque part ensuite pour Naples.

Pendant ce temps, Gon-Orbhon discute de ses plans avec son robot Millitron. Il veut extraire le corps d’Archetim du soleil, l’amener dans Parrakh et utilisé le potentiel psi de la Superintelligence morte pour se transformer lui-même en Superintelligence.

Le Jour de la Proclamation arrive et Gon-Orbhon proclame que les Terraniens sont désormais son peuple élu.

Homer G. Adams apprend que Reginald Bull est prisonnier du fragment de Satrugar, ce qui le fait hésiter à mettre son plan à exécution. Finalement, les deux sondes destinées à faire exploser le Vésuve sont quand même lancées, elles atteindront leur but et exploseront le 27 mai 1333 N.D.G.

Babette Bündchen, une jeune artiste du cirque tombée amoureuse d’Adams, est déçue quand celui-ci la rejette. Elle ouvre son esprit au « dieu » et est contrôlée par celui-ci. Heureusement, Norman s’aperçoit de la transformation et se jette sur elle. La jeune femme finit par se suicider.

Homer G. Adams et Mondra Diamond quittent ensuite le cirque par mesures de sécurité.


2286 - Tryptichon

Cycle 33

Auteur | Uwe Anton
Titre Allemand | TRIPTYCHON
Date de parution | 10 juin 2005
Traducteur |

Résumé

Tandis que sur Terre, tous les Schohaakes ont le même rêve, une apparition lumineuse en forme de galaxie spirale, Myles Kantor et Inshanin continuent à explorer la triple station baptisée Triptyque. Avec l’aide d’Orren Snaussenid, qui est reconnu comme technicien par l’ordinateur central, ils obtiennent d’autres détails sur les trois stations.

Ils apprennent déjà leurs véritables noms : Denycle (esprit), celle sur laquelle se trouve l’équipe de Kantor, Odaam (main) et Schandavye (œil). Les Terraniens découvrent un système de transmetteurs qui leur permettent de passer d’une station à l’autre.

Les systèmes d’Odaam peuvent être remis en marche. Ils permettent de détecter une étrange activité du corps de la Superintelligence. Peu après, un message du Mungo Park parvient à l’Intralux avant de s’interrompre brusquement. Le commandant vient d’être possédé par Gon-Orbhon. Cinquante Cyb-Titans s’approchent du Soleil et commencent à émettre de violentes ondes de choc hyperénergétiques. Inshanin découvre que ce processus doit mener à la transformation de l’astre de nova le 27 mai 1333 N.D.G. Gon-Orbhon compte récupérer le corps d’Archetim après l’explosion.


2287 - Les rêves de Schohaque

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Die Träume der Schohaaken
Date de parution | 17 juin 2005
Traducteur |

Résumé

Orren Snaussenid touche les Incarnations situées dans Schandavye et apprend ainsi comment a fini l’empire schohaake. Après la fin d’Archetim, les Schohaakes se sont isolés tandis que les peuples de Phariske-Erigon se déchiraient entre eux. La galaxie fut alors envahie par un peuple extragalactique qui extermina les Schohaakes, n’épargnant que la capitale Oaghonyr.

L’équipe de Myles Kantor manipule le corps d’Archetim afin de moduler le faisceau 6D qui part à destination du Grand Nuage de Magellan. En émettant un message en morse, ils veulent prévenir le Richard Burton de la situation. Le problème c’est que Gon-Orbhon s’en rend compte également. Un des Cyb-Titans prend les stations comme cibles. Les stations sont déplacées de justesse à l’intérieur du Soleil pour échapper à la destruction.

Kantor met au point un plan désespéré : il manipule à nouveau le faisceau 6D pour surcharger son destinataire, l’Étage de Nocturnes Satrugar. En déclenchant le processus, le corps d’Archetim se cabre et une violente onde d’énergie mentale est projetée. Le Soleil enfle et les stations du Triptyque sont détruites, ainsi que ses occupants. Myles Kantor trouve ainsi la mort. Une apparition lumineuse en forme de galaxie s’étend avant de s’éteindre. Toute personne témoin de ce phénomène sait qu’un porteur d’activateur est mort.


2288 - Appel urgent de la Terre

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Notruf von Terra
Date de parution | 24 juin 2005
Traducteur |

Résumé

Bré Tsinga a en fait survécu à l’onde de choc psionique émise par Gon-O. Elle doit toutefois subir toute une série d’opérations pour remplacer ses organes détériorés. Elle finit par reprendre conscience, libérée de l’influence du « dieu ». Elle ne se souvient plus de ce qu’elle a fait alors qu’elle était sous influence, en particulier d’avoir tué deux agents du S.L.T. en cherchant à assassiner Homer G. Adams. Un procès tenu à bord l’innocente complètement.

Tandis que le Richard Burton attend des renforts, Malcolm S. Daellian charge Kantiran de surveiller Ascari da Vivo. A l’aide de minuscules insectes, les dwarmaris, le fils de Perry Rhodan peut espionner sa mère. Celle-ci essaie en fait de contacter Gon-O pour s’allier avec lui contre les Terraniens. Plus tard, elle ôte la résille isopsi de Bré Tsinga pour forcer un contact avec Gon-O. La résille est vite remplacée mais on ignore si la cosmopsychologue est à nouveau tombée au pouvoir de l’entité.

Peu après, les renforts venus de la Voie Lactée arrivent. Le Richard Burton reçoit les pièces de rechange nécessaires. Mais alors qu’ils s’apprêtent au voyage de retour, ils reçoivent le message envoyé par Myles Kantor sur le faisceau 6D. La flotte ennemie jusque-là concentrée dans le système de Parr, se répand sur le Grand Nuage de Magellan. Daellian décide d’attaquer Parrakh afin de détruire Satrugar.


2289 - Le doigt de fer de Dieu

Cycle 33

Auteur | Gisbert Haefs
Titre Allemand | Der eiserne Finger Gottes
Date de parution | 01 juillet 2005
Traducteur |

Résumé

Sur une planète vivant à l’ère médiévale, la Terre de Dyon, le noble Geon-Durn de Taraon s’est voué à la science. Il découvre par des mesures précises que la ville de Grachtovan bâtie autour d’un étrange artefact baptisé le Doigt de Fer de Dieu ne se trouve ni sur l’équateur de la planète comme les prêtres le prétendent, ni au centre du monde. Quand il annonce sa découverte et affirme en plus que le Doigt de Fer de Dieu est un vaisseau céleste, il remet en fait en cause l'existence même de Dieu. Geon-Durn est incarcéré, torturé et jeté sur un bûcher avec les lambeaux de ses propres écrits.

Une révolte éclate alors, la population se soulevant contre les prêtres. Le Doigt de Fer de Dieu se réveille brusquement. C’est en fait un cargo de l'ancien d’empire d’Orbhon, le Draguun, chargé d’hypercristaux. Il s’est écrasé jadis à la surface de la planète mais, comme toutes les unités de Gon-O ailleurs dans la galaxie, il vient juste de recevoir l’ordre de décoller.

Geon-Durn est libéré par les rebelles. Une nouvelle ère commence pour son peuple.


2290 - Le combat des Daellians

Cycle 33

Auteur | Michael Marcus Thurner
Titre Allemand | Daellians Kampf
Date de parution | 08 juillet 2005
Traducteur |

Résumé

Quand le cargo Draguun décolle, il est immédiatement découvert par le Richard Burton. Un commando monte à bord et se rend compte que les blocs-propulsion ont été irrémédiablement endommagés. Il découvre deux chasseurs cybs intacts, baptisés Top et Down. Une équipe de scientifique entreprend de les équiper pour fonctionner malgré l’augmentation de l’hyperimpédance. Ascari da Vivo et ses compagnons se joignent à eux.

Bientôt, deux croiseurs bioniques se présentent. Hytath, la Sentinelle Sanglante, vient porter main forte aux Terraniens. Daellian préfère le renvoyer avec un des deux vaisseaux dans la Voie Lactée. L’autre croiseur bionique, l’Œil-de-lumière, reste comme renfort. Soudain, un ouragan énergétique se déclenche sur le faisceau liant le Système Solaire au système de Parr. Daellian saisit aussitôt que c’est dû à Myles Kantor qui cherche à provoquer une overdose chez Satrugar. Il ordonne l’assaut contre Parrakh.

Perturbé par la soudaine impulsion, Gon-O a donné à ses unités l’ordre de tirer sur tout ce qui bouge. Le Richard Burton file droit sur Parrakh pour tenter d’anéantir le Nocturne avec ses canons transformateurs. Un Cyb-Titan le contraint toutefois à prendre la fuite. La flotte doit également se retirer. C’est à ce moment qu’Ascari da Vivo s’empare d’un des chasseurs cybs, le Top, et part pour Parrakh dans l’intention de conclure une alliance avec Gon-O.


2291 - Duel dans Magellan

Cycle 33

Auteur | Hubert Haensel
Titre Allemand | Duell in Magellan
Date de parution | 15 juillet 2005
Traducteur |

Résumé

Kantiran et Mal Detair suivent Ascari da Vivo avec le deuxième chasseur cyb. Ils parviennent sans difficulté à l’endroit où se trouve Satrugar. Les deux groupes pénètrent à l’intérieur de façon séparée. Ascari da Vivo veut persuader Gon-O de conclure un pacte avec les Arkonides. Ils sont confrontés à des problèmes car l’intérieur du Nocturne ne cesse de se transformer. Ils sont également confrontés à des illusions. Kantiran se retrouve ainsi face à sa bien-aimée Thérème, assassinée sur les ordres de sa propre mère.

Mal Detair affronte Qertan et le garde du corps d’Ascari est finalement tué par un ricochet de sa propre arme énergétique. De leur côté, l’amirale et Kantiran arrivent au cœur de Satrugar. La mère et le fils s’affrontent en duel. Simulant un soudain amour pour son enfant, Ascari tente de le vaincre par la ruse mais Kantiran réagit à temps. L’Arkonide trouve alors la mort, transpercée par des éclats de cristaux.

Kantiran emmène sa mère à l’extérieur et veille son corps comme il le lui avait promis avant qu’elle ne rende l’âme.


2292 - Trois fois la vie éternelle

Cycle 33

Auteur | Michael Nagula
Titre Allemand | Dreimal ewiges Leben
Date de parution | 22 juillet 2005
Traducteur |

Résumé

Tagg Kharzani, le Suzerain moribond, se déplace maintenant avec un micro-générateur de gravité et des béquilles, ou sur un fauteuil flottant. Des médecins cybs sont chargés de lui créer un clone pour qu’il puisse continuer à vivre mais il s’avère que le corps original est tellement dégénéré que les cellules clonées ne peuvent survivre.

Gon-Orbhon ne compte pas aider Kharzani. Il lui refuse ainsi les puces-activateurs des trois prisonniers Icho Tolot, L’Émir et Reginald Bull. Ayant quand même besoin de Tagg Kharzani pour unifier les Cybs, Gon-Orbhon fait construire en secret des cyborgs à son image et nomme le Prime Directeur Deitz Duarto nouveau général des Cybs.

Quand Kharzani l’apprend, il est pris de folie furieuse. Il détruit un de ses doubles et tente de tuer Deitz Duarto mais il est capturé et amené devant Gon-Orbhon. Celui-ci ordonne à son robot Millitron d’abattre l’ancien Suzerain. Un séisme ébranle alors le relais du Nocturne Satrugar, frappé par un choc hexadimensionnel.


2293 - Un héros à tout faire

Cycle 33

Auteur | Horst Hoffmann
Titre Allemand | Ein Held für alle Fälle
Date de parution | 29 juillet 2005
Traducteur |

Résumé

Les adeptes de la secte de Gon-Orbhon retrouvent un bref instant leur libre arbitre tandis que Gon-Orbhon souffre du soudain choc hexadimensionnel.

Sur la Lune, les Orbhonistes éliminent violemment tous ceux qui montrent la moindre résistance. Nathan charge le technicien Jack C. Reuter d’une mission secrète. Le technicien plutôt effacé établit un contact hypercom avec Perry Rhodan qui se trouve toujours dans le système de Véga. Le Résident charge l’hyperimpotronique d’initier le plan Tempête de Cristal II. Bientôt, de mystérieux appareils sont produits dans les chantiers lunaires à l’insu des forces de Gon-Orbhon.


2294 - Chaos de cristal

Cycle 33

Auteur | Arndt Ellmer
Titre Allemand | Kristallchaos
Date de parution | 05 août 2005
Traducteur |

Résumé

Gon-Orbhon reprend ses esprits, libéré de l’influence de Satrugar. Il désactive la prison psi retenant Icho Tolot, L’Émir et Reginald Bull. Bull et ses compagnons arrivent à fuir, emmenant avec eux Gon-Orbhon qui leur révèle le sort qui attend le Soleil. Leur route est rendue difficile par les masses de cristaux qui se forment soudain à l’intérieur du relais de Satrugar et de nombreuses visions. Ils ont même un aperçu de l'affrontement entre Kantiran et Ascari da Vivo à l’intérieur de Satrugar dans le Grand Nuage de Magellan.

Les trois prisonniers atteignent enfin l’extérieur, après avoir dû toutefois abandonner Gon-Orbhon derrière eux. Le robot Millitron et les deux motoclones restants sont détruits. Gon-Orbhon retombe sous l’influence de Satrugar.


2295 - Le retour

Cycle 33

Auteur | Andreas Eschbach
Titre Allemand | Die Rückkehr
Date de parution | 12 août 2005
Traducteur |

Résumé

Le 15 mai 1333 N.D.G., Nathan transmet à Perry Rhodan dans le système de Véga un message de Reginald Bull qui l’informe que les Cyb-Titans sont en train de transformer Sol en nova. Perry Rhodan ordonne une attaque immédiate. La flotte terranienne arrive dans le Système Solaire le 16 mai 1333. Seuls trois Cyb-Titans s’opposent à elle, un devant surveiller le relais de Satrugar, les cinquante autres échauffant le Soleil. Un des géants est abattu.

Tous ces combats ne sont en fait qu’une manœuvre de diversion. Le véritable but de Rhodan est de récupérer les appareils produits en secret sur la Lune. Le plan manque d’échouer car un des membres de l’équipe chargé d’embarquer ces appareils, Derek Pander, tente de déserter pour rejoindre sa famille sur Terre. Il revient au dernier moment à la raison et la flotte peut regagner le système de Véga, emportant les conteneurs.

Perry Rhodan explique alors à son état-major de quoi retournait exactement le plan Tempête de Cristal II. Le matériel récupéré sur la Lune permettra en fait de construire 1220 canons à dissonance.


2296 - Dans l'enfer de Whocain

Cycle 33

Auteur | Leo Lukas
Titre Allemand | In der Hölle von Whocain
Date de parution | 19 août 2005
Traducteur |

Résumé

La puissance des Cybs dans l'Océan d'étoiles de Jamondi s'est effondrée. Symboliquement, Zephyda érige le nouveau quartier général de l'Alliance Éthique près de la cathédrale de Rogan sur Tan-Jamondi II. Les forces des Motanas ont été renforcées par deux cent cinquante Découvreurs et cinq mille Box de la L.L.T. stationnés dans le système de Jamondi. Les efforts se portent maintenant sur la recherche d'armes contre les Cyb-Titans. On suppose qu'elles se trouvent sur la planète Tan-Eis, dans la ville de Whocain.

Une troupe est envoyée sur la planète. Elle est dirigée par le xénopsychologue Hajmo Siderip et comprend entre autres le Cyb-Traken Iant Letoxx, qui a été amené à collaborer avec les nouveaux maîtres, et la positronicienne Filana Karonadse. Celle-ci a effectué sur elle-même une opération pour disposer d'un sens-traken grâce à un appareil implanté dans la tête. Elle peut ainsi sentir directement les courants électriques et les champs électromagnétiques.

Le groupe s'introduit dans la capitale des Cyb-Trakens et est victime de plusieurs attentats. Ils trouvent dans l'Université Cybernétique un ordinateur hybride datant d'avant l'apparition de l'hypercocon. Ils doivent toutefois bientôt se retirer dans le Leif Eriksson. Filana Karonadse commence à entendre mentalement une voix étrangère demander son aide.


2297 - Sous le dôme du condensateur

Cycle 33

Auteur | Leo Lukas
Titre Allemand | Unter dem Kondensator-Dom
Date de parution | 26 août 2005
Traducteur |

Résumé

La voix qui s'adresse à Filana Karonadse est en faite celle du « Spectre ». L'entité séjournait dans le réseau informatique du Richard Burton et est revenue dans la Voie Lactée avec le croiseur bionique Lune Verte. Filana le fournit en énergie et, en échange, il l'aide à améliorer les implants de la jeune femme. Les données obtenues dans l'Université Cybernétique de Whocain peuvent être enfin exploitées.

Les premiers véritables indices sur une arme anti Cyb-Titans sont enfin découverts. Ces géants de l'espace fonctionnent en fait sur la même base que les croiseurs bioniques et, de ce fait, sont sensibles aux Cyber-neutros. Malheureusement, tous ont été anéantis lors de la bataille de Tan-Jamondi. Le seul à pouvoir encore sauver la situation est Iant Letoxx. Il doit toutefois être auparavant libéré de l'organisation résistante traken Traktat.

Une équipe explore la ville souterraine de Taukirk où Letoxx découvrit autrefois les Cyber-neutros. Filana et le Spectre apprennent qu'il en existe encore. Pour savoir où ils se trouvent, il faut s'introduire dans le grand sanctuaire des Cybs, le dôme-condensateur. La mission réussit et les précieux Cyber-neutros sont récupérés par Atlan.

Tandis que Filana/le Spectre et Iant Letoxx quittent le système à bord du vaisseau qui a été promis au Cyb en échange de son aide, Lotho Keraete, enfin rétabli, arrive auprès d'Atlan. Il annonce que l'Autonome Gris a quitté Mykronoer et est prêt à aider activement l'Alliance Éthique.


2298 - Témoignage d'un mort

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Bericht eines Toten
Date de parution | 02 septembre 2005
Traducteur |

Résumé

Quand le jour arrive où le processus de réchauffement du Soleil ne peut plus être arrêté, Perry Rhodan ordonne une deuxième attaque sur les Cyb-Titans. La bataille décisive à laquelle participent toutes les unités disponibles est lancée le 27 mai 1333 N.D.G. Mille deux cent navires sont maintenant équipés de canons à dissonance mais ils se révèlent peu utiles, la portée des armes des Cyb-Titans ayant été augmentée. Des centaines de vaisseaux terraniens sont abattus. Gon-Orbhon retire vingt Cyb-Titans du Soleil pour les envoyer dans la bataille. Le combat semble perdu pour Rhodan.

Cinq mille croiseurs bioniques des Motanas font alors leur apparition, guidés par Atlan. Équipés de cyber-neutros, ils mettent à mal les Cyb-Titans qui perdent une grande partie de leur mobilité et de leur force de frappe. Gon-O jette maintenant dans la bataille tout ce qu’il a, tous les Cyb-Titans demeurant dans le Soleil et celui stationné au-dessus du Vésuve.

Les sondes envoyées par Homer G. Adams sous le volcan sont amorcées, ce qui déclenche une éruption volcanique. Le Temple de la Dégénérescence est anéanti. Des milliers d’Orbhonistes trouvent la mort. Des coulées pyroplastiques et des nuages de cendres menacent Naples. La moitié de la ville est détruite mais la majeure partie de la population peut être évacué. L’empilement-relais est abîmé. L’Émir, Bull et Icho Tolot parviennent à échapper à leur cellule et à enlever Gon-Orbhon. L’ancien Suzerain est enfin libre de l’influence du Nocturne dément. Quand il comprend le malheur qu’il a causé, il reprend avec l’aide de L’Émir le contrôle sur les Cyb-Titans et les dresse l’un contre l’autre. Les vaisseaux s’anéantissent mutuellement.

Le Système Solaire est libre, mais les pertes sont effrayantes. Des milliers de navires ont été détruits dont presque toutes les unités des Motanas. Des millions d’humains ont trouvé la mort le 27 mai 1333 N.D.G.


2299 - Anandaba

Cycle 33

Auteur | Uwe Anton
Titre Allemand | Ahandaba
Date de parution | 09 septembre 2005
Traducteur |

Résumé

Le Système Solaire a été libéré et l’échauffement du soleil arrêté. Aucune répression n’est engagée contre les Orbhonistes et ceux qui ont commis des exactions sous le contrôle de Gon-Orbhon.

Dans le Grand Nuage de Magellan, l’Autonome Gris Ka Than apparaît sur Parrakh et s’unit à Satrugar, l’Empilement de Nocturnes fou. L’entité qui en résulte est à nouveau mentalement saine. Kantiran préfère rester dans cette galaxie en compagnie de Mal Detair pour trouver sa propre voie.

Zephyda se présente devant les Motanas en compagnie de Gon-Orbhon et explique qu’il faut désormais travailler pour la paix, y compris avec les Cybs. Sur Graugischt, Carya Andaxi annonce qu’elle dispose de cinq mille « arches », des vaisseaux de vingt-cinq kilomètres de diamètre sur quinze de haut. Elle propose que tous les peuples ayant habité les hypercocons quittent leurs amas stellaires pour rechercher la mystique Ahandaba, un lieu censé être paradisiaque.

La caravane d’Ahandaba prend son envol le 10 octobre 1335 N.D.G., accompagnée par les six derniers Cyb-Titans. Zephyda souffre longtemps de sa séparation avec Atlan puis, un jour, la Croix du Paragon lui révèle sa véritable nature : c’est un Koridecc, un des mystérieux papillons faisant partie de l’Immortel. Les six Sentinelles se réunissent et Zephyda est adoubée Suzeraine.

Le 16 juin 1337, un vaisseau des Navigants de la Paix se pose sur Parrakh, juste devant Kantiran. Un homme en sort et se présente : il s’appelle Alaska Saedelaere.