36 - Astrée

Astrée

Cycle 36

France :

Allemagne : 2500 à 2599

N° | Titre français | N° | Titre Allemand | Date de parution
 | Projet Saturne | 2500 | Projekt Saturn | 17 juillet 2009
 | La Monarchie Fréquentielle | 2501 | Die Frequenz-Monarchie | 24 juillet 2009
 | Dans le croiseur-musée | 2502 | Im Museumsraumer | 31 juillet 2009
 | Le piège de Dhongar | 2503 | Die Falle von Dhogar | 7 août 2009
 | L'hypergouffre | 2504 | Die Hypersenke | 14 août 2009
 | Le Marché Polyport | 2505 | Der Polyport-Markt | 21 août 2009
 | Solo pour Mondra Diamond | 2506 | Solo für Mondra Diamond | 28 août 2009
 | Dans le domaine de la semi-trace | 2507 | In der Halbspur-Domäne | 4 septembre 2009
 | Opération système d'Astrée | 2508 | Unternehmen Stardust-System | 11 septembre 2009
 | L'île dans la nébuleuse | 2509 | Insel im Nebel | 18 septembre 2009
 | La légende Whistler | 2510 | Die Whistler-Legende | 25 septembre 2009
 | Des ombres au paradis | 2511 | Schatten im Paradies | 2 octobre 2009
 | Les Maraudeurs de TRAÏTOR | 2512 | Die TRAITOR-Marodeure | 9 octobre 2009
 | La Cour cachée | 2513 | Der verborgene Hof | 15 octobre 2009
 | Un cas pour le Galacticum | 2514 | Ein Fall für das Galaktikum | 23 octobre 2009
 | Opération Hathorjan | 2515 | Operation Hathorjan | 30 octobre 2009
 | Les colombes de Thirdal | 2516 | Die Tauben von Thirdal | 6 novembre 2009
 | L'armée des prototypes | 2517 | Die Prototyp-Armee | 13 novembre 2009
 | La patrouille des Halutiens | 2518 | Patrouille der Haluter | 20 novembre 2009
 | Les régulateurs de soleils | 2519 | Die Sonnen-Justierer | 27 novembre 2009
 | L'Exploratrice du Voile | 2520 | Grenzgängerin des Schleiers | 4 décembre 2009
 | Combat pour la ROUE | 2521 | Kampf um KREUZRAD | 11 décembre 2009
 | L'hiver sur Délos | 2522 | Winter auf Wanderer | 18 décembre 2009
 | Au bord d'Améthyste | 2523 | Am Rand von Amethyst | 25 décembre 2009
 | La planète des tempêtes | 2524 | Der Sturmplanet | 1 janvier 2010
 | Avec les yeux des Gaids | 2525 | Mit den Augen der Gaids | 8 janvier 2010
 | Les fantômes de Gleam | 2526 | Die Gespenster von Gleam | 15 janvier 2010
 | La petite étoile de Chatria | 2527 | Kleiner Stern von Chatria | 22 janvier 2010
 | Transmetteur Roulette | 2528 | Transmitter-Roulette | 29 janvier 2010
 | La voie du Vatrox | 2529 | Der Weg des Vatrox | 5 février 2010
 | L'Oxtornien et les Mehandors | 2530 | Der Oxtorner und die Mehandor | 12 février 2010
 | Le Fanal | 2531 | Das Fanal | 19 février 2010
 | La mort d'un Maahk | 2532 | Tod eines Maahks | 26 février 2010
 | Voyage dans le no man's land | 2533 | Reise in die Niemandswelt | 5 mars 2010
 | L'ambassadeur des Maahks | 2534 | Der Gesandte der Maahks | 12 mars 2010
 | La prison des âmes | 2535 | Der Seelen-Kerker | 19 mars 2010
 | L'espace caché | 2536 | Der verborgene Raum | 26 mars 2010
 | L'étoile marchande | 2537 | Der Handelsstern | 2 avril 2010
 | Le départ du FORCE DE LUMIÈRE | 2538 | Aufbruch der LEUCHTKRAFT | 9 avril 2010
 | Les écrins de l'éternité | 2539 | Schreine der Ewigkeit | 16 avril 2010
 | Sous le voile | 2540 | Unter dem Schleier | 23 avril 2010
 | Projet secret Astrée | 2541 | Geheimprojekt Stardust | 30 avril 2010
 | Les visions de Shanda | 2542 | Shandas Visionen | 7 mai 2010
 | Fuite vers Talanis | 2543 | Flucht nach Talanis | 14 mai 2010
 | Prisonniers de l'étoile marchande | 2544 | Gefangene des Handelssterns | 21 mai 2010
 | Mort de Vatrox | 2545 | Vatrox-Tod | 28 mai 2010
 | 26 minutes jusque ITHAFOR | 2546 | 26 Minuten bis ITHAFOR | 4 juin 2010
 | Garrabo à la mort | 2547 | Garrabo in den Tod | 11 juin 2010
 | Mondes d'hibernation | 2548 | Hibernationswelten | 18 juin 2010
 | Les yeux de feu | 2549 | Feueraugen | 25 juin 2010
 | Le monde des 20 000 mondes | 2550 | Die Welt der 20.000 Welten | 2 juillet 2010
 | La Merveille d'Anthuresta | 2551 | Das Wunder von Anthuresta | 9 juillet 2010
 | Jeu de mort | 2552 | Totenspiel | 16 juillet 2010
 | La ville au milieu du monde | 2553 | Die Stadt in der Mitte der Welt | 23 juillet 2010
 | Le ciel en feu | 2554 | Die lodernden Himmel | 30 juillet 2010
 | Les bords de la destruction | 2555 | Kante des Untergangs | 6 août 2010
 | A l'intérieur de la merveille | 2556 | Im Innern des Wunders | 13 août 2010
 | Le pilote mental | 2557 | Der Mentalpilot | 20 août 2010
 | La ville au bout du chemin | 2558 | Die Stadt am Ende des Weges | 27 août 2010
 | Le fragment du mal | 2559 | Splitter des Bösen | 3 septembre 2010
 | Le souffle du vamu | 2560 | Das Raunen des Vamu | 10 septembre 2010
 | L'île des étincelles dorées | 2561 | Insel der goldenen Funken | 17 septembre 2010
 | L'Alliance Tryonique | 2562 | Die Tryonische Allianz | 24 septembre 2010
 | Au centre de l'œil de feu | 2563 | Im Zentrum des Feuerauges | 1 octobre 2010
 | La voix perdue | 2564 | Die verlorene Stimme | 8 octobre 2010
 | L'odyssée de Vastréar | 2565 | Vastrears Odyssee | 15 octobre 2010
 | L'Oasis des Initiés | 2566 | Oase der Wissenden | 22 octobre 2010
 | Duel sur la trouée | 2567 | Duell an der Schneise | 29 octobre 2010
 | Opération Infiltration | 2568 | Einsatzkommando Infiltration | 5 novembre 2010
 | L'âge d'or | 2569 | Das Goldene Zeitalter | 12 novembre 2010
 | Le piège de Massogyv | 2570 | Die Falle von MASSOGYV | 19 novembre 2010
 | Le monde intemporel | 2571 | Die zeitlose Welt | 26 novembre 2010
 | Le message d'Homunk | 2572 | Homunks Botschaft | 3 décembre 2010
 | Le dilemme de Dorksteiger | 2573 | Dorksteigers Dilemma | 10 décembre 2010
 | Le chant des Vatrox | 2574 | Das Lied der Vatrox | 17 décembre 2010
 | Fuite vers Anthuresta | 2575 | Flucht nach Anthuresta | 24 décembre 2010
 | La porte vers la Terre | 2576 | Tor nach Terra | 31 décembre 2010
 | Puzzle cosmique | 2577 | Kosmisches Puzzle | 7 janvier 2011
 | Le fabuleux spectacle | 2578 | Das mahnende Schauspiel | 14 janvier 2011
 | Le joueur et les morts | 2579 | Der Spieler und die Toten | 21 janvier 2011
 | Étoile de commerce dans le viseur | 2580 | Handelsstern im Visier | 28 janvier 2011
 | Merveille en danger | 2581 | Wunder in Gefahr | 4 février 2011
 | Un enfant des étincelles | 2582 | Ein Kind der Funken | 11 février 2011
 | Enfer psi | 2583 | Psi-Inferno | 18 février 2011
 | L'Okrivar et le destin | 2584 | Der Okrivar und das Schicksal | 25 février 2011
 | La danse des Vatrox | 2585 | Der Tanz der Vatrox | 4 mars 2011
 | L'œil sectoriel | 2586 | Die Sektorknospe | 11 mars 2011
 | Guerre dans la Trouée | 2587 | Krieg in der Schneise | 18 mars 2011
 | L'avancée des Titan | 2588 | Aufmarsch der Titanen | 25 mars 2011
 | La mort des Séquenceurs | 2589 | Tod der Frequenzfolger | 1 avril 2011
 | Le mort et le moribond | 2590 | Der Tote und der Sterbende | 8 avril 2011
 | Au service de la superintelligence | 2591 | Im Auftrag der Superintelligenz | 15 avril 2011
 | Dans la lance du temps | 2592 | Im Zeitspeer | 22 avril 2011
 | L'Arsenal Paralo | 2593 | Das PARALOX-ARSENAL | 29 avril 2011
 | La rencontre des immortels | 2594 | Begegnung der Unsterblichen | 6 mai 2011
 | Délos à la croisée des chemins | 2595 | Wanderer am Scheideweg | 13 mai 2011
 | Requiem pour le Système Solaire | 2596 | Requiem für das Solsystem | 20 mai 2011
 | Hyperfroid | 2597 | Hyperkälte | 27 mai 2011
 | La mort d'une superintelligence | 2598 | Tod einer Superintelligenz | 3 juin 2011
 | Le dernier jour | 2599 | Der letzte Tag | 10 juin 2011

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2500 - Projet Saturne

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Projekt Saturn
Date de parution | 17 juillet 2009
Traducteur |

Résumé

Le 3 janvier 1463 N.D.G., Perry Rhodan informe sa compagne Mondra Diamond, dont le vieillissement est arrêté, du mystérieux Projet Saturne. Soixante ans plus tôt, des explorateurs ont découverts dans le Nord galactique une cour de transport des Transphaseurs, abandonnée. Depuis, les scientifiques de la L.L.T. cherchent à découvrir les secrets de cette station de deux mille cinq cents mètres de long qui a reçu le nom de GALILEO. Ils sont dirigés par l’excentrique Milton DeBeer. Les deux Laosoors Vanqueron et Isuzu participent aux recherches. Ils ne sont toutefois pas encore arrivés à maîtriser la technologie nécessaire pour activer les quatre « cheminées de transfert » situées au centre de la station. L’hologramme d’un Transphaseur leur a seulement permis d’apprendre que les cours de transport ont été créées par les Anthurians qui ont disparu il y a longtemps et que le réseau Polyport est utilisé à des fins pacifiques.

Soudain, la cour de transport commence à se réparer d’elle-même. Des messages radio sont reçus, certains s’exprimant dans la langue des Puissants. Il est question d’une guerre faisant rage, la Monarchie Fréquentielle conquérant une cour de transport après l’autre. Mondra Diamond propose de faire sauter GALILEO pour protéger le Système Solaire. Perry Rhodan s’apprête à accepter quand un message arrive de la station NÉO-OLYMPE dans le système d’Astrée. Le général Stuart Lexa annonce qu’une attaque de la Monarchie Fréquentielle est imminente et appelle à l’aide au nom de l’Administrateur Whistler. Brusquement, une alarme se déclenche.

Après la conquête du dépôt de distribution ITHAFOR, une station spatiale de huit kilomètres et demi de long sur quatre d’épaisseur à laquelle sont adossées huit cours de transport, le Séquenceur Sinnafoch, un membre de rang élevé de la Monarchie Fréquentielle du peuple des Vatrox, a appris l’existence d’une station perdue, KIIRFALK. Il envoie quelques régiments de ses Dartukas, des soldats-clones de trois mètres de haut avec une tête ressemblant à celle d’une murène, et les suit avec son ordonnance de guerre Skulptis.

Perry Rhodan et Mondra Diamond se retrouvent mêlés à de violents combats. Mondra et les deux Laosoors arrivent à capturer Sinnafoch et Skulptis. Sinnafoch, un humanoïde maigre à la peau noire, porte une cellule inductive dans le cerveau qui lui sert de conseiller. En tant que paraglisseur, il est capable de se rendre invisible en contraignant en fait les autres à ne pas lui prêter attention. Les Terraniens lui enlèvent sa cellule inductive, ce qui représente une humiliation pour Sinnafoch, de même que la perte de sa natte, son « pigaso », brûlée durant les combats et qui constitue un symbole de son statut.

Peu après la fin du combat, Perry Rhodan reçoit la visite de Homunk. L’androïde annonce que Lotho Keraete est mort et que l’Immortel a perdu le contrôle sur la situation dans le système de Far Away. Rhodan doit à tout prix protéger le réseau Polyport pour qu’il ne tombe pas entre de mauvaises mains.

Perry Rhodan prend personnellement la tête d’une troupe pour attaquer la station d’où viennent les agresseurs. Les Terraniens atteignent ainsi ITHAFOR, un nœud du réseau. Une deuxième vague commandée par Reginald Bull arrive peu après. La station gigantesque se situe près du centre de l’amas M 68, Dhogar, à 38 480 années-lumière du Système Solaire. Après de lourds combats, les Terraniens peuvent édifier une tête de pont. Perry Rhodan fait amener Sinnafoch et Skulptis sur ITHAFOR pour les impressionner par leur démonstration de force, mais cela se révèle vain.

Les Terraniens subissent encore de lourdes pertes car les Dartukas sont des combattants implacables. Au cours des combats, Sinnafoch et Skulptis peuvent s’échapper. L’ordonnance affronte les deux Laosoors Vanqueron et Isuzu et tous trois sont tués. Sinnafoch, lui, réussit à fuir. Il étudie les données que ses gens ont récoltées. Il apprend ainsi que le Système Solaire est un lieu de classe 1, très important pour la Monarchie Fréquentielle, laquelle est à la recherche d’un mystérieux Arsenal Paradox.

Une fois que la situation s’est apaisée dans ITHAFOR, un transfert a lieu dans l’une de ses cours Polyport : le Transphaseur Arial Motrifis apparaît pour demander de l’aide à Perry Rhodan.


2501 - La Monarchie Fréquentielle

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Die Frequenz-Monarchie
Date de parution | 24 juillet 2009
Traducteur |

Résumé

Perry Rhodan promet à Ariel Motrifis l’aide de la L.L.T. et demande en échange des informations sur le réseau Polyport et les Transphaseurs. Motrifis invite Perry Rhodan à l’accompagner sur la planète Markanu, dans le système d’Andury-Aphanur situé dans la galaxie Kyon Megas. Les Transphaseurs, ou Andurys, sont un peuple pacifique à qui la guerre est totalement étrangère et ils sont impuissants face à la Monarchie Fréquentielle. Après que des troupes ennemies aient lancé une nouvelle attaque sur le dépôt de distribution et aient été repoussées, Motrifis verrouille les cheminées de transfert avec son contrôleur, un appareil qui permet de manipuler les cours de transfert, mais la Monarchie Fréquentielle en possède aussi et elle sera bientôt capable de réactiver les cheminées de transfert.

Tandis que Perry Rhodan, Mondra Diamond et Icho Tolot accompagnent Motrifis vers Markanu, le Transphaseur leur parle du passé de son peuple.

Il y a environ 80 000 ans, ceux-ci ont découvert la première station Polyport abandonnée, construite jadis par les Anthurians. Grâce aux contrôleurs, dont il existe trois types (A, B et C), ils ont pu mettre en service une station après l’autre. Ils en connaissent au moins deux cent cinquante réparties dans onze galaxies. Beaucoup sont endommagées pour des raisons inconnues. Il doit être possible avec des contrôleurs de classe C d’atteindre ce qu’on appelle les « étoiles de commerce » mais on n’a jamais trouvé de contrôleur de ce type.

Markanu est un monde aquatique dont les océans sont couverts de gigantesques constructions. Il s’agit de la Ville Infinie, une antique relique d’origine inconnue. Ici vivent les Transphaseurs dans un total isolement. Leur court Polyport n’est normalement pas trouvable mais alors que Rhodan s’entretient avec leur conseil, des régiments de Dartukas font irruption et provoque un massacre parmi la population impuissante. Les Galactes sont les seuls à savoir se défendre. Même eux doivent fuir. Ariel Motrifis les emmène dans les catacombes. Il se considère responsable de la catastrophe pour avoir rendu possible à la Monarchie Fréquentielle de repérer Markanu. Il ne possède aucune information sur la station NÉO-OLYMPE, dans le système d’Astrée. Il sait seulement qu’elle a été activée cinquante ans plus tôt et qu’elle n’est pas joignable par le réseau.

De nombreux Transphaseurs échappent à la fin en « partant ». Ils deviennent immatériels et disparaissent pour un but inconnu.


2502 - Dans le croiseur-musée

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Im Museumsraumer
Date de parution | 31 juillet 2009
Traducteur |

Résumé

Perry Rhodan, Mondra Diamond et Icho Tolot fuient avec Ariel Motrifis à travers les catacombes de la ville de Maran où ont débarqué les troupes de la Monarchie Fréquentielle. Ils veulent atteindre un musée où se situe le seul vaisseau spatial de la planète. Ils espèrent ainsi atteindre la deuxième cour de transport du système. Les Transphaseurs menacés par les Dartukas « partent », à savoir qu’ils transitent sur un autre plan d’existence. Le Séquenceur Kharonis capture un Andury pour tenter de lui arracher des informations sur l’Arsenal Paradox mais le prisonnier se volatilise.

Ariel Motrifis explique finalement à ses compagnons ses facultés de Transphaseur. Des millions d’années plus tôt, le soleil autour duquel tourne Markanu est devenu la tombe de la Superintelligence APHANUR. En raison du rayonnement hexadimensionnel qui en émane, le système devint le focus de plusieurs puissances qui n’avaient pas toujours des intentions amicales. Les Andurys reçurent la faculté de se projeter sur le semimonde Aphanur par la « semitrace ». C’est un monde parallèle avec un écoulement du temps différent, et les Transphaseurs disposent d’une sorte de double existence psionique. Ils existent simultanément dans l’univers standard et dans le semimonde Aphanur. Par un effort de volonté, ils peuvent se transférer complètement dans ce dernier. Ils peuvent revenir s’ils le veulent mais Motrifis pense que le choc de l’attaque par la Monarchie Fréquentielle a été tel qu’ils ne reviendront jamais. Il suppose être le dernier Transphaseur de ce côté.

Kharonis, qui a observé le combat du petit groupe contre ses régiments de Dartukas, suit Rhodan car il a reconnu que le Terranien doit être quelqu’un de particulier. Celui-ci a atteint le musée et découvert l’antique vaisseau MIKRU-JON. Là, les Galactes rencontrent une créature qui ressemble à un félin. Mondra lui donne le nom de Ramoz et le prend avec elle. MIKRU-JON est le seul vaisseau sur Markanu car les Transphaseurs ont abandonné la navigation spatiale voilà longtemps. Le navire semble posséder une conscience propre. Il se montre amical envers les Galactes mais refuse Ariel Motrifis. De toute façon, celui-ci compte se projeter sur le semimonde Aphanur. Il laisse auparavant à Perry Rhodan son contrôleur de classe A. Tous les autres ont été détruits pour ne pas tomber entre les mains de l’ennemi.

Kharonis et ses soldats dartukas attaquent. Les Galactes sont victorieux mais Ariel Motrifis disparaît dans une explosion. Il est en fait parti pour le semimonde Aphanur. Les Galactes prennent deux autres contrôleurs-A sur le Séquenceur qui a été tué et partent avec MIKRU-JON.


2503 - Le piège de Dhongar

Cycle 36

Auteur | Andreas Eschbach
Titre Allemand | Die Falle von Dhogar
Date de parution | 07 août 2009
Traducteur |

Résumé

Reginald Bull est en charge des troupes et des scientifiques en poste sur ITHAFOR, le dépôt de distribution dans l’amas stellaire Dhogar. Le 13 janvier 1463 N.D.G., Milton DeBeer annonce que les systèmes de communication sont enfin opérationnels. Bull appelle d’abord NÉO-OLYMPE, le court Polyport dans le système d’Astrée puis il envoie à Perry Rhodan un message en morse. Il n’obtient aucune réponse.

Au même moment, le Séquenceur Sinnafoch est en route avec vingt-quatre croiseurs DC, ressemblent à de gros rubis de 1650 mètres de diamètre, depuis la galaxie Andromède pour reprendre la station ITHAFOR. Quand il arrive à son but le 14 janvier, il assiste à l’arrivée d’une flotte arkonide venue prêter main forte à Reginald Bull.

Bull rejette la proposition d’aide du keon’athor Rokulon de façon peu diplomatique. Il affirme que la L.L.T. n’a pas besoin d’aide et appuie cette affirmation par une démonstration : 120 croiseurs de classe Apollon et vingt géants de classe Jupiter désactivent temporairement leur écran d’ombre Paros qui les dissimulait jusque-là. Les Arkonides se retirent.

Sinnafoch est ravi de ne pas être tombé dans le piège et il attaque. Pour éviter trop de pertes, Bull ordonne la retraite de ses forces. Les Dartukas débarquent sur ITHAFOR mais c’est alors que Bull applique son plan B. Le PRAETORIA apparaît. La puissance de feu de la forteresse anéantit plusieurs vaisseaux de la Monarchie. Les troupes terraniennes reprennent le combat et capturent Sinnafoch. Celui-ci compte se sacrifier, sachant que son âme, son « vamu », retournera sur un monde d’hibernation et obtiendra un nouveau corps cloné. Grâce à ses dons de paraglisseur, il arrive à cacher une bombe quand il est amené devant Bull mais les robots la repèrent et Sinnafoch est tué avant d’avoir pu l’amorcer.

Les Terraniens sont finalement victorieux. Des cartes sont découvertes dans l’épave de la nef amirale de Sinnafoch, indiquant l’amas stellaire Bengar, dans la galaxie Andromède. Il n’existe qu’un vaisseau capable d’atteindre ce lieu dans un temps acceptable : le JULES VERNE.


2504 - L'hypergouffre

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Die Hypersenke
Date de parution | 14 août 2009
Traducteur |

Résumé

Perry Rhodan, Icho Tolot, Mondra Diamond et le petit félin Ramoz sont en route à travers la galaxie Kyon Megas avec le vaisseau MIKRU-JON. Icho Tolot identifie la galaxie comme un amas stellaire en périphérie de la galaxie Diktyon, Centaurus A, à 12,41 millions d’années-lumière de la Terre. Leur seul moyen de retourner dans la Voie Lactée est de trouver la Cour de transport PERISTERA. MIKRU-JON connaît le chemin mais, durant le trajet, le vaisseau est éjecté de l’hyperespace. Il semble que l’hyperimpédance soit revenue dans ce secteur au niveau qu’elle avait avant 1331 N.D.G.

Rhodan et Tolot quittent MIKRU-JON pour répondre à un appel de détresse. Il a été envoyé par l’ANIAZUU, le premier vaisseau équipé de propulsion linéaire des Bokazuu. Leyharte Semfuu, le commandant de l’ANIAZUU, a découvert qu’une partie de sa cargaison se compose d’armes devant être utilisées dans l’un des nombreux conflits en cours. S’il n’atteint pas son but à temps, l’avenir de tout son peuple sera en danger car les Bokazuu sont des marchands dont le succès repose sur leur fiabilité absolue. De plus, Görn Exiffele Barost, un barde à l’arrogance insupportable, excite les autres passagers, tandis qu’un virus met en danger l’ordinateur du vaisseau. Semfuu accueille mal Rhodan et Tolot qu’il prend pour la source de ses malheurs. Ils sont incarcérés.

Les Galactes se libèrent facilement. Grâce au Munklu Feurbald, un petit humanoïde qui sert de mascotte à bord, le barde peut être identifié comme à l’origine du virus. C’est en fait un espion d’une autre puissance. Soudain, l’hyperimpédance reprend sa valeur normale et les deux vaisseaux peuvent reprendre leur chemin. Les causes de l’hyperdépression demeurent inexpliquées.

Le 13 janvier 1463, MIKRU-JON atteint les coordonnées où doit se trouver PERISTERA.


2505 - Le Marché Polyport

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Der Polyport-Markt
Date de parution | 21 août 2009
Traducteur |

Résumé

La Cour Polyport PERISTERA est entièrement recouverte de constructions de toutes natures. Elle sert en fait de plateforme de libre-échange entre de nombreux peuples dont beaucoup ont fui les guerres qui font rage dans la galaxie voisine de Diktyon. Après s’être assuré de l’absence de forces de la Monarchie Fréquentielle, MIKRU-JON se pose à la surface.

Perry Rhodan et Mondra Diamond visitent les lieux. Leurs contrôleurs-A n’ont aucun effet. La zone semble être sous le contrôle des Toykens, qui évoquent vaguement des sangliers se tenant debout. Leur chef, le Guide du Marché Ulocco Lo'tus, a suivi avec intérêt l’arrivée de MIKRU-JON. Une tumeur manipulée dans son cerveau lui permet de penser sans émotions et augmente ses capacités mentales. Il découvre que MIKRU-JON est un vaisseau des Transphaseurs et décide de s’en emparer.

Tandis que Rhodan et Tolot effectuent des expériences sur les contrôleurs, Mondra part en reconnaissance. Pour se procurer de l’argent, elle se fait garde du corps des Wagokos, des êtres qui ressemblent à des ours en peluche, et qui sont exploités par les gardes du Marché. Quand le chef de ceux-ci se plaint auprès d’Ulocco Lo’tus, celui-ci saisit l’opportunité et permet à ses subordonnés d’utiliser des armes. Les Wagokos et Mondra sont attaqués. Quelques Wagokos sont tués et Mondra est arrêtée. Rhodan et Icho Tolot interviennent pour la libérer mais quand ils arrivent à sa cellule, elle s’est déjà évadée.


2506 - Solo pour Mondra Diamond

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Solo für Mondra Diamond
Date de parution | 28 août 2009
Traducteur |

Résumé

Tandis que Perry Rhodan, Icho Tolot et Ramoz recherchent Mondra Diamond, l’ancien agent du Service de la Ligue Terranienne a fui par un conduit de ventilation. Après avoir récupéré son SERUN qui lui permet de soigner ses blessures, elle arrive à accéder au centre de la Cour Polyport. La Cour reconnaît son autorité, grâce au Contrôleur qu’elle a sur elle, et ouvre le dôme central pour récupérer MIKRU-JON. Mondra gagne l’intérieur du vaisseau des Transphaseurs et fait la connaissance de Mikru, une incarnation holographique du vaisseau sous la forme d’une jeune femme. Mikru explique que le navire craint d’être abandonné maintenant que les Galactes ont atteint PERISTERA. Elle précise que l’appareil est conçu pour utiliser les cheminées de transfert. Mondra promet que MIKRU-JON les accompagnera dans leur voyage.

Pendant ce temps, Perry Rhodan traite avec Ulocco Lo’tus. Rhodan affirme agir au nom des Transphaseurs pour inspecter PERISTERA. Le Guide du Marché accepte de l’aider pour ne pas mettre en danger sa position. Ramoz suit les traces de Mondra et conduit le groupe à la jeune femme. Ulocco ordonne alors à ses hommes d’intervenir mais il n’a pas compté sur Icho Tolot qui les met en déroute.

Les Galactes peuvent maintenant s’occuper sérieusement de PERISTERA. Pour se déplacer entre des galaxies, il faut avoir accès à un dépôt de distribution. Perry Rhodan décide de se rendre dans la Cour Polyport OROLOGION dans la galaxie proche Diktyon. Avant de partir, il prévient le Guide du Marché d’une probable intervention prochaine de la Monarchie Fréquentielle, l’activation de PERISTERA ne leur ayant certainement pas échappé. Ulocco Lo’tus n’a toutefois pas l’intention de faire évacuer la station mais, peu après le départ des Galactes, on lui signale des combats.


2507 - Dans le domaine de la semi-trace

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | In der Halbspur-Domäne
Date de parution | 04 septembre 2009
Traducteur |

Résumé

Perry Rhodan, Mondra Diamond, Icho Tolot et Ramoz voyagent à bord de MIKRU-JON le long de la semitrace, jusqu’à la Cour Polyport OROLOGION dans la galaxie Diktyon où ils arrivent le 15 janvier 1463 N.D.G. Ils sont accueillis par Galhamo Ciono, le chef des forces de sécurité issu du peuple des Acronis. La Cour n’est pas encore entre les mains de la Monarchie Fréquentielle mais la plupart des Cours de Diktyon sont déjà tombées. OROLOGION fourmille de réfugiés. Rhodan aperçoit même Pscholian Lox, le « majordome » de la station Polyport BLEU RIMBER jadis découverte dans la Voie Lactée. Il voit aussi des êtres en spatiandre noir qui lui paraissent familiers.

Perry et Mondra se lancent à la recherche de ces individus qui se révèlent être des Maahks, et plus précisément des Maahks d’ombre, des Maahks qui font preuve d’émotions inhabituelles. Ils ont fui leur patrie, Andromède, où ils étaient traqués par des fondamentalistes. Grek-1, leur chef, peut montrer aux Galactes comment se servir des Contrôleurs.

Les Maahks demandent l’aide des Galactes. Pour protéger les dernières Cours des assauts de la Monarchie Fréquentielles, des Contrôleurs sont nécessaires et le dépôt de distribution ARTHA en contient beaucoup. Cette station est toutefois occupée par une troupe de Dartukas sous les ordres du Séquenceur Ghoranfogh. Les Maahks d’ombre peuvent se dématérialiser mais cela leur coûte beaucoup d’énergie. La présence de Rhodan, et surtout de son activateur cellulaire, doit leur fournir l’énergie nécessaire. Rhodan accepte et l’opération se révèle un succès. Rhodan et les Maahks reviennent sur OROLOGION avec soixante-seize Contrôleurs.

Les appareils sont répartis : moitié pour les Maahks qui doivent opposer une résistance à la Monarchie Fréquentielle et moitié pour Rhodan qui veut les ramener dans la Voie Lactée.

ITHAFOR ne pouvant être joint, les Galactes choisissent comme but NEO-OLYMPE, la Cour de transport dans le système d’Astrée qui est soudain à nouveau joignable.


2508 - Opération système d'Astrée

Cycle 36

Auteur | Uwe Anton
Titre Allemand | Unternehmen Stardust-System
Date de parution | 11 septembre 2009
Traducteur |

Résumé

Système d’Astrée : le 13 novembre 1346 N.D.G., le jour où s’éteint l’aiguillage télétrans, Lotho Keraete accomplit une dernière mission : saboter les trois robots Vario-1000 infiltrés par le S.L.T. mais qui ne sont pas encore montés.

Timber F. Whistler, bientôt élu Administrateur pour cinq ans, a pour principale adversaire Rabea Furtok, partisan d’une politique plus militariste. Le siège du gouvernement porte le nom de Tour Zeus et l’administration s’appelle Astrée-Alpha. Deux services de sécurité ont été créés : la Stardust Intelligence Agency (S.I.A.) et le Interstellar Bureau of Investigation (I.B.I.)

Le 25 juin 1347, Whistler, reçoit la visite de l’agent du S.L.T Duncan Legrange qui lui parle de l’existence des robots Vario-1000. Ceux-ci ont toutefois dû être détruits. Legrange obtient la confiance de l’Administrateur et est nommé délégué spécial.

Début juillet 1347 N.D.G., Whistler apprend de Maximilian Lexa, un collaborateur de l’équipe qui étudie l’Aiguille Astrée, l’aiguille rocheuse qui a la forme de la fusée ASTREE, que des cavités se situent à l’intérieur. Lexa est le deuxième des trois agents du S.L.T. envoyés dans le système d’Astrée et il a pris la même décision que Legrange. Lui aussi pense que l’Humanité d’Astrée doit se développer indépendamment de la L.L.T. Quand Whistler se rend dans l’Aiguille d’Astrée, un message holographique apparaît, semblable à l’un de ceux apparus lors de la Quête Cosmique. Mille symboles apparaissent également. Un système de galeries et de cavernes est découvert. Tout est vide, à l’exception de huit transmetteurs-cages apparemment connectés à un réseau de 4096 appareils dissimulés dans tout le système.

Le 5 juillet 1347 N.D.G., le FARAWAY I, un croiseur de la classe Mars, part pour une mission aux frontières de l’amas Far Away. Le chef de l’expédition est Duncan Legrange, le pilote Maximilian Lexa. Le commandant du navire est Rikoph Furtok, le fils de Rabea Furtok. A cent années-lumière du système d’Astrée, l’équipage découvre la présence d’une barrière empêchant d’aller au-delà, le voile hexadim.

De nombreux aventuriers s’installent près de la ville immatérielle Prymtuor sur Cataracte et donnent plus tard naissance aux Prophètes des Villes. D’autres s’occupent de l’étude des ruines découvertes sur la planète. Une équipe d’archéologue effectue des fouilles dans la ville de Marirthorn sur la grande île de Candall et découvre un fossile rappelant une baleine à bosse. Un membre de l’équipe, Huslik Valting, s’écrase avec son glisseur durant une tempête. Il a alors une vision de l’île de Talanis, l’Atlantide, se retrouvant dans un pavillon entouré d’une nuée de papillons. Quand il revient à lui, il voit un phénomène lumineux qui se dissout en une pluie d’étincelles. Elles pénètrent en lui et le soignent ainsi que ses camarades blessés. Rempli d’une nouvelle énergie, il se sent même rajeuni, Valting découvre une caverne avec un transmetteur-cage. Il s’en sert et se retrouve dans le pavillon de sa vision. Il entend le rire de l’Immortel mais ce n’est pas un rire d’amusement, il semble désespéré. Terrifié, Valting repart par le transmetteur. À son retour, il apprend qu’une année s’est écoulée.


2509 - L'île dans la nébuleuse

Cycle 36

Auteur | Horst Hoffmann
Titre Allemand | Insel im Nebel
Date de parution | 18 septembre 2009
Traducteur |

Résumé

En 1377 N.D.G., à 152 ans, Timber F. Whistler a derrière lui six législatures et a fondé le 1er janvier 1350 l’Union des Planètes d’Astrée. Le parti politique des Oiseaux du Paradis, son principal concurrent, est persuadé que l’Immortel les a conduits ici pour un but encore inconnu. Son président est Vorremar Corma, un Sigan. Il n’hésite pas à mettre en avant Huslik Valting, le premier à avoir été rajeuni par une « douche d’or ».

Alors que Whistler et son principal collaborateur Duncan Legrange survolent Cataracte le 2 juin 1377 N.D.G. lors d’une campagne électorale, leur glisseur est pris dans une tempête et s’écrase. On affirme alors que Whistler s’est retiré de la vie politique. Corma devient le nouvel Administrateur. Legrange et Maximilian Lexa, à présent colonel et chef de la flotte d’exploration, découvrent sous le couvert de champs déflecteurs que Corma et Valting essaient en secret de découvrir le secret des mille symboles de l’Aiguille Astrée. Rikoph Furtok apparaît et reproche à Corma d’abuser de son poste pour obtenir des informations sur l’énigme. Toujours camouflés, Lexa et Legrange suivent Corma et Valting sur Cataracte. Là, les Rokingiens dirigés par Sharud Thurbund ont bâti de nouveaux villages.

Corma et Furtok amènent Thurbund à leur parler des anciennes légendes des Rokingiens qui parlent d’une île dans la brume. Les Indochimi de Zyx ont également une telle légende. Quand Thurbund est mis sous pression par Corma, Legrange et Lexa se dévoilent. Ils accompagnent Corma et Furtok à la position finalement indiquée par le Rokingien. Ils tombent sur une zone brumeuse et une force inconnue les projette sur une île paradisiaque. Sur la côte nord s’élève une coupole au milieu de la mer. Sur les pentes d’une montagne vivent des sortes de centaures et d’innombrables papillons. Un Vojaride, un des êtres qui ont aidé à la naissance de l’Immortel, s’approche des intrus et déclare qu’ils ne sont pas les bienvenus. Ils sont ensuite projetés sur Avéda, ayant perdu quatre mois de leur temps.

Le 18 décembre, Whistler se réveille d’un coma de six mois au siège de sa firme. Il apprend que son corps a subi des dommages irréparables et a dû être en grande partie remplacé par des prothèses robotisées. Whistler souffre de n’être plus qu’un cyborg. Lors d’une déclaration à la presse, le 1er janvier 1379 N.D.G., il annonce se retirer de la vie publique.

Maximilian Lexa, à présent amiral, explore la périphérie de l’amas de Far Away fin mai 1388 N.D.G. quand il tombe sur Rikoph Furtok, à la tête d’une flotte commerciale. L’un de ses vaisseaux a fait une découverte sensationnelle : une sonde spatiale datant de 345 000 ans. Son point d’origine est un soleil sans nom entouré de trois planètes. On y découvre des ruines datant de 180 000 ans où vivent les descendants dégénérés d’anciens astronautes. Ce sont des êtres simiesques avec une tête de loup. Une seule source d’énergie est repérée : une structure en forme de flocon de neige. L’équipe de Huslik Valting avait découvert une structure semblable sur la planète Cataracte.

Début janvier 1389 N.D.G., Whistler reçoit la visite de Sigurd Echnatom. L’ancien Ministre des Finances remet un cristal avec un enregistrement qui montre nettement que Duncan Legrange a manipulé le glisseur avec lequel Whistler a eu son accident. Whistler confronte Legrange, lequel nie en bloc. Une rupture irrémédiable se produit entre les deux amis.


2510 - La légende Whistler

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Die Whistler-Legende
Date de parution | 25 septembre 2009
Traducteur |

Résumé

La troisième génération grandit dans le système d’Astrée. Ces hommes considèrent Avéda, Cataracte, Zyx et les autres planètes comme leur véritable patrie. Beaucoup de vaisseaux ont été perdus à cause d’hyperouragans, c’est ce qui est arrivé à Sigurd Echnatom en 1408 N.D.G. Des centaines d’humains ont été rajeunis par des douches d’or.

Un homme ne peut se réjouir de cette situation car il est en proie à ses propres tourments. Timber F. Whistler se demande toujours si Duncan Legrange était bien à l’origine de son accident. De plus, son corps de cyborg semble se rebeller. Les composantes organiques meurent pour des raisons inexpliquées et doivent être remplacées. Whistler souffre de se transformer petit à petit en robot. Pour expliquer son apparence toujours juvénile, il affiche avoir aussi reçu une douche d’or. Il souhaiterait un héritier mais sa compagne et médecin Belyona Anshin ne veut pas entendre parler de fécondation in vitro. Le couple se défait.

La NOUVELLE BONNE ESPERANCE se dirige vers la planète Arès d’où un message a été émis, utilisant un code secret connu seulement de Legrange et Whistler. L’émetteur est Sean Legrange, le fils de Duncan Legrange. Whistler apprend ainsi qu’après avoir été accusé par Whistler d’avoir tenté de le tuer, Legrange s’est installé sur cette planète et a eu une liaison avec une prostituée. Depuis, Duncan et elle ont été tués dans l’effondrement d’un tunnel. Pour se racheter, Timber F. Whistler prend Sean avec lui et l’amène sur Avéda. Plus tard, il l’adopte.

Le 16 mars 1408 N.D.G., Whistler veut rendre visite à son protégé sur le vaisseau-école NIKE QUINTO mais son corps lui fait défaut et il tombe dans le coma.

Sean Legrange, Stuart Lexa (le fils de Maximilian Lexa) et Kraton Furtok (le fils de Rikoph Furtok) sont de bons amis. Rikoph est également à bord et, en chemin, il prend le contrôle du NIKE QUINTO. Il en a besoin pour se rendre sur la planète First Found où, en 1388, il a eu une rencontre presque mortelle avec un mystérieux objet de quatre mètres de diamètre en forme de flocon de neige. Il a passé ensuite trois ans dans le coma. First Found est un secteur interdit et Furtok ne peut s’y poser qu’avec les codes du NIKE QUINTO. Il est persuadé d’avoir été en contact avec un être souffrant qu’il doit libérer. Quand il touche l’objet, il se produit une déflagration de psychomatière et lui et ses trois compagnons sont projetés dans un autre environnement. Ils se retrouvent face à une créature immatérielle qui irradie une avidité de vie et une solitude terrifiante. L’humanoïde maigre, à la peau noire, semble vouloir fusionner avec Furtok mais celui-ci utilise son radiant contre lui-même. Ses compagnons se retrouvent à leur emplacement d’origine. Furtok a été tué, même si l’on ne voit aucune blessure.

Le 15 septembre 1409 N.D.G., Whistler se réveille de son coma. Il ne reste de son corps d’origine que son cerveau. Belyona, qui s’est définitivement séparée de Whistler, a découvert que les récepteurs que lui ont implanté les Indochimi en 1347 sont responsables de la réaction de rejet des tissus qu’on avait tenté de lui greffer.

Quelques mois plus tard, le 5 janvier 1410 N.D.G., Sean, Stuart und Kraton découvrent sur la lune de Zeus, Krian, un objet de deux cents mètres de long en forme d’étoile à huit branches. Il est enfoui sous les glaces et invisible aux faisceaux de détection. Ils libèrent l’objet et pénètrent dans ce qui est une sorte de station. Il y a des signes de combat mais aucune trace d’occupant, mort ou vivant. On découvre plus tard que l’objet constitue un transmetteur de matière et qu’il fait partie de la Deuxième Quête Cosmique. Le symbole d’une étoile à huit branches a été vu dans la chambre des mille symboles dans l’Aiguille Astrée. L’objet est amené en orbite de Krian et reçoit le nom de NÉO-OLYMPE.

Le 30 juin 1411 N.D.G., une fête est donnée dans la villa Whistler à Astrée-City en l’honneur de Sean Legrange qui vient d’être nommé lieutenant-colonel et qui a reçu son premier commandement de vaisseau. Un étrange phénomène se produit alors. Une vague silhouette humaine se forme. Elle semble souffrir d’atroces tourments et disparaît à nouveau. Timber F. Whistler est stupéfait car il a reconnu l’homme : Fellmer Lloyd.


2511 - Des ombres au paradis

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Schatten im Paradies
Date de parution | 02 octobre 2009
Traducteur |

Résumé

Le corps de robot de Timber F. Whistler est continuellement amélioré. L’homme ne vieillit plus et est retourné sur la scène politique. Il ne croit plus que Duncan Legrange a saboté son glisseur et soupçonne plutôt une intervention de l’Immortel. En 1462 N.D.G., il est de nouveau Administrateur du Système d’Astrée. La station NÉO-OLYMPE n’a toujours pas pu être activée mais ses installations de communication sont en service, si bien que les Humains ont pu apprendre qu’il s’agit d’une Cour de transport.

Le 30 décembre 1462 N.D.G., Whistler et le Ministre de la Défense Sean Legrange apprennent de Stuart Lexa, à présent vice-amiral, chef de la flotte spatiale d’Astrée, que des appels de détresse ont été reçus par la radio de la Cour de transport. Le réseau est manifestement attaqué par une puissance qui porte le nom de Monarchie Fréquentielle. Tout le périmètre de la station est sécurisé par prudence.

Deux Unitairs qui font partie des prophètes des Villes voient, début janvier 1463, la ville améthyste commencer à se matérialiser sur Cataracte. Des vaisseaux qui ressemblent à des guêpes géantes et des troupes au sol apparaissent. Ils semblent tenter de franchir le champ nébuleux qui entoure la ville mais sans y arriver. Le processus de matérialisation cesse brusquement et la ville redevient immatérielle.

Le 13 janvier, un soldat en poste sur NÉO-OLYMPE capte le message que Reginald Bull a envoyé en morse à Perry Rhodan. Quatre jours plus tard, un dôme de 2650 kilomètres de diamètre sur cent de haut, entouré de brume, apparaît sur Avéda, Zyx, Cataracte et Trondgarden. Vorremar Corma, qui se trouve dans la chambre des mille symboles dans l’Aiguille Astrée, a vu un des « cartouches » s’illuminer et a capté un message mental affirmant que les portes des quatre cieux vont s’ouvrir.

Les événements se précipitent le 17 janvier 1463 N.D.G. Durant une réunion, la silhouette de Ras Tschubaï se matérialise mais il affirme être Fellmer Lloyd. Il annonce l’arrivée d’inconnu et demande Perry Rhodan. L'homme en proie à d’intenses souffrances est amené à l’infirmerie. Peu après, les systèmes de NÉO-OLYMPE s’activent d’eux-mêmes. Sur Cataracte, les Rokingiens sentent qu’ils ont été découverts. Sharud Thurbund informe Whistler des soucis de son peuple ; le voile hexadim qui entoure l’amas de Far Away se dissout d’un coup ; les prospecteurs travaillant sur la planète Sionis observent un phénomène stupéfiant.

Whistler, Legrange et Lexa qui se trouvent sur le pont de transfert de NÉO-OLYMPE voient un vaisseau apparaître, d’où descendent Icho Tolot et Perry Rhodan.


2512 - Les Maraudeurs de TRAÏTOR

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Die TRAITOR-Marodeure
Date de parution | 09 octobre 2009
Traducteur |

Résumé

Lorsque la Colonne Terminale s’est retirée en 1347 N.D.G., quelques individus sont restés sur place. La plupart se sont fondus dans la population pour vivre en paix mais certains se sont constitués en groupes de pirates : les Maraudeurs de TRAÏTOR. Certains Galactes, toutefois, s’en prennent à tous indifféremment. L’O.M.U. qui agit maintenant pour le compte du Galacticum, décide d’intervenir.

Ronald Tekener, le second du Lord-Amiral Monkey, entreprend de protéger des Mor’Daer et des Ganshkars qui vivent paisiblement sur la planète Zorbar II. On s’attend à une prochaine intervention des Chasseurs de TRAÏTOR. L’information provient de l’agent Noah Kelch, qui a entre-temps disparu. Tekener s’y rend avec un groupe de Micro-Bestians mais l’opération tourne à la débâcle. Les Chasseurs de TRAÏTOR peuvent fuir. Tekener se rend ensuite sur la planète Adexion où doit se trouver une base des Maraudeurs.

Il y rencontre une Terranienne nommée Catalina qui se révèle être un Koda Aratier, un métamorphe de la Colonne Terminale. Elle est prête à révéler où se cachent les Maraudeurs si l’O.M.U. demande au Galacticum d’intégrer tous les anciens membres de la Colonne terminale et de déclarer une amnistie générale. Le Koda Aratier est aussi en possession d’un objet qui appartenait sans doute aux Cosmocrates ou aux Puissants.

Des Maraudeurs surgissent soudain et tuent Catalina. Tekener est capturé mais il active un émetteur. Senego Trainz et ses Micro-Bestians accourent à l’aide et le libèrent. Kelch est retrouvé en vie. Aucun prisonnier ne peut être fait, les Maraudeurs se donnant tous la mort. L’objet dont a parlé Catalina est retrouvé et amené sur Quinto-Center.

Le spécialiste Arinu Quhim finit par l’identifier : c’est un Contrôleur de classe A qui permet de contrôler les Cours Polyport. L’appareil a été pris au peuple des Drones, lesquels sont en conflit contre les Hasproniens. Il est du coup fort probable qu’une station Polyport se trouve sur leur planète.

Pendant ce temps, sur Terre, Homer G. Adam est témoin d’une étrange pluie d’étincelles qui prend vaguement une forme humaine. Adams croit avoir reconnu Betty Toufry.


2513 - La Cour cachée

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Der verborgene Hof
Date de parution | 15 octobre 2009
Traducteur |

Résumé

Ronald Tekener se rend sur la planète Mawego avec le PETRALONA, une corvette du TRAJAN. Mawego fait partie de la zone d’influence des Drones mais des Hasproniens y vivent également. Une vive tension règne entre les deux peuples. Elle n’a pas dégénéré en conflit ouvert car les deux peuples font partie du Galacticum. Il suffirait toutefois d’une étincelle pour mettre le feu aux poudres.

Les autorités refusent à Tekener la permission de se poser. Un groupe de Micro-Bestians commandé par Senego Trainz atterrit en secret et confirme le soupçon de Tekener : les Hasproniens ont découvert une Cour Polyport inactive et les Drones affirment qu’elle leur appartient.

Le PETRALONA se pose finalement mais il est maintenu par un champ énergétique. C’est alors que le TRAJAN arrive dans toute sa puissance. Tekener peut maintenant s’entretenir avec les Drones et les Hasproniens. Il a avec lui deux des Mor’Daer sauvés sur Zorbar II. Empli de haine face aux anciens membres de la Colonne terminale, un Drone en abat un. Le deuxième Mor’Daer garde toutefois son sang-froid et réclame la fin du conflit.

Comme la Cour Polyport représente un danger possible pour tous les peuples de la Voie lactée, Ronald Tekener estime qu’elle tombe sous la juridiction du Galacticum. Les Drones et des Hasproniens demandent une compensation mais, pour leur forcer la main, le Terranien propose d’installer sur la planète une garnison de jeunes Halutiens. Les deux camps préfèrent renoncer.

Sur Terre, d’autres pluies d’étincelles se produisent. Betty Toufry et Kitaï Ishibashi, en proie à de grandes souffrances, se matérialisent et demandent à voir Perry Rhodan avant de disparaître de nouveau. Quelques jours plus tard, un dôme entouré de brumes apparaît dans l’Atlantique.


2514 - Un cas pour le Galacticum

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Ein Fall für das Galaktikum
Date de parution | 23 octobre 2009
Traducteur |

Résumé

Après sa mort, Sinnafoch se réveille dans un nouveau corps cloné. L’être synthétique Référent-8211 le prend en charge car il faut plusieurs jours avant qu’il récupère toutes ses facultés et ses souvenirs. À la fin du processus, durant lequel Référent-8211 le pousse à bout, Sinnafoch tue la créature. VATROX-CUUR, l’un des deux maîtres de la Monarchie Fréquentielle, le charge ensuite de reconquérir ITHAFOR.

Pendant ce temps, Reginald Bull reçoit un message que Bostich destinait à Perry Rhodan. L’empereur arkonide, en tant que président du Galacticum, demande au Résident de venir exposer la situation. Bull se rend avec le JULES VERNE sur Aurora, le siège de l’assemblée galactique. Le 14 janvier 1463 N.D.G., le vaisseau se pose à Galactopolis, la seule ville de la planète. Bull reçoit peu après la visite de Bâalols qui demandent son soutien. Ils veulent apporter leur aide contre la Monarchie Fréquentielle mais les autres peuples se méfient d’eux.

Bull parle devant le Galacticum et fournit toutes les informations dont il dispose puis demande l’appui de la Flotte Galactique. Il pense qu’une nouvelle attaque est imminente et que cette fois, l’ennemi viendra en force. L’assemblée accepte.

Le 30 janvier débute l’attaque attendue. 2400 unités attaquent ITHAFOR mais elles ne sont pas de taille face à la mobilisation des forces galactiques. La flotte adverse est anéantie et Sinnafoch est une seconde fois capturé. Bull constate qu’il s’agit bien de la même personne que celle qu’ils ont déjà tuée. Il est inquiet maintenant car la Monarchie Fréquentielle possède une base dans Andromède et il y a le risque qu’ils entrent en possession de multiduplicateurs.


2515 - Opération Hathorjan

Cycle 36

Auteur | Rainer Castor
Titre Allemand | Operation Hathorjan
Date de parution | 30 octobre 2009
Traducteur |

Résumé

Atlan est à présent le délégué spécial du Nouveau Galacticum pour les transmetteurs solaires. Sa mission est de trouver autant de transmetteurs lémuriens que possible et de les réactiver. Avec son vaisseau, l’ATLANTIS, il en a découvert qui étaient jusqu’ici inconnus comme Vengil-Trio. Parmi son équipage se trouvent le Halutien Lingam Tennar et ses deux enfants indisciplinés Icho et Fancan.

Atlan reçoit de Reginald Bull et de Bostich le commandement de l’Opération Hathorjan. Il doit se rendre dans Andromède où doit se trouver une base importante de la Monarchie Fréquentielle. Atlan part avec le JULES VERNE, emportant avec lui la plateforme ZEUT-80. Une flotte galactique suivra peu après. L’expédition part le 19 janvier 1463 N.D.G. Le JULES VERNE utilise le dodécaèdre solaire de Kharag dans Omega Centauri pour atteindre le triangle de Zhaklaan dans la microgalaxie Qoor qui borde Andromède.

Atlan laisse sur place le JULES VERNE et part pour le pentagone solaire d’Holoin. La positronique centrale de la planète de régulation interdit l’accès à Atlan. Seule une personne avec un rang de maghan, donc un Maître Insulaire, peut utiliser ce transmetteur.

Les Halutiens partent avec le NAUTILUS I à la recherche de leurs congénères qui ont jadis émigré dans Andromède. Le NAUTILUS I se rend sur Thirdal, l’ancienne patrie des Charandides, pour tenter d’obtenir des informations. En route, ils assistent un combat entre Gaids et Téfrodiens.


2516 - Les colombes de Thirdal

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Die Tauben von Thirdal
Date de parution | 06 novembre 2009
Traducteur |

Résumé

Le NAUTILUS I s’approche de Thirdal, l’ancienne planète des Charandides. Ceux-ci ont jadis fusionné avec le Nucléus mais leurs ancêtres, transformés en arbres, sont toujours là. Les Galactes espèrent obtenir d’eux des informations. Un triscaphe se pose sur la planète. À bord se trouve Francinn Teseus-Chan, de la planète Chonosso, qui a une passion pour la numérologie et… L’Émir. C’est d’ailleurs le mulot-castor qui dirige la mission. La Nature autrefois calme est aujourd’hui agitée. Le commando est ainsi attaqué par des nuées de papillons qui absorbent l’énergie de leurs écrans protecteurs.

Un vaisseau des Gaids apparaît et exige du NAUTILUS I qu’il quitte le système, censé être une zone interdite. Les discussions dégénèrent en conflit armé. Le vaisseau gaid, touché, s’écrase à la surface. Les rescapés se lancent aussitôt à la recherche de l’équipe de L’Émir. L’Ilt capture leur commandant mais celui-ci ignore pourquoi ce système est interdit.

Francinn a persuadé son collègue, le Kamashite Perme Umbrar, d’absorber de l’herbe de Third, une drogue utilisée autrefois par les Charandides. Umbrar arrive à entrer en contact avec les derniers Guetteurs des Étoiles mais ils le rejettent si brutalement qu’il est presque tué. L’Émir doit intervenir. Lui aussi absorbe la drogue. Il apprend que les Guetteurs des Étoiles ont perdu leurs facultés et ne maîtrisent plus la Nature de Thirdal. L’Émir apprend toutefois l’existence d’un réseau qui parcourt la Galaxie comme une mélodie et qui contient vingt tonalités. Il existe une sorte de nœud dans ce réseau que L’Émir perçoit vaguement comme une roue céleste.

Les Guetteurs des Étoiles désirent atteindre cette forme. L’Émir le leur permet en mettant à leur disposition une partie de sa substance mentale. Il s’apprête à les suivre mais ses compagnons terraniens interviennent et le ramènent sur le NAUTILUS. Le vaisseau quitte le système et met le cap sur Chemtenz.


2517 - L'armée des prototypes

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Die Prototyp-Armee
Date de parution | 13 novembre 2009
Traducteur |

Résumé

Le JULES VERNE se dirige vers le système de Multika. Ce transmetteur solaire n’a pas été construit par les Lémuriens mais par les Ingénieurs Solaires, au service des Maîtres Insulaires. Au début du 24ème siècle, l’équipage du KREST III y avait détruit quatre multiduplicateurs. Dix vieux croiseurs téfrodiens jusque-là logés dans des hangars souterrains surgissent. Ils attaquent le JULES VERNE mais ne sont pas de taille. Les vaisseaux sont équipés de doublons manifestement défectueux. Les systèmes de sécurité des Maîtres Insulaires entrent en service et provoquent l’autodestruction des vaisseaux.

Un commando atterrit sur la planète le 25 janvier 1463 N.D.G. et découvre ce qui se passe. La Monarchie Fréquentielle est sur place et a découvert des multiduplicateurs opérationnels. Sous les ordres du Vatrox Ruitort, les Okrivars scientifiques ont dupliqué divers prisonniers. L’un d’eux est le Téfrodien Weisnech mais on trouve aussi des représentants du petit peuple humanoïde des Tlunx. Ils étaient autrefois des guerriers mais ils ont été pacifiés par un Gardien de la Lumière et ont ensuite développé des parafacultés. Ils ont été enlevés sur leur planète d’origine. Les plans de Ruitort se passent mal. Les multiduplicateurs n’ont pas pu être arrêtés et crachent des doublons de Weisnech incontrôlables. Les soldats dartukas sont submergés.

L’équipe du JULES VERNE intervient dans les combats mais ne peut pas empêcher les dartukas d’être presque tous tués. Ruitort s’enfuit en détruisant préalablement la majeure partie de la vieille base des Maîtres Insulaires. Les multiduplicateurs sont anéantis. Tous les doublons meurent mais les Galactes réussissent à sauver les Tlunx originaux. Ceux-ci, reconnaissants, aident le capitaine Semwat Lenz à remplir une mission particulière. Lenz est le lointain descendant du soldat Stanislas Lenz qui, au 25ème siècle, a été tué sur le monde de régulation et il est le premier à avoir pu se rendre dans Andromède pour lui rendre hommage.

Le transmetteur solaire de Multika est activé le 30 janvier. Le JULES VERNE veut parvenir de cette façon dans le système d’Holoin.


2518 - La patrouille des Halutiens

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Patrouille der Haluter
Date de parution | 20 novembre 2009
Traducteur |

Résumé

Lingam Tennar est en route pour Halpat avec le NAUTILUS II. Trois mille Halutiens qui ont fui devant TRAÏTOR s’y sont installés. Comme ils vivent isolés, ils ignorent tout de la situation dans Andromède. Le seul à savoir peut-être quelque chose est Sturben Rager, un Halutien saisi du Désir d’Évasion qui a quitté la planète. Quand le NAUTILUS II le trouve, il est en train d’affronter des croiseurs des Gaids. Ceux-ci fuient à l’arrivée des Galactes. Fancan et Icho, les enfants de Lingam Tennar, s’introduisent à bord du vaisseau de Rager et partent avec lui pour Donure, une planète téfrodienne, sans importance stratégique et pourtant agressée par les Gaids. Icho a le premier désir d’Évasion de sa vie. Lingam, mécontent de l’initiative de ses enfants, les suit avec le NAUTILUS II.

Les Galactes du NAUTILUS II découvrent que des types de vaisseaux gaids inconnus sont stationnés dans le système de Curomia et sondent le domaine hexadimensionnel. Lingam Tennar conduit une équipe sur la planète où font rage des combats entre Gaids et Téfrodiens. Les deux camps sont attaqués par des parasites qui se fixent sur le cerveau des infectés. Lingam Tennar est aussi touché. Les parasites font en fait partie d’une intelligence collective attirés par les faisceaux de détection 6-D des Gaids. Leur lien avec le double cerveau du Halutien leur permet de fait un saut dans l’évolution. En remerciement, ils téléportent son groupe en sécurité. L’intelligence se retire ensuite dans l’espace.

Sturben Rager et les deux enfants de Tennar sont récupérés.


2519 - Les régulateurs de soleils

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Die Sonnen-Justierer
Date de parution | 27 novembre 2009
Traducteur |

Résumé

Le 30 janvier 1463 N.D.G., le JULES VERNE utilise le transmetteur de Multika pour parvenir dans le pentagone solaire d’Holin. Le vaisseau est attiré par un rayon tracteur sur la planète de régulation. Atlan est identifié par le cerveau HOL comme un Maghan et reçoit les pleins pouvoirs sur toute l’installation. Les scientifiques se mettent aussitôt au travail car le transmetteur doit être réglé pour établir une liaison avec le triangle de Zhaklaan dans la microgalaxie Qoor.

Pendant les travaux, le JULES VERNE explore l’amas de Bengar. De puissantes unités de la Monarchie Fréquentielle y sont massées. Le centre des activités semble être le nuage obscur de Hadès. On repère aussi de nombreux combats entre Gaids et Téfrodiens. Le NAUTILUS I et le NAUTILUS II reviennent et des informations sont échangées.

Le 15 février se matérialise le premier contingent d’une flotte venue de la Voie Lactée. La plupart mettent le cap sur Gleam où une base doit être édifiée. Vingt-cinq croiseurs composites vont surveiller Chemtenz et le reste accompagnera le JULES VERNE vers le transmetteur d’Holoin.

De nombreux croiseurs des Gaids surgissent bientôt, accompagnant des croiseurs de la Monarchie Fréquentielle.


2520 - L'Exploratrice du Voile

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Grenzgängerin des Schleiers
Date de parution | 04 décembre 2009
Traducteur |

Résumé

Dès son arrivée dans NÉO-OLYMPE, Perry Rhodan désactive les cheminées de transfert pour éviter toute mauvaise surprise. Il échange des informations avec l’Administrateur Whistler, rend visite à Ras Tschubaï toujours à l’infirmerie et se rend dans l’Aiguille d’Astrée. Quand il touche le contrôle d’une cage-transmetteur avec la date 1971, celle-ci s’active. Elle attendait manifestement sa présence.

On peut maintenant déterminer que Far Away se situe dans une galaxie annulaire avec un diamètre extérieur de 220 000 années-lumière et que celle-ci est jadis entrée en collision avec une autre nébuleuse.

Sionis, une base des Explorateurs du Voile, des scientifiques étudiant le voile hexadim, est attaquée par des croiseurs de la Monarchie Fréquentielle. Des Dartukas investissent la station, récupèrent les enregistrements et se retirent. Conail Skali, l’une des scientifiques, survit au massacre et se voit contrainte de se battre. Elle est finalement sauvée par des soldats venus d’Astrée. Le planétoïde P-17-25-1463 est également attaqué.

La ville Améthyste se matérialise définitivement sur Cataracte. Les vaisseaux en forme de guêpes et les troupes au sol qui avaient déjà été observées attaquent immédiatement les Terraniens présents aux alentours et essaient de gagner l’espace. Elles sont interceptées par des unités d’Astrée.

Quand Whistler est informé de ces agressions, il demande l’aide de Rhodan. Perry Rhodan apprend de son Contrôleur qu’il existe une deuxième cour Polyport dans l’amas de Far Away. Une flotte avec le MIKRU-JON à sa tête part bientôt.


2521 - Combat pour la ROUE

Cycle 36

Auteur | Alfred Kelsner
Titre Allemand | Kampf um KREUZRAD
Date de parution | 11 décembre 2009
Traducteur |

Résumé

Le 22 janvier 1463 N.D.G., MIKRU-JON atteint le système où se trouve une cour Polyport active. En raison de sa forme, inhabituelle pour une station de ce type, Stuart Lexa la baptise la Roue. Une explosion dans l’un des rayons est observée. Des débris et des cadavres sont projetés dans l’espace. Ce sont des Dartukas et des cyborgs de forme sphérique. Manifestement, la Monarchie Fréquentielle essaie de s’emparer de cette station et une puissance inconnue oppose de la résistance. Sur l’ordre de Rhodan, les deux groupes sont pris à bord de MIKRU-JON. Rhodan parle avec les cyborgs dont le chef est le Protecteur Wahrl, il se montre prêt à accepter les Terraniens comme alliés. Curieusement, il connaît déjà les Terraniens et le nom de Perry Rhodan. Wahrl annonce que les Dartukas contrôlent le pont de transfert et qu’ils reçoivent continuellement des renforts.

Rhodan, Sean Legrange et Stuart Lexa se rendent sur la Roue et rencontrent le Surprotecteur Bellyr, un être engoncé dans un costume humanoïde hérissé d’aiguillons. Il déclare que lui et les siens sont à la recherche de leurs ancêtres. Le mystérieux Frère leur a donné la permission d’utiliser le réseau Polyport. Ce n’est que depuis la disparition du voile hexadim que les étrangers ont pu atteindre la Roue. Les Dartukas sont apparus peu après.

Rhodan pourrait bloquer les cheminées de transfert avec son Contrôleur mais il en est trop loin. Il développe un plan pour attirer le Séquenceur Tonnvar, qui dirige l'attaque, dans un piège. Le Vatrox est tué et Rhodan réussit à désactiver les cheminées de transfert. Les Dartukas ne peuvent désormais plus recevoir de renforts.

Quand l’enveloppe métallique de Wahrl est détruite, un corps amiboïde en sort. Rhodan reconnaît qu’il s’agit d’un Elfahde, un peuple de la Sphère de Puissance d’Estartu.

L’escadre de l’Astromarine d’Astrée arrive le 24 janvier. Rhodan laisse un Contrôleur à Lexa et Legrange. Ils doivent rester sur la Roue et sécuriser la station tandis que Rhodan retourne sur Aveda avec MIKRU-JON. Bellyr doit l’accompagner avec sa nef amirale ELFA.

Un message arrive alors, annonçant que Ras Tschubaï s’est réveillé et demande à parler à Rhodan. Il affirme que l’Immortel est en grave danger.


2522 - L'hiver sur Délos

Cycle 36

Auteur | Uwe Anton
Titre Allemand | Winter auf Wanderer
Date de parution | 18 décembre 2009
Traducteur |

Résumé

Perry Rhodan arrive sur Aveda pour écouter ce que Ras Tschubaï a à lui dire. Son corps abrite aussi l’esprit de Fellmer Lloyd, il s’agit d’un Concept. Comme d’autres mutants, il a été envoyé pour chercher Rhodan et le ramener sur Délos. Tschubaï ne peut toutefois emmener avec lui qu’une personne. En ayant assez des secrets de l’Immortel, Rhodan refuse. Tschubaï admet alors qu’il y a un autre moyen. MIKRU-JON part bientôt vers la cloche brumeuse qui dissimule l’île de Talanis. Il accepte de prendre Mondra Diamond, qu’il appelle la mère de l’Immortel.

Sur Talanis, ils observent des papillons mourants. L’un d’eux touche Perry Rhodan et se trouve revitalisé. Ils franchissent un portail, suffisamment grand pour laisser passer MIKRU-JON, et se retrouvent sur Délos. Rhodan rencontre Homunk puis un avatar de l’Immortel. La Superintelligence est apparemment moribonde et a besoin de l’aide de Rhodan. Elle a du mal à se maintenir à la fois dans le Groupe Local et les Lieux Lointains. Elle a besoin de beaucoup d’énergie mentale pour ne pas se disloquer.

Afin qu’il dispose au moins d’un peu d’informations, l’Immortel projette Perry Rhodan en 2402, dans Androbéta, au moment où devait être édifiée une base sur Gleam. Dans une seconde vision, Rhodan voit des Maahks et des Terraniens s’affronter sur Gleam. Quand il revient, 45 jours se sont écoulés et Mondra Diamond était morte d’inquiétude.

Lors d’une deuxième conversation avec l’Immortel, Perry Rhodan apprend que la Monarchie Fréquentielle existe depuis des millions d’années et devient active durant les hyperdépressions, les phases où l’hyperimpédance augmente. Ils ont toujours besoin de temps pour atteindre la puissance nécessaire, devant pratiquement recommencer à zéro à chaque fois. Cette fois, on leur a en plus volé l’Arsenal-Paralox. Perry Rhodan doit absolument le retrouver. La mission de l’Humanité d’Astrée est d’agir au service de l’Immortel dans la galaxie Anthuresta, celle où se trouve l’amas Far Away. C’est aussi la galaxie d’origine des Anthuriens, les constructeurs du réseau Polyport. Le voile hexadim devait lui permettre de se développer en tranquillité. Il a disparu à l’instant même où Perry Rhodan a cherché à atteindre NÉO-OLYMPE.

Le prochain objectif de Perry Rhodan est Andromède où la Monarchie Fréquentielle doit avoir plusieurs mondes d’hibernation. Quand Rhodan interroge l’Immortel sur son fils Delorian, la Superintelligence affirme ne pas connaître ce nom.

Rhodan obtient un nouveau Contrôleur et apprend qu’il existe une cour Polyport sur Délos. Il l’utilise pour gagner Andromède avec MIKRU-JON, accompagné par Mondra er Ras Tschubaï/Fellmer Lloyd à nouveau en possession de toutes ses forces.


2523 - Au bord d'Améthyste

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Am Rand von Amethyst
Date de parution | 25 décembre 2009
Traducteur |

Résumé

Icho Tolot est resté dans le système d’Astrée pour aider Timber F. Whistler. Il se joint à une compagnie commandée par le capitaine Eritrea Kush qui doit sécuriser une partie du front près de la ville Améthyste, sur Cataracte. Les vaisseaux des étrangers apparus sont bloqués par une flotte et deux croiseurs génèrent un écran paratronique autour du site. De leur côté, les inconnus se sont protégés par un champ énergétique. On constate qu’ils construisent quelque chose. Tolot et Kush effectuent plusieurs tentatives pour atteindre les envahisseurs.

L’un des étrangers, qui s’appellent en fait Jaranocs, s’interroge sur les Humains. Kardo Tarba recommande à ses hommes de ne pas utiliser d’arme mortelle. Sa mission consiste toutefois à protéger à tout prix la construction d’un perforateur hyperdim.

Tolot, Kush et une petite troupe utilisent transmetteur-cage pour parvenir à l’intérieur de la zone protégée par les étrangers. Ils peuvent s’approcher du mystérieux objet. Ils sont repérés mais le combat qui éclate s’arrête lorsque la ville disparaît. Le perforateur hyperdim a pu être achevé et amené à bord de l’un de leurs gros vaisseaux en forme de guêpe. Le chef des Jaranocs, VATROX-VAMU, pourra être content.

Timber F. Whistler apprend que douze croiseurs de la Monarchie Fréquentielle s’approchent du système d’Astrée. Icho Tolot active l’un des cartouches dans l’Aiguille d’Astrée et à ce moment, un voile hexadim se forme autour du système pour le protéger.


2524 - La planète des tempêtes

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Der Sturmplanet
Date de parution | 01 janvier 2010
Traducteur |

Résumé

La situation est bloquée dans le pentagone d’Holoin. Des centaines de croiseurs-rubis et trois mille cylindres des Gaids encerclent le système mais la flotte des Galactes est en sécurité derrière le labyrinthe spatiotemporel. Même les unités de la Monarchie Fréquentielle ne peuvent passer ce système de défense. Atlan part explorer le nuage obscur de Hadès en utilisant le transmetteur stellaire. Il passe par le système d’Atrun où vivent des Téfrodiens. Atlan et L’Émir sont invités à un repas par l’amiral Meruv Tatur qui leur dit que l'empire téfrodien est affaibli par les divisions et que le Virth Jarron Thabaron est un homme faible et hésitant. Les Maahks se sont retirés des activités galactiques en raison de difficultés internes. De nouveaux soleils sont apparus et ont redisparu dans le secteur des Gaids.

Le 26 février, le JULES VERNE arrive dans le nuage obscur de Hadès et se dirige vers un lieu où les hyperactivités sont intenses. Il tombe sur un vrai nid de guêpes. Cinq mille croiseurs-rubis encerclent une planète. Les Galactes se dirigent ensuite vers une autre hyperanomalie que la Monarchie Fréquentielle ignore. Il semble y avoir une forte quantité d’hypercristaux analogues au salkrit. Une planète est découverte et baptisée Eurydice par la scientifique Iris Shettle.

Un commando se pose à la surface. L’Émir repère mentalement des êtres intelligents primitifs qui utilisent les tempêtes pour se déplacer et qui semblent vénérer une sorte de relique ou de momie. Les Galactes se rendent à cet endroit et découvrent des ruines et d’innombrables plantes qui ressemblent à des buissons roulants. Ces êtres, les Gurmaliens, se composent essentiellement d’air saturé en psychomatière. L’objet de leur vénération est la momie qui a la forme d’une baleine de cinquante mètres de haut en station debout. Les scientifiques prélèvent un échantillon cellulaire et regagnent le JULES VERNE. Le vaisseau quitte le système en raison de l’approche de Gaids.

L’analyse de l’échantillon révèle que la momie de baleine est âgée de dix million d’années et que sa structure squelettique comporte des molécules d’or chargées psioniquement, exactement comme les Inyodurs du Système Doré dans le Nuage de Charon dont les restes sont les seules sources de salkrit connues.

L’alarme est soudain donnée : dix-huit cylindres gaids ont surgi et entourent le JULES VERNE.


2525 - Avec les yeux des Gaids

Cycle 36

Auteur | Wim Vandemaan
Titre Allemand | Mit den Augen der Gaids
Date de parution | 08 janvier 2010
Traducteur |

Résumé

Dix-huit croiseurs des Gaids ont encerclé le JULES VERNE mais ils n’attaquent pas. Daore Hapho, le commandant du ZHANVOU, prend contact avec les Galactes et demande à venir à bord avec quatre compagnons. Parmi ceux-ci se trouve Cerdo Perisa, un Gaid très âgé qui ne peut se déplacer qu’à l’aide d’un exosquelette. Il raconte aux Galactes comment les Gaids sont devenus un peuple auxiliaire de la Monarchie Fréquentielle.

Perisa était autrefois le plus grand compositeur de Gaidor. Cette carrière fut brisé lors du choc d’hyperimpédance de 1331 N.D.G. Perisa entra ensuite dans la flotte spatiale. Lorsque la Colonne Terminale s’en prit à Andromède, il fut gravement blessé. Grâce à sa prévision et ses talents diplomatiques, il permit à la flotte de s’en sortir intacte.

En 1448 N.D.G., un croiseur-rubis de la Monarchie Fréquentielle atterrit sur Gaidor. Le Séquenceur Vastrear propose aux Gaids un marché. Ils doivent laisser la Monarchie Fréquentielle rechercher librement un certain objet dans leur zone d’influence et en échange ils recevront une technologie avancée. Perisa, alors amiral, se rend avec Vastrear sur la planète Hibernation-3 située dans un nuage obscur pour s’assurer que les étrangers tiendront leur promesse. La supériorité technologie de la Monarchie Fréquentielle le persuade. Un nouvel âge d’or commence pour les Gaids dans les années qui suivent.

Tous les Gaids ne sont toutefois pas heureux de cette évolution et des groupes de rebelles se forment. Suite à un attentat au cours duquel son fils est tué, Perisa réalise qu’il a un trou de quelques jours dans sa mémoire lors du séjour sur Hibernation-3. Les services secrets se rendent aussi compte que quelque chose ne va pas. Des Gaids et des vaisseaux disparaissent. Un disparu déclaré mort réapparait en proclamant la conquête du monde téfrodien Onoph V. Perisa se rend sur place et découvre dans une épave plusieurs cadavres de Gaids, tous identiques, dont l’un est un double plus jeune de lui-même. Il comprend qu’il a été dupliqué sur Hibernation-3. La Monarchie Fréquentielle clone des Gaids en grande quantité. En 1461 N.D.G. Perisa et Daore Hapho passent dans la clandestinité et rejoignent les rebelles.

Une alliance est conclue entre les Galactes et les rebelles gaids qui communiquent les coordonnées de l’une de leurs bases secrètes. Atlan sait maintenant que la Monarchie Fréquentielle dissimule ses mondes d’hibernation de peur d’un ennemi puissant. Il comprend aussi que la Monarchie Fréquentielle a bénéficié de l’absence d’alliance dans Andromède, ce qui rend d’autant plus précieux le Galacticum de la Voie Lactée.

Les Galactes veulent maintenant savoir où en sont les Maahks.


2526 - Les fantômes de Gleam

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Die Gespenster von Gleam
Date de parution | 15 janvier 2010
Traducteur |

Résumé

Le JESSE OWENS, une chaloupe du RICHARD BURTON III se rend sur la planète Gleam dans Androbêta. L’ancienne base des Terraniens a joué un rôle important lors du conflit contre les Maîtres Insulaires et abrite une garnison de la L.L.T. de trois cents personnes. La base de Power Center ne réagit toutefois pas aux appels. Des troupes sont envoyées à la surface pour étudier la situation. Elles sont commandées par le major Lethem Shettle qui a à ses côtés la jeune soldate inexpérimentée Anaïs Berkoff.

Ils trouvent une station abandonnée, envahie par la végétation, qui a été peu avant le théâtre de lourds combats. Il n’y a plus aucune trace de la garnison. Après quelques problèmes avec la faune agressive, Anaïs découvre un Maahk mort. Tout comme Shettle, elle sent une présence invisible. Un message de Perry Rhodan rédigé quelques minutes seulement plus tôt, est découvert. Les soldats tombent sur des Maahks en train de se combattre puis sur des Deux-Nez. Ceux-ci sont en train de piller la base mais ils ne sont pas responsables de sa destruction.

Les Terraniens découvrent que les Maahks pourchassent plusieurs de leurs congénères. Le seul survivant demande l’asile aux Terraniens mais il est implacablement abattu par les siens. Les Maahks quittent le système des Triades avec leur vaisseau caché dans la couronne solaire. Les Terraniens qu’ils gardaient en otage sont libérés.

Un médecin avance l’hypothèse que les Maahks pourchassés étaient des Maahks d’ombres.


2527 - La petite étoile de Chatria

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Kleiner Stern von Chatria
Date de parution | 22 janvier 2010
Traducteur |

Résumé

Atlan a appris de l’amiral Meruv Tatur que de nouveaux soleils sont apparus dans le domaine des Gaids avant de disparaître de nouveau. Ainsi, une petite étoile rouge est apparue quelques années plus tôt dans le système de Sicatemo au bord de l’amas de Bengar sans affecter l’équilibre gravitationnel Chatria, la troisième planète habitée par les Téfrodiens, a été peu après occupée par les Gaids. Comme Chatria est un monde sans importance, le gouvernement central n’est pas intervenu. Personne ne sait ce que les Gaids font là et Atlan prépare une attaque.

Eloa Nobili, une Téfrodienne vivant sur Chatria, a donné naissance à une fille, Sativa, le jour de l’apparition de l’étoile rouge. L’occupation par les Gaids se fait de plus en plus lourde et les habitants sont obligés de se retrancher dans des villes souterraines. De plus en plus de Téfrodiens se joignent à des groupes de résistants, comme Satol, l’époux d’Eloa, et son fils Tokul. Un jour, Sativa rencontre son père à la surface mais il se comporte anormalement, et d’autres ont exactement la même apparence. Les Téfrodiens comprennent que les Gaids clonent ou dupliquent leurs prisonniers.

Le 22 mars 1463 N.D.G., Atlan attaque avec cinq mille vaisseaux mais les Gaids se retirent au complet sans qu’il y ait eu combat. Peu après, l’étoile rouge disparaît et soudain, Sicatemo se transforme en nova, tuant tout le monde à la surface de Chatria.


2528 - Transmetteur Roulette

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Transmitter-Roulette
Date de parution | 29 janvier 2010
Traducteur |

Résumé

La nouvelle O.M.U. s'intéresse toujours aux Chasseurs de TRAÏTOR. L’une des pistes concerne Achati Uma, une puissante société akonide qui s’occupe de transmetteurs. Après avoir emmené sur une planète secrète les deux Mor’Daer et le Ganshkar sauvés sur Zorbar II, Ronald Tekener se rend sous une fausse identité sur le LEMCHA OVIR, le vaisseau servant de centrale à la société. Il vient soi-disant pour un meurtre maquillé en accident de transmetteur.

Sur le LEMCHA OVIR, un semi-ellipsoïde de 5200 mètres de long, Tekener collabore avec Belar tan Picas, le chef de la sécurité. Celui-ci est fort occupé car le 20 février 1463 N.D.G. doit avoir lieu l’inauguration d’un nouveau type de transmetteur, le transmetteur-cocon, dont la portée est de cinq années-lumière et qui combine les spécificités des transmetteurs-cages et des transmetteurs ogivaux. Quand Tekener essaie de s’introduire dans un secteur réservé, il est attaqué par trois Akonides mais tan Picas lui vient en aide.

Belar tan Picas réalise que quelque chose ne cadre pas à bord du vaisseau. Il utilise ses prérogatives pour accéder en compagnie de Tekener au secteur interdit. Là, ils trouvent un hangar avec un croiseur de combat et équipé d’un transmetteur de situation. Ils savent maintenant comment les Chasseurs de TRAÏTOR font pour apparaître et disparaître aussi mystérieusement. Tan Picas appelle des renforts et les Chasseurs de TRAÏTOR prennent la fuite par le transmetteur-cocon, ainsi que Simul tan Harol, le président d’Achati Uma.


2529 - La voie du Vatrox

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Der Weg des Vatrox
Date de parution | 05 février 2010
Traducteur |

Résumé

Le Séquenceur Sinnafoch qui est tombé entre les mains des Terraniens est déposé sur le monde extrême Oxtorne, pourvu d’un costume environnemental qui le protège. Là, il se joint à l’Oxtornien Steelion Hartok, l’un des trois mille pèlerins qui se rendent sur la tombe du vénéré Deshwan Jankoff. C’est un pèlerinage éprouvant où les participants renoncent à tout soutien technologique. Sinnafoch finit par se lier d’amitié avec Hartok et son okrill Philip et sa vision des choses évolue.

Reginald Bull suit l’évolution depuis le croiseur léger DESERT SUN en orbite. Il espère que Sinnafoch, en fuyant, le conduira à une base secrète de la Monarchie Fréquentielle. Hartok est un agent du S.L.T. et doit surveiller Sinnafoch. L’Oxtornien a été conditionné pour jouer le rôle d’un prisonnier mais le conditionnement est trop fort. Il se range au côté de Sinnafoch et provoque une panique chez les pèlerins, leur permettant de s’emparer d’un vaisseau. Hartok jette l'amulette qu’il arborait et avec elle, l’émetteur qui aurait permis à Bull de suivre Sinnafoch.

Sinnafoch et Hartok disparaissent avec leur vaisseau.


2530 - L'Oxtornien et les Mehandors

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Der Oxtorner und die Mehandor
Date de parution | 12 février 2010
Traducteur |

Résumé

Sinnafoch, Steelion Hartok et Philip ont fui Oxtorne à bord d’une Gazelle et Reginald Bull a perdu leurs traces. Ils sont récupérés par des Mehandors du clan Uhlmin. Le patriarche Vandur et sa fille handicapée Kithara leur accordent l’asile sur l’UHLM. Sinnafoch réussit à prendre le contrôle de la centrale de commandement. Il prend quelques otages, dont Yemin, le fils de Vandur. Vandur réussit toutefois à bloquer le navire. Sinnafoch veut le forcer à rejoindre un endroit précis : Oaghonyr, l’ancienne capitale de la Superintelligence ARCHETIM.

Hartok, qui a jusqu’ici suivi Sinnafoch sans se poser de questions, commence à vouloir se rebeller. Avec l’aide de Kithara, il émet un message si bien que le LEIF ERIKSSON de Reginald Bull attend l’UHLM dans le système d’Oa. Un croiseur-rubis apparaît toutefois et Bull doit fuir.

Quand Sinnafoch veut rejoindre le croiseur-rubis avec une chaloupe, Kithara l’attaque mais Philip aide son nouveau maître. Quand Sinnafoch s’apprête à tuer la jeune femme, le conditionnement de Hartok se brise pour de bon. Il intervient et Sinnafoch quitte le navire.

Vandur abdique et Kithara prend sa place. Hartok, lui, démissionne du S.L.T.


2531 - Le Fanal

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Das Fanal
Date de parution | 19 février 2010
Traducteur |

Résumé

Depuis la destruction de Drorah, la société akonide a changé. La politique du Commando Énergétique basée sur l’isolement n’existe plus. Presque toute l'ancienne noblesse a disparu. Des groupes isolés comme les Chasseurs de TRAÏTOR et les restes de l’aristocratie suivent leurs propres plans alors que l'essentiel de la communauté s’est rapproché des autres peuples au sein du Galacticum. Le Conseil Gouvernemental a un plan secret qui est inconnu même de Reino tan Vitar, le chef du Commando Énergétique. Le 3 mars 1463 N.D.G., il rencontre Ronald Tekener dans un casino sur la planète Adexion. Il simule sa propre mort pour pouvoir collaborer en secret avec l’O.M.U.

Tekener apprend de tan Vitar que le soleil Akonis est devenu instable et va se transformer en nova. Dans quelques jours, Narvan tan Ra-Osar, le chef du gouvernement, va rendre public un plan secret. Des représentants de tous les peuples galactiques ont été invités, dont Alaska Saedelaere. L’homme au masque vit à l’écart depuis 95 ans. Tekener a découvert qu’il s’intéresse en particulier aux douze anciens hypercocons et au retrait des Motanas dans Ahandaba. Pensant que l’événement pourrait être celui qu’il attend depuis un moment, Saedelaere accepte de s’y rendre. Le 25 mars, les représentants des principaux peuples de la Voie Lactée sont présents dans le système d’Akonis. L’empereur Bostich et Reginald Bull sont également là. Tan Ra-Osar annonce que le temps de l’isolement est révolu. Le peuple akonide est maintenant prêt à collaborer avec les autres peuples. Un symbole doit marquer ce moment et commémorer la mort du milliard et demi d’Akonides disparus avec Drorah. Les 38 lunes de la géante gazeuse Yrsah explosent et forment le mot « Drorah ». Le plan prévoit ensuite de transformer Yrsah en un deuxième soleil qui doit stabiliser Akonis. Les quatre lunes restantes doivent être transférées ailleurs.

Cela ne se passe toutefois pas comme prévu. Des étrangers manipulent le processus pour en fait accélérer la transformation d’Akonis en supernova. Ils veulent créer un fanal, symbolisant l’impuissance du Galacticum lors de la destruction de Drorah. Les terroristes ne peuvent venir que de la société Achati Uma. Des forces du Commando Énergétique et de l’O.M.U. investissent leur quartier général, le vaisseau LEMCHA OVIR. Tekener qui participe à l’action arrête le directeur, Simul tan Harol.

Le plan des terroristes échoue. Un deuxième soleil apparaît comme prévu qui stabilise la texture spatiale.


2532 - La mort d'un Maahk

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Tod eines Maahks
Date de parution | 26 février 2010
Traducteur |

Résumé

La cour Polyport DARASTO dans Andromède où Perry Rhodan et ses compagnons sont arrivés depuis Délos est en proie à des combats entre Maahks d’ombre et fondamentalistes. Les fondamentalistes ne se montrent pas amicaux mais acceptent que Rhodan s’entretienne avec Grek-1, leur chef. Celui-ci raconte que les Maahks ont assuré leur survie en décentralisant leur société. Il n’existe plus de monde central. Il attend l’arrivée prochaine d’un membre de l’Instance de Surveillance Décentralisée.

Rhodan ne peut pas attendre aussi longtemps. Il se fait téléporter dans divers secteurs de la station et tombe sur le Maahk d’ombre Grek-363 qui est en compagnie de Perbo Lamonca, un Acronis qui vit sur la station. Grek raconte que les fondamentalistes traquent sans relâche les Maahks d’ombre dans tout Andromède. DARASTO est tombée récemment entre les mains des Maahks d’ombre mais les fondamentalistes ont également investi l’endroit. Les Maahks d’ombre sont acculés car ils renoncent autant que possible à la violence. Grek affirme qu’il pourrait rendre DARASTO utile pour les Terraniens avec le contrôleur-A de Rhodan s’il arrive à joindre un centre de contrôle.

Ras/Fellmer les y téléporte. Grek-363 commence à manipuler une console mais Ras téléporte d’urgence Rhodan sur le MIKRU-JON car Fellmer a réalisé que le Maahk d’ombre suivait ses propres plans. Il veut en fait repousser les fondamentalistes et sauver son compagnon Grek-259 qui a été capturé. Rhodan apprend alors que Grek-363 est un Maahk femelle. Lorsque les autres occupants de DARASTO lancent une attaque sur les fondamentalistes, Rhodan et ses amis en profitent pour rejoindre la plate-forme où Grek-259 doit être exécuté mais le Maahk semble déjà mort. Des combats ont lieu et Rhodan est mortellement touché.

Grek-363 et Ras regagnent le MIKRU-JON. Il ne reste plus aucune trace de Perry Rhodan et Grek-259.


2533 - Voyage dans le no man's land

Cycle 36

Auteur | Wim Vandemaan
Titre Allemand | Reise in die Niemandswelt
Date de parution | 05 mars 2010
Traducteur |

Résumé

Mondra Diamond ne peut pas croire que Perry Rhodan est mort. Comme il ne reste rien de son corps, elle s’accroche à l’espoir qu’il a été transporté ailleurs. Elle reçoit des fondamentalistes la permission de le rechercher dans la cour Polyport. Ras Tschubaï/Fellmer Lloyd, Grek-363, Perbo Lamonca et Ramoz l’accompagnent. Ils finissent par découvrir le corps de Rhodan en partie calciné. Sa conscience a été conservée sur un mode paramécanique. Les médecins maahks s’efforcent de le sauver mais il semble que le Terranien n’ait pas décidé s’il veut ou non continuer à vivre.

Avec l’aide des Maahks, la conscience de Rhodan a été projetée dans le « no man’s land », une sorte de monde parallèle qui semble être un reflet négatif du monde réel. Dans son bungalow sur le lac de Goshun, Rhodan rencontre son majordome qui l’accompagne ensuite. Rhodan comprend peu à peu qu’il se trouve dans un environnement irréel créé par son propre esprit. Le majordome n’est autre que le Grek-1 que Rhodan a rencontré sur OROLOGION, une cour Polyport dans la galaxie Diktyon. Ce Maahk d’ombre porte le nom de Pral et a sauvé Rhodan sur la plate-forme d’exécution. Rhodan apprend que son esprit a une partie obscure qui ne veut plus quitter le no man’s land.

Rhodan perçoit une sorte de réseau qui parcourt tout Andromède. Pral explique qu’il s’agit du système de transport de la Monarchie Fréquentielle utilisé pour leur vamu. Il se base en partie sur la trame psionique naturelle et peut aussi être utilisé par les Maahks d’ombre. Rhodan voit aussi des tourbillons noirs, en fait une arme des fondamentalistes, des pièges appelés Krathvira qui doivent empêcher les Maahks d’ombre d’utiliser leurs facultés. C'est ce qui a causé la mort de Grek-259. Rhodan et Pral concluent un accord. Le Terranien aidera les Maahks d’ombre à combattre le Krathvira mais pour cela, son corps doit être sauvé.

Après s’être réunie avec son côté sombre, la conscience de Rhodan retourne dans son corps. Mondra Diamond est soulagée de voir qu’il est encore en vie mais les fondamentalistes passent alors à l’attaque.


2534 - L'ambassadeur des Maahks

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Der Gesandte der Maahks
Date de parution | 12 mars 2010
Traducteur |

Résumé

Quand les fondamentalistes attaquent, Ras/Fellmer téléporte à l’intérieur du MIKRU-JON Perry Rhodan, incapable de se déplacer, ses compagnons et trois Maahks d’ombre. Rhodan est placé dans un caisson médical dans lequel ses blessures sont rapidement guéries. C’est alors que s’active une cheminée de transfert. Il en sort un seul visiteur : le Transphaseur Akika Urisaki, le dernier de son espèce. Son seul objectif est de combattre la Monarchie Fréquentielle. Les Maahks cherchent à le capturer mais Ras/Fellmer le récupère. Les Maahks se montrent ensuite plus coopératifs.

Pendant l’attente, Mondra et Akika échangent leurs expériences. Rhodan est plongé dans une sorte de coma mais il peut tout entendre ce qui se dit à l’extérieur du caisson. Il croit même pouvoir percevoir les pensées de Mondra. Le Transphaseur étudie le contrôleur que Rhodan a reçu de l’Immortel. Il s’agit d’un contrôleur-B, extrêmement rare. Il permet de détecter les cours Polyport. Il doit même permettre l’accès aux étoiles de commerce. Mondra peut maintenant mettre les fondamentalistes sous pression. Elle leur démontre qu’elle peut prendre le contrôle complet de DARASTO.

Le 14 mars 1463 N.D.G., peu après que Rhodan a quitté le caisson, Grek-11, l’envoyé de l’Instance de Surveillance Décentralisée, arrive. Rhodan est maintenant en état de négocier avec lui. Il obtient un délai de deux ans dans lequel tous les Maahks d’ombre devront avoir évacué Andromède. Rhodan obtient qu’on lui livre un Krathvira pour qu’il l’utilise contre la Monarchie Fréquentielle. Les fondamentalistes sont maintenant prêts à collaborer avec les Galactes contre la Monarchie Fréquentielle.

Akika a pu obtenir des informations importantes. Seule une des 22 cours Polyport dans Andromède n’est pas occupée par la Monarchie Fréquentielle. Elle porte le nom de DARWAG. Il existe aussi six cours non connectées au réseau. Rhodan suppose qu’il existe un rapport entre celles-ci et les six mondes d’hibernation de la Monarchie Fréquentielle. Leur position peut être déterminée. Il existe de surcroît dans DARASTO une pièce secrète qui ne s’ouvre que quand Rhodan s’en approche.


2535 - La prison des âmes

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Der Seelen-Kerker
Date de parution | 19 mars 2010
Traducteur |

Résumé

Après s’être arrachés à la domination des Anthurians, les Vatrox étaient maintenant maîtres du réseau Polyport. Ils rassemblèrent une gigantesque quantité de psychomatière et baptisèrent cet océan de psychomatière l’Arsenal-Paralox. Cela leur procura une grande puissance mais l’hyperdépression prit fin.

Les liens entre les onze galaxies qu’ils dominaient se brisèrent, leurs peuples vassaux se libérèrent. Ils décidèrent d’attendre la prochaine hyperdépression, sur huit mondes d’hibernation, six dans Hathorjan, deux dans Anthuresta. Le moment venu, les échantillons cellulaires conservés leur redonneraient vie.

Quand une nouvelle hyperdépression se produisit, ils furent ressuscités, pour attendre de nouveau quand celle-ci prit fin.

Mais à leur réveil lors de la Quatrième Hyperdépression, ils découvrirent que des étrangers avaient pris possession du réseau Polyport et, pire, l’Arsenal-Paralox avait disparu, volé.

Sinnafoch atteint la planète Hibernation-6 dans Andromède. Il est accueilli par le Maître-Fréquentiel Cedosmo qui lui reproche son échec. Il le dégrade au rang de simple commandant de vaisseau. Il ne reçoit pas de nouvelle Ordonnance de guerre. Tandis qu’il doit combattre les Téfrodiens sur le croiseur-rubis CORRALSO, une cellule inductive est implantée à l’okrill Philip. L’animal acquiert ainsi une véritable intelligence et apprend même à parler.

Quand Sinnafoch apprend que le soleil d’un système habité par les Téfrodiens a été transformé en supernova, il accède à la banque de données de la flotte en profitant des perturbations spatiotemporelles engendrée. Il apprend ainsi l'existence de deux cours Polyport dans Andromède non encore conquises par la Monarchie Fréquentielle. Sinnafoch est aussitôt convoqué sur Hibernation-6. L’Ordonnance de guerre de Cedosmo, Vertebris, annonce que son accès non autorisé aux données a été remarqué.

Le premier officier de Sinnafoch, l’Okrivar Kruuper, lui permet d’avoir accès à toutes les informations de la flotte. Il apprend que VATROX-CUUR retire des troupes dans Andromède dans le but d’assiéger Anthuresta où un nouvel amas stellaire est apparu. Sinnafoch fait construire par Kruuper un appareil capable d’intercepter le Vamu et de la conserver : une prison d’âme. Sur Hibernation-6, Philip tue Vertebris et Cedosmo. Le vamu de ce dernier se retrouve alors captif de la prison d’âme.

Sinnafoch prend le pouvoir à sa place.


2536 - L'espace caché

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Der verborgene Raum
Date de parution | 26 mars 2010
Traducteur |

Résumé

Perry Rhodan pénètre dans la salle cachée de la cour Polyport DARASTO où il est accueilli par Homunk. L’androïde, présent sous la forme d’un hologramme, explique que DARASTO doit servir de base à Rhodan dans Andromède. Il lui décrit l’histoire des Vatrox et raconte que les Anthurians étaient capables de produire de la psychomatière. Le Terranien apprend qu’il existe quatre étoiles de commerce dans Andromède. Toutes peuvent être localisées avec le contrôleur-B mais sans qu’on puisse les contrôler. Toutes sont grillées sauf une. La dernière en activité est en périphérie de l’amas de Bengar dans le système de Sicatemo. L’Arsenal-Paralox qui se trouvait autrefois dans Anthuresta contient tant de psychomatière que l’Immortel pourrait être revitalisé avec son aide. La psychomatière jouera aussi un grand rôle dans le combat contre la Monarchie Fréquentielle. Homunk en remet trois cubes à Rhodan.

Le 16 mars, le MIKRU-JON est prêt à partir. Akika Urismaki, Grek-363 et Perbo Lamonca restent sur DARASTO. Le Transphaseur doit représenter Rhodan et sécuriser la cour Polyport. Le Maahk d’ombre Pral, Grek-11 et cinq techniciens maahks montent à bord. L’envoyé de l’Instance de Surveillance Décentralisée tient sa parole et amène un piège Krathvira. Le MIKRU-JON quitte la cour Polyport qui se trouve en orbite d’une géante gazeuse à 1190 années-lumière de Gleam. Le but de Rhodan est l’emplacement de l’étoile de commerce où sont aussi massées les flottes des Galactes et des peuples libres d’Andromède. Quand le vaisseau atteint le système de Sicatemo, l’étoile de commerce disparaît. Le violent ébranlement de structure fait perdre connaissance à Rhodan et le MIKRU-JON est paralysé.

Après la destruction de Sicatemo, l’équipage du JULES VERNE essaie de rassembler autant de données que possible. On apprend que la supernova a été déclenchée par l’explosion de 13 grammes de psychomatière. Des sondes découvrent à l’emplacement du soleil rouge disparu un « œil de feu » de mille kilomètres de diamètre avec un noyau sombre. L’objet se compose de plusieurs kilos de psychomatière. Un obélisque de soixante-dix mètres de long est repéré dans l’espace. L’objet ne répond pas aux appels. Atlan le fait amener à bord du JULES VERNE.


2537 - L'étoile marchande

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Der Handelsstern
Date de parution | 02 avril 2010
Traducteur |

Résumé

Le MIKRU-JON est amené à bord du JULES VERNE. Perry Rhodan, revenu à la conscience, et Atlan échangent des informations. Téfrodiens, Maahks, Gaids libres et Galactes concluent une nouvelle alliance. Grek-11 annonce l’arrivée de 2500 croiseurs lourds qui doivent être positionnés autour de l’amas de Bengar. Les alliés prévoient une attaque contre l’étoile de commerce. Le JULES VERNE se dirige d’abord vers les étoiles de commerce grillées. Il s’avère que la majeure partie des soi-disant soleils n’est qu’une projection pseudomatérielle. La véritable étoile de commerce est un objet sphérique de 16,5 kilomètres de diamètre couvert de pics, de tours et autres excroissances.

Atlan prend le commandement des forces alliées qui doivent demeurer près de Bengar tandis que Perry Rhodan va se jeter directement dans la gueule du loup avec le MIKRU-JON. Le vaisseau est déguisé en chaloupe de la Monarchie Fréquentielle. Rhodan, Mondra Diamond, L’Émir, Lloyd/Tschubaï et Pral enfilent des masques-cocons leur donnant l’apparence de Dartukas. L’approche réussit et le vaisseau est pris dans un hangar de l’étoile de commerce. Mais il est tout de suite immobilisé, l’ennemi a percé leur plan à jour.

C’est l’œuvre de Satwa, un clone de la Téfrodienne Sativa Nobili, qui vit en symbiose avec Pü S’Karbunc, un être doté de facultés parapsychiques. Après une longue éducation dont elle seule est sortie vivante, elle est devenue l’ordonnance autochtone du Séquenceur Vastrear. Son modèle est Mirona Thetin.


2538 - Le départ du FORCE DE LUMIERE

Cycle 36

Auteur | Robert Feldhoff & Uwe Anton
Titre Allemand | Aufbruch der LEUCHTKRAFT
Date de parution | 09 avril 2010
Traducteur |

Résumé

Alors qu’il se promène à Terrania le 10 avril 1463 N.D.G., Alaska Saedelaere remarque qu’il est suivi. L’inconnu est un membre d’équipage du vaisseau FORCE DE LUMIÈRE, un petit humanoïde nommé Eroin Blitzer. Samburi Yura, le commandant du vaisseau – qu’Alaska a déjà rencontré dans le passé – a disparu. DAN, le cerveau de bord, est d’avis que seul Alaska peut la retrouver. Alaska accepte, récupère son matériel et est amené près de Dengejaa Uveso, le trou noir au centre de la Voie Lactée, par le ROTOR-G, une chaloupe du FORCE DE LUMIERE.

Samburi Yura a laissé un message : « QIN SHI est éveillé. Le BOTNETZ est prêt ». Ce message a été enregistré dans la galaxie Totemhain. Le FORCE DE LUMIERE s’y rend et rejoint la seule planète civilisée, Aire de Copter, habitée par les Locoptères.

Saedelaere se rend seul à la surface et découvre une fontaine temporelle qui a été récemment utilisée mais est maintenant éteinte. Un étranger appelé Ennerhahl, un grand humanoïde à la peau noir luisante, prend contact avec le Terrien et attire son attention sur une cérémonie des Locoptères au cours de laquelle les anciens Puissants doivent être remplacés par de nouveaux Puissants. Il est aussi question des 48 temples de l’éternité. Ennerhahl disparaît. De retour sur le FORCE DE LUMIERE, Alaska constate que l’étranger ne figure sur aucun enregistrement.

Durant son sommeil, Alaska voit en rêve Samburi Yura. Elle le prévient d’un grand danger en rapport avec QIN SHI et le BOTNETZ. À son réveil, les androïdes qui constituent l’équipage du FORCE DE LUMIERE sont tombés sur une légende relative aux 48 feuilles de la Rose du Temps. Grâce à un appareil lui confèrent l’apparence d’un Locoptère, Alaska retourne sur la planète où il retrouve Ennerhahl.

Ils réussissent tous deux à pénétrer dans l’un des temples d’éternités. Il s’agit d’objets hémisphériques de cent mètres de diamètre qui flotte au centre de la ville sur des colonnes d’énergie-forme. Ennerhahl et Alaska sont découverts par des robots.


2539 - Les écrins de l'éternité

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Schreine der Ewigkeit
Date de parution | 16 avril 2010
Traducteur |

Résumé

Ennerhahl et Saedelaere réussissent à fuir. Avant de disparaître, Ennerhahl informe le Terranien que le BOTNETZ est une arme contre le Chaos créée par une Superintelligence depuis longtemps disparue.

Soudain, les temples de l’éternité situés dans les 48 grandes villes des Locoptères s’élèvent et se fixent à une station spatiale. Grâce aux moyens techniques du FORCE DE LUMIÈRE, Alaska peut observer une cérémonie qui se déroule dans le Temple de Nid-de-Locop. Trois cent mille Locoptères assistent au choix des nouveaux « Puissants ». Ceux-ci ont pour mission de protéger la Rose du Temps sans savoir pour autant de quoi il s’agit. Les élus sont touchés avec des lances et disparaissent, à l’exception des futurs Puissants. Les androïdes déterminent que le matériau dont est faite la pointe des lances est similaire au semper. Les consciences des individus touchés sont manifestement transférés dans ce matériau mais elles ne sont pas conservées, elles finissent par se dissoudre.

Parmi les élus se trouve Syrst Tykvenst Locop, qui se considère comme un raté et pour qui sa nomination est une erreur administrative. Durant les préparatifs de la cérémonie, il s’éprend de la jeune artiste Keffira Stoest Locop. Il se retrouve parmi les sept derniers et devient ainsi un nouveau « Puissant ». Un accès à la station de la Rose du Temps s’ouvre mais les sept anciens Puissants n’en sortent pas, comme on s’y attendait. Un des élus pénètre alors dans la station. C’est Ennerhahl, déguisé.

Alaska observe les événements. Il s’avère que la station est vide. Les éléments du BOTNETZ ont disparu. Ennerhahl part, furieux. Alaska se rend dans la station et découvre un bijou qui a appartenu à Samburi Yura. Il contient un message qui annonce qu’elle a reçu pour mission de récupérer le BOTNETZ pour empêcher que QIN SHI ne s’en empare mais elle est arrivée trop tard. Des coordonnées sont aussi inclues dans le bijou.

Sur la planète, les Locoptères doivent se trouver un nouveau destin, les Temples de l’Éternité n’existant plus. Syrst voit une silhouette humanoïde disparaître dans un trou noir qui s’éteint aussitôt.


2540 - Sous le voile

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Unter dem Schleier
Date de parution | 23 avril 2010
Traducteur |

Résumé

Depuis la disparition de la ville Améthyste, 88 000 Jaranocs sont bloqués sur Cataracte sans possibilité de ravitaillement ou de renfort. Ils ne peuvent pas franchir les champs paratroniques édifiés par les Humains et pour eux, toute capitulation est impossible. Ils espèrent que VATROX-VAMU finira par arriver mais leurs provisions ne dureront que trois jours. Vuran Khitar propose de tuer la moitié des soldats pour doubler l’espérance de vie de l’autre moitié. Kardo Tarba, son ancien élève, a une autre idée.

Quand Icho Tolot vient pour négocier, Kardo Tarba lui propose un duel à mort. Si Kardo Tarba gagne, l’Humanité devra fournir aux Jaranocs des vivres. Si c’est Icho Tolot qui l’emporte, les Jaranocs capituleront, et dans ce cas, sans perdre la face.

Le duel se déroule le 5 février 1463 N.D.G. Kardo Tarba se place en état de transe, il peut de cette façon exercer des facultés parapsychiques et influencer la matière. Il rend le sol poreux si bien que Tolot coule dedans puis il refige le sol. Le Halutien peut toutefois se libérer. Il renonce à tuer son adversaire. Les lois des Jaranocs exigent que Kardo Tarba devienne maintenant le serviteur de son vainqueur.

Pendant ce temps, Vorremar Corma demande à l’Administrateur Timber W. Whistler un des nouveaux détecteurs de mutant. D’après ses calculs, des forces psi ont été détectées chez des Humains ces dernières années. Corma veut prouver qu’il s’agit d’individus touchés par les douches d’or ou dont les parents ont été affectés. Comme Whistler est réticent, le Sigan demande de l'aide à son vieil ami Huslik Valting. Celui-ci « emprunte » un tel appareil dans la clinique où il est régulièrement examiné.

Le Sigan a découvert qu’une explosion a eu lieu sur la lune Krest au moment où le deuxième voile hexadim a été activé. Comme la Furtok Interstellar Company a un chantier à proximité, Corma suppose qu’ils manipulent d’antiques appareils pour générer ce voile. Corma et Valting pénètrent dans le chantier mais ne voient rien de suspect. Le Sigan est surpris par des gardes et paralysé.


2541 - Projet secret Astrée

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Geheimprojekt Stardust
Date de parution | 30 avril 2010
Traducteur |

Résumé

Vorremar Corma a été seulement paralysé mais la dose, légère pour un Terranien normal, a failli être mortelle pour le Sigan. Il est soigné mais gardé en captivité. Ni Helen Furtok, la présidente du parti Vigilance Interstellaire, ni l’Administrateur Timber F. Whistler ne peuvent le détourner de ses idées de conspirations. Whistler l’informe finalement que le projet consiste à installer un écran paratronique tout autour du système. Il devait s’activer à l’apparition de croiseurs-rubis mais n’était pas encore prêt.

Huslik Valting, qui a pénétré dans le quartier général de la Furtok Interstellar Company pour rechercher son ami, est amené auprès de celui-ci. Corma ne croit pas qu’on lui ait dit toute la vérité. Il veut continuer à chercher les nouveaux mutants.

Tous les vaisseaux qui ne se trouvaient pas dans le système d’Astrée au moment du déploiement du deuxième voile hexadim n’ont plus moyen de retourner chez eux. Cela concerne les croiseurs partis avec Perry Rhodan pour la ROUE, accompagnés par quelques vaisseaux elfahdes. À bord du CATARACTE, Stuart Lexa et Sean Legrange voient des croiseurs de la Monarchie Fréquentielle affronter de nouvelles unités en forme de cône émoussé.

Le 8 février 1463 N.D.G., deux entités désincarnées arrivent. La pression mentale engendrée provoque de violentes migraines chez les Terraniens et les Elfahdes. Stuart Lexa apprend à cette occasion que les entités sont VATROX-DAAG et VATROX-VAMU et que les croiseurs coniques sont des unités des Jaranocs.

VATROX-VAMU repousse son rival et ses troupes. Le 11 février, le voile hexadim commence à vaciller sous l’effet du perforateur hyperdim. VATROX-VAMU et les vaisseaux jaranocs arrivent à le traverser.


2542 - Les visions de Shanda

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Shandas Visionen
Date de parution | 07 mai 2010
Traducteur |

Résumé

Les parents de Shanda Sarmotte ont été tous deux touchés par une douche d’or. Son père la considère comme mentalement attardée mais sa mère sent qu’elle a quelque chose de spécial. En fait, elle a des pouvoirs psi, mais qu’elle garde secrets. Elle peut non seulement lire les pensées et les émotions des autres êtres, mais aussi se projeter en eux, sans que cela soit un processus conscient. Après la mort de ses parents en 1357 N.D.G. suite à un accident de glisseur – dont elle se sent responsable – elle vit chez un ami de ses parents. Elle trouve un emploi dans une pharmacie où elle accomplit des tâches simples.

Il s’avère qu’elle possède une autre faculté : calculer instinctivement les processus mécaniques les plus complexes.

Lorsque le voile hexadim laisse passer une flotte étrangère, une voix proclame qu’il faut fuir vers l’île dans la brume car seul l’Immortel peut sauver l’Humanité d’Astrée. Des actes de violence de la part des intrus sont annoncés mais il s’agit de fausses nouvelles.

Un jour, Shanda est convoquée par son chef Fakan Noorgeg. Elle est interrogée par Vorremar Corma et Huslik Valting. Corma veut découvrir avec son détecteur de mutants si sa théorie est exacte. Comme ils se montrent trop insistants, Noorgeg les jette dehors mais ils reviennent pour enlever Shanda. Elle se cache dans un entrepôt mais est paralysée.

C’est alors qu’une onde mentale s’abat sur toute la population. Presque tous sombrent dans l’inconscience. Shanda perçoit le nom de l’entité, VATROX-VAMU.


2543 - Fuite vers Talanis

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Flucht nach Talanis
Date de parution | 14 mai 2010
Traducteur |

Résumé

VATROX-VAMU scanne tous les habitants du système. Il semble collecter toutes sortes informations sur le système mais être aussi à la recherche de quelque chose de précis. Sa présence mentale est si forte que presque tous les Humains ont perdu connaissance. Seuls les êtres humains qui ont été touchés par une douche d’or et leurs descendants restent actifs. Parmi ceux-ci se trouvent Shanda Sarmotte et Huslik Valting. Shanda croit percevoir un appel qui leur demande de se rendre à Talanis. Elle reçoit un appel mental du jeune Rence Ebion qui les rejoint. Ils partent avec un glisseur, emportant Fakan Noorgeg et Vorremar Corma.

Quelques heures après l’arrivée de VATROX-VAMU, les Humains se réveillent mais ils ne sont plus eux-mêmes. Quand Rence touche l’un d’eux, tous se tournent dans sa direction. Vorremar Corma se réveille mais il est possédé par une intelligence étrangère. VATROX-VAMU l’a choisi car il est déjà allé sur Talanis. Il exige d’être amené dans la chambre des mille symboles et éclate de rage quand ses souhaits ne sont pas réalisés.

Grâce à ses pouvoirs nouvellement acquis, Rence détruit un robot qui menaçait Shanda. Shanda, Rence et Huslik partent pour Talanis, laissant Noorgeg et Corma derrière eux. Quand ils arrivent sur l’île de l’Immortel, ils perçoivent la présence d’êtres semblables à eux.


2544 - Prisonniers de l'étoile marchande

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Gefangene des Handelssterns
Date de parution | 21 mai 2010
Traducteur |

Résumé

Le MIKRU-JON est bloqué dans un hangar de l’étoile de commerce FATICO. Perry Rhodan décide de prendre l’initiative. Il quitte le vaisseau avec plusieurs compagnons, tous déguisés en Dartukas. Satwa, la Téfrodienne clonée et ordonnance autochtone du Séquenceur Vastrear, ne se laisse pas avoir. Elle exige la capitulation des intrus. L’Émir et Tschubaï/Lloyd réussissent à se téléporter mais un champ d’énergie les retient. Tandis que Tschubaï/Lloyd, qui a saisi la main de Rhodan, est ramené au point de départ, L’Émir et le Maahk d’ombre Pral sont bloqués dans le filet d’énergie.

Rhodan et Tschubaï/Lloyd sont amenés dans une cellule et interrogés. Rhodan réussit à taire à Satwa qu’il porte un activateur cellulaire. La Bioposi Jawna Togoya, qui s’était dissimulée dans un robot, se libère. Elle prend en otage l’Okrivar Irdelph puis prend l’apparence de Satwa. Elle réussit à accéder au système de communication interne et laisse des messages secrets pour attirer l’attention de ses compagnons. Vastrear s’en rend compte mais accuse Satwa qui doit se défendre.

L’Émir et Pral arrivent à se libérer de leur piège. Ils se mêlent à une troupe de Dartukas. Tous les Galactes se retrouvent au MIKRU-JON et s’équipent. Rhodan s’approche de la centrale de l’étoile de commerce avec son contrôleur-B et réinitialise tous les systèmes.

Durant le processus, l’étoile de commerce perd son camouflage, si bien que la flotte d’Atlan peut attaquer. Quand Vastrear la voit approcher, il comprend qu’il a perdu. Il envoie les croiseurs et les troupes dans une défense sans espoir pendant que lui-même prend la fuite. Il prend avec lui son ordonnance de guerre Bhustrin et Satwa mais bloque toutes les fonctions de FATICO avec son contrôleur-C.

Les forces alliées occupent FATICO mais doivent s’attendre à une contre-attaque de la Monarchie Fréquentielle.


2545 - Mort de Vatrox

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Vatrox-Tod
Date de parution | 28 mai 2010
Traducteur |

Résumé

Le cinquième contingent de la flotte galacte arrive dans Andromède le 10 avril 1463 N.D.G. La totalité des forces alliées se déploie, ce qui sert de couverture pour permettre à la flotte d’Atlan de s’approcher d’un monde d’hibernation de la Monarchie Fréquentielle. Il est protégé par dix mille croiseurs-rubis.

Tous les espoirs des alliés reposent dans le piège pour âmes Krathvira. Le nexialiste Roman Schleifer travaille depuis déjà quelques jours avec le Maahk Grek-17 et les scientifiques du JULES VERNE pour modifier l'appareil de manière à ce qu’il puisse intercepter le vamu des Vatrox décédés. Les stratèges ennemis ne pourront ainsi plus renaitre. Schleifer comprend que la constante à modulation hexafréquentielle des Vatrox est dirigée vers les mondes d’hibernation par une hyperfréquence particulière. Il suppose que cette fréquence pourrait avoir un lien avec le nom Monarchie Fréquentielle.

Le Krathvira est installé sur l’ultracroiseur MICHAEL FREYT III qui doit participer à l’attaque d’Hibernation-3. Toute la flotte franchit un transmetteur de situation produit par la plate-forme MYLES KANTOR. Durant les combats, les pertes sont nombreuses dans chaque camp. Roman Schleifer participe à l’abordage d’un vaisseau gaid de la Monarchie Fréquentielle afin de tester l’efficacité du piège pour âmes. L’opération réussit et après la mort d’un Vatrox, son vamu se retrouve captif.

À la surprise de Schleifer, un Okrivar qui voulait se rendre se transforme en un être évoquant un lièvre, c’est en fait un métamorphe du peuple des Atto.

La flotte alliée emporte la victoire et les Gaids s’en prennent à la planète dans une volonté de vengeance. Atlan les laisse faire. Cent cinquante millions de vamu se retrouvent prisonniers du piège pour âmes.


2546 - 26 minutes jusque ITHAFOR

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | 26 Minuten bis ITHAFOR
Date de parution | 04 juin 2010
Traducteur |

Résumé

L’Atto RourSi est dans une cellule de l’ultracroiseur MICHAEL FREYT III. Il est une sorte de collecteur de légendes et s’était introduit dans la Monarchie Fréquentielle pour en apprendre davantage sur ses membres.

Sinnafoch, à présent le commandant en chef de la Monarchie Fréquentielle dans Andromède, comprend qu’il doit agir vite car le moral est au plus bas dans ses rangs.

Les forces alliées veulent rapidement marquer d’autres points après la conquête d'Hibernation-3. Les Maahks ont commencé la production en série de pièges pour âmes Krathvira. Le maximum de cours Polyport et de dépôts de distribution doit être conquis, mais l’essentiel est de frapper simultanément les mondes d’hibernation restant.

Perry Rhodan positionne la cour Polyport DARASTO près de Gleam grâce à son contrôleur-B. Rhodan et Lloyd/Tschubaï se rendent ensuite sur ITHAFOR pour remettre 18 contrôleurs-A à la L.L.T.

Sur ITHAFOR, ils sont accueillis par Julian Tifflor et son chef de la sécurité Tanio Ucuz. Ils les raccompagnent ensuite dans Andromède. Tifflor se rend sur FATICO afin d’étudier l’étoile de commerce. Le 21 avril 1463 N.D.G., l’alarme est donnée : 40 000 croiseurs-rubis surgissent.

Atlan est contraint d’ordonner sans tarder l’attaque sur Hibernation-6.


2547 - Garrabo à la mort

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Garrabo in den Tod
Date de parution | 11 juin 2010
Traducteur |

Résumé

La Monarchie Fréquentielle assiège FATICO où se sont retirés les vaisseaux des alliés. Comme l'étoile de commerce doit être sauvegardée, les croiseurs-rubis n'attaquent pas. Tifflor se rend par une cheminée de transfert sur DARASTO et de là sur le JULES VERNE qui se sépare en ses trois éléments, Tifflor prend le commandement de la partie centrale. Atlan dispose les unités de ses flottes comme les pièces sur un jeu de garrabo.

Perry Rhodan reste avec le JV-2 près de l'étoile de commerce pour tenter d'en reprendre le contrôle. Atlan, qui commande le JV-l, part pour le pentagone d'Holoin attaqué. À l'issue d'une bataille spatiale, les vaisseaux de la Monarchie Fréquentielle sont repoussés. Le labyrinthe spatiotemporel qui entoure le système s'est avéré utile. On a également observé la matérialisation partielle d'une plateforme des Paddlers.

L'attaque décisive sur les différents mondes d'hibernation est préparée. De nombreux pièges à constante F.H.R. sont répartis dans la flotte. Pendant l'attente, Atlan reçoit l'Atto RourSi qui lui fournit des informations sur les Okrivars et divertit l'équipage avec ses histoires. La Monarchie Fréquentielle passe soudain à l'offensive. Deux yeux de feu, semblables à celui qui a détruit le système de Sicatemo, apparaissent près de FATICO.

Le 25 avril commence l'attaque sur les mondes d'hibernation. Comme manœuvre de diversion, une attaque est également lancée sur les dépôts de distribution KJALLDAR et HASTAI dans l'amas de Bengar. Là aussi, un œil de feu apparaît.


2548 - Mondes d'hibernation

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Hibernationswelten
Date de parution | 18 juin 2010
Traducteur |

Résumé

Les forces alliées lancent une attaque décisive sur les mondes d’hibernation de la Monarchie Fréquentielle dans Andromède. Ils ont de lourdes pertes, surtout dans l’amas de Bengar où le Bleu Apaso Ipthey-Hüriit coordonne l’assaut contre KJALLDAR et HASTAI. Sa flotte sombre presque dans un hyperouragan à cause d’un œil de feu provoqué par l’explosion de psychomatière. Il reçoit l’aide inattendue de 1500 vaisseaux des Halutiens d’Andromède. 15 000 vaisseaux d’autres peuples d’Andromède viennent plus tard apporter leur soutien.

Perry Rhodan prend une nouvelle fois contact avec Homunk dans l’espace caché de DARASTO. Il apprend ainsi que VATROX-VAMU est apparu dans l’amas de Far Away. Rhodan essaie en vain de contacter la station NÉO-OLYMPE.

La flotte des alliés utilise la psychomatière que Rhodan a reçue d’Homunk. De nombreux vamu de Vatrox se retrouvent prisonniers des Krathvira. Tschubaï/Lloyd amorce une petite quantité de psychomatière dans le dépôt de distribution LORRAND près d’Hibernation-6. Cela augmente tellement ses forces qu’il peut téléporter la station deux kilomètres plus loin.

Soudain, une terrible force mentale se manifeste sur Hibernation-6 et l’ordre est alors donné d’anéantir toute la planète.


2549 - Les yeux de feu

Cycle 36

Auteur | Hubert Haensel
Titre Allemand | Feueraugen
Date de parution | 25 juin 2010
Traducteur |

Résumé

Peu après la destruction d’Hibernation-6, un œil de feu apparaît, une concentration de psychomatière capable de transformer un soleil en supernova. L’Émir demande à être amené auprès de Perry Rhodan car il a des nouvelles importantes. Deux yeux de feu se sont aussi matérialisés près de FATICO mais ils disparaissent bientôt. Le JV-1 commandé par Atlan arrive et L’Émir peut s’entretenir avec Rhodan. Il semble toutefois possédé par VATROX-CUUR. Il propose une alliance contre VATROX-VAMU mais le Terranien refuse.

VATROX-CUUR paralyse alors tout l’équipage du JULES VERNE et projette Perry Rhodan dans un monde irréel dont il arrive finalement à se sortir. Un double de Rhodan met le vaisseau en danger en baissant les écrans protecteurs. Rhodan réussit à amorcer une petite quantité de psychomatière qu’il a sur lui. VATROX-CUUR, affaibli par la disparition de millions de Vatrox, disparaît alors et avec lui, toutes les unités de la Monarchie Fréquentielle. Il s’avère que le L’Émir qui s’est entretenu avec Perry Rhodan et le double de Rhodan étaient en fait l’Atto RourSi, possédé par VATROX-CUUR.

La victoire semble complète mais le Séquenceur Sinnafoch a pu prendre le contrôle de FATICO. Un tunnel de transfert est généré. Le JV-2 auquel est couplé la partie médiane du JULES VERNE disparaît à l’intérieur. Rhodan fait exploser une petite quantité de psychomatière, ce qui fait que le voyage ne se déroule pas comme Sinnafoch l’avait prévu.

Le 26 avril 1463 N.D.G., un œil de feu apparaît dans le Système Solaire.


2550 - Le monde des 20 000 mondes

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Die Welt der 20.000 Welten
Date de parution | 02 juillet 2010
Traducteur |

Résumé

Le JULES VERNE, réduit à deux de ses composants, a été projeté dans une région inconnue du Cosmos. Il se trouve près d’un objet qui semble être une étoile de commerce, mais deux fois plus grande que FATICO. Alors qu’une manœuvre d’atterrissage est engagée, le vieil hyperphysicien Chucan Tica empêche une catastrophe au dernier moment. Le cerveau central NEMO est perturbé et a mal estimé les distances. Une tempête psi permanente règne dans ce secteur. Toute l’étoile de commerce est entourée de psychomatière.

Tous les membres d’équipage se mettent à voir d’anciennes connaissances, des formes semi-matérielles, baptisées enveloppes-psi. Il s’agit d’un effet de la tempête psi qui matérialise des souvenirs. Tica voit Myles Kantor et Perry Rhodan Thora. La plupart finissent par disparaître mais cinq demeurent, s’accrochant à leur nouvelle existence. Myles Kantor et Thora développent des traits de caractères qui ne correspondent pas à leur modèle. Kantor compte absorber les enveloppes-psi restantes et prendre le contrôle du JULES VERNE.

Le Maahk Pral perçoit une forte présence mentale et tombe sur une trame psionique d’un diamètre de deux unités astronomiques. Le centre est l’étoile de commerce. Perry Rhodan et une équipe pénètrent à l’intérieur de l’étoile de commerce. Ils arrivent dans une ville de machines ressemblant fort à celle de Délos. Le sol est couvert de poussière d’hypercristal qui se met à développer une vie indépendante. Elle attaque Lloyd/Tschubaï qui se met à parler d’ingénieurs cristallins et d’Esnur. Il a aussi perçu ce qui ressemble à un chant de baleine.

Ils finissent par tomber sur un pont de transfert qui ne contient qu’une cheminée de transfert. Une projection holographique de l’étoile de commerce apparaît, autour de laquelle se trouvent vingt mille objets similaires au monde-disque de Délos.

Quelque part dans l’étoile de commerce un être s’éveille. Ses souvenirs sont flous mais il doit voir Fogudare, car son maître est en danger.


2551 - La Merveille d'Anthuresta

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Das Wunder von Anthuresta
Date de parution | 09 juillet 2010
Traducteur |

Résumé

Un être intelligent se forme à partir de la poussière de cristal omniprésente. Il s’appelle Clun'stal. C’est un ingénieur cristallin qui veut prendre contact avec son maître Fogudare. Il doit protéger TALIN ANTHURESTA, la Merveille d’Anthuresta. Il essaie de prendre contact avec un des étrangers – Lloyd/Tschubaï – et y arrive après quelques difficultés.

Le Concept enveloppé de cristal a été ramené à bord du JULES VERNE. Il semble mourir mais ses fonctions vitales se rétablissent ensuite. Perry Rhodan voit un rapport entre les vingt mille mondes-disques et un cartouche qu’il a vu dans la chambre des mille symboles dans le système d’Astrée.

Les Terraniens reçoivent l'aide inattendue de Mikru. L’âme du vaisseau MIKRU-JON a absorbé de nombreuses enveloppes-psi, dont Thora. Mikru absorbe aussi Drrdin, une enveloppe-psi liée à Ramoz qui paraît pourtant être un simple animal puis affronte Myles Kantor qu’elle arrive à vaincre.

Une fois que Lloyd/Tschubaï s’est réveillé, il explique aux autres Terraniens que Clun'stal a des intentions pacifiques. Rhodan est amené au « cimetière » où se trouvent plusieurs créatures pétrifiées, en forme de baleines. Il s’agit des mêmes êtres déjà vus dans l’amas de Far Away et dans le nuage obscur de Hadès, dans Andromède. L’une des baleines, Fogudare, commence à bouger mais elle est devenue folle. Clun’stal supplie Rhodan de la tuer mais lui-même ne peut pas le faire. La créature qui se déchaîne n’est qu’une sorte de corps contrôlé à distance. Le véritable Fogudare se trouve dans un gigantesque bassin. Rhodan active un contrôle qui permet la mort de Fogudare après avoir eu l’assurance que l’être voulait lui-même mourir.

Mikru se manifeste alors pour annoncer que tout contact a été rompu avec le JULES VERNE.


2552 - Jeu de mort

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Totenspiel
Date de parution | 16 juillet 2010
Traducteur |

Résumé

Sinnafoch est désespéré. VATROX-CUUR ainsi que tous les autres membres de la Monarchie Fréquentielle dans Andromède sont morts. L’Okrivar Kruuper et l’okrill Philip sont les seuls qui restent. Sinnafoch décide de joindre un des deux mondes d’hibernation dans Anthuresta. Là, de nouveaux clones pourront être produits et son immortalité de nouveau assurée. Il tente de rejoindre l’étoile de commerce JEGALL dans Anthuresta mais le transfert ne se déroule pas comme prévu. Sinnafoch, Philip et Kruuper se retrouvent sur un monde inconnu.

Le Vatrox perd connaissance et rêve de sa première résurrection au temps de la Deuxième Hyperdépression.

Il n’était alors que Cadet Fréquentiel lors des combats contre les Xerx dans la galaxie Kaskallen. Sinnafoch s’était alors lié d’amitié avec un soldat, Deliachlan, du peuple des D’Tar, les prédécesseurs des Dartukas.

Le monde sur lequel ont atterri les trois naufragés est justement habité par des D’Tar, qui ressemblent à des Dartukas, en plus petit, et qui ont une civilisation primitive. Ils appellent leur planète le Pays D’Tarka. L’inventeur F’har et son assistant L’hete se rendent avec leur véhicule à vapeur à l’endroit où Sinnafoch, Kruuper et Philip sont arrivés. F’har vient de perdre un duel contre son adversaire Kritt’han.

Il introduit secrètement les étrangers dans la ville de D’Tarm. Kruuper apprend qu’il existe au centre de la ville une cheminée de transfert orientée verticalement. Elle a été murée car les D’Tar croient que le tube porte malheur. Des étrangers y apparaissent de temps à autre mais ils sont aussitôt brûlés par les Gardiens du Cercle. Kruuper veut atteindre cette tour car il n’y a pas d’autre moyen de quitter ce monde.


2553 - La ville au milieu du monde

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Die Stadt in der Mitte der Welt
Date de parution | 23 juillet 2010
Traducteur |

Résumé

Sinnafoch continue à rêver de l’époque de sa première résurrection.

Lui et un commando se retrouvent bloqués sur une planète occupée par les Xerx. Le D’Tar Deliachlan prend le commandement, Sinnafoch n’étant à l’époque pas assez énergique. Ils se laissent capturer pour arriver auprès de la reine Xerx. Sinnafoch réussit à se libérer et à tuer la reine, si bien que tout le peuple devient désorienté. Sinnafoch trouve alors la mort.

Il est bientôt ressuscité et, ayant obtenu le rang de Séquenceur, il reçoit une cellule inductive, qui modifie sa conscience. La Monarchie Fréquentielle reprend la main dans la galaxie Kaskallen, ayant cloné des guerriers à partir des D’Tar : les Dartukas. Un jour, il retrouve Deliachlan mais il n’a plus aucun souvenir de lui et le renvoie au combat, à la mort.

Au présent, Sinnafoch se réveille alors que ses compagnons ont réussi à quitter la ville. Kruuper a modifié le véhicule à vapeur de F’har de manière à lui permettre de voler. Ils atteignent une station qui se situe au bord du monde, qui est en fait un disque. La station contient une cheminée de transfert qui peut être réglée sur l’étoile de commerce JERGALL. F’har et son serviteur L’hete réveillent en Sinnafoch les souvenirs de Deliachlan. Il leur propose de l’accompagner mais ils refusent. Il leur laisse deux spatiandres avant de partir.

Mettre le résumé


2554 - Le ciel en feu

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Die lodernden Himmel
Date de parution | 30 juillet 2010
Traducteur |

Résumé

Perry Rhodan apprend de Clun’stal que Fogudare était un Anthurian. Clun’stal, lui, est un Ingénieur cristallin. Ses souvenirs sont encore partiels. Il dit avoir été déposé là par son peuple, les Esnurs. Les Galactes déterminent que TALIN ANTHURESTA est une sorte de sphère de Dyson de 230 millions de kilomètres de diamètre avec l’étoile de commerce au milieu et les 20 000 mondes-disques tout autour. Comme il n’y a plus de nouvelles du JULES VERNE, entouré d’un champ d’énergie, Rhodan partage son groupe. Mondra Diamond doit découvrir le projecteur de champ. Rhodan, Lloyd/Tschubaï, Clun’stal et des soldats vont utiliser un tunnel de transfert pour atteindre l’un des mondes-disques. Ils atteignent ainsi Frérino, la patrie des Frérites.

Les Frérites sont des êtres trisexués, ils ont atteint un niveau de développement comparable au 20ème siècle terrestre. Ils vivent dans une théocratie totalitaire. Ils croient avoir été emmenés en sécurité sur leur monde par un être nommé Anthun pour les sauver de Chaon, un dieu du désordre. Ils protègent une relique sacrée datant des anciens temps. Il existe un petit groupe de résistants au régime. Ces Gnostiques ont découvert que quelque chose ne va pas avec Frérino. La coupole qui recouvre leur monde est devenue perméable et de l’énergie passe au travers, menaçant de détruire leur monde. Les Gnostiques utilisent l’insignifiant Orcizu pour faire connaître la vérité après l’avoir hypnotisé. Bien qu’il ait agi indépendamment de sa volonté, Orcizu est condamné et mutilé par les autorités.

Le clergé a reconnu que la menace sur le monde est réelle. Une collaboration avec les Gnostiques est nécessaire, mais ne doit pas être rendue publique. Après un mariage arrangé avec l’agent secret Sebyri et l’acteur déchu Fortela, Orcizu se lance dans un voyage aux limites du monde. Ils réussissent à contacter un groupe de scientifiques dirigé par le Gnostique Licafa. Orcizu exige qu’on lui remette la relique pour lutter contre le chaos. Il s’agit d’un cône de 25 centimètres de long avec une extrémité sphérique qui semble en or. Quand Orcizu la prend en main, il obtient des forces hypnotiques.

Ils sont observés par l’équipe de Rhodan, invisible. Les Galactes se sont informés des conditions sur Frérino et ont reçu les impulsions hyperénergétiques émises par la relique. De la psychomatière dégénérée semble être responsable du chaos aux limites du monde. Quand Rhodan et ses compagnons coupent leurs écrans déflecteurs, les Frérites sont épouvantés.


2555 - Les bords de la destruction

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Kante des Untergangs
Date de parution | 06 août 2010
Traducteur |

Résumé

Perry Rhodan s’entend avec Licafa et son équipe de scientifiques. Les Terraniens proposent leur aide pour aider à découvrir ce qui se passe au bord du monde. Ils accompagnent l’expédition suivante et la protègent de la destruction. Terraniens et Frérites sont affectés par la psychomatière dégénérée qui se déchaîne autour du monde-disque dont les bords se brisent. Orcizu dispose de pouvoirs depuis qu’il est en possession de la sainte relique. Il relâche la psychomatière retenue dans l’objet, qui stabilise pour un temps la psychomatière environnante. Le processus de dissolution reprend toutefois au bout d’un moment.

L’expédition fait demi-tour, échappant à la destruction de justesse. Plusieurs véhicules sont anéantis et Orcizu est gravement brûlé. Rhodan apprend qu’il existe probablement une cour de transport sous la basilique pontificale. Rhodan projette d’évacuer tous les Frérites par ce moyen, la destruction totale du monde-disque étant inéluctable. La Vicaire-Générale, représentante du Pontifex, refuse toutefois toute évacuation et ordonne l’assassinat d’Orcizu.

Comme une évacuation n’est pas envisageable sans l'appui de la caste dirigeante, l’équipe de Rhodan s’introduit dans la capitale pour s’entretenir directement avec le Pontifex. Il s’avère alors que la cheminée de transfert ne fonctionne pas à cause de la psychomatière et que le Pontifex est mort depuis longtemps. Son corps, équipé d’éléments cybernétiques, est utilisé pour manipuler les masses. La caste des prêtres utilisent à son seul bénéfice la technologie de la cour Polyport. Des combats éclatent au cours desquels la basilique est presque entièrement détruite.

Rhodan et Fellmer Lloyd/Ras Tschubaï suivent la Vicaire-Générale qui a pris la fuite mais tombent dans un piège. Clun’stal les sauve puis entoure la Vicaire-Générale avec sa substance cristalline et l’étouffe. Le MIKRU-JON, envoyé par Perry Rhodan collecter de la psychomatière « saine », l’injecte dans celle entourant le monde et la planète retrouve sa stabilité.

Perry Rhodan laisse trois robots Tara auprès des Frérites avant de repartir.


2556 - A l'intérieur de la merveille

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Im Innern des Wunders
Date de parution | 13 août 2010
Traducteur |

Résumé

Dans TALIN ANTHURESTA, une équipe dont fait partie le Transphaseur Akika Urismaki, doit s’occuper du JULES VERNE. Mondra Diamond, accompagnée de Pral et de Ramoz, les suit. Le félin les conduit aux Anthurians pétrifiés où une structure en forme de flocon de neige est découverte à l’intérieur de l'un des fossiles. Mondra a entendu parler de structures pareilles lors de son séjour dans le système d’Astrée. Ils arrivent ensuite dans une ville de machines, copie d’Ambur-Karbusch, la ville de Délos. Mondra réalise alors qu’il lui manque 45 jours de souvenirs lorsqu’elle attendait Perry Rhodan sur Délos. Des fragments lui reviennent. Elle s’était alors entretenue avec Homunk et avait recherché en vain Delorian. Elle était entrée dans la coupole du physiotron et s’était retrouvé dans la chambre des mille symboles dans le système d’Astrée.

Pendant ce temps, sur le MIKRU-JON, Mikru fait une proposition à Perry Rhodan. Il est le candidat idéal pour devenir le pilote du vaisseau. Après quelque hésitation, il accepte. Il s’immerge dans un caisson dans lequel il sent la présence des fragments d’esprit des anciens pilotes. Mais quand il veut sortir, il réalise qu’il est bloqué et que les autres pensées menacent d’engloutir son esprit.


2557 - Le pilote mental

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Der Mentalpilot
Date de parution | 20 août 2010
Traducteur |

Résumé

Perry Rhodan se calme vite en découvrant que s’il a bien le contact avec les fragments de conscience des anciens pilotes du MIKRU-JON, il ne risque rien. Il a été trouvé digne de piloter le navire. Il quitte le caisson et peut maintenant se lier mentalement avec le vaisseau, assis sur le siège de pilotage. La liaison n’est toutefois pas complète, quelque chose en Rhodan l’en empêche.

Comme aucun contact avec le JULES VERNE ne peut être établi, Perry Rhodan essaie d’atteindre l’une des deux grandes concentrations de psychomatière. Quand il s’oriente à l’aide de son contrôleur-B, il découvre que celui-ci s’est synchronisé avec un autre contrôleur intégré au MIKRU-JON. Avec leur aide, Perry Rhodan peut ouvrir un corridor et découvre à l’intérieur du nuage une construction qui ressemble à deux cylindres accolés. De petites unités quittent cette station et disparaissent pour un but inconnu. Clun’stal se rappelle seulement avoir participé à la construction de cette station. C’est un distributeur de psychomatière et les unités éjectées sont des chasseurs chargés d’éliminer tout corps étranger. Elles attaquent alors le MIKRU-JON et lui font effectuer une transition qui le projette hors de TALIN ANTHURESTA.

Pendant ce temps, Mondra Diamond continue à se rappeler son séjour sur Délos.

Elle découvre que la chambre aux mille symboles où elle se trouve est en fait une copie et qu’elle n’est pas dans le système d’Astrée. Plusieurs scientifiques étudient les cartouches. Ce ne sont que des projections mais l’une d’elles perçoit Mondra. Il s’agit de Geoffry Abel Waringer. Ils essaient ensemble de découvrir le sens des cartouches mais n’y arrivent pas. Mondra apprend d’Homunk que la nouvelle Quête Cosmique est plus complexe et sur un plus long délai que l'ancienne. Des soldats de l’Humanité d’Astrée attaquent alors Mondra qui prend la fuite. Elle voit des secteurs de la ville des machines figés dans la glace et du sang s’écouler quand des robots creusent.

Elle s’éveille alors et son environnement disparaît.


2558 - La ville au bout du chemin

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Die Stadt am Ende des Weges
Date de parution | 27 août 2010
Traducteur |

Résumé

Alaska Saedelaere séjourne dans un secteur du FORCE DE LUMIÈRE qui n’est pas sous le contrôle du cerveau de bord, DAN. Il suppose qu’il s’agit d’un refuge de Samburi Yura et que l'environnement s’adapte à l’esprit des visiteurs. C’est ainsi qu’Alaska rencontre des personnages d’Alice au pays des merveilles. Il trouve des huttes où vivent des proto-Enthoniens, ou des projections. Près de leur village se trouve un arbre où est suspendu l’Habit de Destruction. Alaska aimerait le récupérer mais DAN et l’équipage du FORCE DE LUMIÈRE ne sont pas d’accord.

Le vaisseau arrive près d’un astéroïde sur lequel Saedelaere a la stupeur de reconnaître une Ville Immatérielle de couleur bleu outremer, semblable à celles présentes dans le système d’Astrée. Alaska s’y rend et ressent une forte influence psionique, de nature maléfique. Il retourne avec difficulté au FORCE DE LUMIÈRE. Conscient qu’il ne pourra retourner dans la ville Outremer qu’avec l’Habit de Destruction, il s’en empare.

Il retourne à Outremer et voit une foule en furie tenter de lyncher un individu. Il le sauve. L’être s’appelle Korte Hanner, c’est un Jaranoc. Le Terranien lui ayant sauvé la vie, il se considère maintenant comme un esclave de Saedelaere. Les bâtiments deviennent soudain transparents et le FORCE DE LUMIÈRE annonce que la ville s’apprête à se dématérialiser.


2559 - Le fragment du mal

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Splitter des Bösen
Date de parution | 03 septembre 2010
Traducteur |

Résumé

La ville immatérielle que le Jaranoc Korte Hanner appelle Connajent essaie en vain de poursuivre son voyage. Alaska Saedelaere veut atteindre la centrale temporelle. L’influence négative qui est perceptible partout n’a pas pénétré jusque-là. Un être félin nommé Ino Thalwaaruu apparaît et leur montre que les conditions paradisiaques règnent toujours au centre de Connajent. La centrale n’est toutefois pas accessible.

Le Terranien et le Jaranoc poursuivent pourtant leur progression. Ils atteignent un musée où tous les objets d’exposition ont été détruits. Alaska découvre un saphir stellaire mais ce n’est qu’une projection, comme la Samburi Yura qui lui apparaît. Alaska pénètre dans un labyrinthe psionique et a une vision. Il apprend que l’entité VATROX-VAMU et l’armée de Jaranocs ont tenté de conquérir Connajent mais la cité s’est dématérialisée à temps. Elle a toutefois emportée avec elle un fragment de VATROX-VAMU, lequel s’étend de plus en plus.

Alaska et Korte Hanner atteignent la centrale temporelle avec l’aide de l’Habit de Destruction. Là se trouvent deux proto-Enthoniennes contrôlées par VATROX-VAMU. Un véritable saphir stellaire se trouve dans la mosaïque qui sert à diriger la ville. Quand Alaska s’en empare, les proto-Enthoniennes se déchaînent. Elles finissent par se contrôler et l’une d’elles raconte comment elles sont venues sur Connajent avec Samburi Yura car celle-ci voulait rencontrer Sholoubwa, le constructeur du BOTNETZ. Il était hélas déjà mort. Le saphir stellaire doit protéger du fragment négatif et empêcher la ville de voyager. Maintenant qu’Alaska s’en est emparé, la ville peut repartir, emmenant le mal avec elle. Les proto-Enthoniennes préviennent Alaska du trou noir qui chante. Elles lui remettent un projecteur devant montrer le trou noir.

Le fragment de VATROX-VAMU essaie de conquérir le centre de la ville. Alaska détruit la mosaïque, ce qui immobilise la ville. Il essaie ensuite d’atteindre le FORCE DE LUMIÈRE. Les deux proto-Enthoniennes sont tuées et Korte Hanner reste sur la ville pour affronter les hordes déchaînées sous le contrôle de VATROX-VAMU. Alaska fait détruire la ville, maintenant entièrement sous le contrôle de l’entité.


2560 - Le souffle du vamu

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Das Raunen des Vamu
Date de parution | 10 septembre 2010
Traducteur |

Résumé

Tous les êtres intelligents n’ont pas été asservis mentalement par VATROX-VAMU dans le système d’Astrée. L’Administrateur Timber F. Whistler se rend dans l’Aiguille d’Astrée où la pression mentale qui l’accablait disparaît aussitôt. Icho Tolot apparaît soudain, accompagné du Jaranoc Kardo Tarba qui lui est resté fidèle et du capitaine Eritrea Kush. L’intérieur de l'Aiguille se modifie. Plusieurs cartouches s’activent et des machines apparaissent. Un secteur jusque-là inconnu devient accessible. Joker, l’instance de contrôle de l’Aiguille, se manifeste. Un voile hexadim recouvre soudain l’Aiguille tandis que celui qui entourait le système d’Astrée réapparaît.

Une gigantesque salle est découverte à l’étage inférieur. Elle contient huit Sphères d’Argent et des statues humanoïdes, le tout étant similaire aux installations des Grands Anciens, comme jadis sur Majestas. Le 21 février 1343 N.D.G., Timber F. Whistler et Kush effectuent des vols d’essai avec les Sphères d’Argent. Du personnel administratif et des soldats sont récupérés et emmenés dans l’Aiguille. Icho Tolot entreprend bientôt une expédition vers Talanis.

Là, les Humains qui s’y trouvent se sont réunis devant le Palais des Quatre Cieux, un nuage d’étincelles dorées de cinq cents mètres de haut. Il alimente les Humains en énergie psi qui leur permet de former un bloc parapsychique mais il ne tient pas longtemps. Porfino et Parfina, le frère et la sœur, observent l'arrivée des Sphères d’Argent d’Icho Tolot et de ses compagnons et voient plusieurs silhouettes se matérialiser devant le nuage d’étincelles: Takvorian, Dalaïmoc Rorvic et Tatcher a Haïnu, Lord Zi-Èvuss et toute une bande de mulots-castors.


2561 - L'île des étincelles dorées

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Insel der goldenen Funken
Date de parution | 17 septembre 2010
Traducteur |

Résumé

De nombreux mutants jadis absorbés par l’Immortel ont été relâchés pour venir en aide à l’Humanité d’Astrée. Ils commencent l’entraînement des hommes et des femmes qui disposent de pouvoirs parapsychiques.

Le Jaranoc Kardo Tarba prouve sa fidélité en signalant qu’il existe dans chaque Ville Immatérielle une salle pleine de machines semblable à celles de l’Aiguille Astrée. Il a aussi découvert l’emplacement de deux Villes Immatérielles jusque-là inconnues : Outremer et Rubis. Tarba demande ensuite à VATROX-VAMU de pouvoir quitter son service. À la surprise d’Icho Tolot, l’entité accepte. Le Halutien explore les cavernes en dessous de l’emplacement de la Ville Rubis. Il y trouve une installation semblable à celle qui se trouvait jadis sur Majestas et voit une projection d’Anthuresta où l’on distingue douze étoiles de commerce et deux mondes d’hibernation.

VATROX-VAMU qui se sert toujours du Sigan Vorremar Corma essaie en vain d’atteindre NÉO-OLYMPE et Talanis. La cour Polyport est protégée par une signature de l’Immortel et l’île résiste à tous les tirs. Corma, qui reprend le contrôle de son esprit par moments, apprend par contact mental que VATROX-VAMU sait qui sont l’Immortel et l’Anti-Immortel. C’est lors d’un ancien contact qu’il a appris l’existence des Lieux Lointains. VATROX-VAMU s’est toujours considéré comme un représentant de la vie en soi et a entamé jadis la lutte contre ses créateurs pour empêcher que ceux-ci fusionnent avec lui en une Superintelligence négative. VATROX-VAMU a voulu attaquer l’Arsenal-Paralox mais a été repoussé par un dispositif de sécurité. L’Arsenal a ensuite disparu.

Deux mois et demi après leur première attaque contre VATROX-VAMU, les deux mille cinq cents Humains qui séjournent sur Talanis font une deuxième tentative, assistés par les mutants libérés par l’Immortel. C’est un plein succès. L’entité et les croiseurs jaranocs sont rejetés à plusieurs milliers d’années-lumière. Vorremar Corma est tué et le perforateur hyperdim est détruit.

À présent que l’Humanité d’Astrée est de nouveau libre, les mutants de l’Immortel redisparaissent. Ils préviennent auparavant du grave danger qui menace la Superintelligence.


2562 - L'Alliance Tryonique

Cycle 36

Auteur | Susan Schwartz
Titre Allemand | Die Tryonische Allianz
Date de parution | 24 septembre 2010
Traducteur |

Résumé

Les peuples humanoïdes des Ator, Arki, Ana et Ashen forment l’Alliance Tryonique dans la galaxie Anthuresta. Ils sont assujettis à la Monarchie Fréquentielle. La jeune Sichu Dorksteiger vit avec sa famille sur la planète Ganroj dans le système de Thagg. Elle fait partie des privilégiés car son père a un poste important. Son oncle, en revanche, est un rebelle qui affirme que l’Alliance Tryonique qui dirige le système est opprimée par la Monarchie Fréquentielle.

A douze ans, Sichu est choisie par les Vatrox pour recevoir une formation poussée. En compagnie d’autres enfants, elle est emmenée sur un vaisseau puis formée sur différentes planètes. Ils apprennent qu’ils ont été choisis en raison de leurs dons particuliers et doivent aider la Monarchie Fréquentielle à rechercher l’Arsenal-Paralox. Sichu et Fyrt Byrask, un peu plus âgé, font équipe tout en se querellant constamment. Ils deviennent d’excellents hyperphysiciens.

À l’âge de dix-neuf ans, Sichu reçoit une formation militaire. Elle et les autres mettent leurs talents à l’épreuve lors de plusieurs missions. Puis, un jour, l’alarme est donnée. Des croiseurs en cône émoussés viennent d’apparaître.


2563 - Au centre de l'œil de feu

Cycle 36

Auteur | Susan Schwartz
Titre Allemand | Im Zentrum des Feuerauges
Date de parution | 01 octobre 2010
Traducteur |

Résumé

Les vaisseaux de combat jaranocs attaquent le croiseur à bord duquel se trouvent Sichu Dorksteiger et Fyrt Byrask. Ils fuient dans une capsule de sauvetage avec quelques autres élèves et leur formateur vatrox Hochalon. Ils doivent lutter pour la survie sur une planète sauvage avant d’être évacués.

Sichu se familiarise avec l’une des armes les plus puissantes de la Monarchie Fréquentielle. Un œil de feu en psychomatière est utilisé pour statuer un exemple sur un peuple qui se serait allé avec VATROX-VAMU. Tout leur système est anéanti.

Les années suivantes, Sichu et Fyrt vivent dans TZA’HANATH, un centre de recherches formé de huit étoiles de commerce. C’est là que sont menés les projets les plus importants. Ils réussissent à faire augmenter l’hyperimpédance près d’une planète habitée mais le processus requiert d’immenses quantités d’énergie et l’effet est temporaire.

Sichu et Fyrt sont ensuite envoyés dans une autre partie d’Anthuresta. Ils doivent arriver à traverser un champ hexadimensionnel qui entoure tout un amas stellaire. Lorsque le voile se dissout brusquement, ils n’y sont toutefois pour rien. Undaraxh, le Vatrox responsable de Sichu, croit pourtant que c’est son œuvre. Elle et Fyrt doivent maintenant pénétrer dans l’amas avec le croiseur VOSTAR.


2564 - La voix perdue

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Die verlorene Stimme
Date de parution | 08 octobre 2010
Traducteur |

Résumé

Enveloppé de psychomatière, le MIKRU-JON a été projeté ailleurs dans la galaxie Anthuresta. Dès le premier moment, Perry Rhodan croit percevoir la voix d’un enfant. Le vaisseau est attiré dans une sphère d’énergie de deux kilomètres de diamètre.

Rhodan, Fellmer Lloyd/Ras Tschubaï et cinq soldats vétérans, surnommés les Young Boys, se téléportent à l’intérieur du croiseur d’énergie. Rhodan continue à percevoir une voix d’enfant et entrevoit un enfant qui disparait systématiquement. Après quelques difficultés, ils établissent le contact avec le peuple des Ja’woor et des êtres cristallins, les Essa Nur, semblables à Clun’stal, ainsi qu’avec les Sha’zor, de grands humanoïdes. Leur vaisseau, qu’ils appellent leur bulle de vie, est attaqué par l’Alliance Tryonique. La bulle de vie étant près de succomber, les Young Boys s’occupent de l’évacuation. Rhodan se retrouve plongé dans une vision où il se voit lui-même enfant.

Après la destruction de la bulle de vie, un représentant de l’Alliance Tryonique prend contact avec les Terraniens, qualifiant les personnes sauvées de pirates.


2565 - L'odyssée de Vastréar

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Vastrears Odyssee
Date de parution | 15 octobre 2010
Traducteur |

Résumé

Le Séquenceur Vastrear et ses ordonnances Bhustrin et Satwa ont fui l’étoile de commerce FATICO pour le monde Hibernation-3. Tandis que Bhustrin et Satwa cherchent à se procurer les faveurs de Vastrear, quels que soient les moyens, deux attentats sont commis contre le Vatrox. Kumoson, le chef de la planète, ignore les informations de Vastrear. Quand l’alliance de Sicatemo anéantit ce monde, Vastrear et ses ordonnances gagnent Hibernation-4 qui ne tarde pas à subir le même sort. Quand il est connu que l'ennemi utilise une arme interceptant le vamu des vatrox, beaucoup se suicident. Bhustrin et Satwa empêchent Vastrear de se donner la mort. Satwa s’empare du contrôleur-C de celui-ci et, en plusieurs étapes, permet de joindre l’étoile de commerce JERGALL dans Anthuresta.

A la surprise de Vastrear, il est déjà attendu. Il est conduit devant VATROX-DAAG en personne. L’entité lui reproche ses échecs et, sans le dégrader officiellement, nomme à sa place Satwa et Bhustrin. Dans leur querelle incessante, ils ont su faire preuve d’initiatives et c’est ce que recherche VATROX-DAAG. Leur principale mission est désormais de capturer une personne qui possède un contrôleur particulier, susceptible d’être dangereux pour l'entité.


2566 - L'Oasis des Initiés

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Oase der Wissenden
Date de parution | 22 octobre 2010
Traducteur |

Résumé

Sinnafoch, Kruuper et Philip arrivent dans l’étoile de commerce JERGALL. Le Superviseur Demeiro reproche au Vatrox la défaite catastrophique dans Andromède. Il le condamne à affronter son propre compagnon Philip. Le combat doit se dérouler sur Bargeron, un monde « libéré » par la Monarchie Fréquentielle il y a huit millions d’années et dont la surface est un désert radioactif. Sinnafoch essaie de parler à l’okrill mais il découvre que la cellule inductive qui l’a rendu intelligent l’influence négativement.

Kruuper s’aventure seul dans une ville en ruines. Dans des souterrains, il rencontre le robot Elkayam qui a érigé sous la surface un refuge paradisiaque pour les Initiés, les survivants de la catastrophe survenue des millions d’années plus tôt. Le robot tient l’Okrivar pour un Initié et se montre prêt à l’aider. Sinnafoch finit également par se retrouver dans l’Oasis des Initiés. Elkayam voit d’abord en lui un ennemi mais Kruuper le persuade qu’il est aussi un Instruit.

Sinnafoch attire Philip dans l’Oasis des Initiés où Elkayam et Kruuper tirent sur l’okrill jusqu’à ce qu’il s’écroule. Sinnafoch essaie d’ôter la cellule inductive. C’est à ce moment que VATROX-DAAG se manifeste. L’entité a pris le contrôle de Philip et s’adresse à Sinnafoch par voie mentale. Le Vatrox a gagné son respect par ses initiatives et ses talents. Il doit devenir le représentant de VATROX-DAAG dans Anthuresta. Il doit en particulier neutraliser Perry Rhodan. Deux collaborateurs lui sont affectés : Satwa et Vastrear.


2567 - Duel sur la trouée

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Duell an der Schneise
Date de parution | 29 octobre 2010
Traducteur |

Résumé

Cinq vaisseaux de l'Alliance Tryonique encerclent le MIKRU-JON mais les étrangers se montrent amicaux. Adentoco Porvistar, le commandant du croiseur PACADEMO, invite Perry Rhodan à son bord. Le MIKRU-JON pénètre dans un hangar puis Perry Rhodan, Fellmer Lloyd/Ras Tschubaï et Scotty Sutter, l'un des Young Boys, sont accueillis par Porvistar. Les Terraniens apprennent que l'Alliance Tryonique considère comme sa propriété la psychomatière qui se matérialise régulièrement dans le domaine qu'ils appellent la Trouée. Il s'agit d'un secteur de dix mille années-lumière sur cinq cents où n'existe presque aucune étoile. L'âge de cette zone est estimé à plusieurs millions d'années. Rhodan constate avec surprise que les quatre peuples constituant l'Alliance : les Arki, les Ashes, les Ator et les Anas, sont en fait des descendants des Barkonides, des Shuwashes, des Hathors et des Motana. Il ne fait aucun doute pour Rhodan que l'Immortel y est pour quelque chose. L'Alliance Tryonique ne semble rien savoir de TALIN ANTHURESTA.

Tandis que Mikru détourne l'attention de Porvistar en prenant l'apparence de Rhodan, celui-ci et les Young Boys déposent des bombes à bord du PACADEMO. Ils sont capturés mais les bombes explosent alors que le PACADEMO se dirige vers l'étoile de commerce JERGALL. Lloyd/Tschubaï ramène ses compagnons sur le MIKRU-JON.

La porte du hangar reste bloquée et Scotty Sutter risque sa vie pour la détruire. Il est projeté dans l'espace mais Lloyd/Tschubaï le récupère in extremis. Cinq croiseurs-rubis de la Monarchie Fréquentielle prennent le MIKRU-JON en chasse. Rhodan dirige le vaisseau vers une concentration de psychomatière et le MIKRU-JON est projeté au loin. Perry Rhodan perd connaissance avec le sentiment que quelque chose s'échappe de son cerveau.


2568 - Opération Infiltration

Cycle 36

Auteur | Rainer Castor
Titre Allemand | Einsatzkommando Infiltration
Date de parution | 05 novembre 2010
Traducteur |

Résumé

11 février 1463 N.D.G. Les vaisseaux de la flotte d'Astrée qui reviennent de la ROUE ainsi que quelques unités des Elfahdes sont bloqués à l'extérieur du voile hexadim qui entoure le système d'Astrée. Après avoir surmonté le choc mental provoqué par la présence de Vatrox-Daag et Vatrox-Vamu, ils voient le voile devenir franchissable suite à l'action du perforateur hyperdim. Sean Legrange réussit à établir le contact avec la station spatiale SYSTÈME SOLAIRE. Il s'y rend grâce à une liaison par transmetteurs, emmenant un commando.

Sur place, la pression mentale de Vatrox-Vamu se fait nettement sentir. L'équipage de la station est inconscient ou sous contrôle. Des Jaranocs occupent la station. Le sergent-chef Lucrèce DeHall développe soudain des talents de téléporteur et de télépathe. Elle sent qu'il y a quelque chose d'anormal chez Legrange. Il s'avère alors que Sean Legrange n'est pas un être humain mais un robot Vario-1000 dans un masque-cocon. Duncan Legrange, censé être son père, était en fait un autre masque-cocon.

Il est l'un des trois Vario-1000 infiltrés chez les Terraniens qui avaient émigré dans le système d'Astrée en 1346 N.D.G. Lotho Keraete, le messager de l'Immortel, les avait ensuite reprogrammés. Legrange est conscient de cette programmation qui, par moments, prend le dessus et dirige ses actions.

Les membres du commando apprennent que des Humains ont disparu dans tout le système d'Astrée et certains membres perçoivent l'appel mental qui les invite sur l'île de Talanis. L'équipe atteint NÉO-OLYMPE. Les soldats et scientifiques sont restés non influencés et l'ennemi n'a pas pénétré dans la cour de transport. Legrange découvre une pièce secrète qui est liée au Palais des Quatre Cieux sur Talanis, mais cet accès ne fonctionnera que quand la porte vers la Terre sera ouverte. Legrange décide de prendre contact avec les combattants agissant sur l'île.

Le 26 avril 1463 N.D.G., Atlan revient dans le Système Solaire avec le JV-1. Là, un dôme brumeux est apparu à l'emplacement d'Atlantis. L'écran de cristal est activé tandis qu'un Œil de feu s'approche de Sol.


2569 - L'âge d'or

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Das Goldene Zeitalter
Date de parution | 12 novembre 2010
Traducteur |

Résumé

Une escadre de la flotte d’Astrée commandée par le CATARACTE revient sur la ROUE le 27 mars 1463 N.D.G. Le 30 mars, Stuart Lexa est avisé quelque chose se produit sur le planétoïde P-14-25-1463. Une escadre composée de vaisseaux terraniens et elfahdes s’y rend pour aborder une unité ennemie qui a été signalée comme avariée. Des hypertempêtes rendent l'approche difficile. Le vaisseau n’y arrive qu’en faisant appel au jeune Marten, physiquement et mentalement malade, mais capable de manipuler avec aisance toute donnée informatique. En route, ils découvrent un mystérieux objet de 17 kilomètres de diamètre que les Elfahdes semblent connaître.

Sur le planétoïde se trouve une station ennemie protégée par un écran protecteur. On arrive toutefois à pénétrer facilement dans le croiseur endommagé. Tout l’équipage est mort, sauf deux êtres humanoïdes qui semblent manifestement être des Hathors. Les deux sont emmenés sur le CATARACTE. Leur vue réveille des souvenirs bloqués du Surprotecteur Bellyr.

La superintelligence Estartu envoie une expédition elfahde dans la galaxie Hathorjan (Andromède) pour demander l’aide des Hathors. Ceux-ci sont occupés à observer une curieuse naine blanche liée par une sorte de cordon ombilical à un réservoir de psychomatière. Une entité (Vatrox-Vamu) a essayé en vain de pénétrer dans la naine blanche. Les Hathors expliquent aux Elfahdes que le réservoir se trouve dans une région éloignée de la Sphère de Puissance de l’Immortel. Les Elfahdes retournent ensuite chez eux.

Un changement physique se produit chez les Elfahdes au fil du temps suite à l’influence de la naine blanche ou de la psychomatière. Le peuple des Elfahdes se scinde en deux. Une partie se détourne d’Estartu et tombe sous le contrôle des Guerriers Éternels. Après avoir retrouvé leur liberté, ils se mettent à la recherche de leurs ancêtres et arrivent dans la galaxie Diktyon. Là, Hirdal, une incarnation d’Estartu, leur apparaît et annonce l’arrivée d’un messager de l’Immortel – le frère d’Estartu. Ernst Ellert se manifeste peu après à bord d’un vaisseau de 17 kilomètres de diamètre, un œil sectoriel. Il amène les Elfahdes dans l’amas de Far Away et leur transmet les informations pour utiliser le réseau Polyport. Hirdal se manifeste de nouveau et les charge d’aider les Terraniens. L’Arsenal-Paralox se serait brisé en grains temporels. Ceux-ci doivent être trouvés pour empêcher la mort de l’Immortel.

Sur le planétoïde P-14-25-1463, l’état de santé de Marten se dégrade rapidement et il meurt.


2570 - Le piège de Massogyv

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Die Falle von MASSOGYV
Date de parution | 19 novembre 2010
Traducteur |

Résumé

Un filet particulier, un être vivant, a entouré le MIKRU-JON et l’a projeté dans une hypertempête à 15 000 années-lumière de là. Il se désigne lui-même comme un Tisseur et son nom est Radyl-en-Abstraction. Tous les membres de l’équipage ont un contact mental avec l’étrange créature. Celle-ci s’abreuve des souvenirs et rêves des autres êtres, sans les affecter. Rhodan rêve ainsi du Cosmocrate Taurec et de sa femme et de sa fille, Gesil et Eirene. Le filet finit par se détacher du vaisseau.

Près du MIKRU-JON se trouve une bulle de vie des Ja’woor. Un Sha’zor nommé Murkad invite Perry Rhodan à bord. Wolf Lee, l’un des Young Boys, et Clun’stal accompagnent le Terranien. Clun’stal vient sur la demande de Murkad car quelques Essa Nur se trouvent dans la bulle de vie. L’intérieur de celle-ci rappelle à Rhodan Graugischt, un monde de l’amas d’Arphonie. De plus, Murkad a l’apparence d’un Shozide. (Graugischt et les Shozides apparaissent dans le cycle L’océan d’étoiles). Quand Rhodan parle de TALIN ANTHURESTA, la méfiance initiale de Murkad disparaît. Il raconte qu’il n’y a aucune résistance sérieuse contre la Monarchie Fréquentielle dans Anthuresta. Il n’existe qu’une vague alliance composés des Ja’woor, des Sha’zor, des Essa Nur et d’un peuple qui se fait appeler les Cavaliers de Poussière, des amas intelligents de microparticules.

Perry Rhodan informe Murkad sur le réseau Polyport, dont il ignorait l’existence. En parlant avec Clun’stal, l’Essa Nur Chal’tin éveille des souvenirs. Les Esnur ne sont pas seulement les ancêtres des Essa Nur mais aussi le premier niveau du système Polyport. Les Esnur ont vraisemblablement été créés par les Anthurians.

Rhodan utilise son contrôleur pour trouver le lieu d’une action commune afin d’établir une tête de pont. Il reçoit des messages parlant de combats dans la cour MASSOGYV-4. Il s’agit toutefois d’un piège tendu par la Monarchie Fréquentielle. Quand un vaisseau en forme d’obélisque se matérialise près de MASSOGYV-4, Sinnafoch et ses compagnons croient avoir gagné mais il s’avère rapidement que ce n’était qu’une projection. Rhodan et ses alliés se sont pendant ce temps emparés de la cour Polyport ESHDIM-3. Les forces de la Monarchie Fréquentielle sont confrontées à un autre problème : l’arrivée de vaisseaux jaranocs.

Perry Rhodan veut se rendre sur la ROUE pour consolider la nouvelle tête de pont. Le transport ne se déroule toutefois pas comme prévu. Rhodan est entouré d’une lumière dorée. Il se remémore le rêve où il a rencontré Taurec.


2571 - Le monde intemporel

Cycle 36

Auteur | Wim Vandemaan
Titre Allemand | Die zeitlose Welt
Date de parution | 26 novembre 2010
Traducteur |

Résumé

Les Nishaï, des êtres intelligents qui ressemblent à des plantes, considèrent la planète Raqia comme leur patrie. Ils ignorent qu’ils vivent sur le monde intemporel des Essa Nur. Ceux-ci y déposent depuis des millions d’années des cristaux dans lesquels sont enregistrés leurs souvenirs. Les Nishaï Aghinjan et Minsguj s’aventurent dans une des plaines de cristal considérées comme hantées et assistent à l’atterrissage d’un vaisseau spatial. Un être en descend, Clun’stal.

Celui-ci est à la recherche de ses souvenirs perdus. Quand il pose le pied sur la planète, l’Essa Nur Udkigom prend contact avec lui et l’aide à prendre connaissance des souvenirs stockés dans les cristaux. Le premier cristal que Clun’stal touche contient la mémoire de l’Essa Nur Bhugaddem. Il revit des scènes du passé, quand les Essa Nur refusèrent de collaborer avec l’Alliance Tryonique car ceux-ci utilisaient des armes. Les Essa Nur considèrent toute forme de violence comme illogique.

Un autre cristal projette Clun’stal plus loin dans le passé. Ce sont en fait ses propres souvenirs. Avec son fils Ghos’fajer, il travaillait à la construction de TALIN ANTHURESTA. Ils se rendent sur le monde-disque 2861 où des perturbations ont été signalées. Des étrangers qui se font appeler les Égaux, espionnent la technologie de TALIN ANTHURESTA. Les deux Esnur sont capturés et amenés sur la planète des étrangers. Ils réussissent à s’évader et dans l’opération, Ghos’fajer est tué.

Un dernier cristal contient les plus anciens souvenirs enregistrés. Ce sont de nouveaux ceux de Clun’stal et il revit le moment de sa création, il y a dix millions d’années. Ses créateurs sont les Anthurians Fogudare et Tanfacher. Ils voulaient créer des machines intelligentes pour les aider à comprendre le monde mais le résultat – Clun’stal – s’est révélé doté d’une vie réelle.

Clun’stal veut maintenant poursuivre son voyage pour retrouver le reste de ses souvenirs perdus.


2572 - Le message d'Homunk

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Homunks Botschaft
Date de parution | 03 décembre 2010
Traducteur |

Résumé

Perry Rhodan et ses compagnons sont enveloppés par une lumière dorée durant le transfert depuis ESHDIM-3 et ne se retrouvent pas sur la ROUE comme prévu mais sur NÉO-OLYMPE dans le système d’Astrée bien que celui-ci soit toujours entouré du voile hexadim. Rhodan se rend dans la salle cachée où il s’entretient avec une projection holographique d’Homunk. Un des vaisseaux qui s’approchent du dôme brumeux sur Aveda reçoit également la visite d’Homunk. Rhodan s’y rend et l’androïde annonce que l’Immortel est proche de la mort.

Perry Rhodan prend contact avec ITHAFOR et apprend que l’œil de feu apparu dans le Système Solaire a été bloqué par l’écran Terranova. Atlan est parti avec l’ATLANTIS pour le dôme brumeux sur Terre et a disparu. Rhodan connecte entre eux NÉO-OLYMPE, ITHAFOR, DARASTO et ESHDIM-3. La ROUE est de surcroît amenée dans le système d’Astrée.

Perry Rhodan se rend dans l’aiguille d’Astrée mais à peine y est-il que des douzaines de Jaranocs se matérialisent et attaquent. Il s’agit en fait de projections matérielles, activées par un Terranien à qui Vatrox-Vamu a appliqué des ordres post-hypnotiques. Revenu à la raison, il fait disparaître les agresseurs.


2573 - Le dilemme de Dorksteiger

Cycle 36

Auteur | Wim Vandemaan
Titre Allemand | Dorksteigers Dilemma
Date de parution | 10 décembre 2010
Traducteur |

Résumé

Le croiseur VOSTAR est pris dans une violente hypertempête. Presque tout l’équipage est tué, à l’exception de Fyrt Byrask et Sichu Dorksteiger, qui sont blessés et perdent connaissance.

Sichu se réveille le 2 mai 1463 N.D.G. dans l’infirmerie du CATARACTE commandé par Stuart Lexa. Elle est traitée amicalement mais n’a pas le droit de quitter sa cabine. Elle apprend que Fyrt est dans le coma. Sichu s’échappe de sa cabine, ignorant qu’elle est sans cesse observée par Lexa qui veut étudier ses réactions. La scientifique se révèle plus maligne et disparaît. Elle manipule des robots, son but étant de s’emparer d’une Gazelle. Quand elle cherche à faire exploser un soleil artificiel dans un centre de repos, Lexa fait dresser un écran S.H. L’onde de choc frappe Sichu qui tombe dans la piscine, assommée. Lexa, qui pourtant hait l’eau depuis que son jeune frère s’est noyé, plonge et la sauve.

Après ces incidents et le réveil de Fyrt, les Terraniens proposent aux survivants de changer de camp et ils finissent par accepter. Ils aident les Humains à identifier certains objets récupérés sur l’épave du VOSTAR, dont une prison pour vamu, un boîtier pouvant emprisonner le vamu d’un Vatrox.

Le CATARACTE se rend sur la planète First Found où, 55 ans plus tôt, Stuart Lexa avait découvert un mystérieux objet de quatre mètres de diamètre en forme de flocon de neige et une créature qu’il sait maintenant être un Vatrox. Sichu précise qu’il s’agit en fait d’une Vatrox. Elle fusionne avec Sichu tandis que son vamu est capturé.

Désormais, Sichu sait que l’objet en flocon de neige est l’artéfact psychomatériel d’un Anthurian et que la Vatrox s’appelle Lucba Ovichat. Elle connaît également son histoire.


2574 - Le chant des Vatrox

Cycle 36

Auteur | Susan Schwartz
Titre Allemand | Das Lied der Vatrox
Date de parution | 17 décembre 2010
Traducteur |

Résumé

Au temps de la Première Hyperdépression, les Vatrox avaient colonisé toutes les planètes de leur système solaire sans pour autant posséder une grande puissance. Pour des raisons indéterminées, toutes les femmes peuvent fusionner leurs esprits et lire les pensées, alors que seuls de rares hommes en ont la faculté. Les femmes représentent le sexe fort. Lucba Ovichat, une historienne, a découvert comment les facultés psi sont apparues cinq mille ans plus tôt. Elle le présente au public dans une holoprojection. Lucba parle d’une hyperimpulsion tiotronique émise depuis des millions d’années depuis un lieu inconnu et qui se retrouve captive du système de Vatar. Il existe également un bruit de fond dont la nature est indéterminée.

Lucba fait projeter trois événements du passé. Il y a 4722 ans, Cagra Honovoch, un commandant de vaisseau, découvrit ses capacités de télépathie. Elle éveilla l’intérêt de l’Ordre du Vamu. Quatre cents ans plus tard, sa descendante Gaha Honovoch participe à une expérience qui mène à la destruction d’un village avec ses habitants. L’Ordre du Vamu a constaté que lors de catastrophes avec de nombreuses pertes, le bruit de fond augmente et on perçoit même des émotions. 2187 ans avant Lucba, l’Ordre du Vamu est devenu très puissant.

La présentation est un plein succès. Alors que la joie atteint son point culminant, des voix jaillissent soudain du bruit de fond, il s’agit en fait des esprits de tous les Vatrox morts. Toutefois dans l’euphorie, la foule emporte Lucba et elle est piétinée.


2575 - Fuite vers Anthuresta

Cycle 36

Auteur | Susan Schwartz
Titre Allemand | Flucht nach Anthuresta
Date de parution | 24 décembre 2010
Traducteur |

Résumé

Lucba Ovichat est piétinée à mort mais son vamu ne meurt pas. Elle renaît 38 000 ans plus tard dans un corps cloné. Kitapor, un Vatrox mâle, lui sert de Référent. Lucba comprend à la présence de cet homme que la société des Vatrox, matriarcale, a radicalement changé. Kitapor lui montre plusieurs projections du passé pour qu’elle comprenne ce qui a changé.

9178 ans après la mort de Lucba : l’empire des Vatrox comprend 1500 mondes. Trois entités indépendantes se sont formées à partir des dépôts de vamu, nommées d’après leur lieu d’origine : Vatrox-Vamu, Vatrox-Daag et Vatrox-Cuur. Les entités affirment avoir atteint une taille critique et veulent créer un « enfant » et atteindre un niveau supérieur de l’évolution. Elles rappellent des millions de vaisseaux dans le système-patrie et provoquent le suicide de 47 milliards de Vatrox. Elles absorbent ainsi leur vamu et créent une quatrième entité. L’enfant échappe à tout contrôle et absorbe Vatrox-Vamu dont il prend le nom. Les deux autres entités essaient de le combattre. Vat et les autres planètes sont anéanties.

Les Vatrox survivants, guidés par Codestatt, un homme, se cherchent une nouvelle patrie pour se mettre à l’abri. Leur flotte tombe alors sur l’Anthurian Sholkira qui leur propose son aide. Les Vatrox sont amenés dans la galaxie Duerchan (Andromède) où ils s’installent sur une planète. Ils ne tardent pas à découvrir que le vamu d’un Vatrox mort peut occuper le corps d’un clone.

38 402 après la mort de Lucba : les Vatrox sont devenus le principal peuple auxiliaire des Anthurians. Ils vivent dans Duerchan et Anthuresta. Grâce à un échantillon sanguin pris jadis sur Lucba Ovichat, celle-ci peut être ramenée à la vie.

143 ans après la résurrection de Lucba, celle-ci voit des Vatrox mâles ouvrir le feu sur l’un des nombreux Anthurians pétrifiés, mais toujours en vie. Ils veulent tester la meilleure façon de les tuer. Lucba comprend que les Vatrox cherchent à arracher le pouvoir aux Anthurians. Elle s’oppose aux hommes mais ne peut empêcher le corps de l’Anthurian d’être anéanti. Il n’en reste qu’un artéfact psychomatériel dans lequel se glisse son vamu quand elle est tuée pour la deuxième fois.

Lucba passe les millions d’années qui suivent en profond sommeil et ne se réveille que quand des Terraniens d’Astrée touchent l’artéfact. Après avoir raconté sa vie, elle demande à être libérée de sa prison pour vamu.


2576 - La porte vers la Terre

Cycle 36

Auteur | Rainer Castor
Titre Allemand | Tor nach Terra
Date de parution | 31 décembre 2010
Traducteur |

Résumé

Atlan est revenu sur Terre le 26 avril 1463 N.D.G. avec le JV-1. Le Système Solaire est entouré de l'écran de cristal car un œil de feu approche. La cloche brumeuse apparue dans l'Atlantique n'est pas stable. On suppose que l'Immortel essaie d'établir un contact pour utiliser l'énergie psionique du corps d'Archetim. Atlan veut se rendre sur place avec l'ATLANTIS. Le croiseur se retrouve dans la brume et l'équipage a plusieurs visions.

L'œil de feu est plusieurs fois bloqué par l'écran de cristal. Un plan de secours a été mis en place : projeter les principales planètes du système dans le Sud galactique au moyen de transmetteurs de situation. Fran Imith, l'épouse de Reginald Bull qui s'est éloignée pour qu'il ne la voie pas vieillir, décide de revenir auprès de lui. L'œil de feu réagit avec l'énergie constituant l'écran de cristal. Le Système Solaire se retrouve complètement bloqué. Aucune fuite n'est désormais possible.

L'ATLANTIS traverse enfin la brume. Atlan se rend dans sa vieille coupole sous-marine. Là se trouve toujours Rico, et avec lui l'un des trois Vario-1000 venus du système d'Astrée. Par précaution, L'Émir désactive le Vario. Atlan et ses compagnons parviennent dans le système d'Astrée puis sur Talanis. Ils rencontrent de nombreux anciens mutants relâchés par l'Immortel. Avec les mutants du système d'Astrée, ils forment un parabloc pour bloquer l'œil de feu. Leurs efforts sont tels que plusieurs mutants succombent, sans retour possible dans le réservoir de consciences de l'Immortel. John Marshall, Balton Wyt et Ribald Corello meurent pour de bon.

Atlan rencontre Homunk qui semble avoir perdu tout espoir. Il voit un bloc de glace de soixante-dix mètres de haut qu'il soupçonne être un avatar de l'Immortel. Il a alors l'idée de renforcer la superintelligence par les milliards de vamu contenus dans les krathviras. Atlan apprend peu après la mort définitive de Tatcher a Haïnu, Dalaïmoc Rorvic et Lord Zi-Èvuss.


2577 - Puzzle cosmique

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Kosmisches Puzzle
Date de parution | 07 janvier 2011
Traducteur |

Résumé

Après l’arrivée d’Atlan dans le système d’Astrée, Perry Rhodan, maintenant informé de la menace de l’œil de feu dans le Système Solaire et la mort définitive de certains mutants, forge de nouveaux plans. Le MIKRU-JON arrive sur NÉO-OLYMPE. À bord se trouvent le Sha’zor Murkad, le Cavalier de Poussière Gomrakh, un Essa Nur et quelques Ja’woor. Ces derniers possèdent des parafacultés qui leur permettent d’agir directement sur la psychomatière. Sichu Dorksteiger parle à Perry Rhodan de TZA’HANATH, un centre de recherches secret de la Monarchie Fréquentielle. Elle affirme que le Terranien pourrait y trouver des moyens pour lutter contre les yeux de feu.

Rhodan se rend avec Sichu et Fyrt Byrask sur First Found et dans la Trouée en utilisant une Sphère d’Argent. Sur First Found, l’artéfact en forme de flocon de neige est embarqué. Après un affrontement avec des croiseurs-rubis dans la Trouée, ils retournent dans le système d’Astrée. L’artéfact en flocon de neige permet de renforcer le parabloc des mutants. Le MIKRU-JON est pratiquement intégré à une Sphère d’Argent.

Le combat contre l’œil de feu a occasionné d’autres pertes, dont Iltu et Jumpy. C’en est trop pour L’Émir qui croit mourir.


2578 - Le fabuleux spectacle

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Das mahnende Schauspiel
Date de parution | 14 janvier 2011
Traducteur |

Résumé

A la recherche du « trou noir qui chante », la seule piste de Samburi Yura, Alaska Saedelaere atteint avec le FORCE DE LUMIÈRE une étrange constellation cosmique. Un système solaire avec une planète composée principalement d’hypercristaux, une hyperperforation et un trou noir forment un triangle de 1,8 années-lumière d’arête. D’innombrables vaisseaux sont rassemblés là. Des messages indiquent que le fabuleux spectacle de la mer des larmes doit se dérouler sur la planète Tolmar.

Le FORCE DE LUMIÈRE est contacté comme si c’était une vieille connaissance. Eroin Blitzer affirme toutefois ne jamais être venu ici. Il se rend sur la planète en compagnie de Saedelaere. Vetri, une très belle femme qui trouble Alaska, leur explique que le spectacle qui a lieu tous les 23 ans va bientôt avoir lieu. Il parle du Royaume de l’Harmonie, autrefois visité par un émissaire des Hautes Puissances. Alaska soupçonne ce royaume d’exister réellement et Sholoubwa, le constructeur du BOTNETZ d’y être mêlé. Il ne trouve toutefois aucune trace de Samburi Yura ou Sholoubwa.

Alaska rencontre Martus, un être qui ressemble à une tortue. C’est un critique censé posséder des informations sur le Royaume de l’Harmonie. Alaska et Eroin Blitzer se séparent. Alaska veut assister au spectacle malgré les avertissements de son compagnon. Il ne se rend pas compte qu’il a été influencé et qu’il n’agit pas de sa propre volonté. Ce n’est que quand il se rend dans une sorte de tribune dans l’espace à bord d’une capsule qu’il regagne sa clarté d’esprit. Mais quand le spectacle commence, les pensées et les émotions des acteurs sont amplifiées et émises à deux années-lumière à la ronde, si bien que tous vivent intérieurement le spectacle.

Eroin Blitzer pénètre dans le vaisseau de Martus et découvre que celui-ci est mort depuis des siècles.


2579 - Le joueur et les morts

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Der Spieler und die Toten
Date de parution | 21 janvier 2011
Traducteur |

Résumé

Eroin Blitzer scanne les vaisseaux qui entourent Tolmar et découvre qu’il n’y a aucun être vivant à bord, pas plus que sur la planète. L’étude des communications radio montre qu’il ne s’agit que d’enregistrements. Tous les êtres vivants sont morts d’un coup il y 2000 ou 2500 ans. L’androïde découvre aussi que le rayonnement émis par la constellation en triangle est mortelle. Alaska est en danger. Tous les habitants de Tolmar, y compris les acteurs, sont en fait les projections d’une entité immatérielle. Sur la planète, Eroin Blitzer rencontre Vetri qui se montre hostile. Elle se transforme en Gommricht Dranat, qui interprète un bouffon dans le spectacle, et l’attaque. Eroin Blitzer lui échappe et entreprend de sauver Saedelaere.

Les émotions des acteurs sont amplifiées et projetées dans l’esprit de Saedelaere. Il réussit à se libérer de sa capsule grâce à son spatiandre. Les acteurs attaquent le Terrien dont le masque est arraché. Les énergies libérées interagissent avec celles de la constellation et provoquent une série de visions. L’une d’elles lui montre la première mission de Samburi Yura pour les Cosmocrates.

Samburi Yura se rend sur Tolmar pour mettre fin une bonne fois pour toutes au fabuleux spectacle. L’entité Tafalla, le fragment d’une autre entité, le réalise sans arrêt bien que cela ait pour effet de tuer tous les spectateurs. Samburi Yura veut anéantir la plateforme-tribune mais Tafalla tue tous ses androïdes. L’Enthonienne veut tout détruire quand Sholoubwa apparaît et annonce que Tolmar va servir à un projet des Cosmocrates.

Eroin Blitzer sauve Alaska et l’informe de ce qu’il a appris. Tolmar est devenu un monde-usine de Sholoubwa. Il a probablement construit le BOTNETZ sur un monde semblable. L’hyperperforation, également une construction de Sholoubwa, pourrait être utilisée pour voyager dans le temps ou des univers parallèles.

Saedelaere se demande, amer, si Samburi Yura ne lui a pas rendu son fragment cappin que pour en faire un outil.


2580 - Etoile de commerce dans le viseur

2580 - Étoile de commerce dans le viseur

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Handelsstern im Visier
Date de parution | 28 janvier 2011
Traducteur |

Résumé

La mort d’Iltu et Jumpy a tant ému L’Émir qu’il ne peut plus participer au parabloc ni aider Perry Rhodan. Une sonde est chargée de psychomatière pour renforcer le parabloc.

Sept des Sphères d’Argent partent pour le centre de recherches de la Monarchie Fréquentielle, TZA’HANATH. Betty Toufry, la mutante relâchée du réservoir de consciences de l’Immortel, fait équipe avec Eritrea Kush. Perry Rhodan dirige la flotte avec le MIKRU-JON, qui a fusionné avec la Sphère d’Argent numéro 8. Ils ne réussissent toutefois pas à accéder à l’ensemble composé de huit étoiles de commerce. Les Sphères d’Argent doivent battre en retraite.

L’entité Vatrox-Daag apparaît sous forme de projection dans le MIKRU-JON et propose à Perry Rhodan de s’allier à la Monarchie Fréquentielle contre Vatrox-Vamu. Rhodan refuse. Vatrox-Daag donne alors l’ordre d’amorcer l’œil de feu dans le Système Solaire. Le MIKRU-JON est mis à l’abri à temps par le Tisseur Radyl-en-Abstraction qui le projette à des milliers d’années-lumière.


2581 - Merveille en danger

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Wunder in Gefahr
Date de parution | 04 février 2011
Traducteur |

Résumé

Le JULES VERNE est prisonnier dans un champ d’énergie qui paralyse toute technologie et a plongé l’équipage dans le coma, à l’exception de Julian Tifflor grâce à son activateur cellulaire. Tifflor repère toutefois quelqu’un d’autre actif. C’est Tanio Ucuz, son garde du corps. L'homme semble être sous une influence extérieure car il détruit des appareils et s’en prend à Tifflor. Il se volatilise subitement.

Deux groupes sont actifs dans l’étoile de commerce qui forme le centre de TALIN ANTHURESTA. L’un d’eux est dirigé par Mondra Diamond, l’autre par le Transphaseur Akika Urismaki. Ils n’ont aucun contact entre eux et souffrent d’une fatigue inexpliquée. Le Maahk d’ombre Pral sépare la conscience de son corps et découvre un réseau immatériel dont les nœuds sont formés par l’étoile de commerce et les mondes-disques. Il s’étend loin au-delà de TALIN ANTHURESTA. Il est sans doute comparable à la trame psionique.

Le groupe de Mondra trouve au centre de l’étoile de commerce une version miniaturisée de celle-ci. Le contrôleur de Mondra est toutefois inopérant quand elle essaie d’activer une cheminée de transfert et d’atteindre le cœur de TALIN ANTHURESTA. Ils sont soudain encerclés par des robots.

Les deux groupes sont observés par Agrester, le chef de la sécurité de TALIN ANTHURESTA. Il vient seulement de se réveiller et a été gêné par la tempête psi qui sévit à l’extérieur. Après une longue hésitation, il envoie des robots contre les intrus.


2582 - Un enfant des étincelles

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Ein Kind der Funken
Date de parution | 11 février 2011
Traducteur |

Résumé

Tanio Ucuz est le fils d’un couple affecté par une pluie d’étincelles dorées en 1347 N.D.G. Il possède plusieurs parafacultés dont celle de Coureur d’ondes. Il est aussi paracommunicateur et peut percevoir les pensées actives des êtres humains et projeter les siennes dans leurs cerveaux. C’est la présence de psychomatière dans TALIN ANTHURESTA qui a activé ces facultés. Il apprend peu à peu à maîtriser ces dons. Il accompagne Julian Tifflor dans la centrale du JULES VERNE mais là aussi, les membres d’équipage sont inconscients.

Des combats se poursuivent entre les deux équipes de reconnaissance et les robots d’Agrester. Akika Urismaki découvre que près d’un monde-disque figé dans une hyperglaciation se trouve un objet qui rappelle un Cyb-Titan. Mondra Diamond a une vision d’Homunk et se souvient soudain du nom d’Agrester et d’un code. Elle prononce les deux et se légitimise ainsi auprès d’Agrester. Celui-ci se montre en personne mais ne fait toujours pas pleinement confiance aux étrangers.

Pral apparaît et affirme que l’esprit de Fogudare survit dans la trame psionique. Tanio Ucuz lui explique aussi qu’il ne peut pas sauver TALIN ANTHURESTA seul et qu'il a besoin de l'aide du JULES VERNE pour atteindre les distributeurs de psychomatière et peut-être les réparer. Agrester désactive le champ paralysant et l’influence qui privait les Terraniens de leur énergie vitale disparaît. Il faudra cependant des jours avant un retour à la normale. Au centre de l’étoile de commerce se trouve une salle cachée. Mondra Diamond rencontre Homunk qui est déçu que Perry Rhodan ne soit pas là. Il disparaît presque aussitôt, annonçant que Rhodan se trouve dans la salle cachée de NÉO-OLYMPE.

La tempête psi empire. Quand le JULES VERNE essaie d’appareiller, il reste bloqué.


2583 - Enfer psi

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Psi-Inferno
Date de parution | 18 février 2011
Traducteur |

Résumé

Le Tisseur Radyl-en-Abstraction amène le MIKRU-JON à l’intérieur de TALIN ANTHURESTA, aidé par un autre Tisseur qui s’y trouve déjà. Afin de mettre fin à la tempête psi qui empire et empêcher la destruction de la Merveille d’Anthuresta, les distributeurs de psychomatière doivent être réparés. Ils y arrivent au prix de grandes difficultés, bénéficiant de l’aide de l’esprit de l’Anthurian Fogudare, que Pral et Clun’stal réussissent à contacter avec l’aide de Tanio Ucuz. Perry Rhodan et Mondra Diamond veulent maintenant se rendre sur le monde-disque figé dans une hyperglaciation, qui n’est autre que Délos. Ils utilisent une cheminée de transfert mais se retrouvent dans un lieu inconnu où apparaît un hologramme d’Ernst Ellert.

Rhodan apprend que son contrôleur est l’un des derniers contrôleurs originaux des Anthurians. L’appareil est maintenant programmé de façon à donner un accès total à Rhodan. L’Immortel a un besoin urgent de psychomatière ou d’énergie vitale pour survivre. Il a absorbé en urgence les réserves de psychomatière de TALIN ANTHURESTA et provoqué accidentellement le dysfonctionnement des distributeurs de psychomatière. Ni les vamu des Vatrox contenus dans les krathviras ni l’énergie tirée d’Archetim ne seraient suffisants. L’Immortel risque d’absorber les consciences de tous les êtres vivants de sa sphère de puissance.

Pour rechercher l’Arsenal-Paralox, brisé en grains temporels, Perry Rhodan décide de chercher dans la Trouée. Ernst Ellert explique que Lotho Keraete était partir investiguer là quand il a trouvé la mort. Rhodan et Mondra Diamond se retrouvent sur Délos où il fait un froid mortel.


2584 - L'Okrivar et le destin

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Der Okrivar und das Schicksal
Date de parution | 25 février 2011
Traducteur |

Résumé

Sinnafoch et Vastrear, de même que leurs compagnons Satwa, Kruuper, Bhustrin et Philip, se trouvent dans TZA’HANATH. Là, le scientifique en chef Durant, un Okrivar, a développé une technologie qui peut faire osciller le voile hexadim autour du système d’Astrée de manière à carboniser tous les êtres vivants situés à l’intérieur. Le développement des appareils nécessaires prendra toutefois du temps.

Satwa a une autre proposition à faire pour mettre les Terraniens à genoux : envoyer des yeux de feu contre les colonies terraniennes. Kruuper est chargé de cette mission mais il envoie les yeux de feu dans le vide. Il veut en fait se libérer des Vatrox. Il s’adresse à l’ordonnance de guerre de Vastrear, Bhustrin, et affirme qu’il veut l’aider à vaincre Sinnafoch car celui-ci compte tuer Vastrear. Il raconte l’histoire inverse à Sinnafoch.

Le scientifique ator Lashan travaille à la création d’un clone pour Vastrear, celui d’une femme vatrox appelée Equarma. Kruuper l’incite à produire un clone qui doit attaquer tous ceux qu’il voit. Vastrear comme Sinnafoch doivent être persuadés que c’est l'autre qui est à l’origine de cette agression.

Pour avant la présentation, Vastrear repousse une attaque de Perry Rhodan contre TZA'HANATH. Quand le clone est réveillé, il blesse grièvement Satwa et déchire le scaphandre de Kruuper qui échappe ainsi aux Vatrox en trouvant la mort. Sinnafoch tue le clone, accablé par le décès de celui qu’il considérait comme un ami.


2585 - La danse des Vatrox

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Der Tanz der Vatrox
Date de parution | 04 mars 2011
Traducteur |

Résumé

Sinnafoch renonce provisoirement à tuer Vastrear. Il veut d’abord entendre son histoire et savoir qui est Equarma.

Il y a 9,79 millions d’années, trente mille ans après la révolte contre les Anthurians, Vastrear est encore Intendant Fréquentiel et a pour mission de recruter un peuple intelligent. Ces peuples doivent aider à collecter de la psychomatière en échange de technologie avancée. Vastrear remplit sa mission avec l’aide d’Equarma Inalter. Il est peu après nommé Séquenceur. Il tombe amoureux d’Equarma et la rencontre souvent. Il croit qu’Equarma travaille à la production de clones sur la planète Hibernation-5 mais le Séquenceur Expeput le détrompe. La femme fait partie d’un ordre secret et projette une révolution.

Quand Equarma meurt et renaît dans un corps cloné, elle est aveugle. Vastrear et elle s’éloignent l’un de l’autre. Vastrear la voit rencontrer d’autres femmes également handicapées. Equarma lui avoue qu’elle et ses amies conspirent pour renverser les entités qui dirigent les Vatrox. Le Maître-Fréquentiel Cedosmo condamne les conspiratrices à mort en veillant à ce que leur vamu soit définitivement perdu. Celui d’Equarma, en revanche, est conservé dans une prison pour vamu. Vastrear s’arrange pour s’en emparer. Il possède déjà quelques échantillons cellulaires d’Equarma, tout ce qu’il faut théoriquement pour lui redonner vie.

Sinnafoch fait incarcérer Vastrear. L’alarme est soudain donnée. Des milliers de vaisseaux jaranocs attaquent TZA’HANATH.

Mettre le résumé


2586 - L'œil sectoriel

Cycle 36

Auteur | Wim Vandemaan
Titre Allemand | Die Sektorknospe
Date de parution | 11 mars 2011
Traducteur |

Résumé

À la fin du 19ème siècle de l'ancienne datation, Piet Rawland est en route pour El Paso, au Texas, afin d’attaquer une banque. Lui et sa bande rencontrent un curieux étranger entouré de papillons. L’attaque se termine mal. Il y a une fusillade contre le shérif et ses adjoints. Les compagnons de Rawland sont abattus. Lui-même est touché à la poitrine mais il se retrouve en compagnie de l’étranger qui l’emmène dans un singulier voyage. Il s’agit en fait de l’Immortel. Rawland accomplit plusieurs missions pour lui, dont affronter Perry Rhodan en duel sur Délos en 1976. Un robot qu’il appelle Steamboby l’aide à devenir pilote du bourgeon sectoriel. L’Immortel compte le remettre un jour à Perry Rhodan. Rawland doit servir de solution de repli.

Le 9 mai 1463 N.D.G., Perry Rhodan et Mondra Diamond arrivent sur Délos. Ils rencontrent Rawland dans une ville de l’Ouest américain. Rawland ne peut accepter tout de suite Rhodan car son aura de Chevalier de l’Abîme a disparu. Il doit résoudre une nouvelle énigme à l’issue de laquelle Mondra Diamond abat Rawland d’un coup de revolver. Il se redresse aussitôt. Il conduit ses invités à bord du bourgeon sectoriel et leur remet un bandeau mnémonique qui garde en mémoire les souvenirs des anciens pilotes du bourgeon sectoriel BATIOVREE.

Les bourgeons sectoriels ont été construits par les Anthurians il y a 9 870 000 années pour naviguer dans les Gouffres Tryortan et servir de moyen de transport. Ils sont conçus à partir de leur matériau génétique. L’Anthurian Tataoparan fut le premier pilote de BATIOVREE, le premier bourgeon sectoriel construit. Il traversa un Gouffre Tryortan et disposa des sondes de psychomatière, posant ainsi les bases du réseau Polyport. Après la rébellion des Vatrox, 95 bourgeons sectoriels furent emmenés à Amringhar où ils étaient censés être en sécurité. Les Cybs mirent la main dessus et les modifièrent à l’aide de Tagg Kharzani qui en fit les Cyb-Titans. La plupart furent détruits dans les combats contre les Terraniens.

Le bourgeon sectoriel admet Perry Rhodan quand celui-ci utilise son contrôleur. Le Terrien se contentera du rôle de commandant, le pilote étant Piet Rawland. Ce dernier baptise le vaisseau QUEEN OF ST LOUIS. Toute une flotte est amenée dans Anthuresta par les chambres de transfert de TALIN ANTHURESTA. 489 krathviras sont emmenés sur Délos. Les milliards de vamu qu’ils contiennent sont absorbés par l’Immortel, ce qui lui redonne un peu d’énergie. Il répète l’urgence de retrouver l’Arsenal-Paralox. La forme de Delorian Rhodan apparaît fugitivement.


2587 - Guerre dans la Trouée

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Krieg in der Schneise
Date de parution | 18 mars 2011
Traducteur |

Résumé

Après avoir veillé à la stabilisation de TALIN ANTHURESTA et pourvu suffisamment de ravitaillement pour les navires de combat, Perry Rhodan part avec le QUEEN OF ST. LOUIS pour la Trouée, à la recherche de l’Arsenal-Paralox.

Icho Tolot et Kardo Tarba, à bord d’une Sphère d’Argent, observent l’attaque des milliers de vaisseaux jaranocs sur TZA’HANATH. Vatrox-Vamu a donné l’ordre d’un assaut massif contre la Monarchie Fréquentielle. Kardo Tarba provoque leur chef en duel pour éviter un massacre. Le combat aura lieu sur un astéroïde désert.

Sur le chemin, Icho Tolot et Kardo Tarba sont appelés par un croiseur-rubis. C’est le vaisseau de recherches FRUKETT qui est tombé entre les mains de scientifiques ators. Tous les Vatrox et les Dartukas ont été tués. L’Ator Milian Cartento demande maintenant l’asile politique. Le FRUKETT est pris à bord du bourgeon sectoriel.

Kardo Tarba emporte le combat contre le chef des Jaranocs et leur flotte repart. Les Vatrox n’hésitent pas à ouvrir le feu sur les vaisseaux qui s’éloignent.


2588 - L'avancée des Titan

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Aufmarsch der Titanen
Date de parution | 25 mars 2011
Traducteur |

Résumé

La Monarchie Fréquentielle mène deux guerres de front dans la galaxie Anthuresta : l’une contre Vatrox-Vamu, l’autre contre les Terraniens. Le Séquenceur Ellonit reçoit l’ordre de reprendre la cour Polyport ESHDIM-3 tandis que le Séquenceur Fyeran doit assurer la défense des mondes d’hibernation. Sur Hibernation-8, les Référents se comportent anormalement. Il s’avère que Vatrox-Daag a retiré toute sa substance mentale pour affronter son rival, ce qui a provoqué la panique.

Comme ESHDIM-3 est protégé par des Tisseurs, l’attaque d’Ellonit échoue. Sinnafoch ordonne l’appareillage des 225 bourgeons sectoriels tombés entre les mains de la Monarchie Fréquentielle. Ils doivent protéger TZA’HANATH et les deux derniers mondes d’hibernation. Des yeux de feu sont aussi déployés. Vatrox-Daag donne à Sinnafoch l’ordre de rejoindre ESHDIM-3. Il est accompagné par Satwa. Lui non plus ne peut rien faire contre les Jaranocs.

La grande offensive de Vatrox-Vamu contre les mondes d’hibernation commence. D’innombrables croiseurs attaquent Hibernation-7 qui est finalement détruite. Des millions de Vatrox trouvent la mort.


2589 - La mort des Séquenceurs

Cycle 36

Auteur | Arndt Ellmer
Titre Allemand | Tod der Frequenzfolger
Date de parution | 01 avril 2011
Traducteur |

Résumé

Dans l’observatoire des Grands Anciens sur Cataracte, Sichu Dorksteiger observe comment se déroulent les combats dans Anthuresta.

Les Jaranocs n’ont pas encore découvert le dernier monde d’hibernation de la Monarchie Fréquentielle. Quand Vatrox-Daag intervient, les Vatrox semblent prendre le dessus mais Vatrox-Vamu fait son apparition. Hibernation-8 est alors découvert et anéanti. Il n’est désormais plus possible aux Vatrox de ressusciter. Vatrox-Daag utilise deux yeux de feu contre son ennemi mais Vatrox-Vamu les absorbe. Presque tous les croiseurs-rubis comme les bourgeons sectoriels sont détruits. Dans un ultime combat, Vatrox-Vamu absorbe les yeux de feu dirigés contre lui puis Vatrox-Daag lui-même.

Sinnafoch réalise que la Monarchie Fréquentielle n’existe plus. Il ne lui reste que dix mille croiseurs-rubis à disposition. Satwa affirme toutefois qu’il reste une option à laquelle ils n’ont pas pensé.


2590 - Le mort et le moribond

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Der Tote und der Sterbende
Date de parution | 08 avril 2011
Traducteur |

Résumé

L’Alliance de Sicatemo a repris Markanu. Il s’avère que le corps d’Aphanur réagit à des influences inconnues. La Trouée d’Anthuresta, siège de lourds combats entre Vatrox et Jaranocs ainsi que l’endroit où les Terraniens recherchent les grains temporels, est secouée par un puissant hyper-éclair. Des hypercristaux se matérialisent. Un monde-disque – possiblement Délos – est temporairement visible. On annonce pourtant depuis TALIN ANTHURESTA que tous les mondes-disques sont à leur place. Après un deuxième hyper-éclair, l’activateur cellulaire de Julian Tifflor cesse de fonctionner.

Tolot détecte un hyperrayonnement semblable à ceux émis par le mini-trou noir Anansar, la patrie des Nakks. Il doit s’agir d’un signal destiné spécifiquement aux Terraniens. La source est la lune où Kardo Tarba et le chef des Jaranocs se sont battus en duel. Des Sphères d’Argent attirent au loin les flottes des Jaranocs et des Vatrox présentes. On découvre une Sphère d’Argent des Grands Anciens qui libère une forme humanoïde : Lotho Keraete. Le messager de l’Immortel, présumé mort, ouvre la bouche et quelque chose en sort.


2591 - Au service de la superintelligence

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Im Auftrag der Superintelligenz
Date de parution | 15 avril 2011
Traducteur |

Résumé

Un objet en forme de ver sort de la bouche de Lotho Keraete et se fixe sur Julian Tifflor. C’est une sorte de module de sécurité de l’homme métallique. Profond Un possède sa propre conscience. Il annonce que Keraete peut être réanimé. Une fois cela fait, il retourne dans le corps. Keraete et Profond Un racontent alors comment tout cela est arrivé.

Le 22 février 1291 N.D.G., Lotho Keraete devient le nouveau messager de l’Immortel. Le 17 août 1323, l’Immortel lui montre le système d’Astrée dans Anthuresta. En 1345, il est envoyé avec une Sphère d’Argent dans la Trouée. Avant sa séparation d’avec l’Immortel, Estartu avait découvert que la Trouée est due à une catastrophe survenue il y a dix millions d’années. Il y existe plusieurs bulles hors du temps, les grains temporels. La première date du moment de la catastrophe. Dans leur ensemble, elles forment une structure appelée la Lance du Temps.

Keraete part pour l’an 297 388 avant J.-C., à l’époque où le dernier grain temporel est apparu. C’est à ce moment que Vatrox-Vamu avait essayé de s’emparer de l’Arsenal-Paralox. Keraete se rend sur l’étoile de commerce TAQARAN dans Andromède. Là, les Hathors Yuga et Marduk Lethos rencontreront dans quelques semaines les Andurys qui se transformeront plus tard en Elfahdes. Lotho Keraete fait un détour sur la planète Gleam mais quand il veut rejoindre l’étoile de commerce, l’accès lui est refusé. Vatrox-Vamu apparaît à ce moment, un lien s’étant formé entre TAQARAN et l’Arsenal-Paralox. Keraete fait disparaître ce lien et Vatrox-Vamu disparaît.

Profond Un active le convertisseur temporel pour retourner dans leur présent mais une catastrophe se produit. L’Arsenal est projeté dix millions d’années dans le passé en éjectant en vingt étapes des bulles de non-temps : les grains temporels. Un des effets secondaires est de créer la Trouée. Keraete est ensuite plongé en hyperstase.

Pour reconstituer l’Arsenal-Paralox, quelqu’un doit utiliser le convertisseur temporel encore actif pour se rendre dans un grain temporel. Perry Rhodan, Tifflor, Icho Tolot et Lotho Keraete se rendent sur la lune. Une voix mentale annonce qu’une seule personne pourra franchir la porte.


2592 - Dans la lance du temps

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Im Zeitspeer
Date de parution | 22 avril 2011
Traducteur |

Résumé

Julian Tifflor est choisi pour pénétrer dans la Lance du Temps. Perry Rhodan, Icho Tolot et Lotho Keraete veulent le suivre mais ils sont repoussés.

Tifflor se matérialise dans un espace clos qui appartient au premier grain temporel, situé 300 000 ans dans le passé. Une créature artificielle, Barbakan, conduit le Terrien dans un paysage où se trouvent plusieurs étrangers. Tous connaissent déjà Tiff, d’après un ancien livre. Le saurien Urga Chremtaka ajuste la signature de l’activateur cellulaire hors service sur un rayonnement émis par les grains temporels, et qui provoquera plus tard l’hyper-éclair responsable du dysfonctionnement.

La prochaine étape de Tiff est la Grande Barrière. Il rencontre la Vatrox Duleymon qui règne sur ce grain temporel. Il apprend d’elle que les grains sont reliés entre eux par une sorte de corridor. Lors de leur création, ils ont arraché des morceaux de mondes habitables si bien que tous sont peuplés. Duleymon et ses ancêtres attendent depuis des générations l’arrivée de Tifflor car lui seul est capable de traverser le corridor et de récupérer les clés Perianth. Une fois réunies, celles-ci permettront l’accès aux installations de contrôle et la reconstitution de l’Arsenal-Paralox. Il y a une clé par grain temporel. Le corridor est empli d’énergie vitale qui permettra à l’activateur cellulaire de Tifflor de se charger continuellement. Le sommeil comme la nourriture seront inutiles. Tout est écrit dans un livre et Tifflor ne s’étonne pas d’y voir sa propre écriture.

Tifflor s’engage dans le corridor et marche pendant des millénaires, dans un état second. Il rassemble plusieurs clés, avec plus ou moins de difficultés.


2593 - L'Arsenal Paralo

Cycle 36

Auteur | Leo Lukas
Titre Allemand | Das PARALOX-ARSENAL
Date de parution | 29 avril 2011
Traducteur |

Résumé

Julian Tifflor voyage pendant des millions d’années dans la Lance du Temps et rassemble plusieurs clés Perianth plus ou moins difficilement. Plus il s’enfonce et plus son esprit est confus. De la poussière de cristal se dépose sur son corps et finit par former une deuxième peau. Un inconnu qu’il ne voit que vaguement l’aide dans sa quête. Dans un grain temporel, il remet un livre de notes au robot Safri-16. De façon indéterminée, ce livre parviendra un jour à Duleymon.

Tifflor rencontre enfin l’inconnu, un Anthurian nommé Banlaroguel qui peut prendre diverses formes. Il apprend que les Anthurians ont construit TALIN ANTHURESTA comme arche pour tous les peuples touchés par l'augmentation de l’hyperimpédance et que c’est la désincarnation de cinquante millions d’Anthurians qui a permis à Estartu de se séparer de l’Immortel.

Banlaroguel a un plan. Il veut reconstituer l’Arsenal-Paralox et provoquer un paradoxe temporel, annulant la création de la Lance du Temps et de la Trouée pour sauver son peuple des Vatrox. Tifflor est chargé de psychomatière, ce qui réactive son activateur cellulaire, et renvoyé auprès de Duleymon avec un bloc hypnotique. Maintenant en possession des vingt clés, il les assemble. Il a désormais le contrôle total sur les vingt grains temporels. Avec l'aide de sa peau de cristal, il échappe à l’influence de Banlaroguel. Il est maintenant confronté à un dilemme : si les grains temporels se réunissent, cela signifiera la fin de tous leurs habitants. Il utilise une petite quantité de psychomatière pour stabiliser les habitats, prend divers arrangements devant conditionner son arrivée dans la Lance du Temps, et regagne le présent.

Tifflor apparaît désormais à Perry Rhodan comme un étranger, un messager des puissances supérieures. Le 11 mai 1463 N.D.G., dix-huit des grains temporels se matérialisent et s’assemblent en un objet de 1088 kilomètres de diamètre : l’Arsenal-Paralox.


2594 - La rencontre des immortels

Cycle 36

Auteur | Frank Borsch
Titre Allemand | Begegnung der Unsterblichen
Date de parution | 06 mai 2011
Traducteur |

Résumé

Les Terraniens ont enfin mis la main sur l’Arsenal-Paralox. Le problème consiste maintenant à l’acheminer jusqu’à Délos. Un tunnel spatiotemporel doit être édifié pour permettre au QUEEN OF ST. LOUIS de remorquer l’Arsenal-Paralox. Pendant son édification, Perry Rhodan est contacté par Sinnafoch. Celui-ci veut conclure une alliance contre Vatrox-Vamu.

Avec les restes de sa flotte, Sinnafoch s’est rendu dans la Trouée d’Anthuresta. Perry Rhodan accepte de discuter mais pas de s’allier. Il se déclare prêt à protéger les Vatrox contre leurs ennemis mais Sinnafoch refuse. Il décide de détourner l’attention des Jaranocs pour laisser Perry Rhodan emporter l’Arsenal-Paralox. Il déclare également à ses hommes que la Monarchie Fréquentielle n’existe plus et que tous sont libres de le suivre ou non.

Sinnafoch se rend avec son croiseur VAT-DREDAR sur la planète Yenter, un monde extrême comme Oxtorne. Il se pose avec une chaloupe en compagnie de Satwa et de Philip. Il libère alors Satwa à qui il remet le VAT-DREDAR. Les armes seront toutefois inactives vingt-quatre heures pour qu’elle n'agisse pas contre lui. L’équipage doit la tuer si elle se tourne vers les Terraniens.

La cellule inductive de Philip a été enlevée, ce n’est maintenant plus qu’un animal. Il réagit comme Sinnafoch s’y était attendu : considérant le Vatrox comme une proie, il le tue.


2595 - Délos à la croisée des chemins

Cycle 36

Auteur | Michael Marcus Thurner
Titre Allemand | Wanderer am Scheideweg
Date de parution | 13 mai 2011
Traducteur |

Résumé

L’Immortel s’accroche au moindre fétu de paille pour survivre. Il absorbe tout ce qu’il peut trouver comme énergie, sans se soucier des dommages causés. Il s’en prend aussi à l’enveloppe qui maintient TALIN ANTHURESTA et pompe l’énergie du corps d’Aphanur, ce qui menace Markanu.

Pral reçoit un message de Sichu Dorksteiger qui confirme ce qu’il avait subodoré : les Tisseurs et les artéfacts de psychomatière des Anthurians sont apparentés. Un combat violent fait rage entre les Jaranocs et les dernières unités de la Monarchie Fréquentielle.

Le transport de l’Arsenal-Paralox prend du retard car le tunnel spatiotemporel édifié par Piet Rawland n’est pas suffisamment grand. Des milliers de croiseurs jaranocs attaquent et Vatrox-Vamu apparaît. Les Sphères d’Argent détournent leur attention tandis qu’un deuxième tunnel est créé. L’Arsenal-Paralox peut enfin être amené dans TALIN ANTHURESTA. Mais avant qu’il puisse être conduit jusqu’à l’Immortel, Vatrox-Vamu se matérialise à proximité.


2596 - Requiem pour le Système Solaire

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Requiem für das Solsystem
Date de parution | 20 mai 2011
Traducteur |

Résumé

L’œil de feu dans le Système Solaire est activé et se dilate. La tempête psi dans le système est de plus en plus violente. Néo-Globistes, mutants et Shohaakes essaient désespérément d’atténuer ses effets. Les Shohaakes pompent l’énergie d’Archetim et se projettent autour de l’œil de feu. Ils réussissent à ramener l’objet à sa taille initiale. L’Émir part avec l’ACHILLE pour le dôme nébuleux de Talanis et arrive sur Terre où il informe Reginald Bull des derniers développements.

Les scientifiques de la L.L.T. essaient également de neutraliser l’œil de feu. Une corvette chargée de résonateurs salkrit explose à proximité de l’objet. Une infime partie de psychomatière est détruite mais pour anéantir totalement l’œil de feu, il faudrait de grandes quantités de l’élément embinium-CV et le Système Solaire n’en possède pas assez.

Atlan et L’Émir utilisent le réseau Polyport pour pénétrer à l’intérieur de TZA’HANATH. Ils veulent s’emparer d’un contrôleur agissant sur les yeux de feu. Sept Vieux-Mutants abandonnent leur corporalité et fusionnent avec eux pour les protéger. La présence de Vatrox-Vamu les empêche de progresser et Son Okura meurt pour de bon. Atlan et L’Émir s’emparent de quatre appareils et retournent sur la Terre. Les six mutants restent sur TZA’HANATH.

Le mulot-castor utilise le contrôleur mais il semble n’avoir aucun effet contre l’œil de feu. Soudain, cent millions de Globistes disparaissent. L’Émir pense qu’ils ont été absorbés par l’Immortel.


2597 - Hyperfroid

Cycle 36

Auteur | Christian Montillon
Titre Allemand | Hyperkälte
Date de parution | 27 mai 2011
Traducteur |

Résumé

L’Immortel continue à dévorer tout, aggravant le chaos hyperénergétique dans le Système Solaire. La planète Markanu semble constamment changer de place avec Délos, Talanis demeurant toutefois fixe. Gleam semble au même moment se transformer en disque. Betty Toufry croit comprendre ce qui se passe.

Betty Toufry et Eritrea Kush gagnent le Système Solaire. Elles voient le parabloc des Néo-Globistes, des mutants et des Shohaakes se briser. L’œil de feu menace d’exploser tandis que l’Immortel absorbe deux cents autres millions de Néo-Globistes. Les Shohaakes, aidés par Betty Toufry, dirige la psychomatière du corps d’Archetim dans l'œil de feu et arrivent à le restabiliser. Quand l’œil de feu atteint le soleil, il est absorbé par l’Immortel, de même que d’autres Néo-Globistes et tous les mutants réincarnés, sauf Betty Toufry. L’écran Terranova s’éteint.


2598 - La mort d'une superintelligence

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Tod einer Superintelligenz
Date de parution | 03 juin 2011
Traducteur |

Résumé

La psychomatière de l’Arsenal-Paralox doit être amenée auprès de l’Immortel mais Vatrox-Vamu et des milliers de croiseurs jaranocs surgissent. Soudain, la planète Markanu se matérialise dans TALIN ANTHURESTA à l’ancien emplacement de Délos. La planète-disque se retrouve dans la sphère de Dyson. Les mutants relâchés par l’Immortel réussissent à ramener TALIN ANTHURESTA dans l’espace normal mais ils paient ce succès de leur vie. Délos se dirige lentement vers l’Arsenal-Paralox.

Vatrox-Vamu prend une forme corporelle et apparaît auprès de Perry Rhodan sous la forme de Sinnafoch. Il lui propose de l'aider et en échange, il ne touchera pas au groupe Local. Rhodan est projeté dans un monde virtuel où il doit se décider entre Sinnafoch et Lotho Keraete. Il refuse la proposition. Vatrox-Vamu disparaît quand des krathviras sont utilisés.

Les Terraniens reçoivent des renforts d’Andromède : le JULES VERNE et mille unités de la flotte galacte.

Betty Toufry appelle Perry Rhodan mais quand il arrive avec MIKRU-JON, elle réalise que sans son aura de Chevalier de l’Abîme, il ne pourra rien faire. La mutante dirige sa Sphère d’Argent dans l’Arsenal où il se produit une fissure. Elle trouve ainsi la mort. Vatrox-Vamu prend la forme d’un croiseur-rubis et attaque Délos. Le monde-disque est dévasté et se dissout alors que le cri de mort de l’Immortel retentit.


2599 - Le dernier jour

Cycle 36

Auteur | Marc A. Herren
Titre Allemand | Der letzte Tag
Date de parution | 10 juin 2011
Traducteur |

Résumé

L’utilisation de champs énergétiques contre l’avatar de Vatrox-Vamu permet de gagner du temps. L’entité n’est pas encore capable d’absorber l’Arsenal-Paralox qui se sépare lentement en deux.

L’Immortel n’est pas mort comme on le croyait mais s’est réfugié dans les concepts Fellmer Lloyd et Ras Tschubaï. Ils sont projetés avec Perry Rhodan sur la planète Gleam. Les avatars de l’Immortel livrent un combat contre Vatrox-Vamu qu’ils finissent par absorber.

De retour dans Anthuresta, les deux Immortels disparaissent et une sorte de pluie d’étincelles s’abat sur Délos. L’hyperfroid disparaît. La neige et la glace fondent et le printemps se lève sur la planète. Perry Rhodan et Mondra Diamond sont invités sur Délos pour recevoir des réponses. Ils y rencontrent des Néo-Globistes. Ceux-ci ont le choix entre rester dans l’Immortel ou retrouver leur existence physique. La plupart préfèrent rester intégrés dans la superintelligence. Quand Mondra interroge l’Immortel sur Delorian, celui-ci affirme ne pas connaître ce nom.

Avec l’aide d’Atlan qui a servi de catalyseur, et qui doit rester temporairement sur Délos, l’Immortel a absorbé la psychomatière de l’Arsenal-Paralox et s’est divisé en deux superintelligences : l’Immortel et Talin. L’étendue de sa sphère de puissance était telle qu’il a été affaibli et qu’il devait se diviser. L’Immortel continuera à régner sur le Groupe Local et Talin sur les Lieux Lointains. Le monde-disque Peregrinus, résultat de la transformation de Gleam, servira d’ancre à Talin.

Fellmer Lloyd et Ras Tschubaï fusionnent de nouveau avec l’Immortel. Beaucoup d’autres mutants, comme Betty Toufry, sont toutefois morts pour de bon. L’étoile de commerce JERGALL située dans ANTHURESTA est projetée dans la Voie Lactée.

Une nouvelle entité est créée à partir des vamu des Vatrox, et des entités Vatrox-Vamu, Vatrox-Daag, Vatrox-Cuur et l’Enfant. Vamu est privé de ses souvenirs par les Tisseurs Radyl et Felna et disparaît dans l’espace.

L’administration du réseau Polyport est prise en charge par les Maahks d’ombre et doit être mis à disposition de tous les peuples.