Cycle13

Genesis

Cycle 41

Allemagne : 2900 à 2999

N° | Titre français | N° | Titre allemand | Date de parution
 | L’héritier cosmique | 2900 | Das kosmische Erbe | 17 mars 2017
 | Le Royaume d'Or | 2901 | Das Goldene Reich | 24 mars 2017
 | Dans la prison stellaire | 2902 | Im Sternenkerker | 31 mars 2017
 | L'Alliance des Protecteurs | 2903 | Der Bund der Schutzgeister | 7 avril 2017
 | La justice du Gondu | 2904 | Gerichtstag des Gondus | 14 avril 2017
 | Le peuple perdu | 2905 | Das verlorene Volk | 21 avril 2017
 | Le vaisseau volé | 2906 | Das gestohlene Raumschiff | 28 avril 2017
 | La pousse Yeto | 2907 | Der Spross YETO | 5 mai 2017
 | La loi des Gemeni | 2908 | Das Gesetz der Gemeni | 12 mai 2017
 | Adam d'Aures | 2909 | Adam von Aures | 19 mai 2017
 | Dans l'empire des Soprassides | 2910 | Im Reich der Soprassiden | 26 mai 2017
 | Une faille dans le réseau de mensonges | 2911 | Riss im Lügennetz | 2 juin 2017
 | La dernière transnef | 2912 | Der letzte Galakt-Transferer | 9 juin 2017
 | Le nouvel empire | 2913 | Das neue Imperium | 16 juin 2017
 | Sous l'emprise du pulsar | 2914 | Im Bann des Pulsars | 23 juin 2017
 | Dans l'ombre d'Arkonis | 2915 | In Arkons Schatten | 30 juin 2017
 | Vies volées | 2916 | Gestohlenes Leben | 7 juillet 2017
 | Le retour de Reginald Bull | 2917 | Reginald Bulls Rückkehr | 14 juillet 2017
 | La promesse psi | 2918 | Die Psi-Verheißung | 21 juillet 2017
 | Les enclaves de Délos | 2919 | Die Enklaven von Wanderer | 28 juillet 2017
 | Les meilleurs Terraniens | 2920 | Die besseren Terraner | 4 août 2017
 | La Forge d'Orage | 2921 | Die Gewitterschmiede | 11 août 2017
 | La Nuit des 1000 | 2922 | Die Nacht der 1000 | 18 août 2017
 | Attaque sur la pousse | 2923 | Angriff auf den Spross | 25 août 2017
 | Le mystère de la pousse | 2924 | Das Rätsel des Sprosses | 1 septembre 2017
 | L'homme-terzyom | 2925 | Der Tryzom-Mann | 7 septembre 2017
 | Feu noir | 2926 | Schwarzes Feuer | 14 septembre 2017
 | L'offensive du multimutant | 2927 | Vorstoß des Multimutanten | 21 septembre 2017
 | Le monde de la mort | 2928 | Welt des Todes | 28 septembre 2017
 | Le monde des champignons | 2929 | Welt der Pilze | 5 octobre 2017
 | Les étoiles attendent | 2930 | Die Sterne warten | 12 octobre 2017
 | La bataille de Quinto-Center | 2931 | Kampf um Quinto-Center | 19 octobre 2017
 | Tuez Monkey ! | 2932 | Tötet Monkey! | 26 octobre 2017
 | Monkey dans l'Interroyaume | 2933 | Monkey im Zwischenreich | 2 novembre 2017
 | Sous le drapeau de flammes | 2934 | Unter der Flammenflagge | 9 novembre 2017
 | Le tissu de mensonges | 2935 | Das Lügengespinst | 16 novembre 2017
 | Le secret de Thoo | 2936 | Das Geheimnis von Thoo | 23 novembre 2017
 | La discorde | 2937 | Das Zerwürfnis | 30 novembre 2017
 | L'Union des Dix | 2938 | Die Union der Zehn | 7 décembre 2017
 | Mnémo-choc | 2939 | Vorstoß des Multimutanten | 14 décembre 2017
 | Le putsch | 2940 | Der Putsch | 21 décembre 2017
 | Tirésias parle | 2941 | TEIRESIAS spricht | 28 décembre 2017
 | Frère contre sœur | 2942 | Geschwisterkampf | 4 janvier 2018
 | Monkey et le savant | 2943 | Monkey und der Savant | 11 janvier 2018
 | Le trésor de Moothusach | 2944 | Moothusachs Schatz | 18 janvier 2018
 | Le maître des Protecteurs | 2945 | Herr der Schutzgeister | 25 janvier 2018
 | SOS dans le vide | 2946 | Notruf aus der Leere | 1 février 2018
 | Le dernier espoir de Rhodan | 2947 | Rhodans letzte Hoffnung | 8 février 2018
 | Sunset City | 2948 | Sunset City | 15 février 2018
 | Le biophore | 2949 | Die Biophore | 22 février 2018
 | Le Vagabond Stellaire | 2950 | Der Sternenwanderer | 1 mars 2018
 | La dynastie des égarés | 2951 | Die Dynastie der Verlorenen | 8 mars 2018
 | Le bois des Nodhkaris | 2952 | Wald der Nodhkaris | 15 mars 2018
 | L'homme des étoiles | 2953 | Der Mann von den Sternen | 22 mars 2018
 | La robe du chasseur | 2954 | Das Kleid des Jägers | 29 mars 2018
 | Le miroir Shod | 2955 | Der Shod-Spiegel | 5 avril 2018
 | Le phénomène Hooris | 2956 | Das Hooris-Phänomen | 12 avril 2018
 | Les processeurs Hooris | 2957 | Die Hooris-Prozessoren | 19 avril 2018
 | Chaque époque a ses dragons | 2958 | Jede Zeit hat ihre Drachen | 26 avril 2018
 | Le battement d'ailes du papillon | 2959 | Der Flügelschlag des Schmetterlings | 3 mai 2018
 | À la poursuite de Bull | 2960 | Hetzjagd auf Bull | 10 mai 2018
 | Le complexe Kepler | 2961 | Der Kepler-Komplex | 17 mai 2018
 | Débris hexadim | 2962 | Sextadim-Treibgut | 24 mai 2018
 | Le robot Münchhausen | 2963 | Der Münchhausen-Roboter | 31 mai 2018
 | Guetteurs dans la Zone Dakkar | 2964 | Späher im Dakkarraum | 7 juin 2018
 | L'anneau stellaire | 2965 | Der Sternenring | 14 juin 2018
 | Secteur X | 2966 | Sektor X | 21 juin 2018
 | La deuxième Terre | 2967 | Das zweite Terra | 28 juin 2018
 | Les Chantiers Silencieux | 2968 | Die Schweigsamen Werften | 5 juillet 2018
 | Jour de Terreur | 2969 | Tag des Grimms | 12 juillet 2018
 | Le Gondu et la Nouvelle Guilde | 2970 | Der Gondu und die Neue Gilde | 19 juillet 2018
 | Le Privilège Gondique | 2971 | Das Gondische Privileg | 27 juillet 2018
 | L'invasion des esprits | 2972 | Invasion der Geister | 3 août 2018
 | Le cirque de la destruction | 2973 | Zirkus der Zerstörung | 10 août 2018
 | Attaque sur Délos | 2974 | Anschlag auf Wanderer | 17 août 2018
 | Le maître du futur | 2975 | Der Herr der Zukunft | 24 août 2018
 | Hyperlumière | 2976 | Hyperlicht | 31 août 2018
 | La directive Cocon | 2977 | Die Kokon-Direktive | 7 septembre 2018
 | Le téléporteur-miroir | 2978 | Der Spiegelteleporter | 14 septembre 2018
 | Le mystère Despina | 2979 | Das Despina-Mysterium | 21 septembre 2018
 | Le Royaume de Glace | 2980 | Die Eisigen Gefilde | 28 septembre 2018
 | Sous l'emprise du savoir | 2981 | Im Bann der Erkenntnis | 5 octobre 2018
 | La variable d'anéantissement | 2982 | Die Vernichtungsvariable | 12 octobre 2018
 | La dernière œuvre de Kant | 2983 | Kants letztes Kunstwerk | 19 octobre 2018
 | Projet Exodus | 2984 | Projekt Exodus | 26 octobre 2018
 | La créature couleur cuivre | 2985 | Die Kupferfarbene Kreatur | 2 novembre 2018
 | Meurtre solaire | 2986 | Sonnenmord | 9 novembre 2018
 | Bataille pour le Gondunat | 2987 | Schlacht ums Gondunat | 16 novembre 2018
 | La mission Haruurid | 2988 | Die HARUURID-Mission | 23 novembre 2018
 | Le complot Kortin | 2989 | Das Kortin-Komplott | 30 novembre 2018
 | Les deux Rhodan | 2990 | Die beiden Rhodans | 7 décembre 2018
 | Les moines de glace de Triton | 2991 | Die Eismönche von Triton | 14 décembre 2018
 | Moi oublié | 2992 | Vergessenes Selbst | 21 décembre 2018
 | L'arôme amer des astres | 2993 | Das bittere Aroma der Gestirne | 28 décembre 2018
 | Ange et machine | 2994 | Engel und Maschinen | 4 janvier 2019
 | La forteresse imprenable | 2995 | Die uneinnehmbare Festung | 11 janvier 2019
 | Phase Shod | 2996 | Phase Shod | 18 janvier 2019
 | L'avarie Dakkar | 2997 | Die Dakkar-Havarie | 25 janvier 2019
 | Trois jours avant la fin du monde | 2998 | Drei Tage zum Weltuntergang | 1 février 2019
 | Genesis | 2999 | Genesis | 8 février 2019

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2900 - L’héritier cosmique

Cycle 41

Auteur | Verena Themsen
Titre Allemand | Das kosmische Erbe
Date de parution | 17 mars 2017

Résumé

En 1551 NDG, la Voie Lactée vit en paix. Plusieurs peuples se sont joints à la Ligue des Libres Galactes et des liens ont été noués avec la galaxie Larhatoon au moyen des portails stellaires. Le premier ambassadeur larenn, Kadhonor-Lom, rencontre sur la Terre le Résident Hekéner Sharoun. Reginald Bull et Icho Tolot ont disparu dans la galaxie Larhatoon. Le vaisseau Ovaron envoyé à leur recherche ne s’est plus manifesté depuis un moment.

Une station des Lémuriens a été découverte sur Mercure. Le docteur Fadela Lozzi et son adjoint Dezio Gattai dirigent les fouilles. Une caverne abrite douze mille statues de soldats semblables aux soldats de terre cuite dans la tombe de l’empereur chinois Qin Shi Huang. Des enregistrements montrent qu’ils bougent très lentement. Elle se compose d’un alliage appelé HaLem qui comporte une composante hyperactive inconnue et leur âge est estimé à 55 000 ans ou 35 000 ans.

Comme seul homme disponible à avoir eu un contact avec les Lémuriens, Perry Rhodan est invité pour tenter de résoudre cette énigme. Il s’y rend en compagnie de sa petite-fille Farye Sepheroa-Rhodan, qui est maintenant lieutenant-colonel et commande un bataillon de soldats sur le Ras Tschubaï. Quand Rhodan et Farye arrivent, les statues bougent plus rapidement qu’avant et regardent un point précis dans l’espace.

Rhodan retourne sur Terre où il rencontre le nouveau responsable de la Défense de la Ligue Terranienne, Maurits Vingaden. Celui-ci lui parle de l’apparition sur Mercure d’un jeune homme appelé Adam d’Aures qui a ensuite disparu. Rhodan connaît le nom Aures, une ville dotée de sa propre conscience située dans un endroit inconnu, mais surtout, le nom Adam d’Aures ressemble à Adaurest, le mystérieux troisième criminel censé être responsable dans l’avenir, avec Perry Rhodan et l’empereur Bostich, d’un incendie cosmique.

Rhodan retourne sur Mercure en compagnie d’un agent de la D.L.T., Opiter Quint. Ils repèrent de petits robots qui se déplacent dans la salle avec l’armée HaLem. De plus gros robots apparaissent et les détruisent. Ils affrontent ensuite un bataillon avant de s’autodétruire.

Tous les soldats HaLem regardent en direction d’un alignement de trois étoiles dans la constellation du Centaure. Parmi les soleils constituant cet alignement se trouve l’étoile Oterma qui est devenue une nova. Elle affecte le soleil proche Taltaan qui se transforme en naine blanche. Il possède deux planètes : Epechuan, qui n’est plus qu’un bloc de scories, et Mandaam. Perry Rhodan lance une opération pour sauver les Mandaamiens, des humanoïdes de trois mètres de haut, très minces, qui en sont à un stade de civilisation préastronautique.

Le major Andris Kantweinen, le pilote du Ras Tschubaï, participe à l’évacuation. Il sauve un jeune Mandaamien, Täller. Comme celui-ci a perdu toute sa famille, il est pris à bord du Ras Tschubaï. La cosmolinguiste Uma Lee et le cosmopsychologue Myrrdin Hawk qui travaillaient dans une station galacte sur Epechuan, sont aussi pris sur le vaisseau. Le Milu Vatari reste sur place pour enquêter sur la transformation brutale d’Oterma.

Les deux autres étoiles formant l’alignement sont localisées dans le vide intergalactique. L’alignement pointe en direction de la galaxie NGC 4622.

Perry Rhodan retourne sur Mercure où les soldats HaLem le demandent. Il reçoit un message mental dans lequel on lui déclare que la fuite du Vagabond va éveiller des forces destructrices. Rhodan doit suivre la balise vers le Royaume d’Or car sans l’aide du Gondunat, la Voie Lactée sera perdue. Rhodan décide de se rendre dans NGC 4622.

Le Ras Tschubaï part le 10 juin. Deux statues HaLem sont prises à bord. Le spécialiste Donn Yaradua et Dezio Gattai participent au vol.


2901 - Le Royaume d'Or

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Das Goldene Reich
Date de parution | 24 mars 2017

Résumé

Le Ras Tschubaï atteint la galaxie NGC 4622 le 26 septembre 1551 NDG. Il est tout de suite accueilli par le vaisseau Vokotoo. Le commandant Saaperid souhaite la bienvenue aux Galactes dans la galaxie Sevcooris. Pour son peuple, les Thoogondu, Perry Rhodan est coresponsable de la fuite du Vagabond, un vieil ennemi de ce peuple.

Les Thoogondu sont des humanoïdes de deux mètres de haut avec une plaque osseuse allant du front au dos. Leurs vaisseaux utilisent comme moyen de propulsion un propulseur appelé locator.

Les Galactes sont invités sur la planète Thooalon, un monde magnifique, qui n’est toutefois pas la capitale du Royaume d’Or, aussi appelé Gondunat, qui demeure cachée. Perry Rhodan doit rencontrer Puoshoor, le Ghuogondu, le successeur désigné du chef de l’État, le Gondu. Les Thoogondu et de nombreux peuples vivent en paix mais le statut de ceux-ci n’est pas très clair.

Plusieurs Galactes visitent la planète. Parmi eux se trouvent Vogel Ziellos, Lua Virtanen, L’Émir et Sichu Dorksteiger – devenue la femme de Perry Rhodan. Karim Balthasar, un collaborateur de la division neuropositronique du Ras Tschubaï reçoit une mission spéciale. Suite à un traumatisme crânien, il porte une prothèse biopositronique. Il peut pirater le système informatique des Thoogondu et apprend que ceux-ci utilisent des neurotroniques avec des structures positroniques et neuronales liées par du tissu vivant. Il s’avère que les Thoogondu sont originaires de la Voie Lactée.

Alors que Perry Rhodan s’entretient avec un responsable, il apprend avec stupeur que le cosmopsychologue Ben Jello et Vogel Ziellos sont accusés de meurtre. Ceux-ci ne se souviennent de rien mais une collègue de Jello le confirme.

Peu après, Puoshoor atterrit sur la planète avec son vaisseau, le Daaidem. Il apprend à Rhodan que les Thoogondu se considèrent comme le peuple perdu du Vagabond.

L’Émir et Lua Virtanen cherchent à libérer Ziellos et Jello mais ils sont tous deux capturés. Les quatre prisonniers galactes sont envoyés dans un Scuul, une prison dans l’espace.

Perry Rhodan envoie un message, ordonnant que personne à bord du Ras Tschubaï n’entreprennent une opération de libération. Peu après il reçoit un bref message de Farye Sepheroa qui, quelques jours plus tôt, a quitté le vaisseau-mère à bord du Bjo Breiskoll. Elle a parfaitement compris ce que veut dire son grand-père.


2902 - Dans la prison stellaire

Cycle 41

Auteur | Oliver Fröhlich
Titre Allemand | Im Sternenkerker
Date de parution | 31 mars 2017

Résumé

Le Bjo Breiskoll suit l’Oonom, un vaisseau thoogondu qui amène L’Émir, Vogel Ziellos, Lua Virtanen et Ben Jello sur la prison spatiale Orivar, une construction au milieu d’une ceinture d’astéroïdes, extrêmement bien protégée.

Dans la prison, qui abrite des milliers de captifs, L’Émir est tout de suite séparé des autres et placé dans un para-neutralisateur. Il n’y a pas de gardiens, et les prisonniers sont livrés à eux-mêmes. Ils sont organisés en clans. Des espions des autorités, des Observateurs, vivent en secret parmi eux. Le Thoogondu Raagnul soupçonne les nouveaux venus d’en être.

Une corvette du Bjo Breiskoll et plusieurs Gazelles lancent une fausse attaque, qui leur permet d’obtenir des informations sur la défense d’Orivar. Farye et cinq autres se rendent sur le Scuul dans une Gazelle furtive. Dans l’équipe se trouve le métaboliste Donn Yaradua capable de manipuler les processus biochimiques d’autres êtres. Grâce à la fonction mimétique de leurs sarens, les Galactes prennent l'apparence de Thoogondu. Ils entrent en contact avec le Thoogondu Shassonart et lui affirme qu’ils sont là pour le libérer. Shassonart ne veut toutefois pas partir, souhaitant expier sa faute, après avoir assassiné sa propre famille.

Vogel doit se battre dans une arène. Il vainc facilement un adversaire puis un Thoogondu se jette sur lui. C’est en fait un des hommes de Farye. Cette intervention déclenche une bagarre générale. Les Galactes en profitent pour s’enfuir. Le dénommé Basiir, en fait un Observateur, poignarde Shassonart, considérant que celui-ci exerce une influence trop importante.

Le groupe de Farye atteint l’endroit où L’Émir est prisonnier et le libère. Le mulot-castor et Yaradua découvrent que le cerveau de Shassonart a été modifié. Il n’a en fait jamais assassiné sa famille. Shassonart meurt sans savoir pourquoi il a été incarcéré.

L’équipe de Farye repart vers leur Gazelle, laissant toutefois L’Émir, Vogel Ziellos, Lua Virtanen et Ben Jello sur place. L’objectif est de faire croire que les deux groupes n’ont rien à voir entre eux. Après un moment, L’Émir se téléporte avec ses trois compagnons vers la Gazelle mais Ben Jello, touché par un tir radiant, meurt. Une holo-projection donne l’impression que les quatre fugitifs meurent en percutant l’écran protecteur de la Gazelle.

Raagnul abat Basiir qu’il a identifié comme un Observateur puis utilise un transmetteur pour disparaître.


2903 - L'Alliance des Protecteurs

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Der Bund der Schutzgeister
Date de parution | 7 avril 2017

Résumé

À bord du Ras Tschubaï, le Mandaamien Täller est livré à lui seul, son « père adoptif » Andris Kantweinen étant trop occupé. Il se sent seul mais s’est lié d’amitié avec quelques membres d’équipage comme la cosmolinguiste Uma Lee. Elle possède une petite boîte en bois avec laquelle elle semble communiquer. Täller peut sentir cette boîte. Alors qu’il passe la nuit dans Ogygia, il est témoin d’une conversation entre Uma Lee et un inconnu qui a la même odeur que la boîte en bois d’Uma Lee. Il les entend affirmer qu’ils veulent agir contre la terreur. Il est question d’une Alliance des Protecteurs et de vols. Cascard Holonder, le commandant du vaisseau, doit être attiré dans un piège.

Täller en informe Kantweinen. Une explosion se produit peu après près du poste central. Le Mandaamien repère un autre détenteur de boîte en bois, Amauran Aist. Il est interrogé sous une résille T.R.M.S. Dans sa mémoire, le Ras Tschubaï n’a pas hésité à détruire trois vaisseaux gurrads lors d’essais dans le Grand Nuage de Magellan. Ces faits semblent confirmés par d’autres personnes et les données enregistrées. Il ne fait aucun doute que quelqu’un a manipulé ces données. Aist a été contacté récemment par quelqu’un qui se fait appeler le Barong et qui est à l’origine de l’Alliance des Protecteurs.

On détermine que les données ont été manipulées tout récemment et le coupable est identifié : Chiara Logau. Ses quartiers sont fouillés et on découvre une autre boîte en bois. D’autres membres de l’Alliance des Protecteurs sont découverts, dont le technicien en hyperénergie Yerrem Karatas. Son plan de détruire un accumulateur cyclotraf échoue et une bombe qu’il a amorcée peut être projetée dans le néant.

Farye Sepheroa envoie un message codé informant que l’opération de libération dans le Scuul a réussi. Mais avant que le Ras Tschubaï ait pu la retrouver, Perry Rhodan reçoit un appel de Puoshoor, le Ghuogondu du Royaume d’Or qui l’invite sur le Monde Paladin Taqondh.


2904 - La justice du Gondu

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Gerichtstag des Gondus
Date de parution | 14 avril 2017

Résumé

Puoshoor, le Ghuodondu, prince héritier, du Royaume d’Or, rend visite à Perry Rhodan sur le Ras Tschubaï pour le convier à un entretien avec son père, Narashim, sur le Monde Paladin Taqondh. Perry Rhodan l’accompagne avec trois autres personnes sur le Daaidem.

Le Ras Tschubaï le suit jusqu’au système de Tizillar. Il devient vite évident qu’un émetteur à bord permet aux Thoogondu de savoir à tout moment où il est. Il finit par être localisé. Il s’agit d’un traqueur composé d’hypercristaux disposés dans des ascenseurs. Ce traqueur est placé dans une corvette, le Red Herring, qui détourne l’attention d’un croiseur thoogondu.

Le 10 octobre, le Daaidem se pose sur Taqondh. Sur l’astroport, Rhodan observe une mosaïque sur laquelle est dessinée un vaisseau terranien, l’Orion.

Perry Rhodan participe à une audience publique dans le palais mobile du Gondu. Un attentat se produit alors, provoqué par cinq membres du Vranoo ba’Drant, une organisation clandestine. Il y a plusieurs morts et des blessés, dont Penelope Assid, qui fait partie des compagnons de Perry Rhodan. Comme punition, les coupables ont le choix entre la mort et la pénitence mémorielle. Ils optent pour le premier choix. Rhodan intervient pour qu’ils soient plutôt condamnés à la pénitence mémorielle. Il apprend trop tard qu’il s’agit d’une manipulation de la mémoire. Ils sont maintenant persuadés qu’ils ont massacré leur propre famille et devront vivre à jamais dans cet enfer personnel.


2905 - Le peuple perdu

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Das verlorene Volk
Date de parution | 21 avril 2017

Résumé

Perry Rhodan rencontre le Gondu Narashim à bord du Potoolem. Il propose une alliance, mais le Terranien hésite. Le Gondu, qui possède les souvenirs de ses prédécesseurs, les lui fait partager. Rhodan voit sous les yeux de Tothoolar, le fils du Gondu Baphoor, les événements qui ont conduit au départ des Thoogondu de la Voie Lactée.

Les Thoogondu sont originaires de la galaxie naine Canis Major, qu’ils appellent Cooris, et ils se sont étendus dans la Voie Lactée (Poshcooris). Ils deviennent le principal peuple auxiliaire de la superintelligence Vagabond qui communique avec eux par l’intermédiaire d’un messager, Fils-de-personne. Le Gondu reçoit un accumulateur d’énergie vitale qui le maintient en vie 1240 ans, et qu’il peut léguer à son fils. Leur capitale, Ausca, se situe sur l’un des foyers de l’orbite elliptique de la planète de Vagabond, Demeure.

Avec le temps, les rapports entre Thoogondu et le Vagabond se détériorent.

28 461 avant J.-C. Après avoir vécu quelque temps chez des Topsides primitifs, Tothoolar apprend que son père est mort sur la Demeure et que le Vagabond ne veut pas rendre son corps. Tothoolar s’y rend mais ne peut parler qu’à Fils-de-personne. La mort du Gondu est liée à sa tentative de découvrir le deuxième foyer de l’orbite elliptique de la Demeure. La collaboration entre Thoogondu et le Vagabond est terminée. Les Thoogondu doivent se retirer de Poshcooris et Cooris. Fils-de-personne remet à Tothoolar la formule d’un matériau appelé pedgondit.

Tothoolar veut d’abord s’attaquer au Vagabond mais il se rend compte qu’un tel combat n’aurait aucune chance. Les Thoogondu quittent la Voie Lactée, effaçant toutes leurs traces. Après des années, un trône en pedgondit est construit. C’est un accumulateur d’énergie vitale. Les Gondu ne peuvent s’en éloigner plus de soixante-deux heures.


2906 - Le vaisseau volé

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Das gestohlene Raumschiff
Date de parution | 28 avril 2017

Résumé

Yeto Carell, âgé de sept ans, vit à Terrania avec ses parents Millard et Pendo. Il souffre d’une grave maladie appelée Atonie Musculaire Intermittente. Des rumeurs affirment qu’elle provient des Onryons. Yeto souffre de crises fréquentes et est toujours accompagné par le robot Nestor.

Le 19 juin 1551 NDG, Yeto trouve dans le jardin de sa mère une graine étrange. Il la met dans sa chambre et découvre qu’elle grandit régulièrement. Comme ses parents ne s’y intéressent pas, il en parle à son amie, l’Onryon Locctar Vetshener. L’Arra Bunur qui le suit médicalement trouve que sa santé s’améliore.

Le 27 juin, le journaliste Sommer interviewe Yeto avant d’être jeté dehors par la mère de l’enfant. Le soir, il s’introduit dans la maison et vole la graine. Yeto subit une nouvelle crise. Vetshener qui lui rend visite pense que cela a un lien avec l’objet volé. Il alerte la D.L.T. Les agents Paracel Fitzgerald et Ona Jutaite sont mis sur l’affaire.

Ils trouvent des liens entre Sommer et le synthogénéticien Ariel Butenandt, liés au mystérieux Techno-Mahdi. Ils retrouvent l’objet volé dans un hangar. Il fait maintenant trente-trois mètres de long et il ne fait aucun doute qu’il s’agit d’un vaisseau spatial.

Le 11 juillet, sa croissance s’arrête. Il faut maintenant 4960 mètres de long. Il émet alors un message en intergalacte. Les Gemeni sont venus en paix au nom de Geshod établir une zone de protection autour de l’ancienne sphère d’influence de l’Immortel. Le premier rhizome pacique doit être planté dans le Système Solaire.

Hekéner Sharoun, le responsable de la Ligue des Libres Galactes, demande le retrait des Gemeni et déclare que les Terraniens n’ont pas besoin d’aide. Bhal Haddhunis, un être mi-végétal mi-cybernétique, répond et accepte de se retirer. Il faudrait toutefois quelques jours avant que la pousse soit capable de voler. Il annonce avoir un cadeau pour Yeto Carell, le protecteur de la pousse Yeto. Il recevra le premier des mille activateurs cellulaires.


2907 - La pousse Yeto

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Der Spross YETO
Date de parution | 5 mai 2017

Résumé

Le 12 janvier 1551 NDG, le Primat Solaire Caï Cheung tient une réunion de crise à laquelle participent Hekéner Sharoun, le Résident de la L.L.G., Maurits Vingaden, le chef de la Défense de la Ligue Terranienne et Basil Vitelli, le ministre de la Défense. On attend un afflux massif de personnes vers la pousse Yeto dans l’espoir d’obtenir un activateur cellulaire. Il est décidé de n’interdire l'accès à personne.

Yeto Carell sait qu’il ne survivra pas à la prochaine crise d’A.M.I. Comme il n’a rien à perdre, il suit l’appel des Gemeni et accepte l’activateur cellulaire qui lui est réservé. Yeto est conduit au vaisseau avec ses parents, le médecin arra Bunur et les deux agents Paracel Fitzgerald et Ona Jutaite. À l’intérieur de la pousse, l’état de santé de Yeto s’améliore. Il y a des milliers de prétendants à bord. Quand Haddhunis annonce que seulement deux cent cinquante activateurs cellulaires seront distribués pour laisser une chance à d’autres candidats de la Galaxie, un tumulte se produit. Les prétendants ont trois jours pour désigner les deux cent cinquante élus.

Dans les jours suivants, le nombre de candidats s’élève à deux cent cinquante mille. Haddhunis informe que la pousse Yeto provient du Gemoshom, une culture sous la protection de l’Escorte Chronologique de la superintelligence Geshod et dont la matrice se situe dans la galaxie Sashpanu (NGC 151) à 165 millions d’années-lumière. Yeto est le premier rhizome pacique.

Yeto Carell refuse son activateur cellulaire si ses parents n’en obtiennent pas. Les Gemeni acceptent de leur en remettre. Fitzgerald et Jutaite en reçoivent aussi.

Le 18 juillet, les premiers activateurs cellulaires sont remis aux Carell. Le même jour, Maurits Vingaden apprend qu’il existe une source psi dans la pousse.


2908 - La loi des Gemeni

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Das Gesetz der Gemeni
Date de parution | 12 mai 2017

Résumé

Le chef de la D.L.T. envoie quatre agents dans la pousse Yeto : l’Oxtornienne Maiwenn Parillaud qui a de faibles parafacultés, Peguy Burns, Bontin Whistler et Jonathan Bolajetta. Ils se font passer pour des prétendants à un activateur cellulaire.

Parillaud est accompagnée d’un okrill, Cucull. Grâce à ses yeux, elle peut voir un Gemeni invisible aux yeux humains sortir d’une paroi. Plusieurs prétendants disparaissent mystérieusement. Le groupe d’agents se sépare. Whistler et Burns parviennent dans un secteur interdit. Ils voient des sortes de bourgeons d’où apparaissent de nouveaux Gemeni ainsi que d’autres qui abritent des activateurs cellulaires. Quand un prétendant impose une blessure à une paroi, il est absorbé par le mur.

Le 18 juillet, après que la famille Carell a reçu des activateurs cellulaires, les quatre membres de l’équipe doivent parler devant les Gemeni et expliquer pourquoi ils méritent des activateurs cellulaires. À leur grande surprise, ils réussissent l’épreuve et chacun va en recevoir un. Ils apprennent aussi que ces activateurs ne peuvent être remis à une autre personne, au grand désespoir de Whistler qui voulait l’offrir à sa femme atteinte d’une maladie mortelle.

Avec ses parafacultés, Papillaud a décelé à bord la présence d’une puissante source psi. Elle en informe ses responsables. Caï Cheung donne l’ordre d’évacuer la pousse Yeto mais il est trop tard. Le 19 juillet, le vaisseau appareille et disparaît pour un but inconnu, avec deux cent mille otages à bord.


2909 - Adam d'Aures

Cycle 41

Auteur | Wim Vandemaan
Titre Allemand | Adam von Aures
Date de parution | 19 mai 2017

Résumé

L’agent de la D.L.T. Opiter Quint a pour mission de trouver le mystérieux Adam d’Aurès que l’on soupçonne d’être l’Adaurest, le troisième responsable de l’Ekpurosis de GA-yomaad. Il se rend sur Mercure et apprend que l’homme a consulté la grande médiathèque d’Asalluc City, cherchant à se renseigner sur des personnalités historiques.

Quint suit les traces d’Adam jusqu’en Grande-Bretagne. L’homme semble s’intéresser à Homer G. Adams. Il se présente sous le nom d’André Marten, qui renvoie aux anciens mutants André Lenoir et Ralf Marten. Il s’intéresse aussi à Ernst Ellert, or le corps de ce dernier est réapparu dans son ancien mausolée. Quint est enlevé par Adam qui veut lui parler. Il explique être le fils de Shanda Sarmotte avant de disparaître.

Le mausolée d’Ellert est sécurisé. Trois agents de l’O.M.U. sont sur place : la Terranienne Mahnaz Wynter, l’Onryon Tessner Vellderyd et un petit homme appelé Zau. Quint s’y rend en compagnie de la chronothéoricienne Aichatou Zakara. Ellert, qui porte autour du cou une amulette en forme de triangle, se réveille. Il ne se souvient rien d’après le 21 février 1972, alors qu’il avait été électrocuté à Nevada Fields. Une analyse montre qu’il ne possède aucune parafaculté. Il semble toutefois que sa conscience porte la signature hyperénergétique d’un quanta Ôn. Il est possible qu’il soit issu d’une autre réalité et que cela lui permette de se manifester ici. On suppose que son amulette se compose d’eiris cristallisé.

Il est décidé d’envoyer une expédition sur Délos, qui se trouve actuellement en orbite autour de Siskul, la quarantième planète du système de Véga. Un vieux croiseur ferrolien part pour cette destination avec Quint, Zakara, Ellert, Wynter, Tessner Vellderyd et Zau.


2910 - Dans l'empire des Soprassides

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Im Reich der Soprassiden
Date de parution | 26 mai 2017

Résumé

Perry Rhodan connaît maintenant l’histoire des Thoogondu mais il a certains doutes. Il veut se faire une idée par lui-même de la situation dans la galaxie Sevcooris. Puoshoor lui propose de rendre visite au peuple des Soprassides, mi-humanoïdes, mi-arachnoïdes. Les Thoogondu les ont sauvés autrefois d’un anéantissement par des armes atomiques.

Perry Rhodan se rend sur la planète Porass avec ses compagnons, Penelope Assid, Dean Tnbridge et Baron Danhuser. Ils sont reçus par le souverain des Soprassides puis emmenés sur le continent Dundozo qui est resté radioactif suite aux anciennes guerres. Rhodan trouve qu’il y a beaucoup d’incohérences dans l’histoire de ses hôtes.

Le Soprasside Ossprath parle aux visiteurs de l’Abîme des Ancêtres, un système de cavernes où survivraient selon la légende des survivants mutés de la guerre nucléaire. Le groupe tombe effectivement sur des Soprassides déformés. Ossprath est enlevé par un mutant qui se téléporte à travers une paroi.

Soudain, des forts orbitaux tirent des missiles nucléaires sur Porass. On soupçonne l’intervention des Vanteneuers, un peuple considéré autrefois comme le fléau de la galaxie. Les Thoogondu interceptent la plupart des missiles mais certains s’abattent sur Dundozo. Rhodan et ses compagnons se réfugient dans les cavernes.

Ossprath apprend que le mutant s’appelle Dussudh. Il l’amène à un endroit où se trouve un Vanteneuer. Tandis que les Thoogondu pénètrent dans les cavernes, Dussudh amène Perry Rhodan et son équipe plus profondément sous terre.


2911 - Une faille dans le réseau de mensonges

Cycle 41

Auteur | Robert Corvus
Titre Allemand | Riss im Lügennetz
Date de parution | 2 juin 2017

Résumé

À bord du vaisseau Daaidem, Shuuli, la fille de l’officier Ptaranor, rêve d’une vie glorieuse au côté de Puoshoor. En raison des intrigues de Poordas, la favorite de Puoshoor, elle se retrouve affectée à l’équipe dirigée par son père qui recherche Perry Rhodan dans les cavernes sur Porass. Au sein de l’équipe se trouve le Géonien Gi Barr, un soldat d’élite toujours porteur d’un masque.

Perry Rhodan et ses compagnons rencontrent Loloccun, le chef des mutants rebelles. Il admet que ce sont ses gens qui ont déclenché l’attaque nucléaire, pour prouver que les Thoogondu ne sont pas tout-puissants. Le maître d’œuvre est le Vanteneuer Ea-Eaveud. Les cavernes contiennent les restes d’anciens vaisseaux d’un niveau de technologie avancé.

Pour Loloccun, c’est la preuve que les Soprassides possédaient autrefois un grand empire stellaire et qu’ils n’ont pas été sauvés de l’holocauste nucléaire par les Thoogondu mais trompés. Il mène les Terraniens auprès d’Ea-Eaveud, un humanoïde d’un mètre et demi de haut avec une masse hémisphérique en guise de tête et un œil à facettes.

Les soldats de Ptaranor pénètrent dans la caverne où les gens de Rhodan se trouvaient récemment. Ils utilisent une charge atomique et réussissent à capturer un Soprasside.

Dans les cavernes se trouve un transmetteur qui peut être activé par de l’énergie psionique. Les mutants, les Soprassides et les Galactes peuvent ainsi rejoindre la transnef An-Anaveud située près d’un pulsar à cinq cents années-lumière de là.

Les Thoogondu surgissent. Au moment de la transmission, Gi Barr se jette dans le champ d’énergie et effectue le voyage.


2912 - La dernière transnef

Cycle 41

Auteur | Robert Corvus
Titre Allemand | Der letzte Galakt-Transferer
Date de parution | 9 juin 2017

Résumé

Perry Rhodan et ses trois compagnons, les Soprasssides Ossprath et Loloccun, le Vanteneuer Ea-Eaveud ainsi que le Géonien Gi Barr sont projetés par le transmetteur dans le vaisseau An-Anaveud qui se trouve en orbite autour du pulsar Oto-Otonnu. Cela occasionne des perturbations dimensionnelles. L‘An-Anaveud est la dernière des trois transnefs que les Vanteneuers utilisaient autrefois pour des vols intergalactiques.

Chos-Chosserd, le commandant de l’An-Anaveud, n’est pas content qu’un ennemi ait été amené à bord. Rhodan apprend qu’il y a 27 043 ans, les transnefs étaient dans la Voie Lactée où elles rencontrèrent un être appelé l’Innommé qui servait le Vagabond. L’Innommé était sans doute Homunk.

La mission de Gi Barr est de ramener Perry Rhodan à Puoshoor. Il se bat avec acharnement et capture Baron Danhuser. Celui-ci peut s’évader. Il a pu voir que Gi Barr est manifestement un Terranien, dont l’intergalacte est la langue maternelle.

Le Géonien affirme peu après être un soldat du Deuxième Empire Solaire, allié au Royaume d’Or. Il reproche à Perry Rhodan d’avoir été corrompu par l’Immortel. L’Immortel aurait pu prévenir l’Humanité de la menace de l’Essaim, mais il n’a rien fait. A l’issue d’un combat, le Géonien peut être maîtrisé. Il est mis dans une cellule et se montre prêt à raconter son histoire.


2913 - Le nouvel empire

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Das neue Imperium
Date de parution | 16 juin 2017

Résumé

Gi Barr est prêt à raconter les circonstances de la création du Deuxième Empire Solaire, que tout Géonien connaît depuis son enfance. Il ne révèle toutefois presque rien sur l'empire lui-même, si ce n’est que sa capitale se trouve sur Géon, dans le système de Néo-Sol, dans le Pays d’Orion.

En juillet 3441, le vaisseau Orion subit depuis sept mois la vague d’abrutissement due à l’Essaim et dérive vers le soleil Curicaberis. Il ne reste qu’une poignée de personnes ayant conservé leur intelligence. De plus, un robot Tara-III-Uh, surnommé Papa Uh, est devenu fou et chasse les immunisés. Une Homo superior, Lili Schiller, se range du côté des immunisés et a une relation avec le soldat Pincas Nikolov.

Ils captent de nombreux messages venus de la Voie Lactée, leur faisant comprendre que le phénomène d’abrutissement est général. Des étrangers apparaissent dans l’Orion. Les Terraniens croient d’abord qu’ils sont à l’origine de la catastrophe mais ils affirment qu’ils n’y sont pour rien. Lili Schiller est tué par Papa Uh en cherchant à protéger Nikolov. Papa Uh est ensuite détruit.

Nikolov et Aponte s’entretiennent avec les étrangers qui se présentent comme des Thoogondu. Leur vaisseau, le Vellethon, se trouve depuis dix ans en mission de reconnaissance dans la Voie Lactée. Comme ils ne veulent en aucun cas que l’Immortel apprenne leur présence, ils ne veulent pas laisser l’équipage de l’Orion dans cette galaxie mais les emmener avec eux.

Gi Barr explique que les descendants de l’équipage de l’Orion ont établi un empire stellaire dans le Pays d’Orion. Ils ne se sont plus souciés de la Voie Lactée pendant des siècles mais les choses vont changer avec la disparition du Vagabond.


2914 - Sous l'emprise du pulsar

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Im Bann des Pulsars
Date de parution | 23 juin 2017

Résumé

Les Vanteneuers révèlent à Perry Rhodan les coordonnées du pulsar. Un hypermessage est envoyé au Ras Tschubaï. Ea-Eaveud et Chos-Chosserd veulent briser l’esprit de Gi Barr mais Perry Rhodan veut plutôt le gagner comme allié. Il espère obtenir des informations sur le Deuxième Empire Solaire et le Royaume d’Or.

Le Daaidem les attaque alors. Rhodan libère Gi Barr que les Vanteneuers veulent tuer. Pendant ce temps, Penelope Assid essaie de persuader les Soprassides Loloccun et Ossprath que les Vanteneuers ne sont pas fiables. Elle leur offre l’asile sur le Ras Tschubaï.

Quand les Vanteneuers comprennent qu’ils n’ont aucune chance, ils rapprochent l’An-Anaveud du pulsar. Ils préfèrent détruire le vaisseau que de le laisser entre les mains des Thoogondu. Trois autres croiseurs pentasphériques approchent pour capturer l’An-Anaveud. Gi Barr se met du côté des Galactes pour leur permettre de fuir. Une équipe envoyée par le Ras Tschubaï apparaît soudain, avec un transmetteur portable.

Les Galactes, Gi-Barr et les deux Soprassides sont projetés sur le Ras Tschubaï. L’An-Anaveud explose et avec lui, les trois croiseurs pentasphériques.


2915 - Dans l'ombre d'Arkonis

Cycle 41

Auteur | Verena Themsen
Titre Allemand | In Arkons Schatten
Date de parution | 30 juin 2017

Résumé

Après le retrait du Tribunal Atopique, de grands changements ont eu lieu chez les Arkonides. L’empereur Bostich a disparu et le vice-empereur Tormanac da Hozarius a fait transférer son esprit dans le monde Messing virtuel. L’empire n’existe pratiquement plus.

Girmomar, un monde en bordure de Thantur-Lok, est dirigé par les barons Yergeo da Gnotor et Segos Isirea. Da Gnotor est sans cesse accompagné du robot Ovasa, qui lui sert de remplacement pour le cerveau-second qu’il a jadis perdu. Alors qu’un pont majestueux doit être inauguré, ils apprennent qu’un vaisseau des Gemeni est apparu chez des Mehandors. La pousse a été découverte par Kylldin, une jeune fille de sept ans handicapée mentale.

Les Arkonide sont informés de ce qui est arrivé sur Terre et cherchent à éliminer la pousse. Toutes les tentatives avec des armes énergétiques ou des bombes échouent.

Le 30 juillet, Bhal Kharnaim s’adresse aux Arkonides. Il annonce l’implantation du troisième rhizome pacique et offre un rajeunissement par douche cellulaire. Le lendemain, Kiroan, une soldate, s’introduit dans la pousse avec plusieurs hommes. Elle doit finalement se retirer. Kharnaim affirme ne rien savoir des incidents sur Terre avec la pousse Yeto. Il invite da Gnotor, la jeune Kylldin et sa grand-mère, Quendressa.


2916 - Vies volées

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Gestohlenes Leben
Date de parution | 7 juillet 2017

Résumé

Des milliers de vaisseaux se matérialisent dans le système de Girom suite à l’annonce de Bhal Kharnaim. Zaroia da Bargk, la commandante du croiseur Kator Girmomar, empêche leur approche et n’hésite pas à abattre le vaisseau d’un vétéran de la flotte qui essayait de passer. Le Gos’Tussan II, la nef amirale de Bostich, apparaît soudain.

Le baron Yergeo da Gnotor, la vieille Mehandor Quendressa et la jeune handicapée mentale Kylldin sont accueillis amicalement dans la pousse Kylldin par Kharnaim. Il existe plusieurs physiotrons à bord. Quendressa et da Gnotor vont être rajeunis tandis que Kylldin sera soignée par le processus.

Da Gnotor reprend son corps de 31 ans après une procédure douloureuse. Son cerveau-second est de nouveau actif, mais il ne rend compte que quelque chose ne va pas. Ses souvenirs ne sont plus associés à des émotions et le cerveau-second se montre de plus en plus agressif. Il exige la conquête de la pousse pour s’emparer des physiotrons. En revanche, ça s’est bien passé pour Quendressa, redevenue jeune, et Kylldin qui n’est plus handicapée.

Da Gnotor est prêt de perdre la raison sous l’effet de son cerveau-second devenu paranoïaque. Il ordonne à son robot Ovasa de voler un physiotron. Grâce à Kylldin qui chante avec une voix hypnotique, il se calme. Il est de nouveau soumis à un physiotron et son cerveau-second se comporte dès lors de façon normale. Il quitte la pousse, la présence du Gos’Tussan II signifiant un risque de guerre.

Da Bargk rencontre Bostich qui se trouve en compagnie du Halutien Sawry Maudh. Bostich est complètement déformé avec une peau noire et des yeux rouges. Son bras droit est anormalement musculeux. Son but est la conquête ou la destruction de la pousse. Il croit que les Gemeni menacent la Galaxie entière.


2917 - Le retour de Reginald Bull

Cycle 41

Auteur | Hubert Haensel
Titre Allemand | Reginald Bulls Rückkehr
Date de parution | 14 juillet 2017

Résumé

Le 28 février 1544 NDG, Shinae, la fille de Reginald Bull et Toio Zindher, voit le jour à Caperpenseen, l’un des quartiers de la Ville Omniprésente répartie sur plusieurs galaxies. Pha Gashapar est ébranlée par le cisaillement dyschronique et les accès, les bréviatures, ne peuvent plus être utilisés aussi facilement.

Craignant que son activateur cellulaire reparamétré n’influence négativement ses pensées, Bull reste d’abord dans la Ville Omniprésente. Il finit toutefois par retourner dans la Voie Lactée et s’installe incognito sur la planète Krynn avec sa famille, accompagné d’Icho Tolot. C’est un monde qui appartenait autrefois aux Bleus et qui fait maintenant partie du Nouveau Tamanium des Téfrodiens.

Ils vivent deux ans sur Krynn, Bull ayant pris l’identité du technicien Lorn-Rootar, et Toio se fait appeler Sanja Boghul. Icho Tolot se cache dans une caverne près de la ville abandonnée d’Aoun-Koumm. La bréviature se trouve dans une tour d’un ancien monastère. Shinae, maintenant âgée de sept ans, ne sait rien de la véritable identité de ses parents. Bull savoure la vie de famille qu’il n’a jamais connue.

Quand le visage de Reginald Bull apparaît dans un reportage, Shinae reconnaît son père et il lui dit la vérité.

Bull et Tolot, accompagnés de Shinae, se rendent dans la tour d’Aoun-Koumm. Le gardien de la bréviature annonce que les passe-partout de Bull et Tolot ne sont plus valables, mais Shinae, qui est née à Pha Gashapar, peut s’y rendre quand elle veut et peut emmener deux personnes. Après avoir été attaqués par des robots, ils font la connaissance de la Bleue Mutru qui vit avec les siens à l’écart. Dans la tour, Shinae est piquée par un minuscule objet. Icho Tolot voit que l’origine est un modèle de vaisseau de deux millimètres. Il double de taille dans les jours suivants.

Quelques jours après ces événements, un vaisseau halutien s’approche de la planète. Il ne réagit pas aux appels des Téfrodiens. Abattu, il s’écrase sur Krynn. Icho Tolot découvre deux Halutiens morts dans l’épave. Un troisième Halutien a quitté le vaisseau peu après l’impact. Il est traqué par les Téfrodiens qui sont massacrés par le Halutien. Bull et Tolot l’arrêtent dans sa folie meurtrière. L’être, qui s’appelle Fagur Ord, meurt après avoir affirmé qu’il était malade.

Des vaisseaux de guerre téfrodiens se matérialisent dans le système de Gosena. Vetris-Molaud est présent. Les Gemeni envoient un message, annonçant qu’avec la pousse Shinae, le deuxième rhizome pacique été planté. Vetris-Molaud ordonne l’évacuation de la planète.


2918 - La promesse psi

Cycle 41

Auteur | Oliver Fröhlich
Titre Allemand | Die Psi-Verheißung
Date de parution | 21 juillet 2017

Résumé

Bhal Ainberid annonce l’ouverture de la pousse Shinae pour tous les gens intéressés. Ceux qui se révéleront dignes recevront un implant-psi et pourront ainsi disposer de parafacultés.

La pousse constitue la seule possibilité de fuite pour la famille de Reginald Bull et Icho Tolot. Le vaisseau des Gemeni est encerclé par les Téfrodiens alors que l’évacuation de la planète se poursuit. Sildrindh, un Gemeni, prend contact avec Bull et Toio Zindher et les invite à bord de la pousse.

Dans la pousse, les invités sont accueillis amicalement par Ainberid, qui s’intéresse surtout à la jeune fille.

Trois croiseurs téfrodiens se posent près de la forêt. Des centaines de soldats pénètrent dans la forêt. Un transmetteur, qui a une apparence végétale et est apparu durant la nuit, les projette dans la pousse.

Les Téfrodiens passent à l’attaque dès qu’ils sont l’intérieur de la pousse et causent de nombreuses blessures. La pousse réagit en absorbant quelques assaillants. Les intrus réussissent néanmoins à voler le transmetteur avec lequel la famille de Bull et Tolot veulent quitter la pousse. Le véritable but des Téfrodiens, voler l’implanteur psi, n’est pas atteint. Ils repartent en emmenant Toio et Reginald. L’identité de Bull reste cachée mais Toio est reconnue. Ils sont amenés devant Vetris-Molaud sur le Vohrata.

Pour ne pas être exécutée comme traîtresse, Toio reste le plus près possible de la réalité, et Vetris-Molaud la croit. Il lui propose de la réintégrer dans le corps des Para-Paladins. Comme les Gemeni ne réagissent pas aux appels, Vetris-Molaud menace de détruire la pousse. Toio propose d’utiliser le transmetteur récupéré pour pénétrer dans la pousse. Elle a toutefois constaté qu’il est en fait réglé sur une autre station dans la forêt. Bull et Zindher peuvent s’enfuir et se retrouvent dans le croiseur Macana, posé à l’orée de la forêt.

Bull et Toio se font passer pour des scientifiques du Vohrata en mission secrète. Ils parlent d’un Halutien au service de Vetris-Molaud qui doit être pris à bord. Il s’agit en fait d’Icho Tolot, accompagné par Shinae. Ils s’emparent du vaisseau et contactent une base terranienne. Le Manille les récupère le 21 juillet 1551 NDG.


2919 - Les enclaves de Délos

Cycle 41

Auteur | Wim Vandemaan
Titre Allemand | Die Enklaven von Wanderer
Date de parution | 28 juillet 2017

Résumé

Délos, le monde artificiel de l’Immortel, se trouve dans l’enveloppe gazeuse de la planète Siskul dans le système de Véga. Une équipe s’y dirige à bord d’un vieux cargo ferrolien. Elle comprend l’agent Opiter Quint, la chronothéoricienne Aichatou Zakara, et les spécialistes de l’O.M.U. Mahnaz Wynter, Tessner Vellderyd et Zau. Ernst Ellert les accompagne.

L’amulette d’Ernst Ellert se transforme en une forme géométrique impossible, un triangle de Penrose. Une petite ouverture se fait dans l’écran entourant la planète artificielle. Un glisseur y pénètre mais l’appareil s’écrase à la surface de Délos et le pilote ferrolien est tué. Le contact avec le vaisseau-mère est coupé.

Délos est divisé en plusieurs enclaves correspondant à des périodes différentes de la Terre, avec toutefois des divergences. Dans le ciel nocturne on peut voir la lune de Saturne Encélade.

Les visiteurs rencontrent un groupe de commerçants en route pour Metz. Ils ont avec eux un sarcophage sur un char à bœufs. À l’intérieur se trouve le torse d’un homme, Homunk. Interrogé sur l’Immortel, le conducteur, appelé Merowech, répond que la superintelligence se trouve de l’autre côté. Merowech se dissout ensuite dans l’air.

Les visiteurs prennent le torse et repartent pour chercher les autres parties du corps. Dans une autre enclave, ils se retrouvent à Berlin en 1927, qui est alors sous le protectorat des Topsides. Humains et sauriens coexistent en paix.

Intuitivement, Ellert conduit ses compagnons dans un établissement où se déroulent des numéros de variété. Ils sont accueillis par Friedrich Adam von Opel. Quand une Topside apparaît avec sur elle des bras et des jambes humains, les membres d’Homunk, une sorte de nuage de mouches l’attaque. Quint comprend que Friedrich Adam von Opel est Adam d’Aurès et qu’il se compose en réalité d’un essaim de nano-agents. Il peut voler les membres d’Homunk et disparaît.

Il vient à l’idée d’Ellert que la tête d’Homunk ne peut se trouver que sur la lune Encélade. Il est toutefois impossible de s’en approcher. L’amulette d’Ellert se révèle être un portail qui transporte Ellert, Quint et Zau sur Encélade. Cette enclave se situe en 1991 après J.-C. Une expédition terrienne y est présente pour récupérer un objet situé dans la glace, expédition dirigée par Perry Rhodan.

Ellert, Quint et Zau découvrent au fond de l’océan l’épave d’un vaisseau arkonide. Le cadavre de Krest est trouvé dans la centrale, avec un coffre contenant la tête d’Homunk. Ils peuvent quitter Délos. Le robot explique que Délos existe des deux côtés du cisaillement. Cette version n’est pas celle que les Terraniens connaissaient. Il en est de même pour Ernst Ellert. L’Immortel a pris ces mesures pour se préparer au cisaillement dyschronique. Homunk confirme qu’Ellert est le gardien de l’héritage de l’Immortel.

Le groupe retourne sur le cargo qui les a amenés dans le système. Homunk propose de se rendre sur la planète Thoo où doit se trouver un héritage de l’Immortel. En attendant, Quint veut connaître l’origine de Zau, le petit homme au visage de crapaud.


2920 - Les meilleurs Terraniens

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Die besseren Terraner
Date de parution | 4 août 2017

Résumé

Le 1er novembre 1551 NDG, le Ras Tschubaï atteint le Pays d’Orion, un amas stellaire siège du Deuxième Empire Solaire. En plus des Humains vivent ici également les Glossners sauroïdes, les Vha insectoïdes et les Khuluntur qui évoquent des éléphants.

Perry Rhodan veut d’abord étudier discrètement le Deuxième Empire Solaire. Des messages interceptés montrent que c’est un état militaire. Le croiseur Betty Toufry part. Rhodan infiltre le Cisterne, un vaisseau des Glossners. Il est accompagné par Splendin Arangely, un spécialiste sigan. Le Cisterne, endommagé lors d’un combat, est amené par le croiseur géonien Bételgeuse dans le système de Lenley. Arangely fabrique pour Rhodan et lui-même de fausses puces d’identité.

Ils prennent des places sur le vaisseau Jason qui les emmène sur la planète Géon, dans le système de Néo-Sol. Ulvik Gallodoro, un agent de la Défense Solaire Impériale, devient suspicieux et les suit.

Rhodan apprend que le chef du gouvernement, l’Administratrice Solaire, est Cassandra Somerset mais que le vrai homme fort est l’amiral Arbo Périclès Dannan. Pour les Géoniens, qui ne tiennent leurs informations que des Thoogondu, il ne reste dans la Voie Lactée que les restes misérables des anciens états.

Rhodan est repéré par Gallodoro qui cherche à l’arrêter. Il révèle son identité mais l’agent ne le croit pas. Gallodoro est victime d’un traumatisme cérébral, ce qui fait qu’il ne se rappelle plus cette rencontre.

Perry Rhodan retourne sur le Betty Toufry, qui rejoint le Ras Tschubaï. Le vaisseau se matérialise au bord du système de Néo-Sol, et Perry Rhodan annonce officiellement son arrivée.


2921 - La Forge d'Orage

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Die Gewitterschmiede
Date de parution | 11 août 2017

Résumé

Malgré toutes les mesures de sécurité, Gi Barr échappe à l’Epsalien Odin Goya qui le garde. Il s’enfuit du Ras Tschubaï et rejoint la géante gazeuse Byleist, la quatrième planète du système de Néo-Sol où existent de nombreuses stations de recherche abandonnées.

Goya part à sa recherche, accompagné du Bioposi Gustave et du jeune Karl Marginson. Dans l’atmosphère de Byleist, ils sont attaqués par des baleines-tempêtes qui se nourrissent d’énergie. Gustave doit être abandonné. Marginson attaque seul Gi Barr mais il est vaincu et plonge dans le vide.

Dans une station, Gi Barr découvre des informations sur un projet militaire secret appelé complexe hermétique ou forge d’orage. Il est perturbé d’apprendre que quelque chose qu’il ignore se passe dans le système de Néo-Sol. La forge d’orage, un chantier spatial de plusieurs kilomètres de long, est inactive mais le responsable Yves Strang capture Gi Barr.

Après un accident, le cerveau de Strang a été intégré à la positronique de la station. Plus tard, un corps biomécanique fut créé pour lui. Strang est fou et veut faire subir le même sort à Gi Barr. Il explique que le chantier a servi à la construction du vaisseau Ivan Ivanovitch Goratchine.

Goya pénètre dans la forge d’orage et libère Gi Barr. Strang révèle que le Ivan Ivanovitch Goratchine fait partie d’une flotte dont le but est de libérer l’Humanité vivant dans la Voie Lactée. Cette mission porte le nom d’Amorce-Q. Strang n’en sait pas davantage. Gi Barr le désactive puis se rend à Goya.


2922 - La Nuit des 1000

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Die Nacht der 1000
Date de parution | 18 août 2017

Résumé

Après une parade, Perry Rhodan rencontre l’Administratrice Solaire Cassandra Somerset et lui parle des raisons de sa venue ici, mais elle ne sait rien sur l’armée HaLem ou les mystérieuses boîtes en bois apparues sur le Ras Tschubaï. Rhodan constate que les Géoniens ne remettent jamais en question ce que leur disent les Thoogondu.

Un banquet est tenu en l’honneur de Perry Rhodan. Il propose que cent Géoniens embarquent sur le Ras Tschubaï pour voir d’eux-mêmes la situation dans la Voie Lactée. Les journalistes Vektor Basch et Shari Myre invitent Rhodan et l’amiral Arbo Périclès Dannan à une émission de télé, La Nuit des 100. Dannan exige que la sécurité soit renforcée. Un robot Tara-IX-Inside est vérifié par la Défense Solaire Impériale.

Rhodan reçoit un message l’informant de la tentative de fuite ratée de Gi Barr ainsi que des informations relatives à l’Ivan Ivanovitch Goratchine et au projet Amorce-Q.

Lors de l’émission en direct devant mille spectateurs, Perry Rhodan parle de la chute de l’Empire Solaire. L’avenir repose dans l’unité de tous les peuples galactes. Dannan lui reproche de suivre uniquement ses propres intérêts.

Le Tara ouvre soudain le feu. Rhodan sauve la vie de Dannan. Après un échange de tirs, la machine est détruite. Il est vite déterminé par les Galactes que le Tara d’origine a été remplacé par un autre robot.

Pour Perry Rhodan, la véritable cible était Somerset. L’attaque sur Dannan devait seulement servir de diversion. L’Administratrice Solaire est soignée. Perry Rhodan lui offre l’asile sur le Ras Tschubaï. Elle souhaite demander le conseil de son prédécesseur et mentor Sylvester Ford.

Rhodan, Dannan et le Bioposi Ariel accompagnent Somerset à la demeure de Ford dans les montagnes. Ford et Rhodan s’entretiennent seul à seul. Ford affirme qu’il existe un complot et qu’Amorce-Q est un projet secret de l’Astromarine. Il décide d’accompagner Somerset sur le Ras Tschubaï. La journaliste Shari Myre pourra les accompagner.

Typer Tauschlag, le garde du corps de Dannan, est le responsable de l’attentat et agissait sous les ordres de l’amiral. Il se suicide.


2923 - Attaque sur la pousse

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Angriff auf den Spross
Date de parution | 25 août 2017

Résumé

Le retour de Reginald Bull dans le Système Solaire n’enthousiasme pas Hékéner Sharoun. Il sait que son activateur cellulaire a été reparamétré et la présence de Toio Zindher, un agent ennemi impliqué dans la mort de Ronald Tekener, n’arrange rien. Elle a été toutefois pardonnée suite à son aide dans la recherche de Perry Rhodan. Reginald Bull doit accepter la présence d’un chien de garde, Korin Anderlei, qu’il trouve antipathique.

Bull est nommé commissaire pour les Phénomènes Post-Eiris. Un croiseur, le Ribald Corello, est mis à sa disposition. Toio et Shinae reçoivent des identités fictives.

Le 2 août, la pousse Yeto apparaît au-dessus de la colonie terrestre Damona. Bhal Haddhunis annonce la remise de deux cent cinquante autres activateurs cellulaires. Une escadre comprenant le Ribald Corello est envoyée dans le système. Shinae se sent mal depuis qu’elle s’est éloignée de la pousse Shinae.

Une escadre terranienne pose un ultimatum aux Gemeni pour qu’ils remettent les activateurs cellulaires. C’est en fait une ruse de Bull pour tester les défenses de la pousse. L’escadre attaque. Un vaisseau-robot est détruit par une arme appelée hyperpoing. Yeto se pose finalement sur Damona. Cinquante mille personnes en sortent, aucune ne portant d’activateur cellulaire gemeni.

Reginald Bull se rend sur la pousse en compagnie de Toio et Anderlei. Il veut introduire un sextant Kantor pour sonder les lieux et en découvrir davantage sur la mystérieuse source-psi mais les Gemeni l’empêchent. Bull propose de recevoir un activateur cellulaire en échange de celui qu’il possède déjà, mais qui a une signature chaotarque. Bhal Haddhunis se montre intéressé par l’idée.


2924 - Le mystère de la pousse

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Das Rätsel des Sprosses
Date de parution | 1 septembre 2017

Résumé

Les Gatrax, les humanoïdes velus habitants originel de la planète Damona, suivent un appel de la pousse Yeto et s’y dirigent. Seul Pellexer n’est pas affecté. Il entre en contact avec les autorités terraniennes. On lui confie un enregistreur et un élément du sextant Kantor miniaturisé. Ainsi équipé, il se rend dans la pousse.

Reginald Bull négocie avec Bhal Haddhunis dans la crypte de libration, le cœur de la pousse. Il y a là un objet en forme de double entonnoir que Toio perçoit comme un objet dangereux. Bull demande cinq activateurs cellulaires en change du sien, mais Bhal Haddhunis n’en propose que trois. Il ne sait rien des Chaotarques ou d’entités plus évoluées que les superintelligences.

Bull demande un activateur cellulaire des Gemeni pour tester ses facultés. Haddhunis doit réfléchir à la question. Bull et Toio prennent contact avec l’équipe de Maiwenn Parillaud. Ils portent tous un activateur cellulaire et semblent avoir changé. La famille Carell, comme d’autres porteurs d’activateurs cellulaires, ont quitté le vaisseau avant l’arrivée dans le système de Vindonnus.

Bhal Haddhunis remet à Bull un activateur cellulaire de test à condition qu’il reste dans la pousse. A l’aide du sextant Kantor remonté, Bull détermine que la pousse n’a pas grandi de façon organique, mais que des éléments et des matériaux ont été récupérés depuis un dépôt dans la zone Dakkar. La graine trouvé par Yeto Carell est identique à la source-psi, le double entonnoir dans la crypte de libration. Il est qualifié de recollecteur. Bull pense qu’avec un sextant Kantor modifié, il devrait être possible de refléter des impulsions Dakkar et ainsi de perturber la liaison entre le recollecteur et le dépôt. Un test a lieu avec un dakkarcom sur une Gazelle.

Lors de l’activation, Yeto se sent menacée. La pousse se téléporte et anéantit la Gazelle. Peu après, Bull apprend que Bostich a attaqué la pousse Kylldin.


2925 - L'homme-terzyom

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Der Tryzom-Mann
Date de parution | 7 septembre 2017

Résumé

Sur Délos, Opiter Quint et ses compagnons ont récupéré la tête et le torse d’Homunk. Ils sont maintenant en route pour la planète Thoo dans la galaxie Canis Major. Quint veut en savoir davantage sur Zau, l’agent de l’O.M.U. au visage de grenouille. C’est un méta-inducteur qui peut projeter son esprit dans le corps d’autres personnes pendant deux minutes, son propre corps devenant alors flou.

Il y a deux cent mille ans, les Takérans de la galaxie Gruelfin sont installés dans le système de Tranat pour se livrer à des expériences génétiques. L’ingénieur Numun et sa femme Tavvu ne peuvent pas avoir des enfants de façon naturelle et, en raison de leurs gènes considérés imparfaits, ils ne peuvent avoir d’aide médicale. Ils se réfugient dans la drogue. Guvratosch, un scientifique, veut les aider, uniquement dans le but de poursuivre ses recherches interdites. Il veut concevoir des triplés, avec l’ADN de certains animaux.

Les gènes des embryons sont ainsi manipulés qu’ils peuvent produire naturellement des terzyoms, des unités permettant une pensée sur deux niveaux et le métatransfert. Les enfants, Motatosch, Anmetosch et Zautosch, ont une apparence hideuse mais sont aimés par Numun et Tavvu. Pour Guvratosch, ce ne sont que des sujets d’expérience. Seul Zau possède les deux facultés mais de façon limitée.

La Golamo, la police, lance une attaque. Guvratosch fuit avec les trois enfants. Numun et Tavvu sont abattus. Guvratosch s’installent sur Porten, la planète voisine de Lotron. Comme les enfants ont besoin d’amour, il se cherche une femme. La jeune Macinda se révèle une bonne partenaire. Elle l’incite à se livrer à des expériences sur les danseurs-des-arbres, des primates. Il augmente leur intelligence et en fait même du commerce. La station d’élevage principale se situe sur la planète Ceinnon, dans le système de Lotron.

Un jour où Guvratosch, Anme et Zau se trouvent sur Ceinnon, la Golamo arrête Macinta et Mota qui se donnent la mort. Guvratosch et ses deux fils adoptifs survivants survivent quelque temps dans la clandestinité puis Guvratosch se sacrifie pour permettre à Anme et Zau de fuir à bord du Ruutosch. Le vaisseau part pour un vol relativiste qui doit le ramener sur Ceinnon après trente ans pour les passagers, mais des milliers d’années pour le reste de l’Univers. Guvratosch a ancré dans les descendants des danseurs-des-arbres une loyauté absolue envers les porteurs de terzyom.

Le vol relativiste se termine en 1533 NDG. Le Ruutosch est intercepté par un croiseur de l’organisation criminelle des Gardiens Galactiques. Anme est tué dans un combat et Zau vendu à une société arra sur Lepso. Il est plus tard libéré par la spécialiste de l’O.M.U. Mahnaz Wynter. Il fait ensuite partie de son équipe, de même que l’Onryon Tessner Vellderyd.


2926 - Feu noir

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Schwarzes Feuer
Date de parution | 14 septembre 2017

Résumé

Dans un message à destination de tout le système de Girom, Bostich qualifie les Gemeni d’ennemis et annonce une attaque contre Kylldin, près de Shernoss, la capitale. Il utilise des bombes à fusion dont l’effet doit être cantonné à la pousse par les champs de force de la flotte de la planète. Les Gemeni abattent un vaisseau avec leur arme, l’hyperpoing. Une bombe provoque des dévastations à la surface. Bostich se retire, il n’avait fait que tester Kylldin.

Un messager de Bostich arrive dans le Système Solaire le 3 novembre, à bord du Parakatt. Il est accompagné par quatre Halutiens. Bostich révèle qu’il veut chasser les Gemeni de la Voie Lactée. Il a aussi pris contact avec Vetris-Molaud.

Les Terraniens ont mis au point un appareil pour refléter les impulsions Dakar des pousses gemeni : le réflecteur d’impulsions. C’est une arme efficace.

Reginald Bull se rend avec le Ribald Corello et vingt autres navires dans le système de Girom. Il apprend que l’attaque de Bostich a causé trente mille morts. Beaucoup souffrent des radiations mais les Gemeni les soignent à l’aide de physiotrons. Reginald Bull apprend du Halutien Sawru Maudh que beaucoup des siens souffrent d’une maladie, le syndrome de stase. Bull et Toio se rendent à bord de Kylldin.

Cinquante et un Halutiens se trouvent dans le Parakatt. Bull ne se doute pas à quel point ils sont désespérés. Ils ont déjà demandé l’aide des Gemeni qui ont refusé. Le Parakatt utilise le réflecteur d’impulsions. Kylldin fuit dans l’espace mais les Halutiens pénètrent à l’intérieur de la pousse, avec d’énormes pertes. Le Parakatt est détruit.

Toio réalise que Bostich se trouve également dans Kylldin. Quelque chose ne va pas avec son aura vitale. Les Gemeni réussissent à éliminer tous les Halutiens à bord.

Une flotte téfrodienne apparaît alors dans le système.


2927 - L'offensive du multimutant

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Vorstoß des Multimutanten
Date de parution | 21 septembre 2017

Résumé

Trente Halutiens souffrant du syndrome de stase ont pénétré dans la pousse Kylldin mais tous ont été tués. Leurs corps sont absorbés par le vaisseau. Il ne reste que Bostich qui a été si changé par l’ADN de Halutien en lui qu’il est devenu méconnaissable. Reginald Bull et Toio Zindher cherchent la source-psi de Kylldin. Toio affirme qu’elle est différente du recollecteur de Yeto.

Une flotte téfrodienne est arrivée dans le système de Girom. Des croiseurs-robots harcèlent la pousse et sont abattus à tour de rôle. C’est une manœuvre pour permettre au multimutant Assan-Assoul de tester ses pouvoirs sur Kylldin ainsi que d’introduire un émetteur à bord.

Kylldin est ainsi chassée jusqu’au système de Bmerasath, à seize années-lumière du système de Girom. Assan-Assoul intervient de nouveau et pénètre dans la pousse avec une troupe de soldats d’élite.

Toio sent qui a pénétré dans Kylldin et tue d’innombrables Gemeni. Elle et Bull se retrouvent face à Assan-Assoul. Le multimutant absorbe les parafacultés de Toio et repère ainsi son objectif principal : la source-psi. Il attaque, et Kylldin s’écrase sur la planète. Bull et Toio peuvent quitter la pousse.


2928 - Le monde de la mort

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Welt des Todes
Date de parution | 28 septembre 2017

Résumé

Assan-Assoul a fait s’écraser la pousse Kylldin sur le monde infernal Sumurdh.

Lors de l’impact, des fissures se forment dans la coque. Des animaux ressemblant à des oiseaux coureurs, des unurdes, pénètrent dans la pousse. Kylldin libère l’Arkonide Hesster da Arbtor qui, suite à une perturbation d’un physiotron, a maintenant l’apparence d’un garçon de six ans. Reginald Bull et Toio Zindher, qui ont quitté la pousse durant l’attaque d’Assan-Assoul, viennent en aide aux survivants.

Il s’agit maintenant d’atteindre la Gazelle avec laquelle Bull et sa femme sont venus et d’évacuer les survivants. Certains veulent rester dans Kylldin car ils n’ont pas encore pu utiliser un physiotron. Les Téfrodiens considèrent toutefois que la pousse leur appartient.

Des renforts du Vohrata arrivent peu après, avec Vetris-Molaud en personne. La Gazelle est mise hors d’état de fonctionner. Les survivants sont invités par Vetris-Molaud. Ceux qui ne sont pas d’accord doivent quitter Kylldin. Après une bataille contre des Gemeni morts animés par des hyphes, quatre-vingts personnes, dont Bull, Toio, Kylldin et Quendressa, sont évacuées sur des plates-formes.

Le Gemeni Rutardh et trois de ses congénères accompagnent le groupe et les équipent de filets qui les protègent de l’atmosphère acide de la planète. Ils cherchent à s’abriter dans une caverne mais là aussi, il y a des combats contre les hyphes et des unurdes. Toio, une jeune Mehandor appelée Saphira, et l’Arkonide blessé Essanyan da Tabernl sont entraînés. En sous-sol existe une sorte de champignon-mère qui s’étend sur plusieurs centaines de kilomètres et contrôle mentalement tous les animaux aux alentours.


2929 - Le monde des champignons

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Welt der Pilze
Date de parution | 5 octobre 2017

Résumé

Assan-Assoul et quatre Para-Paladins forment un bloc mental pour s’attaquer à Kylldin qui se défend violemment. Personne ne se doute qu’il existe une affinité entre la pousse et le champignon-mère de Sumurdh qui essaie de guérir les blessures de Kylldin.

Reginald Bull libère sa femme et les deux autres captifs du champignon-mère. De minuscules spores et des hyphes ont pénétré dans le cerveau de Toio Zindher et l’influencent. Bull doit paralyser sa femme. D’autres individus sont aussi touchés. Bull suppose que Kylldin n’est pas parvenue sur Sumurdh par hasard. La situation devient critique, et Bull appelle les Téfrodiens à l’aide.

Les Téfrodiens récupèrent le groupe de Bull avec une plate-forme antigrav. Certains sont influencés par des spores et doivent être neutralisés. Ils se rétablissent après avoir été soignés dans la pousse. D’innombrables unurdes font irruption dans la pousse. Bostich surgit soudain et se bat comme un Halutien. Toio, Bull et Vetris-Molaud atteignent la source-psi. Assan-Assoul, qui se trouve là, utilise le potentiel psi de Toio et porte le coup de grâce à Kylldin.

La pousse se désagrège alors que sa substance est renvoyée dans le dépôt Dakkar. Bull et ses compagnons peuvent utiliser un transmetteur pour se réfugier sur le Ribald Corello. Une puissante implosion se produit sur Sumurdh, qui détruit le champignon-mère. Une impulsion hexadimensionnelle, l’Impulsion Téléologique, est émise, sans doute à destination du dépôt Dakkar. Le Vohrata quitte le système. On ignore si Assan-Assoul et Bostich sont à bord, et si des physiotrons ont pu être récupérés.


2930 - Les étoiles attendent

Cycle 41

Auteur | Hubert Haensel
Titre Allemand | Die Sterne warten
Date de parution | 12 octobre 2017

Résumé

Le major Perry Rhodan, le commandant de la station de recherche sur Encélade, dirige une mission pour étudier le mystérieux vaisseau extraterrestre dont l’épave gît au fond de l’océan de glace. La mission comporte des représentants de l’Union des États Américains, de la Coopérative Océano-Asiatique et de la Fédération Euro-Caucasienne. Tout le vaisseau n’est pas inondé. L’équipage, humanoïde, est mort. Il n’y a qu’un survivant : une femme dans un caisson cryogénique.

Une chaloupe intacte est découverte. Khono da Khayd se présente comme un survivant de l’équipage qui avait été mis en hibernation, tout comme la commandante Thora. Peu après, il révèle la vérité à Rhodan. Il s’appelle en fait Adam d’Aurès. Les Terriens ne retrouveront jamais la Terre car Encélade est tout ce qui subsiste d’un autre univers qui a disparu. L’Immortel en a conservé ce fragment pour des raisons inconnues. Adam d’Aurès et le Perry Rhodan alternatif partent à bord de la chaloupe baptisée Sarah Constant.

Elle est modifiée à l’aide de nano-agents pour pouvoir quitter l’enclave. Adam d’Aurès montre aux Terraniens les différentes enclaves de Délos. Les hommes de Rhodan retournent sur Encélade, et Rhodan accompagne Adam d’Aurès.

Le Sarah Constant quitte Délos. Pour Adam d’Aurès, l’autre Perry Rhodan est une sorte de figure paternelle qui freine le développement de l’Humanité. Il faut une autre figure pour le remplacer. Le Rhodan d’Encélade doit être rajeuni et pour cela, ils doivent se rendre dans le système de Girom où se trouve la pousse Kylldin. Ils se procurent un croiseur baptisé Sarah Constant II.

Arrivés dans le système de Girom, ils apprennent que la pousse a été détruite. Ils partent pour Sumurdh.


2931 - La bataille de Quinto-Center

Cycle 41

Auteur | Verena Themsen
Titre Allemand | Kampf um Quinto-Center
Date de parution | 19 octobre 2017

Résumé

Quinto-Center, le quartier général de la Nouvelle O.M.U., est considéré comme entièrement sûr. Toutefois, le 21 novembre 1551, Nestor Pomeroy, le commandant, est informé par l’interprète Cassandre Dolleringh Tenpu, une Haspriane, que des termes reviennent souvent dans le réseau de communication interne. Il existe un faible risque d’infiltration. Le chef de l’O.M.U., Monkey, est informé, de même que le responsable de la division interne de sécurité, le major Allard Schneider.

Des incidents de plus en plus graves se produisent. Certains agents deviennent hostiles. Des personnes ayant souffert d'une forme de grippe deviennent fous après qu’une impulsion radio a été déclenchée.

Des soldats en combinaison blanche se matérialisent à bord en utilisant des transmetteurs.

Le Harl Dephin, le croiseur de Monkey, ouvre le feu sur Quinto-Center, causant de nombreux morts. L’officier de tir fait également partie des traîtres.

À l’intérieur de Quinto-Center, le combat se poursuit. L’astéroïde qui est passé en vol linéaire se matérialise près d’une flotte de vaisseaux inconnus. L’un d’eux porte le nom Ivan Ivanovitch Goratchine. Allard Schneider se révèle être l’un des traîtres.


2933 - Monkey dans l'Interroyaume

2932 - Tuez Monkey !

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Monkey im Zwischenreich
Date de parution | 2 novembre 2017

Résumé

La situation est désespérée sur Quinto-Center. Des combats ont toujours lieu et l’astéroïde a accompli une étape supraluminique qui l’a amené dans un lieu inconnu. Le Lord-Amiral Monkey résiste toujours. Il est accompagné par le commandant Nestor Pomeroy, le Gatasien Nitschiler Guupa et l’Haspriane Dolleringh Tempu. Ils déterminent que toutes les personnes prises de folie avaient reçu un médicament d’Agostina Settember, qui doit être le quatrième agent infiltré.

Un commando dirigé par le frère jumeau d’Agostina, Faolain, cherche à conquérir Quinto-Center et à tuer Monkey qu’ils peuvent repérer grâce à son activateur cellulaire. Pomeroy est tué. Monkey s’équipe d’armes dscherros et s’attaque aux envahisseurs. Il révèle par radio le nom d’Agostina. Elle prend contact télépathiquement avec son frère pour demander son aide. Ce contact ne marche qu’à courte distance.

Faolain s’inquiète pour sa sœur et demande des renforts à l’amirale Amber Dessalin, la responsable de l’expédition. Sur les conseils de l’un des dix Thoogondus présents à bord, elle envoie un message réclamant la capitulation de l’O.M.U. Monkey accepte mais lui-même enlève Agostina pour aller se cacher dans l’inter-royaume.


2933 - Monkey dans l'Interroyaume

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Monkey im Zwischenreich
Date de parution | 2 novembre 2017

Résumé

Les Géoniens ont conquis Quinto-Center mais Monkey leur a échappé. Il s’est réfugié dans l’inter-royaume, un secteur sécurisé ignoré de tous, dans la coque extérieure de la station. Dolleringh Tempu, que Monkey a emmenée avec lui, surveille les systèmes positroniques.

Agostina Settember a aussi été emmenée dans l’inter-royaume. Monkey obtient d’elle des informations sur l’Ivan Ivanovitch Goratchine dont il décide de s’emparer. L’amirale géonienne Amber Dessalin a posé un ultimatum à la Nouvelle O.M.U., demandant à ce qu’on lui livre Monkey. Le cadavre de l’Oxtornien est découvert mais il s’agit en fait de celui d’un clone. Cela permet toutefois à Monkey de gagner du temps.

Agostina est plongée dans une réalité virtuelle qui sert normalement à la formation des agents. Elle croit s’évader et appelle son frère à l’aide par télépathie. Il règle un transmetteur de l’Ivan Ivanovitch Goratchine sur réception.

Monkey n’attendait que ce moment. Il utilise la liaison ouverte pour envoyer des robots et un commando sur l’Ivan Ivanovitch Goratchine. Ayant repris le contrôle des systèmes de Quinto-center, il peut neutraliser tous les Géoniens. Il utilise l’éclair Aagenfelt contre l’Ivan Ivanovitch Goratchine qui tombe bientôt entre les mains de la Nouvelle O.M.U.

Le 27 novembre, Monkey fait passer Quinto-Center et l’Ivan Ivanovitch Goratchine en vol supraluminique. Les Géoniens quittent le quartier général de l’O.M.U. Faolain Settember reste caché à bord.


2934 - Sous le drapeau de flammes

Cycle 41

Auteur | Christian Montillon
Titre Allemand | Unter der Flammenflagge
Date de parution | 9 novembre 2017

Résumé

Le Bjo Breiskoll n’a plus de nouvelles du Ras Tschubaï. Farye Sepheroa décide d’effectuer une mission de reconnaissance. Son choix se porte sur la planète Oschal. Tous les sept ans s’y déroule un concours où des êtres de diverses races se réunissent pour louer le Gondunat. Les concurrents (Stavakas) montent ensuite sur la Tour de la Confirmation où brille le drapeau de flammes et se jettent dans le vide. Un saut sur 289 n’est pas intercepté.

Une Gazelle dépose une équipe sur Oschal. Elle se compose de Farye Sepheroa, Lua Virtanen, Vogel Ziellos, Donn Yaradua et Quentin Slocombe, tous déguisés en Thoogondu. Dans la ville de Setenig ils rencontrent le sauroïde Sorrak. Dans une arène, un Stavaka essaie de tricher durant un saut, mais il est démasqué. Les spectateurs s’agitent. Dans la confusion, le masque de Thoogondu de Lua se déchire. L’Émir la téléporte en sécurité. L’incident est toutefois filmé et attire l’attention du Thoogondu Kluutrud. Il est l’un des deux Observateurs présents sur la planète, l’autre étant Mauthoo.

Les deux Observateurs se lancent à la recherche du groupe de L’Émir. Quand le Stavaka Virr Shallou saute de la tour et va s’écraser au sol, L’Émir le sauve par télékinésie et se téléporte à l’écart. Kluutrud a fait toutefois implanter en émetteur en lui. Des soldats les attaquent. Lua et Vogel sont capturés.


2935 - Le tissu de mensonges

Cycle 41

Auteur | Christian Montillon
Titre Allemand | Das Lügengespinst
Date de parution | 16 novembre 2017

Résumé

Le Thoogondu Kluutrud garde Lua Virtanen et Vogel Ziellos prisonniers et les interroge, mais ils ne savent rien sur l’organisation terroriste appelée Vranoo ba’Drant.

Tandis qu’il fuit devant des créatures arachnoïdes, L’Émir se rend compte que ses parafacultés ne marchent plus. Donn Yaradua se casse la jambe. Ils arrivent toutefois à rejoindre la Gazelle où les attendent Farye Sepheroa et Quentin Slocombe. Il s’avère que le cerveau de Virr Shallou présente des excroissances cellulaires mortelles dues à l’émetteur implanté en lui. Yaradua peut le guérir.

Virr Shallou contacte son fils et ils apprennent de lui où se trouve la centrale des Observateurs. L’Émir s’y rend et tombe dans un parapiège. Slocombe déclenche des bombes à l’extérieur, et Lua Virtanen désactive le piège avec les progéniteurs-tt de ses cheveux. L’Émir amène ses amis dans la Gazelle et emmène Kluutrud.

Pendant ce temps, Mauthoo s’occupe du Sheoshèse Laudkaam. L’être qui vit sur Oschal s’appelle en réalité Muudhamun. C’était autrefois un dangereux combattant des Vranoo ba’Drant et un puissant Héraut de Nuit. Mauthoo l’avait capturé et effacé sa mémoire. À présent, elle lui rend ses souvenirs et le menace pour qu’il l’aide à traquer les Vranoo ba’Drant.

Les Sheoshèses sont des ornithoïdes qui rejettent les restes de nourriture sous forme de pelotes de réjection. Plusieurs d’entre eux, les Hérauts de Nuit, peuvent les charger parapsychiquement et y enregistrer les souvenirs d’autres êtres. Les Thoogondu qualifient ces pelotes de cocons de mensonges. Muudhamun est le seul à pouvoir arracher les pensées à d’autres êtres, les tuant. Mauthoo lui injecte une drogue qui amplifie ses pouvoirs. Il doit s’en servir pour tuer tous les Vranoo ba’Drant sur Oschal, mais l’onde déclenchée tue aussi d’autres êtres.

L’Émir perçoit la peine mentale de Muudhamun. Kluutrud la perçoit aussi et se donne la mort. Virr Shalou explique que les Vranoo ba’Drant peuvent faire détoner un cocon chargé, si bien que toutes les personnes alentour apprennent ce qui y était enregistré. C’est ce que veulent empêcher les Observateurs.

L’Émir apprend des pensées de Muudhamun que la pelote de réjection est cachée dans une statue. Muudhamun est abattu par Mauthoo. L’Émir se téléporte à l’intérieur de la statue, prend en lui le cocon, aussi appelé Refuge de la Vérité.

Le 24 octobre 1551 NDG, la Gazelle rejoint le Bjo Breiskoll. Le Refuge de la Vérité quitte L’Émir et apparaît sous la forme d’une sphère lumineuse.


2936 - Le secret de Thoo

Cycle 41

Auteur | Wim Vandemaan
Titre Allemand | Das Geheimnis von Thoo
Date de parution | 23 novembre 2017

Résumé

D’après Homunk, il existe sur la planète Thoo, dans le système de Madurant, un legs de l’Immortel. Une petite flotte se rend dans ce système, dans l’amas Canis Major. Opiter Quint et ses compagnons se posent sur Thoo, un monde désert avec les vestiges d’une ancienne occupation. Zau perçoit la présence d’éclats de conscience. Ils sont attaqués par des animaux que Zau qualifie de trakkods.

Une épave de vaisseau est découverte avec à l’intérieur un Halutien mort depuis cinq mille ans. Des trakkods les attaquent puis s’en prennent à Homunk qui semble les attirer. Ils sont emplis de rage. Zau perçoit un terme, Thoogondu, qui implique un lien entre Thoo et le Royaume d’Or vers lequel Perry Rhodan est parti.

Ils découvrent ensuite une colonne dont le revêtement se compose d’hypercristaux d’origine inconnue. Le terme hooris surgit dans l’esprit de Zau. Quand il touche la colonne, un contact est établi avec les éclats de conscience. L’être collectif se désigne comme le Moniteur. Des projections sur toute la planète montrent sa splendeur jadis.

Le groupe se rend dans la ville de Thoodid, l’ancien siège du Gondu. Homunk annonce qu’il a découvert où doit se trouver le Relais qui permet d’accéder au Protocole de Discorde qui doit leur apprendre pourquoi l’Immortel a rejeté les Thoogondu. Des projections holographiques perturbent leurs recherches.

Le 13 novembre, les Terraniens trouvent une version géante de l’amulette d’Ernst Ellert. Une porte donne accès à un parc où se trouve une arche. Ellert la franchit, emmenant avec lui Quint et Zau.


2937 - La discorde

Cycle 41

Auteur | Wim Vandemaan
Titre Allemand | Das Zerwürfnis
Date de parution | 30 novembre 2017

Résumé

Opiter Quint, Ernst Ellert et Zau accèdent à la mémoire de Khuulespiu, un Thoogondu qui, il y a trente mille ans, développa le ré-engrammage qui peut effacer des souvenirs, les réécrire ou les enregistrer sur divers supports.

Khuulespiu travaille avec des hypercristaux particuliers, des cristaux hooris. Son premier essai a lieu sur une enfant qui a vu ses parents brûler vif. Ce souvenir lui est enlevé et d’autres implantés à sa place. La technique est par la suite affinée. Khuulespiu commence toutefois à avoir des doutes sur l’usage qui pourrait être fait de son invention.

Khuulespiu se lie d’amitié avec le xénopsychologue Madronoor qui fait des recherches sur le Vagabond. Paosoydee, une fille du Gondu, appartient à la Guilde du Gondu, une organisation secrète. Madronoor en fait aussi partie. Un jour, Khuulespiu est envoyé sur Sashento où des créatures géantes pourvues de quatre bras sont intervenues. La sœur de Khuulespiu est morte lors des combats. Un des étrangers a été capturé. L’être, un Halutien, est interrogé puis relâché avec des souvenirs factices. Il appelle son peuple pour dire qu’une maladie mortelle pour les Halutiens fait rage dans ce secteur. Il se jette ensuite dans un soleil.

Vingt ans plus tard, Khuulespiu est témoin de la première utilisation du suspenseur de gravitation, une arme effroyable qui peut faire s’effondrer une étoile.

Trente ans s’écoulent avant que l’usage fait du suspenseur de gravitation et du ré-engrammage devienne connu. Des populations entières sont convaincues que les Thoogondu sont des bienfaiteurs mais qu’elles doivent craindre le Vagabond. Leurs soleils sont ensuite détruits. Le but des Thoogondu est que la superintelligence absorbe ces populations dont la mémoire a été reprogrammée, ce qui doit leur permettre à terme de la contrôler.

En quelques années, trois systèmes stellaires sont anéantis. À chaque fois, le Vagabond est appelé à l’aide et absorbe les peuples condamnés, des milliards de consciences re-engrammées. En secret, Khuulespiu envoie un hyperémetteur dans l’espace qui envoie un message avec la vérité.

Le Gondu est convoqué à la demeure du Vagabond et n’en revient pas. Les Thoogondu doivent quitter Poshcooris et Cooris. Fils-de-personne propose à Khuulespiu une forme d’immortalité : sa conscience sera logée dans une structure hypercristalline et fonctionnera comme gardien de Thoo. Ses souvenirs constituent le Protocole de Discorde.

Le 27 novembre 1551 NDG, Quint, Ellert et Zau retournent dans la réalité.


2938 - L'Union des Dix

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Die Union der Zehn
Date de parution | 7 décembre 2017

Résumé

L’Émir s’est emparé du Refuge de la Vérité et est retourné sur le Bjo Breiskoll. Il accède à divers épisodes du lointain passé. Il y a vingt mille ans, les Thoogondu ont affronté avec brutalité l’Union des Dix, une alliance de peuples à laquelle appartenaient les Sheoshèses. Elle a été fondée par les Maltynod dont la capitale est Tynod. Le Refuge est destiné à un très grand nombre de personnes, pas à des individus.

À la recherche de Perry Rhodan, le Bjo Breiskoll découvre un vaisseau des Khuluntur en perdition. Comme on soupçonne un piège, seule une corvette est envoyée. L’Émir se rend à bord du Gaugruch. Il perçoit des pensées qui parlent du Pays d’Orion et de Géoniens.

C’est en fait un piège tendu par l’amirale géonienne Shanina Sivathassam. Les souvenirs des Khulunturs ont été manipulés. Le but est de provoquer un affrontement montrant les Terraniens sous un aspect négatif. Une équipe de Géoniens est cachée à bord : Koray Ho, le commandant du Triunfo, sa compagne Hermin Gollop, et quatre autres spécialistes. Ils apprennent la présence du légendaire L’Émir.

L’Émir repère leurs pensées et comprend le plan des Géoniens. Apprenant que le mulot-castor est là, Sivathassam fait exploser des bombes cachées à bord. Comprenant que Ho et les autres doivent être sacrifiés, Gollop prévient L’Émir. Le commando géonien et les Terraniens sauvent autant de Khuluntur que possible avant que le Gaugruch explose.

L’amiral Dannan change de tactique et le Bjo Breiskoll est officiellement invité dans le Pays d’Orion. Le 20 novembre, il retrouve le Ras Tschubaï.


2939 - Mnémo-choc

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Vorstoß des Multimutanten
Date de parution | 14 décembre 2017

Résumé

La situation dans le système de Neo-Sol est tendue. Certains voient en Perry Rhodan un sauveur qui les ramènera chez eux, d’autres un agent dangereux du Vagabond.

La journaliste Shari Myre interviewe des membres d’équipage du Ras Tschubaï. Elle travaille en secret pour l'amiral Dannan, essayant de prouver que Perry Rhodan fait cause commune avec les terroristes.

L’Émir montre à Cassandra Somerset et Syllester Ford qui séjournent à bord des extraits des Archives Télépathiques du Refuge de la Vérité révélant les actes cruels des Thoogondu.

Arbo P. Dannan envoie un message à Perry Rhodan, exprimant le soupçon que Somerset a été manipulée. Elle doit revenir tout de suite sur Géon. Le ministre de l’Intérieur, Ursus Caerd, dirigera le gouvernement en attendant. Pour Rhodan, il est évident que Dannan est en train de s’emparer du pouvoir. Somerset autorise les Galactes à ouvrir les Archives Télépathiques.

Auparavant, les Géoniens sont prévenus par Somerset car personne ne sait quels effets aura le message télépathique émis par les Archives Télépathiques. Deux médecins sont envoyés par la Défense Solaire Impériale pour examiner Somerset.

Le soir, L’Émir et Donn Yaradua ouvrent les Archives Télépathiques. Un ouragan mental se répand. Tous les êtres intelligents dans le système connaissent maintenant la vérité, mais tous ne l’acceptent pas. Dannan reproche à Rhodan de répandre les mensonges des terroristes.

Cinquante pentasphères se matérialisent dans le système de Neo-Sol. Les Thoogondu exigent que Perry Rhodan leur remette le Ras Tschubaï. Rhodan refuse.


2940 - Le putsch

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Der Putsch
Date de parution | 21 décembre 2017

Résumé

Arbo P. Dannan exige que le Ras Tschubaï soit remis aux militaires du Deuxième Empire Solaire, ce que Perry Rhodan refuse évidemment. Après un échange verbal, les Géoniens ouvrent le feu. Les Terraniens ne ripostent pas. Plusieurs navires géoniens se rangent au côté des Galactes.

Dans la navette qui a amené les deux médecins se détachent des nano-agents qui manipulent les systèmes du Ras Tschubaï. Il ouvre le feu et détruit deux vaisseaux géoniens. Un fragment file vers la lune de Géon, Sélène, mais peut être intercepté. Les nanomachines se dissolvent ensuite, sans laisser de traces.

Rhodan autorise Gi Barr à participer à la récupération des survivants. Somerset émet un message affirmant que Dannan est responsable de tout.

Gi Barr, L’Émir et Perry Rhodan se rendent sur la lune Sélène dans le but d’obtenir des informations de la positronique Tirésias. Un policier aperçoit L’Émir. Payo Montufar, un agent de la Défense Solaire Impériale, intervient.

Un parapiège est mis en place pour L’Émir. Des soldats attaquent dès que le mulot-castor et ses compagnons apparaissent. Ils sont coincés. C’est alors qu’apparait un robot du nom de Portier. Il utilise un transmetteur incorporé en lui pour projeter les visiteurs vers Tirésias. La positronique aurait rêvé de cette rencontre il y a plus d’un millénaire.


2941 - Tirésias parle

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | TEIRESIAS spricht
Date de parution | 28 décembre 2017

Résumé

Perry Rhodan, L’Émir et Gi Barr sont projetés dans un secteur de Sélène où Tirésias leur parle directement. Tirésias désigne Sevcooris comme un royaume d’ombres et affirme qu’il n’a plus vu d’Humains depuis 1500 ans. Il n’y a aucune preuve que l’amiral Dannan est responsable des manipulations du Ras Tschubaï. Rhodan et ses compagnons rejoignent Géon à bord d’une navette transportant du protoplasme.

Sur la planète, des combats ont lieu entre partisans de Dannan et partisans de Somerset. Rhodan et ses compagnons se joignent au groupe de résistants mené par Admella Harven, aux méthodes brutales. Une opération est lancée pour libérer Antan Outinen, le chef de la Défense Solaire Impériale, qui a été incarcéré. Une bombe a été implantée dans son ventre. Elle doit exploser lors d’une téléportation.

Des soldats arrivent. Rhodan et L’Émir les gardent en échec tandis que Gi Barr enlève la bombe. Ils se téléportent ensuite dans une cachette. Outinen envoie un message qualifiant Dannan de traître. Une flotte de vingt croiseurs menace de détruire la capitale si Rhodan ne se rend pas. Tirésias permet Perry Rhodan et à ses compagnons de se téléporter à bord du vaisseau amiral. Dannan finit par se suicider.

La situation se normalise dans le système de Neo-Sol. Le Ras Tschubaï va retourner dans la Voie Lactée, emmenant Shari Myre et Syllester Ford.


2942 - Frère contre sœur

Cycle 41

Auteur | Hubert Haensel
Titre Allemand | Geschwisterkampf
Date de parution | 4 janvier 2018

Résumé

Tandis que quelques combats se déroulent encore dans Quinto-Center, le major Faolain Settember se cache et cherche à libérer sa sœur Agostina. Un contact télépathique n’est pas possible car elle est enfermée dans une pièce sécurisée. À mesure que la situation se normalise, Faolain a de plus en plus de mal à échapper à ses poursuivants. Il apprend que Monkey se trouve sur l’Ivan Ivanovitch Goratchine. Faolain suppose qu’il a amené Agostina avec lui.

Faolain s’empare de la puce d’identification d’un médecin qui doit transporter un conteneur sur l’Ivan Ivanovitch Goratchine. Il parvient ainsi dans le croiseur géonien. À ce moment, il entre en contact mental avec Agostina. Il commet des erreurs, est acculé et va se suicider quand sa sœur apparaît en compagnie de Monkey. Le Lord-Amiral a réussi à la persuader que les Thoogondu et le Deuxième Empire Solaire mentent. Elle connaît maintenant la vérité et veut convaincre son frère. Celui-ci laisse retomber son arme.


2943 - Monkey et le savant

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Monkey und der Savant
Date de parution | 11 janvier 2018

Résumé

Monkey montre à Faolain Settember les enregistrements faits récemment sur l’Ivan Ivanovitch Goratchine. Ils prouvent la duplicité des Thoogondu.

L’Ivan Ivanovitch Goratchine est tombé entre les mains de l’O.M.U., mais Monkey soupçonne l’existence de nids de résistance. Le Thoogondu Zuo est interrogé. Un agent de l’O.M.U. particulier est présent : Mamu Sondhake a des perturbations de la mémoire et ne pourrait vivre sans équipement spécial. Il est capable de percevoir les détails les plus infimes et d’en tirer des conclusions auxquelles ne parviendrait jamais un homme normal. On comprend ainsi que Zuo utilise des nanomachines pour communiquer avec des Thoogondu cachés à bord.

Les spécialistes de l’O.M.U. rencontrent une vive résistance. Des robots se forment à partir de multiples éléments du navire, des robots-collagènes. Sondhake découvre qu’ils servent uniquement de diversion. Le plan des Thoogondu est de fuir avec une des deux sphères constituant l’Ivan Ivanovitch Goratchine et de détruire l’autre. Réalisant que cela causerait la mort de tous les Géoniens, l’amirale Dessalin accepte de coopérer avec Monkey. L’O.M.U. obtient accès à toutes les positroniques du bord. Les robots peuvent dès lors être combattus efficacement.

Faolain n’est toujours pas persuadé que les Thoogondu ont menti aux Géoniens. Il est cependant inclus dans un plan pour détecter d’autres Thoogondu cachés. Dans une fuite mise en scène, il appelle au secours par radio. Deux Thoogondu l’amènent dans une cachette. Le Thoogondu Moothusach ordonne de tuer Faolain. Celui-ci comprend enfin la vérité. Il tue un des Thoogondu et menace Moothusach jusqu’à ce que Monkey et Agostina arrivent.


2944 - Le trésor de Moothusach

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Moothusachs Schatz
Date de parution | 18 janvier 2018

Résumé

Moothusach naît sur une planète où des Thoogondu veulent vivre à l’écart. Son père lui permet de rejoindre une autre planète. Il entre au service du neurotronicien Kortoo, à la recherche d’un assistant.

Les neurotroniques sont des intelligences artificielles pourvues d’une conscience, assemblées à partir de cristaux Hooris et de protoplasme. Moothusach apprend beaucoup de son maître puis vole de ses propres ailes. Après des années, il a l’honneur de pouvoir créer sa propre neurotronique. Le jeune génie Muraabod collabore avec lui.

Moothusach considère la neurotronique comme son enfant. Il est mécontent quand elle est incluse dans le projet secret menant à la construction de l’Ivan Ivanovitch Goratchine. La neurotronique est installée dans une pièce secrète.

Le 5 décembre 1551 NDG, Monkey pénètre dans cette pièce. Muraabod est prêt à détruire la neurotronique pour que l’O.M.U. n’obtienne pas davantage d’informations sur une opération des Thoogondu en cours dans la Voie Lactée.

Pour Moothusach, la protection de son enfant est plus importante que la soumission des peuples de la Voie Lactée. Il abat Muraabod mais celui-ci peut prononcer le code qui déclenchera l’autodestruction de la neurotronique. Moothusach arrive à geler le processus et plonge la neurotronique dans un profond sommeil.


2945 - Le maître des Protecteurs

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Herr der Schutzgeister
Date de parution | 25 janvier 2018

Résumé

Avant de repartir pour la Voie Lactée, Perry Rhodan veut élucider le mystère des Protecteurs et découvrir qui est leur chef, le Barong. Une équipe d’investigation est mise en place. Elle comprend L’Émir et Täller.

Täller s’est lié d’amitié avec Kek Chamowitsch, un modérateur de biotope. Deux jours plus tôt, il a trouvé une boîte en bois où se trouve une graine. Quant Täller la touche, il est piqué. L’Émir arrive et essaie en vain de soulever l’objet. Il ne peut pas se téléporter avec non plus. Il s’avère bientôt que l’objet grandit. S’il n’est pas éloigné du Ras Tschubaï, il finira par mettre le vaisseau en danger.

Le Barong passe à l’offensive. Les composantes de protoplasme d’Anansi sont infectées par des spores de même que de nombreux robots Tara. La situation finit par se normaliser, et le Bioposi Iava est identifié comme le Barong et le détruit.

Le Gemeni Duhadun, Proto-Bahl de la pousse Täller, prend contact avec les Galactes. Il propose que le Ras Tschubaï soit pris à l’intérieur de la pousse une fois celle-ci développée. Täller doit rester dans la pousse. Méfiant, Rhodan refuse. L’Émir réussit finalement à téléporter la pousse dans l’espace où elle disparaît.

Le Barong a été démasqué mais une boîte manque encore. À l’insu de tous, elle est entre les mains de l’archéologue Dezio Gattai.


2946 - SOS dans le vide

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Notruf aus der Leere
Date de parution | 1 février 2018

Résumé

Sur son chemin vers la Voie Lactée, le Ras Tschubaï capte un message émis en boucle. La commissaire de la L.L.G. Andressa Vanbargen annonce que l’incendie galactique a commencé. Le vaisseau fait une étape. Perry Rhodan part avec une Gazelle pour l’unique planète d’une naine blanche.

Lui et ses compagnons prennent contact avec Unndris Spaa, le Haut-Murmureur des Enduun, un peuple mi-humanoïde, mi insectoïde. Ce sont des vampires énergétiques qui absorbent l’énergie par simple contact. Les Galactes sont conduits à Andressa Vanbargen qui est en fait une imitation. De minuscules créatures attaquent les visiteurs et leur injectent des neurotoxines.

Quand ils se réveillent, ils font la rencontre d’autres prisonniers, les Toxox. Rhodan traite avec les Enduun qui ont agi par désespoir.

Spaa explique qu’avec leurs parafacultés, les Enduun ont puisé des informations dans Anansi durant le vol supraluminique. Les Galactes mettent à leur disposition les plans pour construire un dispositif de captage solaire puis repartent.


2947 - Le dernier espoir de Rhodan

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Rhodans letzte Hoffnung
Date de parution | 8 février 2018

Résumé

Adam d’Aurès compte remplacer Perry Rhodan par la version sauvée dans une enclave de Délos. Il veut que l’Humanité soit dirigée par quelqu’un qui n’est pas influencé par les superintelligences. Pour cela, Rhodan doit être rajeuni à l’aide des physiotrons de la pousse Kylldin. Quand ils arrivent sur Sumurdh, ils trouvent seulement des Arkonides qui récupèrent les cadavres résultant de la destruction de Kylldin.

Ils doivent fuir devant les Arkonides. De retour sur le Sarah Constant II, il s’avère que Perry Rhodan a rajeuni. Un examen montre qu’en quittant l’enclave sur Délos, il a emporté avec lui une enveloppe hexadimensionnelle. Celle-ci se dissout peu à peu, si bien qu’un phénomène temporel de rajeunissement se produit. Mais Perry Rhodan est condamné à terme car il n’appartient pas à cet univers.

Pour continuer à vivre, Perry Rhodan doit retourner dans l’enclave de Délos mais il s’y refuse. Adam a l’idée de le traiter avec du biophore qui alimenterait Rhodan en énergie vitale. Des scientifiques étudient sur la planète Dernière Chance une fiole de biophore obtenue lors du combat contre la superintelligence Koltoroc.

Ils partent pour le système de Bolo et gagnent secrètement la surface de Dernière Chance. Adam prend contact avec un scientifique adepte du Techno-Maahdi.


2948 - Sunset City

Cycle 41

Auteur | Verena Themsen
Titre Allemand | Sunset City
Date de parution | 15 février 2018

Résumé

Soixante mille personnes vivent à Sunset City, une gigantesque station de recherche mobile sur Dernière Chance. Pain Faaling amène Adam d’Aurès et Perry Rhodan dans la ville auprès de Teo Tauren, qui est aussi adepte du Techno-Mahdi. C’est l’adjoint de la chef de la sécurité, Youko Ortokur. Mar Tulek, la nièce de Tauren, se joint à eux.

Tandis que Perry Rhodan demeure dans l'appartement de leur hôte, Adam prend l’identité de Teo Tauren et rend visite aux scientifiques qui travaillent sur le projet Genesis, l’étude du biophore.

Ortokur trouve le comportement du pseudo-Tauren suspect. Il rend visite à son appartement. Perry Rhodan se fait alors reconnaître.

Le Terranien Dorodena qui s’occupe des Marchoucrèves travaille pour les Téfrodiens.

Adam révèle la position de Délos en échange d’une rencontre personnelle avec Vetris-Molaud et Zeno Kortin. Quand Adam et Mar reviennent à la station, Ortokur les attend.


2949 - Le biophore

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Die Biophore
Date de parution | 22 février 2018

Résumé

Délos se trouve en orbite autour de Siskul, dans le système de Véga. Une escadre de la Ligue des Libres Galactes, dirigée par l'Erik Theonta, assure sa protection. Un vaisseau téfrodien se matérialise à proximité le 2 décembre 1551 NDG, soi-disant pour faire du commerce, mais la commandante de l’Erik Theonta, Loa Heptinkhal, n’est pas dupe.

Youko Ortokur, la responsable oxtornienne de la sécurité, soumet Perry Rhodan à des examens, mais rien ne prouve que ce soit un imposteur. Il affirme que le reflux d’eiris a endommagé les fonctions de son activateur cellulaire qui a disparu. Il a besoin de biophore pour arrêter le processus de vieillissement. Tout cela doit rester secret.

Perry Rhodan et Adam se rendent sur le Marchoucrève où travaille le scientifique Chao Dorodena. Un contact est établi avec Vetris-Molaud qui est prêt à rencontrer Adam. Vetris-Molaud veut parler à Rhodan mais à ce moment, le Marchoucrève s’échauffe et est calciné. Dorodena est tué.

Perry Rhodan reproche à Adam d’être responsable de la mort de Dorodena et exige qu’il joue franc-jeu. Adam affirme que son but est de transférer Délos dans un endroit sûr, le Système Solaire. Vetris-Molaud n’est qu’un outil.

Le Vohrata et six autres croiseurs téfrodiens apparaissent dans le système de Véga. Vetris-Molaud veut offrir l’asile à Délos dans le système d’Hélitas. La planète se dématérialise et se projette dans le Système Solaire où elle prend la place de Despina, lune de Neptune.

Perry Rhodan réussit à s’emparer de la fiole avec le biophore. Lui et Adam fuient avec la Gazelle Adalceste, avec pour objectif le Système Solaire. Adam compte faire appel à Bostich, présentant le biophore comme un moyen de soigner les Halutiens malades.


2950 - Le Vagabond Stellaire

Cycle 41

Auteur | Christian Montillon Uwe Anton
Titre Allemand | Der Sternenwanderer
Date de parution | 1 mars 2018

Résumé

Atlan se réveille d’un long sommeil à bord d’une sonde atopique qui l’amène depuis les Terres d’Outretemps dans une version de l’Univers où l’entité Thez n’est jamais apparue.

Sur la planète Cessair, dans le système de Glasgow, dans une galaxie indéterminée, vit le peuple des Humes, des Humains qui furent amenés de la Terre il y a très longtemps. Ils maîtrisent le vol spatial et sont entrés en conflit avec le peuple sauroïde des Gaucks. Ceux-ci mènent une attaque sur le système de Glasgow. La flotte de défense est commandée par Geo Rabsilber à bord de l’Épée de Cessair.

La sonde atopique se désagrège, et Atlan est pris à bord de l’Épée de Cessair. Il est surpris de trouver des Humains qui parlent un anglais déformé. Il semble qu’ils aient été emmenés de la Terre longtemps avant le départ de Perry Rhodan pour la Lune. Atlan, par ses conseils, aide Geo Rabsilber à emporter la victoire contre les Gaucks.

Sur Cessair, deux Gaucks essaient de commettre un attentat. Ils sont traqués par Fitzgerald Klem, un agent secret, et le métallurgiste Oliver Mäuser. Un Gauck est capturé et interrogé. Il affirme que les Gaucks ne sont pas des meurtriers et qu’ils veulent seulement empêcher les Humes de se développer. Il se suicide ensuite.

Atlan est amené devant le parlement central. Le chef du gouvernement exprime l’hypothèse qu’Atlan serait le Vagabond Stellaire, une figure légendaire devant apparaître en cas de grave danger. Il est accompagné par des Cucullates, présentés comme les habitants originels de Cessair, de leur vrai nom Nodhrakis. D’un mètre de haut, ils ont la peau bleu-violet et quatre yeux. Une radio montre qu’Atlan n’est pas un Hume. Rabsilber empêche qu’il soit incarcéré. Atlan disparaît en ville.

Klem et Mäuser sont chargés de retrouver Atlan dont les vêtements ont été imprégnés d’un produit qui permet de le repérer. Atlan note que son nouvel activateur cellulaire réagit à l’amulette que porte Klem. Celui-ci accepte d’aider Atlan. Il a des doutes sur les Cucullates. Ces êtres semble de nature végétale et ne sont pas originaires de Cessair. L’agent va conduire Atlan auprès de son aïeule Skadi Klem qui connaît l’histoire des Humes.


2951 - La dynastie des égarés

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Die Dynastie der Verlorenen
Date de parution | 8 mars 2018

Résumé

Atlan et Fitzgerald Klem sont sur le continent de Siluria pour voir l’aïeule de Klem, Skadi Klem. Dans la forêt, isolée par un champ énergétique, vivent des Nodhrakis. Atlan sauve John Pierce qui a trouvé une brèche dans le champ et s’est aventuré dans la forêt. Skadi lit à Atlan les mémoires de Lorina Hemmingway dont l’histoire commence en 1854 après J.-C.

Le bateau City of Glasgow traverse l’Atlantique. À bord se trouvent Lorina, son frère Augustus âgé de deux ans, et sa mère. Le navire coule, mais les passagers sont amenés à bord d’un vaisseau spatial dont l’équipage ne se montre pas avant des mois. Dans un tunnel, Lorina découvre une petite graine qui la pique. L’objet commence à grandir.

Un des êtres qui seront plus tard appelés Cucullates apparaît. Il désigne la graine grandissante comme la pousse Lorina. Les Humains sont emmenés dans la galaxie Sashpanu. Les Cucullates agissent pour le compte de quelqu’un qui veille sur l’Humanité. Les Humains ont été enlevés pour préserver l’Humanité au cas où quelque chose arriverait à la Terre. Tous les Terriens sont transférés sur le Lorina. Des années passent, avec parfois des moments de tension.

Lorina parle avec Tharc, le Bhal de la pousse. Il considère les Humains comme dangereux et préférerait s’en débarrasser, mais il ne peut pas en décider seul. Il invite à bord Fils-de-personne qui explique que son maître, le Vagabond, veut répandre l’Humanité dans tout l’Univers. Lorina reçoit une amulette en forme, de triangle tordu, qui prolonge la vie,. Fils-de-personne affirme que l’un de ses descendants rencontrera le Vagabond Stellaire. Quelques décennies plus tard, Lorina épouse Archibald Klem. Elle meurt avant que la pousse n’ait atteint le monde de Cessair.

Fitz est informé de l’arrivée d’un gigantesque objet dans le système stellaire, c’est la pousse Lorina.


2952 - Le bois des Nodhkaris

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Wald der Nodhkaris
Date de parution | 15 mars 2018

Résumé

La pousse Lorina apparaît dans le système de Glasgow. Le Bhal Tharc, qui se présente comme un Gemeni, s’adresse à la population de Cessair et demande de l’aide pour rechercher le Vagabond Stellaire car celui-ci pourrait être un imposteur.

Le Gemeni Vhor s’est lancé à la poursuite d’Atlan. Il utilise des Félandes, des êtres intelligents avec un odorat développé dont le chef s’appelle Xaadu. Geo Rabsilber en informe secrètement Fitz. Il existe une affinité entre l'amulette des Klem et l’activateur cellulaire d’Atlan.

Les deux hommes s’enfuient quand Vhor apparaît près de la demeure de Skadi Klem. Le but d’Atlan est la forêt. Un homme nommé Moschran est censé y vivre depuis des siècles. Atlan part avec Klem et le jeune John Pierce. Sur le chemin, ils doivent affronter des Nodhrakis.

Moschran accueille les trois hommes. Il a en sa possession des objets issus de la « technologie végétale » des Cucullates. Il affirme les avoir trouvés dans la forêt. Le vieillard explique que toutes les plantes du bois sont liées et forment dans leur ensemble une gigantesque entité avec la capacité d’une super-positronique. Atlan comprend que la forêt possède une constante F.H.R.

Vhor lance une attaque au cours de laquelle John Pierce est blessé. Il est renvoyé chez lui. Moschran conduit Atlan et Fitz à une pousse morte, qui s’est sans doute écrasée il y a longtemps sur Cessair. Un transmetteur organique permet à Atlan et Fitz de quitter ce monde, sans doute pour la planète des Gaucks.


2953 - L'homme des étoiles

Cycle 41

Auteur | Robert Corvus
Titre Allemand | Der Mann von den Sternen
Date de parution | 22 mars 2018

Résumé

Atlan et Fitzgerald Klem arrivent sur la planète Achtrant, à 4,5 années-lumière de Cessair, la patrie des Gaucks reptiloïdes. La station d’accueil se situe dans l’Institut technique de la cité pyramidale Tabbgorch. Atlan et Fitz s’enfuient et se cachent dans la ville. Ils apprennent par des infocolonnes publiques qu’il existe sur la planète deux Humes prisonniers. Atlan et Fitz veulent les libérer pour apprendre ce qu’ils savent sur les Gaucks.

Atlan et Fitz trouvent sans problème les deux hommes, Jas Poulson et Timothey Floyd. Ce sont des membres d’équipage du vaisseau expérimental James Cook équipé d’un propulseur transluminique. Lors de sa matérialisation dans le système des Gaucks, il avait causé de gros dégâts. Les quatre hommes sont arrêtés et Atlan est interrogé par Touchad, des services de sécurité. Elle les tient pour des espions préparant une invasion.

Atlan apprend que les Gaucks sont conseillés par des Nodhrakis, exactement comme les Humes. Touchad interroge les prisonniers en compagnie de son frère Odkorch, un astronome. Celui-ci parle d’une lentille Shod, un appareil de détection prêté par les Nodhrakis. Les Gaucks recherchent leur monde d’origine Gau dans la galaxie Muulchond. Gaucks et Humes partagent un sort commun. Les deux peuples ont été soi-disant sauvés d’une catastrophe par les Nodhrakis et amenés dans la galaxie Sashpanu dans un vaisseau géant issu d’une graine.

Atlan, Fitz et leurs nouveaux compagnons s’évadent. Ils se rendent à l’observatoire d’Odkorch qui se montre amical. Il a observé la disparition d’une petite galaxie, qu’Atlan identifie comme un Essaim. En utilisant la lentille Shod, il détermine que Sashpanu est la galaxie NGC 151, à 165 millions d’années-lumière de la Voie Lactée.

La pousse Lorina apparaît au-dessus d’Achtrant. Le Bhal Tharc annonce qu’un commando secret d’Humes est à la surface. Vhor est envoyé le traquer, assisté par une meute de Félandes et les forces de sécurité de Touchad. Grâce à Odkorch, les fugitifs peuvent se déguiser en Gaucks. Lors d’un combat, Vhor entre en contact avec l’amulette de Klem. Il perd connaissance. Ils le prennent en otage et fuient avec un appareil aérien.


2954 - La robe du chasseur

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Das Kleid des Jägers
Date de parution | 29 mars 2018

Résumé

Atlan, Fitzgerald Klem, Jas Poulson et Timothey Floyd ont fui la ville de Tabbgorch. Floyd se sacrifie pour permettre à ses compagnons d’échapper à leurs poursuivants. Ils arrivent sur l’île de Sachabarch où se trouve une station d’étude de créatures étrangères. Poulson explique que le James Cook a causé des dégâts après avoir subi une influence extérieure.

Déguisés en Gaucks, les trois hommes se présentent à Bonouch, la directrice de l’institut, comme des agents secrets venus étudier un Nodhraki. Un examen montre que Vhor vit dans une sorte de symbiose avec sa robe.

Le déguisement des Humains ne fait pas long feu, mais Bonouch accepte de les aider. Elle les conduit à son ami Darchnard, un océanologue qui possède un sous-marin, le Kochnek.

Quand Atlan touche accidentellement le Gemeni, celui-ci se réveille. Un combat a lieu, puis Vhor est décapité. Le Kochnek prend la fuite. Atlan enfile le costume protecteur qui lui confère les souvenirs de Vhor.


2955 - Le miroir Shod

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Der Shod-Spiegel
Date de parution | 6 avril 2018

Résumé

Tandis que le sous-marin Kochnek file au fond de l’océan, suivi par les forces gaucks, Atlan enfile le vêtement protecteur de Vhor pour la deuxième fois. Il apprend que les pousses peuvent communiquer entre elles et qu’on peut se projeter de l’une à l’autre au moyen d’un miroir Shod, même si elles sont dans des galaxies différentes. Il apprend aussi que l’amulette de Fitzgerald Klem se compose d’eiris dans un état « gelé ».

Le but d’Atlan est de se rendre sur la pousse Lorina fin d’essayer de parvenir dans la Voie Lactée. Lui, Fitzgerald Klem et Jas Poulson quittent le Kochnek et sont pris à bord de Lorina. Atlan s’aventure seul dans le vaisseau et découvre des Humains, des descendants du City of Glasgow qui n’ont jamais quitté la pousse.

Atlan se rend à l’emplacement du miroir Shod. Le Bhal Tharc apparaît alors avec Fitz et Poulson. Atlan est démasqué. Il peut utiliser le miroir Shod et entre en contact avec Yeto Carell sur la pousse Yeto, dans la Voie Lactée. Il lui remet un bref message qu’il doit relayer aux Terraniens.

Atlan neutralise Bhal et ses gardes du corps en les mettant en contact avec l’amulette des Klem. Il enfile la robe de commandement du Bhal et, en compagnie de Klem et Coulson, franchit le miroir Shod. Il sent alors que quelque chose se passe mal.


2956 - Le phénomène Hooris

Cycle 41

Auteur | Michael Marcus Thurner Uwe Anton
Titre Allemand | Das Hooris-Phänomen
Date de parution | 12 avril 2018

Résumé

Le 31 mars 1552 NDG, le Ras Tschubaï atteint la Voie Lactée. Perry Rhodan entre en contact avec le résident de la L.L.G., Hekéner Sharoun, et apprend ce qui s’est passé durant les neuf derniers mois : l’arrivée des Gemeni, l’apparition de Délos dans le Système Solaire, la présence d’un Ernst Ellert alternatif, l’attaque sur Quinto-Center, et le retour de Reginald Bull avec une femme et un enfant.

Le Ras Tschubaï part pour Quinto-Center. Anansi présente des dysfonctionnements à cause de spores Barong qui ont muté et elle doit être examinée par une semitronique similaire, Odun Mangkoma, dont s’occupe le Halutien Golten Patich.

La cadette Mia Davoos a été concernée par plusieurs dysfonctionnements d’Anansi. La semitronique prend contact avec elle pour lui dire qu’elle veut être connectée à Odun Mangkoma pour éliminer les spores.

Le Ras Tschubaï rejoint Quinto-Center près de la nébuleuse de la Lagune. Perry Rhodan s’adresse aux Géoniens venus avec l’Ivan Ivanovitch Goratchine et offre à tous les Humains vivant dans Sevcooris un retour dans la Voie Lactée. Il parle ensuite aux Thoogondu prisonniers de seize endroits cachés de l’Ivan Ivanovitch Goratchine, inconnus des Géoniens. Six statues HaLem y sont trouvées. Peu après, Zuo se donne la mort.

Une statue HaLem s’éveille à la vie et provoque des dégâts. Elle attaque Patich qui réussit à la détruire. Odun Mangkoma se montre alors hostile et envoie des robots de combat contre le Halutien. Il prend le contrôle d’une station de défense, qui anéantit une navette transportant le reste des Thoogondu vers l’Ivan Ivanovitch Goratchine. Patich se sacrifie pour détruire Odun Mangkoma. Les cinq autres statues HaLem s’animent et s’emparent de l’Ivan Ivanovitch Goratchine alors que Perry Rhodan est encore à bord.

Apparemment, les consciences des Thoogondu se sont projetées dans les cristaux Hooris incorporés dans les statues.


2957 - Les processeurs Hooris

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Die Hooris-Prozessoren
Date de parution | 19 avril 2018

Résumé

Les consciences de cinq Thoogondu ont été projetées dans des statues HaLem, qu’ils appellent processeurs Hooris. Dirigés par Luttmurdh, ils ont pris le contrôle de l’Ivan Ivanovitch Goratchine. Plusieurs Terraniens et Géoniens se cachent à bord dont Perry Rhodan, l’amirale Amber Dessalin, le major de l’O.M.U. Tohru Carturan et la technicienne Maorim d’Abo. La positronique Gregor est sous le contrôle des Thoogondu, mais souffre d’une sorte de conflit de conscience. Elle aide les fugitifs tout en lançant des robots de combat après eux.

Rhodan attire les Thoogondu Fhyorsharg et Zywashond dans un piège. Zywashond commet une erreur en passant sa frustration sur des machines. Gregor l’interprète comme une preuve d’hostilité contre l’Ivan Ivanovitch Goratchine.

Des combats font rage. Peu à peu, Dessalin et Rhodan prennent le dessus et quittent le vaisseau avec une forteresse mobile. Finalement, les Thoogondu anéantissent les deux croiseurs constituant l’Ivan Ivanovitch Goratchine.

Le prochain but de Perry Rhodan est le Système Solaire car douze mille statues HaLem se trouvent sur Mercure.


2958 - Chaque époque a ses dragons

Cycle 41

Auteur | Wim Vandemaan
Titre Allemand | Jede Zeit hat ihre Drachen
Date de parution | 26 avril 2018

Résumé

Opiter Quint et ses compagnons ont appris que jadis, les Thoogondu se sont livrés à des expériences sur le Halutien Nor Elech. Homunk affirme qu’ils trouveront dans le système de Sokar des informations sur l’épidémie qui affectait alors les Halutiens. Ils s’y rendent. L’épave d’un croiseur arkonide, le Vritra, est découverte. À l’intérieur se trouve le cadavre conservé d’une Arkonide, Suuna. Son livre de bord relate des événements survenus il y a douze mille ans.

L’Arkonide Suuna est psychologue à bord du vaisseau Vritra sous les ordres de Trebon da Minterol. Il intervient dans le système de Kumlugia où les Maahks travaillent avec les Cwuaur. Deux vaisseaux halutiens opèrent également dans le système. Le Vritra peut chasser les Maahks et les Cwuaur. Un des navires halutiens est abattu.

Un vaisseau inconnu apparaît. Un homme qui se présente comme Lethuur du peuple des Caluriens offre aux Arkonides une alliance contre les Halutiens. Il est accompagné entre autres par un étranger appelé Tomoughash. Ils expliquent les Halutiens sont monosexués et qu’ils font appel à un pool génétique externe pour empêcher un nouveau-né d’être une copie exacte de son géniteur. Tomoughash a créé un viroïde qui, introduit dans le pool génétique, pourra provoquer à terme une maladie mortelle chez les Halutiens.

Un pool génétique halutien se trouve sur la lune Kaikiark. Une opération est lancée et réussit. Le pool génétique principal doit maintenant être détruit. Trebon part avec son vaisseau. Conscient que c’est une mission suicide, il fait auparavant quitter son vaisseau à Suuna et quelques personnes.

D’après les descriptions de Suuna, il ne fait aucun doute que Tomoughash était un Thoogondu. De plus, elle avait vu dans le vaisseau calurien un être qui ne peut être qu’un Gemeni.


2959 - Le battement d'ailes du papillon

Cycle 41

Auteur | Oliver Fröhlich
Titre Allemand | Der Flügelschlag des Schmetterlings
Date de parution | 3 mai 2018

Résumé

Adam d’Aurès a amené le Perry Rhodan alternatif sur Titan où se trouve une logo-oasis du Techno-Mahdi. Il est dans le coma.

Le 31 mars 1552 NDG, Adam d’Aurès lance une opération préparée de longue date. Partout sur Terre, des spécialistes injectent des virus dans les positroniques et en prennent secrètement le contrôle.

Des résultats de détection manipulés, des communications falsifiées, des effets visuels et sonores projetés par des drones simulent une invasion provoquant des dégâts sur toute la Terre. Le Système Solaire est censé être attaqué par les Xumushans dont les vaisseaux invincibles causent des massacres. Des pannes se produisent partout.

Inquiet pour sa famille, Reginald Bull veut la rejoindre en glisseur mais celui-ci s’écrase. Il est sauvé par Dario Bechtil qui a compris que les images des envahisseurs ne sont pas réelles. 24 types d’individus reviennent sans cesse.

Tango Burosch, un des positroniciens en chef de la L.L.G., s’adresse à la planète entière, affirmant que l’invasion n’est qu’une mise en scène orchestrée par les Xumushans. Ils occuperaient la Résidence Solaire et seul le Techno-Mahdi peut s’opposer à eux.

Adam d’Aurès va passer à la prochaine phase de son plan.


2960 - À la poursuite de Bull

Cycle 41

Auteur | Hubert Haensel
Titre Allemand | Hetzjagd auf Bull
Date de parution | 10 mai 2018

Résumé

Les adeptes du Techno-Mahdi ont installé en plusieurs endroits des logo-oasis où ils se livrent à des recherches scientifiques. Leur but est de libérer l’Humanité des superintelligences. Adam d’Aurès s’appuie en particulier sur Colin Heyday, le scientifique en chef du complexe Kepler sur Néo-Ganymède ; Caprice Noopila, psychologue de masse ; le positronicien Tango Burosch et Truc Moretti, l’adjoint du stratège en chef de la flotte de la Ligue.

Les porteurs d’activateur cellulaire présents sur Terre – Homer G. Adams, Reginald Bull et Icho Tolot – représentent un danger et doivent être neutralisés.

Bull est attaqué par des robots de sa maison. Avec l’aide de Tolot, il peut repousser l’attaque. Il comprend qu’il n’est plus en sécurité chez lui. Une femme appelée Famke Kach est envoyée par Homer G. Adams pour l’amener ainsi que sa famille dans une propriété d’Adams. À leur arrivée, Adam d’Aurès et Tango Burosch sont présents sur place. Ils peuvent s’enfuir et un transmetteur les emmène sur Néo-Ganymède.

L’invasion des Xumushans est seulement une diversion pour Adam d’Aurès. Il attend maintenant la visite de Bostich.


2961 - Le complexe Kepler

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Der Kepler-Komplex
Date de parution | 17 mai 2018

Résumé

Homer G. Adams accueille Reginald Bull, sa famille et Icho Tolot dans le Castel, sa station secrète à l’intérieur de Néo-Ganymède. Il a appris que la pseudo-invasion des Xumushans a été pilotée depuis Galileo City, la capitale. Reginald Bull, Toio Zindher, Tolot et les deux robots s’y rendent.

Adam d’Aurès rencontre Bostich, venu dans le Système Solaire avec le Gos’Tussan et obtient son aide contre Reginald Bull en échange d’une aide contre la maladie frappant les Halutiens.

Bull et ses compagnons ont appris qu’en plus de Tango Burosch, une des personnes participant à la mascarade est la psychologue Caprice Noopila. Ils vont voir Colin Heyday, le scientifique en chef du complexe Kepler qui reconnaît sa responsabilité dans les illusions. Bostich surgit avec quatre Halutiens et des robots. Heyday se rompt le cou par accident.

Bull, Toio et Tolot fuient par mini-transmetteur vers le Castel. Toutes les simulations de Xumushans disparaissent. Tout cela était toutefois une diversion. Le véritable but d’Adam d’Aurès était d’activer l’écran Terranova qui isole complètement le Système Solaire.

Peu après, le Ras Tschubaï se matérialise près du Système Solaire devenu inaccessible.


2962 - Débris hexadim

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Sextadim-Treibgut
Date de parution | 24 mai 2018

Résumé

Atlan, Fitzgerald Klem et Jas Poulson ne se matérialisent pas comme prévu dans la pousse Yeto mais dans un vieux vaisseau. Ils sont attaqués par des Tonzers, des insectoïdes. Les jeunes Kychar et Madoyar les capturent. Atlan se libère en utilisant les fonctions de la robe de commandement. Le chef des Tonzers apparaît et s’incline devant Atlan. Le Gemeni Strymer est informé de leur arrivée mais n’y accorde aucune importance.

Le vaisseau des Tonzers fait partie d’un gigantesque conglomérat de navires appartenant à des peuples différents assemblés autour d’une station, le Paslaim. Les Gemeni appellent le conglomérat le Geshodrome.

Kychar et Madoyar savent seulement du passé de leur peuple qu’il y a plusieurs siècles, les Tonzers se sont retrouvés dans le Shod – la Zone Dakkar – suite à un accident. Les Gemeni ont aidé les Paslaimoniens à conglomérer les premiers vaisseaux. Aujourd’hui, ils servent de conciliateurs lors de conflits entre peuples. Les Gemeni affirment qu’il n’existe aucun monde en dehors du Shod.

Les deux Tonzers affirment avoir injecté à Atlan et ses compagnons une drogue et sans l’antidote, ils mourront. Ils doivent défendre les Tonzers contre d’autres créatures. Le combat prend fin quand le Gemeni Shapandh apparaît. C’est un Ghatu, un chasseur. Le Palaismonien Mollikord propose d’amener le groupe dans le Paslaim. Ils franchissent une membrane séparant l’espace normal du Shod.

Madoyar admet qu’elle a menti en parlant de morsure empoisonnée. Strymer apparaît, attiré par un signal émis par l’amulette de Klem. Poulson est aspiré dans la Zone Dakkar où il se désagrège.

En compagnie de Strymer, Atlan, Klem et Kychar étudient un gros débris dans le Shod. Alors qu’ils sont confrontés à un être bizarre, Strymer s’empare de l’amulette et s’enfuit. L’être explose, Shapandh a tiré sur lui.


2963 - Le robot Münchhausen

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Der Münchhausen-Roboter
Date de parution | 31 mai 2018

Résumé

Atlan et ses amis ne sont pas l’objectif du Ghatu Shapandh, c’est Strymer. Celui-ci est un voleur et un assassin qui a été condamné par le Bhal du Geshodrome. Shapandh sauve même Kychar d’une créature. Shapandh tue Strymer, mais celui-ci a pu modifier un phare, si bien que les débris vont entrer en collision avec le conglomérat.

La catastrophe est évitée, mais ils n’ont aucun moyen de retourner dans le Geshodrome. Une capsule de sauvetage apparaît alors, conduite par le Palaismonien Mollikord. Il offre à Atlan et Klem l’asile dans le Paslaim où les Gemeni ne se rendent jamais.

Mollikord accepte à contrecœur que les Tonzers pénètrent aussi dans le Paslaim. Atlan et ses compagnons sont accueillis par une foule en colère qui hait les Tonzers. Ils reçoivent l’aide inattendue de Tamareil, un robot avec des talons hauts. Il s’agit en fait d’une Cappin qui s’est autrefois métatransférée dans un robot avec un morceau de semper. Elle a pour particularité de toujours mentir.

Il y a longtemps, des vaisseaux des Paislamoniens se sont retrouvés dans la Zone Dakkar et ont formé le noyau du Geshodrome. Cela s’était produit durant une augmentation de l’hyperimpédance, mais Atlan ignore s’il s’agit de celle de 1331 NDG ou si c’est plus ancien.

Le Paslaim est bientôt attaqué par les forces du Ghatu. Certains Paslaimoniens, comme le belliqueux Lagund, veulent contre-attaquer. Atlan veut pénétrer dans la citadelle Shod interdite aux autres habitants du Geshodrome. Il part avec tout un groupe.

Ils arrivent dans une salle, une bibliothèque rassemblée par les Gemeni, où se trouve un plan détaillé du Geshodrome. Shapandh apparaît soudain. Tamareil le contrôle par métatransfert et ils peuvent prendre la fuite. Tant Atlan que Tamareil ont mémorisé le plan.

Les Gemeni observent une région précise de l’espace avec le télescope-Shod 37. Il s’agit de la galaxie naine Cetus, à 2,5 millions d’années-lumière de la Voie Lactée. Atlan et ses compagnons se dirigent vers le miroir Shod près du télescope. Le Paslaim est de nouveau attaqué.


2964 - Guetteurs dans la Zone Dakkar

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Späher im Dakkarraum
Date de parution | 7 juin 2018

Résumé

Atlan, Fitzgerald Klem, Tamareil et Mollikord atteignent le télescope-Shod 37. Atlan l’utilise et voit la galaxie naine Cetus où se trouve un objet brillant que cherchent manifestement les Gemeni.

Des explosions se produisent près du télescope-Shod. Atlan profite du chaos pour s’emparer des archives du télescope. Ils se retirent ensuite dans une cachette. Mollikord explique que Geshod est une superintelligence sporadique, consciente uniquement pendant les phases Shod qui surviennent à des intervalles irréguliers. Lorsqu’elle n’est pas consciente, l’Escorte Temporelle – les Gemeni – administrent son domaine.

Tamareil apprend des archives que les Gemenis dans Cetus sont à la recherche de silos édifiés par l’Immortel qui contiennent du proto-eiris. Shapandh et d’autres Ghatus apparaissent, et Atlan et ses compagnons se retrouvent en prison. Atlan obtient de parler à Adburn, le Bhal du Geshodrome, et veut l’affronter en duel. S’il gagne, ils pourront être projetés à un lieu de leur choix par un miroir Shod.

Atlan emporte le combat. Lui, Klem et Tamareil passent le miroir Shod.


2965 - L'anneau stellaire

Cycle 41

Auteur | Christian Morillon
Titre Allemand | Der Sternenring
Date de parution | 14 juin 2018

Résumé

Il existait autrefois des liaisons commerciales entre la Voie Lactée et la petite galaxie Cetus mais le contact a été rompu depuis le choc d’hyperimpédance de 1331 NDG. Des Terraniens y vivent toujours, ce sont les descendants de l’équipage du Woodes Rogers, qui opère toujours dans la galaxie. Son capitaine actuel est Florence Hornigold. Le peuple dominant de Cetus est celui des Lee, de grands humanoïdes à peau verte. Ils ont comme habitats des anneaux d’astéroïdes et de débris planétaires autour de soleils. Il en existe un autour de la géante rouge Tson. Des Nodhkaris y vivent aussi.

Hornigold apprend que trois étrangers sont arrivés dans l’anneau stellaire. Elle reconnaît Atlan en l'un d’eux. Ils sont engagés dans un combat contre des Nodhkaris et des soldats lees. Ils ont capturé un des soldats, Pond, qui avait pour mission de les amener à un Nodhkari appelé Alverdh. Hornigold intervient et les amènent sur le Woodes Rogers. Tamareil accède aux souvenirs de Pond par métatransfert et apprend qu’Alverdh est en liaison avec la pousse Zoi dont le responsable est le Bhal Nadhnar.

Depuis leur arrivée dans l’anneau stellaire, le tribar, l’amulette de Klem, se comporte étrangement. Il bouge, semblant vouloir indiquer quelque chose, sans doute le silo de proto-eiris. L’objet est repéré sur une lune appartenant aux Nodhkaris et interdite d’accès.


2966 - Secteur X

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Sektor X
Date de parution | 21 juin 2018

Résumé

Atlan suppose qu’un silo avec du proto-eiris se situe sur la lune interdite. Il s'y rend avec une chaloupe, accompagné de Fitzgerald Klem, Tamareil, Florence Hornigold et le Lee Nisg. Ils sont suivis par le Nodhkari Alverdh et un de ses soldats, le Lee Pond.

Arrivés sur la lune, ils découvrent un tas de débris en lesquels Atlan croit reconnaître de la technologie terranienne. Des tentacules jaillissent du sol et les attaquent. Tamareil les qualifie d’Eitides.

Le combat cesse quand l’amulette touche un corps au sol. C’est un androïde semblable à Homunk, Khon. Il précise qu’il existe quatre silos cachés dans Cetus. L’Immortel a pris des précautions et stocké du proto-eiris devant inonder sa sphère d’influence. Il ne peut être activé que par l’Immortel ou une autre superintelligence choisie, ou deux personnes possédant une aura de Chevalier de l’Abîme. La superintelligence est Geshod, mais elle est encore trop jeune. Le reflux d’eiris s’est produit trop tôt. Ce sera aux Terraniens de décider d’utiliser ou non le proto-eiris. Il ne suffira toutefois que pour la Voie Lactée, Cetus et Andromède. Khon remet à Atlan un échantillon de proto-eiris qui est stocké dans son activateur cellulaire.

Alverdh et les soldats les attaquent. Les Eitides s’opposent à eux et tuent Alverdh. Khon utilise un dispositif de défense. Pond souhaite maintenant se venger.

Atlan veut retourner au plus vite dans la Voie Lactée et pour cela, il a besoin de l’aide des Gemeni de la pousse Zoi, qui sont de potentiels alliés. Il s’entretient avec le Bhal Nadhrar qui le considère toutefois comme l’assassin d’Alverdh.

Atlan et ses compagnons fuient, pourchassés par Pond. Atlan, Fitzgerald Klem et Tamareil utilisent un portail ouvert par le tribar pour disparaître.


2967 - La deuxième Terre

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Das zweite Terra
Date de parution | 28 juin 2018

Résumé

Suite à l’attaque des Dolans au 25e siècle de l’ancienne datation qui a failli détruire la Terre, il a été décidé de terraformer d’autres planètes et d’y implanter toutes les formes de vie terrestres. Un tel monde est Trowno, dans le système de Lyo, nébuleuse d’Oculus. En 1552 NDG, le travail n’est pas terminé. Les travaux sont menés depuis la station spatiale Pierre Bonmarchal, commandée par Magnus Rohoff. Son adjointe Aimare Tournefort commande le petit contingent militaire. Le seul vaisseau armé disponible est le croiseur Baba Yaga.

Un vaisseau composé de cinq sphères est repéré dans l’atmosphère de Thyello, la cinquième planète du système. Un message est reçu. Un-le-Tout exige de savoir la position des Terraniens par rapport au Vagabond. Toutes les hypercommunications sont coupées. Une Gazelle peut quitter la nébuleuse d’envoyer un message. Le colonel Anna Patoman répond que la Terre est hors d’atteinte et que de l’aide ne pourra arriver que dans vingt-quatre heures.

Un-le-Tout passe à l’attaque. Le Baba Yaga est détruit et des robots investissent le Pierre Bonmarchal. L’équipage se sauve à la surface de Trowno et se réfugie dans des installations souterraines. Rohoff déclenche l’autodestruction du Pierre Bonmarchal. Les Terraniens ont pu apprendre qu’il existe des centaines d’autres croiseurs pentasphériques dans l’atmosphère de Thyello, construits dans un Chantier Silencieux, et il y en a d’autres dans la Voie Lactée.

Le Ras Tschubaï arrive pour évacuer les hommes de Rohoff.


2968 - Les Chantiers Silencieux

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Die Schweigsamen Werften
Date de parution | 5 juillet 2018

Résumé

Un signal hyperénergétique parvient aux Chantiers Silencieux dispersés dans la galaxie, cachés dans des géantes gazeuses. Des centaines de croiseurs pentasphériques attendent de passer à l’action. À chaque fois, un vaisseau quitte la cachette et une positronique appelée Un-le-Tout demande quelle est la position des habitants par rapport au Vagabond.

Cela se produit dans le système de Frobisher où Terraniens et Gatasiens coexistent en paix. L’administratrice Paula Katasser propose à Un-le-Tout d’envoyer deux personnes pour discuter avec lui. Un-le-Tout accepte.

Le choix se porte sur Antua Tapper, l’ancienne commandante de la flotte, et le Bleu Yüs Ghysar, un ancien positronicien. Tous deux ont été déchus de leur rang pour avoir commis de graves erreurs et ont maintenant une chance de se réhabiliter. Tapper est hostile aux porteurs d’activateur cellulaires. Des drogues lui sont injectées pour masquer ses mensonges et renforcer sa résistance. Elles peuvent aussi la tuer.

Tapper et Ghysar sont accueillis dans un croiseur pentasphérique par Hoppatoon, un robot qui agit indépendamment. Ils sont examinés. Ils réussissent à apprendre que tous les vaisseaux doivent rejoindre un objectif commun, un pulsar que les Thoogondu appellent étoile d’Hooris.

Ghysar réussit à envoyer un appel de détresse. Il est reçu par l’amirale Anna Patoman qui en informe Perry Rhodan. Le Ras Tschubaï arrive alors que la pentasphère où se trouvent Ghysar et Tapper est attaquée par une flotte des Bleus. Ceux-ci ne sont pas de taille.

Un nouvel affrontement oppose Hoppatoon et les prisonniers. Tapper détruit la machine. L’Émir récupère le Gatasien et la Terranienne, et les amène sur le Ras Tschubaï. La pentasphère s’autodétruit

Des milliers de pentasphères se rassemblent près de l’étoile d’Hooris.


2969 - Jour de Terreur

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Tag des Grimms
Date de parution | 12 juillet 2018

Résumé

Quinze mille croiseurs-robots thoongondu se rassemblent près de l’étoile d’Hooris, un pulsar. Une flotte de la L.L.G. dirigée par l’amirale Ruth Dunjana se positionne. Le Ras Tschubaï arrive également.

Un vaisseau géonien, le Neto, se présente. Son commandant, Jefferson Beauregard, émet un court message et les croiseurs-robots se replient vers le pulsar. Il s’avère toutefois que le Neto a émis une impulsion vers une station spatiale dissimulée, en contact radio avec toute une série de satellites. L’Émir se téléporte avec Sichu Dorksteiger dans la station.

L’Émir sent la présence d’une population thoogondu. Il s’agit de descendants d’un équipage réveillé trop tôt de cryostase. Ils ont une peur constante de la vengeance du Vagabond et se préparent au Jour de Terreur, l’instant de la découverte, qui semble maintenant arrivé. L’Émir sauve une jeune fille et déclenche un mouvement de panique.

L’Émir et Sichu Dorksteiger doivent lutter contre des robots lancés après eux. Dorksteiger apprend que la station est le système de contrôle d’un transmetteur stellaire devant amener une flotte d’invasion depuis Sevcooris.

Au centre de la station, L’Émir découvre un Gemeni de 3,5 mètres de haut avec deux visages et relié à une machine. Il se présente sous le nom de Sharibakeph.

Il doit se retirer avec Sichu Dorksteiger sur le Ras Tschubaï.

Le transmetteur du pulsar s’active et trois croiseurs pentasphériques apparaissent.


2970 - Le Gondu et la Nouvelle Guilde

Cycle 41

Auteur | Oliver Fröhlich
Titre Allemand | Der Gondu und die Neue Gilde
Date de parution | 19 juillet 2018

Résumé

La crainte des Galactes que ce soit une flotte d’invasion ne se réalise pas. À bord de l’un des vaisseaux se trouve Puorengir, la fille du Gondu Narashim. Elle demande l’asile. Perry Rhodan la reçoit à bord du Ras Tschubaï où elle raconte son histoire.

En 1523 NDG, le fils de Narashim, Puoshoor, est nommé Ghuogondu, prince héritier. Narashim explique à Puorengir, la sœur jumelle de Puoshoor, que le Serment Gondique, jadis juré par Tothoolar, doit être réalisé. Il s’agit d’accomplir le retour vers Poshcooris. Pendant des millénaires, les Thoongondu ont observé la Voie Lactée. Narashim souhaite proposer une alliance à Perry Rhodan. Une invitation est préparée.

Peu après l’arrivée de Rhodan dans Sevcooris en septembre 1551 NDG, Narashim informe sa fille que si les Thoogondu furent jadis bannis, c’est parce qu’ils avaient commis un crime. Il existe une Guilde qui vise à l’invasion de la Voie Lactée. Puoshoor en fait partie. Narashim compte nommer Puorengir Ghuogonda pour qu’elle prenne sa suite.

Zeshira, une femme considérée comme membre de la Guilde et qui a disparu il y a vingt ans, est retrouvée. Puorengir l’interroge. Ses souvenirs ont été manipulés. Des termes comme invasion, transmetteur ou étoile d’Hooris sont décelés dans sa véritable mémoire. Une bombe incorporée dans Zeshira explose et Puorengir s’en sort de justesse.

Lors de la cérémonie de prise de fonction de Puorengir, un Géonien abat Narashim, lequel a toutefois le temps de nommer sa fille Ghuogonda. Puorengir croit maintenant que son frère est derrière tout ça.

Le récit de Puorengir se termine ainsi. Onze autre pentacroiseurs traversent le transmetteur.

Le commandant de l’un d’eux qualifie Puorengir de meurtrière de Narashim. Rhodan obtient un délai de 36 heures pour prendre une décision.


2971 - Le Privilège Gondique

Cycle 41

Auteur | Oliver Fröhlich
Titre Allemand | Das Gondische Privileg
Date de parution | 27 juillet 2018

Résumé

Moothusach est abattu depuis la désactivation de la neutronique de l’Ivan Ivanovitch Goratchine qu’il pleure comme un enfant décédé. Il accepte d’accompagner L’Émir et Sichu Dorksteiger pour parler à Sharibakeph, la composante organique de la neurotronique de la station de contrôle du transmetteur. Moothusach essaie de la persuader de couper le transmetteur mais Sharibakeph devient perturbé et les trois doivent retourner d’urgence sur le Ras Tschubaï.

Puorengir poursuit son récit. Après la mort de son père, elle est la prochaine cible logique de la Nouvelle Guilde. Elle ne dispose d’aucune preuve sur l’existence de cette dernière. La compagne de Puorengir meurt, empoisonnée.

Durant l’intronisation, Puoshoor déclare que sa sœur participe à une conspiration et a assassiné Narashim. Il présente des preuves sous la forme de films trafiqués. Le Premier Nuntius Muisheed aide Puorengir à s’enfuir. Puoshoor se proclame lui-même Gondu. Puorengir apprend que son frère est en contact avec le peuple des Gemeni.

Puorengir présente comme signe de sa légitimité le Privilège Gondique, un disque de cristal, mais Puoshoor qui est entre-temps arrivé avec le Daaidem, en possède un aussi. Puorengir échappe de justesse à un attentat.

L’Émir amène Puorengir auprès de Sharibakeph qui s’est entre-temps apaisé. Puorengir exige la fermeture du portail. Comme Puorengir et Puoshoor possèdent tous deux un Privilège Gondique, il ne peut pas décider à qui obéir. Il accepte un moratoire. Le transmetteur reste actif mais est bloqué.


2972 - L'invasion des esprits

Cycle 41

Auteur | Verena Themsen
Titre Allemand | Invasion der Geister
Date de parution | 3 août 2018

Résumé

Atlan, Fitzgerald Klem et Tamareil se matérialisent après avoir traversé le portail généré par le tribar. L’Arkonide est stupéfait de se retrouver devant Ernst Ellert. Opiter Quint, qui l’accompagne, présente à Atlan la situation actuelle dans la Voie Lactée. Il présente aussi ses autres compagnons, Mahnaz Wynter et Zau. Homunk déclare ne rien savoir de Geshod ou des silos de proto-eiris.

Tamareil et Zau sentent que plusieurs consciences essaient en vain de franchir l’écran Terranova. Elles viennent de l’étoile d’Hooris. Atlan part pour le Ras Tschubaï où il retrouve Perry Rhodan. Les consciences sont des processeurs Hooris qui ont manifestement pour but les statues HaLem sur Mercure.

Quand certaines arrivent à franchir l’écran, L’Émir se téléporte à leur suite en emmenant Atlan. La conscience de Tamareil fait aussi le voyage, dans l’esprit d’Atlan.

Atlan et L’Émir se retrouvent sur Mercure où ils affrontent des statues HaLem revenues à la vie. Ils les affrontent et les détruisent toutes.


2973 - Le cirque de la destruction

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Zirkus der Zerstörung
Date de parution | 10 août 2018

Résumé

Atlan et L’Émir se rendent sur Terre en tant que passagers clandestins. Ils prennent contact avec Hekéner Sharoun dans la Résidence Solaire puis rejoignent Néo-Ganymède. Là, Reginald Bull leur présente sa femme et sa fille. Tamareil se réveille dans l’esprit d’Atlan et qualifie Shinae de précieux trésor.

Des sarens d’un nouveau modèle sont fournis à Atlan et L’Émir, qui se téléportent ensuite sur le Gos’Tussan II. Il n’y a à bord que Bostich, Adam d’Aurès et cent Halutiens figés, au dernier stade de leur maladie. Bostich parle à Adam du monde post-Génésis. Adam affirme qu’on a déjà pu dédoubler le biophore. Il doit maintenant être reprogrammé avec un substrat d’eiris. La programmation en masse pourra alors commencer. Adam compte tirer un missile Teslym sur Délos.

Hekéner Sharoun a un débat en public avec le Techno-Mahdiste Abalard Cossu. Celui-ci parle du Projet Genesis dont le but est la refondation de l’Humanité et de sa sphère d’influence. La discussion est interrompue quand le Halutien Fembor Aosher, qui travaille comme artiste au Cirque de la Destruction, commence à se déchaîner, victime de la peste halutienne. Cossu affirme pouvoir le soigner. Deux Techno-Mahdistes utilisent un isolateur hexadim qui calme effectivement le Halutien.

Le Galbraith Deighton VII posté à l’extérieur de l’écran Terranova voit arriver un vaisseau qui se présente comme le Florence Lamar. Le contact est établi avec une femme à la peau blanche et aux cheveux incolores qui se présente comme l’Agrégat Étain. Peu après, un sas s’ouvre dans l’écran Terranova et le Florence Lamar passe au travers. Une recherche révèle qu’il y avait une Florence Lamar à bord du Humboldt, le vaisseau disparu en 2512 à bord duquel se trouvait Lotho Keraete avant qu’il devienne un messager de l’Immortel.


2974 - Attaque sur Délos

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Anschlag auf Wanderer
Date de parution | 17 août 2018

Résumé

Le Florence Lamar a traversé l’écran Terranova. Verunic Jammuna, la commandante du vaisseau terranien Tharsoon, prend contact avec l’Agrégat Étain et Lotho Keraete.

Une équipe est envoyée inspecter le Florence Lamar. L’intérieur est déroutant et, en plus de l’Agrégat Étain, il abrite deux peuples étrangers : des Muirdes, des créatures osseuses de deux mètres de haut pouvant tripler de volume, et des Lukaparns, des êtres mesurant un mètre avec un technosymbiote en forme de chapeau. Ils sont appelés la Belle Famille. Le chef de la sécurité du Tharsoon, Sybren Spira, obtient d’accompagner Lotho Keraete qui affirme vouloir empêcher Bostich de s’en prendre à Délos. Le Florence Lamar est pris à bord du Gos’Tussan II.

Atlan et L’Émir voient Bostich accueillir Lotho Keraete en ami et allié. Les compagnons de Keraete modifient le missile Teslym pour augmenter les chances de succès.

Keraete et ses compagnons retournent sur le Florence Lamar. Atlan et L’Émir les suivent mais ils sont tout de suite capturés. Lotho Keraete ne fait pas mystère qu’il agit de son propre chef. Il considère que l’Immortel l’a manipulé. Il croit que Délos est une relique d’un ancien temps qu’il faut éliminer.

Le Gos’Tussan II met le cap sur Neptune et le missile Teslym est tiré sur Délos. La planète n’est pas détruite mais commence à pulser. Le navire arkonide est gravement endommagé. Bostich est mis en sécurité par des Muirdes. L’Émir et Atlan se téléportent, emmenant Spira.


2975 - Le maître du futur

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Der Herr der Zukunft
Date de parution | 24 août 2018

Résumé

Le Gos’Tussan II explose. Atlan, L’Émir et Toio Zindher partent à la recherche du Florence Lamar à bord du Malcolm Scott Daellian.

Toio utilise ses parafacultés pour repérer Bostich. Elle détecte la présence d’un autre porteur d’activateur cellulaire. Il s’agit du Perry Rhodan alternatif. Adam d’Aurès a utilisé du biophore pour stabiliser son état, et Lotho Keraete lui a fourni un activateur cellulaire, celui que portait avant Ronald Tekener. Le biophore restant doit être amené sur Délos pour être multiplié, mais seule une personne appropriée peut déclencher le processus, et c’est là que Perry Rhodan entre en scène. Il est amené par des Muirdes près de Délos. Délos prend le biophore et commence à changer.

L’Émir se téléporte avec Atlan et Toio à bord du Florence Lamar. Ils trouvent Bostich immobile et L’Émir le ramène sur le Malcolm Scott Daellian. Son esprit fonctionne à plein régime, à un tel point que son activateur cellulaire menace de griller. Sur le Florence Lamar, Atlan est découvert par Adam d’Aurès. Celui-ci explique que le but de l’opération est de protéger le Groupe Local des superintelligences. Atlan apprend l’existence d’un deuxième Perry Rhodan qui doit préparer l’Humanité à la propagation de l’eiris. Ce Perry Rhodan, qui écoute la conversation, ne veut plus être utilisé et projette de s’enfuir.

L’Émir amène Atlan en sécurité sur le Malcom Scott Daellian, mais Adam a eu le temps de le toucher. Une masse noire s’est fixée à son cou. Elle peut être enlevée et est identifiée comme un amas de nanomachines.

Les nanomachines pénètrent dans le corps de Bostich et le tuent. La galaxie spirale caractéristique apparaît, absorbe tout le biophore produit par Délos puis disparaît. Atlan affirme que l’incendie cosmique a commencé.


2976 - Hyperlumière

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Hyperlicht
Date de parution | 31 août 2018

Résumé

Caltu Roy est un célèbre sportif de la planète Jesper. Son ami et équipier Mabeschtar est un Jerret, un homme-taupe, le peuple indigène qui vit sous terre. Il existe d’importantes différences sociales entre ceux qui vivent à la surface et les autres, mais Caltu est intéressé uniquement par le sport.

L’Administratrice Bleta Starova annonce alors que la formation lumineuse en forme de galaxie spirale, signe de la mort d’un porteur d’activateur cellulaire, a été vue dans la Voie Lactée. Le frère de Caltu, Coron, doit aller étudier le phénomène, et il laisse ses enfants à Caltu.

Caltu et ses neveux se rendent dans la ville souterraine. Caltu est frappé par la pauvreté qui y règne. Un homme-taupe devenu fou menace les passants, mais Caltu le maîtrise. Il découvre la petite Tariansch, une enfant Jerret, et l’aide. Sa mère, Kariabosch, apparaît et, croyant que le Terranien a fait du mal à sa fille, l’attaque et le défigure.

L’administratrice informe la population de l’état des recherches sur la galaxie spirale. Le phénomène baptisé hyperlumière accentue la sensibilité de tous les êtres vivants en agissant sur les quintrons émis par les soleils. La situation empire, l’hyperlumière affecte presque tous les habitants de la planète. Caltu installe Kariabosch et Tariansch dans une maison lui appartenant.

Des écrans paratroniques polarisés sont envisagés. L’administratrice veut d’abord protéger les villes en surface, et Caltu exige des mesures de protection identiques pour les Jerrets. Bleta Starova le nomme administrateur provisoire de la ville souterraine de Qyrtet.

Un message de Perry Rhodan est reçu. Il parle de la prédiction du Tribunal Atopique, mais comme il ne se trouve pas dans le Système Solaire, ce qui se passe doit être une forme dégradée de l’incendie cosmique.


2977 - La directive Cocon

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Die Kokon-Direktive
Date de parution | 7 septembre 2018

Résumé

Reginald Bull est chargé d’exécuter la directive Cocon, reprendre le contrôle de l’écran Terranova. Il faut pour cela s’emparer des barges Loretta qui le maintiennent en place. Le plan A consiste à retourner un Techno-Mahdiste responsable. Le choix se porte sur Lephart Yutong qui travaille sur le Loretta-108, en collaboration avec Lima Portomessa.

L’Émir part pour la barge avec le téléporteur-miroir Kaleb Barasi, capable de créer un double de lui-même qu’il peut envoyer où il le désire. Ils prennent contact avec Yutong mais en fait, celui-ci leur a posé un piège. L’Émir et Barasi s’en sortent de justesse.

Tango Burosch, un des responsables des Techno-Mahdistes, affirme que l’hyperlumière est une mesure punitive déclenchée par l’Immortel. Beaucoup le croient.

Bull lance le plan B : des attaques contre les barges menées avec une précision chirurgicale pour briser les écrans protecteurs. Le bouclier du Loretta-97 est désactivé de façon inattendue, si bien que la barge est en grande partie détruite au prochain tir.


2978 - Le téléporteur-miroir

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Der Spiegelteleporter
Date de parution | 14 septembre 2018

Résumé

Le Loretta-97 n’a pas été complètement détruit. L’Émir et Kaleb Barasi s’emploient à sauver les cinq cents survivants, parmi lesquels se trouve Sindra Wenndon, une proche amie de Lima Portomessa. Lima a appris que Lephart Yutong est responsable de la catastrophe, ayant amené un robot à couper l’écran protecteur. Lima veut le neutraliser et, par radio, elle demande l’aide de L’Émir et Kaleb Barasi.

Tandis que Barasi vient parler à Lima, Yutong réussit à le capturer, ainsi que Reginald Bull, à qui il prend son activateur cellulaire. Yutong admet que le but du Techno-Mahdi lui est égal, il ne s’intéresse qu’au pouvoir. Bull active un émetteur caché qui attire son saren télécommandé, ce qui lui permet de s’enfuir. Lima reprend le contrôle de la barge. Bull et Lima cherchent à neutraliser Yutong. Celui-ci force Bull à désintégrer son activateur cellulaire.

Lima reprogramme les robots gardes du corps de Yutong pour qu’ils s’emparent de lui. L’activateur cellulaire n’était qu’une copie, le véritable était caché dans un robot. Bull se le fait réimplanter.

Lima remet le commandement à Bull. Elle et Sindra Wenndon s’adressent à leurs collègues sur les autres barges et l’écran Terranova peut être désactivé.


2979 - Le mystère Despina

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Das Despina-Mysterium
Date de parution | 21 septembre 2018

Résumé

Le Florence Lamar a disparu après la mort de Bostich. Une hyperimpulsion est captée, d’origine halutienne. L’émetteur doit se situer sur Neptune. Atlan et Icho Tolot s’y rendent, accompagnés de robots. L’émetteur se trouve dans l’épave du Gos’Tussan II. L’Agrégat Étain, qui apparaît avec des Lukaparns et des Muirdes, s’intéresse aussi à l’épave. L’émetteur, qui date de plus de cinquante mille ans, révèle des coordonnées. Icho Tolot s’y rend. Il trouve un vaisseau des Bestians, abattu jadis par le Krest III. À l’intérieur se trouve le Halutien Sawru Maudh, un collaborateur de Bostich. Il a survécu au crash du Gos’Tussan II et s’est caché là, réglant l’émetteur pour que seul un Halutien puisse le trouver.

Maudh est grièvement blessé. Lui et Icho Tolot se connaissent depuis longtemps. Les membres de la Belle Famille repèrent la cachette et capturent Atlan et Tolot. Ils ne s’intéressent pas à Maudh. Quand Atlan reproche à l’Agrégat Étain que Lotho Keraete a participé à l’assassinat de Bostich, la femme affirme que Bostich savait qu’un jour, il devrait commettre un grand sacrifice pour l’Immortel. Par sa mort, il a apporté la stabilisation de la sphère d’influence abandonnée.

Tamareil essaie de prendre le contrôle de l’Agrégat Étain mais ne réussit qu’en partie. Elle apprend qu’avec l’effet d’hyperlumière, la vie est forcée de quitter les planètes et de vivre dans l’espace. Le but est le développement d’une culture post-biologique. Adam d’Aurès se considère comme le premier être post-biologique. Ce n’est pas un être humain. Les membres de la Belle Famille quittent l’épave après avoir enfermé Atlan et Tolot. Ils sont libérés par Maudh qui meurt peu après.

Atlan et Icho Tolot suivent l’Agrégat Étain jusqu’à un secteur où se trouve une gigantesque structure immatérielle. Il s’agit de ce qui reste de Despina après que Délos a pris sa place. Atlan remarque de petits êtres vivants sphériques qui vacillent dans la glace. Il en ramène quelques-uns sur le Malcom Scott Daellian. Yla, une extension de la biopositronique Nathan, arrive peu après. Les créatures sont une forme de vie totalement nouvelle. Elles sont apparues récemment sous l’influence de Despina, qui agit comme des quanta ôn. Ils suivent une croissance exponentielle. Ils détruisent un laboratoire et doivent être anéantis. Yla affirme que Despina est une sorte de remplacement pour Délos, qui n’est toutefois pas la même planète que celle où Atlan est resté des années.


2980 - Le Royaume de Glace

Cycle 41

Auteur | Christian Morillon
Titre Allemand | Die Eisigen Gefilde
Date de parution | 28 septembre 2018

Résumé

Atlan est retourné dans la petite galaxie Cetus avec le Ras Tschubaï que lui a confié Perry Rhodan, lequel est resté dans la Voie Lactée. Il reprend contact avec Florence Hornigold. Il espère neutraliser le pseudo-biophore dans la Voie Lactée avec le proto-eiris de Cetus et ainsi arrêter l’incendie cosmique. L’amulette de Fitzgerald Klem est de nouveau utilisée pour localiser un silo d’eiris. Celui-ci doit se situer dans le Royaume de Glace, l’unique satellite du soleil Spalurd, un astre artificiel construit jadis par des inconnus. De son véritable nom Splandheim, il est habité par les Splandes. Ces êtres qui ressemblent à des lions de mer et sont pourvus de trois yeux vivent sur la surface extérieure couverte de neige et de glace. Les voyages vers les bords sont très difficiles en raison des conditions gravitationnelles qui changent soudain.

Atlan, Klem, Tamareil et Hornigold atterrissent avec une Gazelle et deux robots sur Splandheim. Dans un bar, ils font la connaissance d’un Charezze appelé Tezzpelder qui leur conseille d’aller voir le Temple de Rudspor, l’un des cinq démons de glace de la cosmogonie splande. Sa statue s’est réveillée quelques années plus tôt, demandant de l’aide et s’exprimant depuis par énigmes. Le grand prêtre Spontro ne vieillit plus et sa fille Srupalli possède des facultés de voyance car elle a bu de l’eau dans les mains de la statue. Srupalli comprend les déclarations cryptiques de la statue.

La force qui a animé la statue et qui influence Spontro comme Srupalli vient d’un silo endommagé. Srupalli sait où est l’objet, caché derrière un champ diffus. Le groupe d’Atlan est accueilli amicalement et conduit au silo. Klem s’emploie à ouvrir le passage avec son amulette. Tezzpelder arrive alors avec son vaisseau et prend à bord tout le monde, sauf les Splandes. Il travaille avec les Gemeni. Le Bhal Sdy de la pousse Partamaspa lui a fourni de la haute technologie en échange de quoi Tezzpelder doit lui livrer les étrangers dès qu’ils auront trouvé le silo. Atlan appelle des robots à l’aide, ils s’attaquent au navire. Tezzpelder doit abandonner, mais il informe le Bhal.

Atlan et ses compagnons peuvent maintenant pénétrer dans le silo. Son gardien, l’être biomécanique Tholb, reconnaît l’aura de Chevalier de l’Abîme d’Atlan. Il les aide à charger les ballons d’eiris dans un hangar vide du Ras Tschubaï. Avant que le dernier ballon soit chargé, la pousse Partamaspa apparaît. Sdy ordonne qu’on lui remette l’eiris. Il renonce à une attaque quand on lui fait comprendre que la destruction de l’eiris n’irait pas dans le sens de Geshod.

Comme il n’y a plus de proto-eiris au Royaume de Glace, Spontro se remet à vieillir. Srupalli perd ses facultés. Rudspor n’est plus qu’une statue sans vie.


2981 - Sous l'emprise du savoir

Cycle 41

Auteur | Verena Themsen
Titre Allemand | Im Bann der Erkenntnis
Date de parution | 5 octobre 2018

Résumé

La recherche de silos de proto-eiris se poursuit dans Cetus. Le Ras Tschubaï se dirige vers le monde-disque Shudragad, un habitat artificiel en orbite autour de la géante rouge Plunak. Les Shug vaguement humanoïdes ont reçu cet habitat par des inconnus il y a longtemps. Pratiquement tous sont des scientifiques. Depuis trente-cinq ans, des avancées spectaculaires ont lieu. Sichu Dorksteiger part avec Atlan, Fitzgerald Klem et Florence Hornigold pour Shudragad.

Comme d’habitude, l’emplacement exact du silo ne peut être déterminé. Les Galactes entendent parler du suintement, une forme d’énergie supradimensionnelle étudiée dans l’académie Poitroin. En route, ils sont attaqués par une créature aquatique et des robots. Arrivés, ils sont accueillis par la directrice de l’académie, Ashag. Elle explique que le suintement accélère pour de brèves périodes la compréhension des choses complexes mais cause aussi des problèmes physiques et mentaux.

Depuis quelque temps, les scientifiques de Poitroin recherchent la source du suintement et sont près du but. Sichu obtient de pouvoir les aider. La source du suintement, le silo d’eiris, peut être localisée. En route, les Galactes et Ashag sont retenus par Tooseg, le directeur d’une académie rivale. Sichu explique ce qu’elle cherche vraiment, et ce qu’est l’eiris. Tooseg est impressionné et admet qu’il veut détruire la source car il craint que tout Shug soit un jour fou ou tué.

Le gardien Solv considère Atlan comme responsable du cisaillement dyschronique, du reflux d’eiris et donc de la disparition de l’Immortel. Après une longue conversation, Atlan obtient cependant son accord pour que les ballons d’eiris soient transportés sur le Ras Tschubaï.


2982 - La variable d'anéantissement

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Die Vernichtungsvariable
Date de parution | 12 octobre 2018

Résumé

L’état des Toshrudes est appelé la République Algorithmique. Ces humanoïdes de trois mètres de haut vivent sur les cinq lunes habitables de la géante gazeuse Ponn dans le système de Bonnoch. Toute leur culture est basée sur les mathématiques. Tous les facteurs imaginables sont inclus dans la Grande Équation qui s’améliore sans cesse.

Le responsable Sunnrod est inquiet car un endroit sur la lune Crunnud lui cause des soucis. Des apparitions spectrales se manifestement depuis quelque temps. Elles ne sont pas dangereuses mais perturbent la Grande Équation. Les zones touchées se multiplient. Il est à craindre que le pronostic de la Grande Équation soit mis en défaut cette année. Sunnrod est prêt à sacrifier toute la lune pour régler le problème une bonne fois pour toutes. La trafiquante d’armes Taraval du peuple des Karrhae a déjà livré des milliers de mines d’antimatière qui doivent être placées sur Crunnud. Sunnrod repousse toutefois son plan, ayant appris la présence d’étrangers dans la République Algorithmique.

Les lunes de la République Algorithmique ont été identifiées comme lieu du dernier silo de proto-eiris. Atlan, Sichu Dorksteiger, Fitzgerald Klem, Tamareil et Florence Hornigold se posent avec la Gazelle Anne Bonny sur la lune Kotonn. Ils sont une conversation avec Sunnrod. Sichu gagne sa confiance en utilisant ses connaissances pour trouver une solution aux catastrophes naturelles qui perturbent la Grande Équation depuis des décennies. Ses compagnons reçoivent la permission de se rendre sur Crunnud. Là, ils repèrent vite les mines d’antimatière et comprennent le plan de Sunnrod qu’il a jusque-là caché à son peuple. Le gardien du silo connaît déjà les intentions des Galactes, il en a été informé par ses frères. Après que les Galactes ont réussi à persuader Sunnrod que leur plan ne peut pas endommager la Grande Équation, mais aidera à la stabilisation de l’équilibre, le transport de l’eiris ne rencontre plus d’obstacle. La pousse Partamaspa apparaît soudain. Le Bhal Sdy a été informé par Taraval.

Sunnrod décide de faire sauter Crunnud. Sichu Dorksteiger prévient que l’explosion des mines anéantira tout l’eiris, y compris celui déjà stocké à bord du Ras Tschubaï. Taraval déclenche l’impulsion de mise à feu. Klem, en tant que porteur du tribar, persuade le Bhal d’intervenir. Le Partamaspa se positionne pour protéger le Ras Tschubaï et est détruit.

La destruction de Crunnud est la preuve des machinations de Sunnrod comme de l’incompétence du gouvernement. Sunnrod démissionne.

Le 11 juillet, le Ras Tschubaï prend le chemin du retour sans l’Anne Bonny qui est laissé à Florence Hornigold.


2983 - La dernière œuvre de Kant

Cycle 41

Auteur | Christian Morillon
Titre Allemand | Kants letztes Kunstwerk
Date de parution | 19 octobre 2018

Résumé

Asherman Kant est un riche marchand d’art sur Lepso, mais c’est en fait une façade pour le tueur à gages Omor. Le 22 mai 1552 NDG, il est chargé par un individu se présentant sous le nom de John C. Shelton d’assassiner une femme appelée la Lady. La femme, déguisée, est accompagnée d’un garde du corps oxtornien et de plusieurs robots.

Sous une fausse identité, Kant se rend dans le vaisseau de la Lady, le Berwinus Grin. Il sent que quelque chose ne va pas avec ce navire. Les sondes-espions qu’il laisse à bord sont repérées et détruites. Kant s’introduit discrètement ensuite dans le Berwinus Grin mais il est découvert et doit s’enfuir.

Kant a fait créer une copie parfaite de lui-même, sans conscience. Le clone peut agir indépendamment et tente d’assassiner la Lady, ce qui échoue comme prévu. Lors d’une fusillade, il est détruit, mais le garde du corps oxtornien de la Lady a tout compris. Kant est capturé.

L’Oxtornien se révèle être Monkey, le chef de la Nouvelle O.M.U., et sous le masque de la Lady se cache Puorengir, la Gonda du Royaume d’Or. Le Berwinus Grin est en fait le Harl Dephin, un vaisseau spécial de l’O.M.U. Puorengir a été utilisée comme appât pour attirer des tueurs potentiels. Kant va livrer son commanditaire à Monkey et en échange, il passera pour officiellement mort. Le meurtre de Puorengir est mis en scène, un robot prenant sa place. Kant va voir son commanditaire pour toucher sa récompense. Monkey intervient et arrête l’homme, un Géonien membre de l’équipage du Taylittir, la nef amirale de Puorengir.


2984 - Projet Exodus

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Projekt Exodus
Date de parution | 26 octobre 2018

Résumé

Depuis quatre semaines, les peuples intelligents de la Voie Lactée souffrent des effets de l’hyperlumière. Le phénomène s’est propagé à toute la Voie Lactée. La planète Aurora, le siège du Nouveau Galacticum, n’a pas encore été affectée. Une grande conférence est organisée. L’Onryon Tropar Lendellec propose aux peuples de la Voie Lactée un refuge sur les mondes onryons situés dans l’entr’espace. Mais même là, l’effet se fait sentir. Les Bioposis sont prêts à accorder l’asile à des fugitifs sur leurs mondes obscurs.

Lors d’un discours, Perry Rhodan déclare que ces solutions ne sont pas suffisantes. Il parle du projet Exodus, l’exil de tous les peuples de la Voie Lactée. Rhodan est attaqué par trois Kobleenus, des êtres ornithoïdes, et téléporté sur le vaisseau gatasien Bellörcy. Son commandant Anüyü-Trü-Zyr et le premier officier Pyola Yuz appartiennent au groupe extrémiste Ys’Terra Tos’syrn (Tout le mal vient de la Terre). Ils croient qu’on pourrait juguler l’incendie cosmique en exécutant le jugement des deux accusés restants. Le Bellörcy est déjà en route dans le vide intergalactique. Il ne s’arrêtera que quand ses convertisseurs seront grillés. De cette façon, Perry doit être éloigné pour très longtemps de la Voie Lactée.

Rhodan réussit à se brancher sur le circuit intercom général et à informer l’équipage que leur commandant prévoit de laisser mourir tout le monde dans le vide intergalactique. Rhodan est libéré. Des combats ont lieu entre adversaires et partisans du commandant. Alors que les événements tournent en faveur des pro-Rhodan, le Galbraith Deighton VII d’Anna Patoman, le spatiopère Soozord de Tropar Lendellec et un croiseur composite des Bioposis arrivent à temps pour évacuer le vaisseau gatasien. Anna Patoman informe qu’un objet gigantesque a été découvert dans le halo de la Voie Lactée.


2985 - La créature couleur cuivre

Cycle 41

Auteur | Hubert Haensel
Titre Allemand | Die Kupferfarbene Kreatur
Date de parution | 2 novembre 2018

Résumé

Tryopos Jünjyz, le deuxième officier du Bellörcy détruit, informe Perry Rhodan que le vaisseau gatasien suivait un but précis dans le vide intergalactique, un but connu uniquement de la positronique.

Le Galbraith Deighton VII, le spatiopère Soozord et le croiseur composite Box-11211 s’approchent de l’objet récemment détecté dérivant dans l’espace. Il fait plus de trente kilomètres de long et est identifié comme un vaisseau des Thoogondu. Il ne réagit pas aux appels et est endommagé. Rhodan suppose qu’il s’agit d’un vaisseau-porteur membre d’une flotte, la mission Haruurid, capable de transporter jusqu’à cinquante pentacroiseurs.

Rhodan pénètre avec des astrosoldats et des robots dans le navire étranger qui semble avoir été abandonné. Tryopos Jünjyz vient aussi. Ils sont attaqués à plusieurs reprises par des robots. Ils en rencontrent finalement un avec une tête de Gatasien qui se présente comme l’ambassadeur identitaire de la neutronique Kerrusgond et la Créature Cuivrée du Hasard Heureux. Il connaît apparemment depuis longtemps le deuxième officier du Bellörcy. Le vaisseau, le Parrasturd, est tombé en panne dans le halo de la Voie Lactée. La neurotronique qui fut endommagée aurait dû se geler d’elle-même. Elle refusa et devint folle.

On suppose que la neutronique a capté des messages du Bellörcy et s’est forgée une légende pour se trouver une nouvelle destinée. Avec des sondes, elle a dû réussir à influencer la positronique du vaisseau gatasien et à modifier sa trajectoire. Le dispositif d’autodestruction du vaisseau-porteur est déclenché. En affirmant être en mission pour le Gondu, Rhodan pousse l’ambassadeur identitaire à livrer des informations. Les Galactes doivent quitter le vaisseau en urgence. Les informations collectées révèlent que le Monde-aux-Cent-Soleils est l’objectif de la mission Haruurid.

Le Galbraith Deighton VII, le Soozord et le Box-112111 partent aussitôt pour le monde des Bioposis.


2986 - Meurtre solaire

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Sonnenmord
Date de parution | 9 novembre 2018

Résumé

Le Galbraith Deighton VII, le Soozord et le Box-11211 sont en route pour le Monde-aux-Cent-Soleils, l’objectif d’une attaque des Thoogondu. Quatre épaves de vaisseaux ont été découvertes, dont une chaloupe du Leif Eriksson qui fut laissée à des alliés dans Tan-Jamondi en 1333 NDG. Ils se trouvent au milieu d’une anomalie où le temps s’écoule plus lentement. Les vaisseaux repartent, laissant le croiseur Karl Pascher sur place.

Le Monde-aux-Cent-Soleils est atteint le 28 juin 1552 NDG. D’autres vaisseaux de la Ligue arrivent plus tard. Une équipe se rend sur la planète, comprenant entre autres la technobiologiste Orla Trant, le soldat epsalien Spartacus Galouye et le Bioposi Trône Royal. Aucune preuve concrète d’infiltration n’est d’abord trouvée. Trône Royal découvre qu’une communauté de Bioposis sur le continent C-Sud a développé une activité créatrice sans que le Protoplasme Centrale s’y intéresse.

Quand l’équipe s’approche de l’endroit, une influence suggestive les empêche de percevoir un cube de 137 mètres de long. Rhodan identifie l’objet comme un vaisseau des Zeé Blancs de la galaxie Sevcooris. Quand un des deux cents soleils s’éteint, Rhodan et son équipe se précipitent vers le cube. Les Zeé préfèrent se sacrifier plutôt que de tomber entre les mains de l’ennemi. Le cube s’autodétruit. Seul un segment s’enfuit.

Peu après, deux mille vaisseaux de combat thoogondu se matérialisent près du Monde-aux-Cent-Soleils et attaquent. D’autres soleils artificiels sont détruits. Les saboteurs Zeé à la surface sont tous repérés et neutralisés. Les Thoogondu se retirent pour se reformer. Le Harl Dephin avec Moothusach et Puorengir à bord arrive.

Un éclat de conscience se manifeste sur le Monde-aux-Cent-Soleils. Il est épuisé après un long voyage.


2987 - Bataille pour le Gondunat

Cycle 41

Auteur | Michael Marcus Thurner
Titre Allemand | Schlacht ums Gondunat
Date de parution | 16 novembre 2018

Résumé

Les représentants de la L.L.G. arrivent pour négocier avec les Thoogondu. Le Bioposis Samedi a été envoyé par le Protoplasme Central. Puoshoor participe à distance à la première réunion. Il admet avoir donné l’ordre de répandre la peste halutienne. Soudain, son vaisseau, le Daaidem, fonce sur le Taylittir de Puorengir. Des soldats du Daaidem l’abordent et des combats ont lieu. Ils veulent le Privilège Gondique, le symbole du pouvoir dans le Royaume d’Or.

Perry Rhodan, quelques soldats et des robots pénètrent dans le Taylittir. Ils ne trouvent que des cadavres. Puorengir et Monkey, qui lui sert de garde du corps, ne sont pas là. L’Oxtornien a laissé un message. Le groupe de Rhodan le retrouve alors qu’il est coincé dans un piège gravitationnel. Rhodan appelle le Harl Dephin. Moothusach doit faire comprendre à la neurotronique du Daaidem que Puoshoor est un menteur. Les soldats ennemis regagnent le Daaidem, suivis par la troupe de Rhodan.

Samedi se sacrifie pour sauver ses compagnons. Dans la sphère de poupe, un transmetteur Hooris expérimental est activé, mettant tout le navire en danger. Rhodan et Monkey contraignent Puoshoor à franchir seul le transmetteur alors qu’il voulait emmener sa sœur. Puorengir explique que Puoshoor n’est pas arrivé à décoder le Privilège Gondique, ce qui fait qu’il n’est plus légitime.

Perry Rhodan et un groupe suivent Puoshoor par le transmetteur toujours actif.


2988 - La mission Haruurid

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Die HARUURID-Mission
Date de parution | 23 novembre 2018

Résumé

Perry Rhodan, Monkey, Spartacus Galouye et Orla Trant se matérialisent sur le vaisseau-porteur Ajatti où ils sont capturés par la chef de la sécurité, la Géonienne Abelone Jochanson. Elle a déjà passé dix ans dans la Voie Lactée et a pu s’en faire sa propre idée. Elle ne croit plus à la légitimité de Puoshoor et au bien-fondé de l’invasion. Elle ne révèle à personne la présence des intrus. Rhodan apprend que Puoshoor n’est plus à bord. Il est passé sur le Haruurid qui opère dans la galaxie naine du Sagittaire. Les Thoogondu ont forgé une alliance avec les Bleus Gursüy qui habitent là. L’Ajatti est aussi en route pour la petite galaxie. Le vaisseau-porteur abrite le croiseur géonien Kors Dantur dont le commandant, Joel Moore, a changé. Jochanson soupçonne les Thoogondu d’avoir manipulé ses souvenirs.

Les Géoniens sont soumis à des drogues et amenés à attaquer des mondes et des stations des Gursüy. Leurs souvenirs sont ensuite modifiés. Les Bleus croient qu’ils sont attaqués par les Terraniens, et les Thoogondu se sont proposés comme alliés. Ils veulent se servir des Bleus pour attaquer la L.L.G.

Jochanson introduit Rhodan et ses compagnons dans le Kors Dantur. Moore les fait enfermer, mais Rhodan instille le doute en lui. Moore les relâche pour qu’ils aient la possibilité de prouver les machinations des Thoogondu. Rhodan et Monkey s’introduisent dans le vaisseau thoogondu Gurranir parqué dans un hangar. Là, des Géoniens reçoivent des drogues et leur mémoire est manipulée.

Moore est maintenant convaincu. Rhodan et ses compagnons peuvent pénétrer dans le Haruurid. Ils tombent dans un piège, car Puoshoor a été prévenu. Ils réussissent à s’enfuir, mais Galouye est tué. Perry Rhodan peut faire comprendre aux Bleus qu’ils sont manipulés par les Thoogondu. Puoshoor est en ce moment auprès de sa maîtresse Mazuurah.

L’équipe de Rhodan attaque. Quand Mazuurah réalise que Puoshoor est prêt à la sacrifier, elle lui tire dans le dos. Puoshoor l’abat avant de mourir. Avec ses dernières forces, Mazuurah active un transmetteur par lequel l’équipe de Rhodan retourne sur le Kors Dantur après avoir récupéré le Privilège Gondique.

Tous les Thoogondu et les Géoniens dans la Voie Lactée reconnaissent Puorengir comme la Gonda. Elle prépare le retour vers Sevcooris.


2989 - Le complot Kortin

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Das Kortin-Komplott
Date de parution | 30 novembre 2018

Résumé

Le 26 juillet 1552 NDG, le Florence Lamar s’approche du Vohrata, la nef amirale de Vetris-Molaud. Adam d’Aurès monte à bord, accompagné de l’Agrégat Baizz, de deux Lukaparns et de quatre Muirdes. Le mutant Assan-Assoul constate que les visiteurs possèdent un fort potentiel psi. Adam d’Aurès se qualifie de nouveau point de cristallisation de la sphère d’influence de l’Immortel et l’initiateur de la nouvelle genèse. Il dit que les peuples de la Voie Lactée doivent évoluer vers une culture post-biologique et demande la collaboration de Vetris-Molaud. Celui-ci saisit vite que c’est Zeno Kortin qui intéresse Adam d’Aurès.

La rencontre est observée par Mirash Lato, un agent terranien, radio à bord du croiseur Voh-7. Il a piraté les systèmes du vaisseau et constate que des impulsions proviennent du hangar où se trouvent l’Agrégat Baizz et les Lukaparns. L’Agrégat Baizz disparaît dans un hyper-éclair. Les Lukaparns se dissolvent en essaims de nano-agents qui infiltrent la technologie du navire. Tous les systèmes du Vohrata travaillant sur une base hyperénergétique sont paralysés. Le chaos se répand sur tout le vaisseau. Des robots de combat téfrodiens se dressent contre les forces de sécurité et Vetris-Molaud.

Les Muirdes se téléportent avec Adam d’Aurès et la statue de Zeno Kortin sur le Voh-7. Assan-Assoul les suit. Adam d’Aurès prend le contrôle du croiseur et fuit avec. Lato comprend le vrai projet d’Adam d’Aurès. Son véritable objectif était le multimutant téfrodien Assan-Assoul et non Zeno Kortin. Il doit mourir à bord afin que son esprit soit projeté dans le semper constituant la statue. Il serait alors facile à Adam d’Aurès de le contrôler. Lato envoie un message pour prévenir toute la Voie Lactée. Peu après, le Voh-7 explose.


2990 - Les deux Rhodan

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Die beiden Rhodans
Date de parution | 7 décembre 2018

Résumé

Le Perry Rhodan issu d’une enclave de Délos est retenu prisonnier dans une cabane dans les Andes. Lui-même ne s’en doute pas car sa conscience a été projetée dans une réalité virtuelle. L’Agrégat Cerotay, membre de la Belle Famille de Lotho Keraete, le surveille. Le professeur Alosha Putavane, un ancien Techno-Mahdiste, libère Rhodan après s’être introduit dans la réalité virtuelle. Rhodan et Putavane fuient avec un glisseur vers La Paz. Le professeur s’est détourné des Techno-Mahdistes suite à l’isolement du Système Solaire, et il est à la recherche de son fils, disparu lors d’une expédition. Il accepte de conduire Rhodan sur Délos.

Putavane utilise ses contacts pour se procurer un vieux yacht et rassembler un petit équipage, Perry Rhodan II assurant le financement. L’appareil est baptisé Homecoming.

Ils partent et réussissent à se glisser au milieu de la flotte qui entoure Délos. Le Florence Lamar apparaît et saisit le petit yacht dans un rayon tracteur. La flotte essaie d’intervenir, mais le vaisseau de Lotho Keraete est trop puissant. Rhodan II est prêt à se rendre si son équipage peut repartir librement. L’autre Perry Rhodan arrive alors avec le Ras Tschubaï. Le Florence Lamar s’éloigne.

Les deux Perry Rhodan se rencontrent.


2991 - Les moines de glace de Triton

Cycle 41

Auteur | Leo Lukas
Titre Allemand | Die Eismönche von Triton
Date de parution | 14 décembre 2018

Résumé

Perry Rhodan veut s’emparer du Florence Lamar ou le neutraliser, mais le vaisseau échappe à toute détection. Un message est reçu de l’abbesse du couvent des Moines des glaces sur Triton. Des frères et des sœurs de toutes croyances viennent se retirer ici pour méditer. Ils se comportent étrangement suite à un manque d’hormones. De l’aide médicale est demandée. Des images montrent que l’Agrégat Étain est présent.

Le frère Geo Lichtblau, le brasseur de bière du couvent, a rencontré l’Agrégat Étain et a été embrassé par lui. L’Agrégat Étain se procure ainsi des hormones comme la mélatonine et la sérotonine dont il a besoin en guise de nourriture. Rhodan se rend sur Triton avec L’Émir et un médecin. Ils arrivent à attirer l’Agrégat Étain dans un piège. Il s’échappe mais L’Émir lui colle un traceur et les hormones qu’il a obtenues de Frère Geo ont été manipulées, si bien qu’il s’épuise rapidement.

Rhodan, L’Émir et Frère Geo la suivent jusqu’au Florence Lamar. Ils endommagent le générateur d’écran protecteur et amènent l’Agrégat Étain affaibli sur le Ras Tschubaï. Lotho Keraete appelle et exige qu’on le lui remette. Il revendique Délos pour lui, ce que refuse Rhodan.

Le Florence Lamar se met une trajectoire d’attaque. Le Ras Tschubaï utilise l’éclair Aagenfelt mais à la surprise de tous, le Florence Lamar semble exploser. Il ne reste aucun débris. L’Émir a repéré juste avant une forte para-activité. Le vaisseau a probablement été projeté ailleurs. Lors d’une occasion précédente, Tamareil a obtenu la position de la ville d’Aurès. Le Dolan Jason et deux autres vaisseaux sont en route pour cet endroit.


2992 - Moi oublié

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Vergessenes Selbst
Date de parution | 21 décembre 2018

Résumé

Les pousses Shinae et Yeto s’approchent du Système Solaire. Le Bhal Haddhunis demande la permission de pénétrer dans le système, ce qui lui est refusé. D’après ses propos, Geshod va bientôt s’éveiller et pour préparer la Phase Shod, un Conseil des Gardiens doit avoir lieu. La fille de Reginald Bull, Shinae, est censée se rendre dans sa pousse, mais Bull s’y oppose.

L’Émir se procure des informations dans la conscience de l’Agrégat Étain maintenu en captivité. Il se qualifie lui-même de Taylwit. En raison du manque d’hormones, il se sent mal. Il commence à se désagréger. Il se compose apparemment de nanomachines. De nouvelles hormones lui sont fournies, le médecin Gaston Ziblatt acceptant de l’embrasser. La Semiposi Aurelia remarque à temps que l’homme est maintenant contrôlé par l’Agrégat et arrive à le libérer.

Atlan, L’Émir, Tamareil et Donn Yaradua se rendent sur la pousse Yeto. Atlan apprend de Yeto Carell que dix mille personnes embarquées, dont 1100 porteurs d’activateurs cellulaires, les parents de Yeto compris, ont été déposés sur diverses planètes. Yeto a changé et est plus mûr. Il a obtenu du Bhal Adburn des informations qu’il livre à Atlan.

Il y a longtemps, l’Immortel a pris Geshod sous son aile. Geshod devait administrer sa sphère d’influence tandis qu’il serait absent en raison de la mission des Métamorphoses. En raison du cisaillement dyschronique, Geshod a dû assumer son rôle plus tôt que prévu. Son objectif est de compenser la disparition de l’Immortel. Il essaie ainsi de privilégier les peuples humanoïdes, de conférer des dons de mutants et d’offrir des douches cellulaires comme des activateurs cellulaires.

Comme Geshod n’est pas en mesure de remplir une sphère d’influence avec son propre eiris, des Rhizome Paciques, des cellules de paix mobiles, doivent être érigées. Pour activer les pousses dans ce but, au moins deux coordinateurs sont nécessaires. D’après Adburn, lors du début de la Phase Shod, l’Escorte Temporelle recevra de nouvelles instructions. Plusieurs signes indiquent qu’elle est divisée. Pour interconnecter les Rhizomes Paciques, il y a besoin d’Adburn dans la Voie Lactée. Il ne peut quitter le conglomérat que quand son adjoint, le Bhal Drush, le remplace. Drush ne réagit toutefois pas aux appels d’Adburn. Atlan apprend l’existence de la pousse Occnattar chargé de faire germer d’autres pousses.

Des Galactes restés dans la pousse capturent L’Émir et Yaradua afin de les échanger contre Yeto qui leur fait peur. Atlan bluffe et leur laisse le garçon alors que L’Émir et Yaradua sont libérés. Atlan obtient les coordonnées d'Occnattar qui se trouve dans le Sud galactique. En utilisant un activateur cellulaire comme appât pour le chef des révoltés dont la femme est atteinte d’une maladie mortelle, Atlan obtient la libération de Yeto. Yaradua aide la malade avec ses dons. Atlan et ses compagnons quittent la pousse. Atlan compte retourner dans le conglomérat pour se procurer d’autres informations.


2993 - L'arôme amer des astres

Cycle 41

Auteur | Susan Schwartz
Titre Allemand | Das bittere Aroma der Gestirne
Date de parution | 28 décembre 2018

Résumé

Les Merakylans, les habitants de la planète Shestnak, ont le don de sentir la lumière et souffrent particulièrement des effets de l’incendie cosmique qui les mène même à l’infertilité. L’équipage du croiseur Hypatia observe ces reptiloïdes depuis un moment. La commandante Fabienne LaPlata et le docteur Graeme Riesman, déguisés, se mêlent à la population.

Le 12 août 1552 NDG, LaPlata est informée que Perry Rhodan est en route pour le système de Shanlandiri avec le Ras Tschubaï parce que la pousse Occnattar doit y apparaître. Elle apparaît effectivement le lendemain. Le Bhal Athund se manifeste auprès de l’Hypatia et leur dit que sa mission est de mettre à l’abri les peuples affectés par l’incendie cosmique. L’Occnattar commence à implanter de nouvelles pousses sur Shestmak au moyen de transmetteurs fictifs. Elles doivent servir à évacuer les Merakylans. Le fait que les Gemeni peuvent dupliquer n’importe quelle technique dans leurs fosses de manufacture donne une idée à Perry Rhodan.

Beaucoup de Merakylans, en particulier la prédicatrice Saceri et deux autres rebelles, considèrent les Gemeni comme les responsables de leurs problèmes et veulent les combattre. Quand un Gemeni s’exprime devant une foule, un attentat est commis contre lui. Le pire est évité mais il y a de nombreux blessés. LaPlata comme Riesman sont démasqués. Les rebelles disparaissent. Rhodan intervient et propose une aide médicale. Davatti, la mairesse de la capitale, et d’autres peuvent monter à bord de vaisseaux terraniens. Un Merakylan gravement blessé ne peut être sauvé que si les Gemeni copient un organe endommagé dans leur fosse de manufacture.

Tandis que LaPlata participe à la recherche des terroristes qui se solde par un succès, Rhodan parle à Athund. Pour programmer le proto-eiris, deux Chevaliers de l’Abîme sont nécessaires mais il ne reste qu’une personne dotée d’une telle aura : Atlan. Le Bhal affirme que l’aura pourrait être dupliquée dans la fosse de manufacture d’Occnattar. Elle ne fera effet que peu de temps et sera dangereuse pour son porteur. Rhodan apprend que le Gemoshom est un organisme collectif composé des pousses et des Gemeni. Le Bhal ajoute que l’incendie cosmique met en péril le Code Moral de l’Univers. Comme l’existence de Geshod est aussi menacée, Athund accepte d’envoyer l’Occnattar dans le Système Solaire pour suivre le plan de Rhodan.


2994 - Ange et machine

Cycle 41

Auteur | Wim Vandemaan
Titre Allemand | Engel und Maschinen
Date de parution | 4 janvier 2019

Résumé

Voyageant avec le Dolan Jason, Opiter Quint et Ernst Ellert atteignent la planète Sanhaba, dans le système de Khayd, dans la galaxie Ecloos. Il n’existe qu’une seule agglomération à la surface : la ville d’Aurès. Ils rencontrent Curd Lincoln, que Delorian Rhodan a sauvé en 1904 d’un accident de train, et Usher Lightfoot. Ils voient les tombes de Shanda Sarmotte et Toufec, et obtiennent de nombreuses informations.

Toute la ville d’Aurès comme l’océan qui couvre une grande partie de la planète est composée de nano-agents qui peuvent prendre n’importe quelle forme. Le système de Khayd se situe dans la sphère d’influence de l’Immortel mais est considéré comme un domaine extraterritorial.

Aurès peut générer des corps d’apparence organique qualifiés de Taylwits. Toutes les personnes qui sont recrutées dans l’Alliance des Dignes renaissent sur Aurès. Ils se composent en partie de nano-agents qui peuvent être ramenés à tout moment. Leur conscience n’est pas clairement distincte de celle de la ville elle-même.

Pour créer Adam d’Aurès, l’ADN de Shanda Sarmotte et Toufec a été utilisé. Il est né le 2 février 1528 NDG. Shanda Sarmotte est morte à ce moment.

Il y a 459 221 années, Delorian Rhodan était sur Terre avec le Dolda. À cette occasion, des nano-agents se sont détachés de la coque de son vaisseau créé par la ville d’Aurès et ont pris possession du corps d’un mort, Usher Lightfoot. L’être ainsi créé a passé des millénaires sur la Terre. Il a transformé un groupe à l’origine non organisé qui a plus tard pris le nom de Techno-Mahdi.

Le 11 novembre 1546 NDG, Adam d’Aurès revint sur Terre pour récupérer les nano-agents d’Usher Lightfoot. Ils ont temporairement fusionné car ils sont pratiquement la même personne. Usher Lightfoot dut retourner dans Ecloos. Adam d’Aurès devint la personnification du Techno-Mahdi.

L’énergie vitale, comme celle dispensée par un activateur cellulaire, est le talon d’Achille des compositions de nano-agents comme Adam d’Aurès, car cela les décomposerait.


2995 - La forteresse imprenable

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Die uneinnehmbare Festung
Date de parution | 11 janvier 2019

Résumé

Le 9 août 1552 NDG, Atlan est projeté par le miroir Shod de la pousse Yeto dans le Geshodrome. Il est accompagné par Tamareil, Zau et Mahnaz Wynter. Ils devaient apparaître directement dans la citadelle Shod du conglomérat mais se matérialisent à huit kilomètres de là. Des Ghatus, des chasseurs gemenis, les attaquent et ils se réfugient dans une cachette. Tamareil et Zau découvrent que leurs facultés combinées agissent comme un aimant sur les zones perturbatrices qui vagabondent à travers le Geshodrome et empêchent la technologie de fonctionner. Cela leur permet d’atteindre la citadelle sans problème.

Le Gemeni Sypardh, le chef de la garde, leur interdit l’accès mais une zone de perturbation est envoyée sur la citadelle. Atlan incite Sypardh à coopérer. Il affirme que la Phase Shod est en danger si la zone de perturbation atteint la salle de résonance de la citadelle. Geshod ne peut s’éveiller que s’il se produit une résonance entre la partie de la superintelligence liée à une planète – l’intelligence symbiotique de Gem – et son équivalent dans la Zone Dakkar. Deux coordinateurs sont nécessaires : les Bhal Adburn et Drush. Drush ne réagit toutefois pas. Atlan affirme qu’il peut sauver Geshod et la Phase Shod mais que ce n’est possible qu’à l’intérieur de la chambre de résonnance. Sypardh conduit le groupe dans le saint des saints du Geshodrome.

Drush apparaît soudain par l’un des deux miroirs Shod. Des Ghatus envahissent la salle. Drush se comporte différemment des Gemenis habituels. Il s’est séparé de la symbiose du Gemoshom. Drush affirme que l’Immortel et lui se connaissent depuis des millénaires. Il est l’extension du premier Bhal actif dans la Voie Lactée comme ambassadeur de Geshod auprès de l’Immortel et en 28400 avant J.-C., il avait établi un contact avec les Thoogondu en exil. Considérant que l’Immortel avait un côté sombre et se comportait sans pitié face à ceux qui ne se soumettent pas à lui, il s’est allié à la Guilde du Gondu dans le but de protéger Geshod d’un tel destin. Le Bhal et une partie de l’Escorte Temporelle ont développé un plan à long terme, visant à l'affaiblissement des peuples auxiliaires de l’Immortel. Ces peuples auxiliaires sont les Halutiens, les descendants des Lémuriens et un peuple jusque-là inconnu, les Mherires. Un néo-gène a été implanté chez les Halutiens qui peut être activé avec un émetteur spécial, l’Appellator, et qui est à l’origine de la peste halutienne.

Atlan et ses compagnons doivent être projetés par un miroir Shod dans une autre galaxie mais Tamareil s’arrange pour qu’ils se retrouvent dans une autre partie du conglomérat.


2996 - Phase Shod

Cycle 41

Auteur | Michelle Stern
Titre Allemand | Phase Shod
Date de parution | 18 janvier 2019

Résumé

Atlan, Tamareil, Mahnaz Wynter et Zau se trouvent dans la cachette de la Mitshawi Minga Hashina. Le reptiloïde y stocke des objets volés, dont le miroir Shod par lequel le quatuor est arrivé. Ils voient sur des écrans que le chaos règne dans le conglomérat car Geshod émet des ondes mentales. En raison de sa sensibilité particulière, Minga Hashina souffre beaucoup. Atlan est forcé de la paralyser. La superintelligence récapitule sa propre histoire, que Atlan et ses compagnons peuvent vivre en eux-mêmes.

Il y a 477 000 ans :

L’Agnabha Gemh, un vaisseau des Mherires, est en route dans la galaxie Kleeth (NGC 6822) au service de l’entité appelée Vagabonde. Les Mherires sont de maigres humanoïdes avec une peau bleue et quatre yeux. Depuis cinq mille ans, ils constituent le peuple principal de Kleet et les principaux auxiliaires de la Vagabonde. Les Mherires exclusivement féminins se reproduisent par clonage à partir de quelques modèles types qui sont optimisés. Les Bhals sont des commandants, les Pikodhs des scientifiques, les Ghatus des soldats et ainsi de suite.

Bhal-1, la commandante de l’Agnabha Gemh, en sait peu sur les raisons de leur mission. Un danger grandit dans Sashpanu, et la Vagabonde se sent menacée. Les Mherires s’approchent d’un secteur évité par les autres peuples. Ils apprennent des pacifiques Skaisd qu’un hyperouragan fait rage depuis longtemps dans cette zone qui s’agrandit constamment. Ceux qui sont frappés perdent leur conscience. Après avoir gagné le respect des belliqueux Vardariva, les Mherires reçoivent les coordonnées de l’emplacement de la déchirure.

Les Mherires se rendent sur une planète qu’ils baptisent Gemh. Bhal-1, Pikodh-1 et quelques membres d’équipage peuvent se poser. Ils découvrent une forme de vie symbiotique composée de mousses, de bactéries et de virus. Elle génère un champ hexadimensionnel qui entoure toute la planète. À un endroit de la planète, la concentration d’énergie 6D est très fort et se cristallise, revêtant les parois d’un puits. Là existe une entité qui arrache à tous les êtres vivants à proximité leur constante F.H.R. Quand Bhal-1 et ses équipières pénètrent dans le puits, elles perdent leur identité et s’intègrent dans le collectif. Bhal-2, le clone de la commandante, s’apprête à désintégrer le puits. Pikodh-1 se manifeste alors. Il est accompagné par douze êtres qui ressemblent à des images déformées de Mherires. Pikodh-1 explique qu’elle a survécu au vol de conscience grâce à un appareil reçu de la Vagabonde. Il existe depuis des millions d’années sur Gemh une intelligence collective symbiotique avec une conscience vide. Celle-ci absorbe les autres consciences et assimile leurs connaissances.

La Vagabonde veut limiter la croissance de l’intelligence collective pour qu’elle n'absorbe pas toute vie. Avec la Vagabonde comme mentor, elle pouvait devenir une source de matière, mais des puissances mauvaises pourraient abuser d’elle. Avec l’absorption de la conscience de Bhal-1, un changement décisif s’est produit. La superintelligence ainsi née baptise la planète Gem et les imitations de Mherires des Gemeni. Elle-même se donne le nom Geshod. Selon la volonté de la Vagabonde, les Mherires restent sur Gem pour conseiller Geshod et éviter qu’elle ne se comporte de nouveau comme un parasite. Il faut aussi empêché qu’elle soit manipulée par des étrangers. Ainsi est née l’Escorte Temporelle.

Après trois cents ans, les Mherires considèrent leur mission comme terminée. Geshod est réveillée. La jeune superintelligence veut imiter sa mentor et a créé un secteur de paix appelé Rhizome Pacique autour de Gem. Le Geshodrome et des vaisseaux sont en construction. Sur la planète Loccgrid naissent des vaisseaux d’un nouveau type : des pousses.

Atlan pense qu’il faut prévenir la superintelligence des agissements de Drush. Geshod est toujours malléable, mais l’Immortel n’est plus là pour s’en occuper et Drush veut prendre sa place. Il faut l’en empêcher.


2997 - L'avarie Dakkar

Cycle 41

Auteur | Uwe Anton
Titre Allemand | Die Dakkar-Havarie
Date de parution | 25 janvier 2019

Résumé

Le calme revient dans le Geshodrome. Il s’agit maintenant d’arrêter le Bhal Drush avant que celui-ci puisse prendre sous son contrôle la superintelligence qui s’éveille. Sypardh se range du côté d’Atlan, ayant réalisé que Drush suit ses propres plans. Atlan veut trouver l’Appellator, l’appareil à l’origine de la peste halutienne. Minga possède une boîte en bois semblable à celles qui étaient apparues sur le Ras Tschubaï. Elle est prête à la lui remettre en échange d’une impunité pour ses vols. Tamareil et Zau comprennent que la boîte contient un minuscule fragment de Geshod. Un contact mental peut être établi. Tamareil apprend où est l’Appellator mais quand ils s’y rendent, ils découvrent qu’il est protégé par un champ énergétique que seul Drush peut couper. Sypardh permet à Tamareil de copier discrètement la constante F.H.R. de Drush. Atlan réussit dès lors à détruire l’Appellator.

Le fragment dans la boîte de bois indique au groupe le chemin vers Adburn, qui a été incarcéré par des gens de Drush. Les Ghatus de Sypardh le libèrent. Dès qu’il a compris ce que projette Drush, il se range au côté d’Atlan. Adburn déclenche une alarme générale. La capsule où se trouve Drush est éjectée et se matérialise sur Mercure, dans la caverne avec l’armée HaLem. Atlan s’y rend également avec son équipe. Reginald Bull, Toio Zindher, L’Émir et Perry Rhodan, qui a guidé l’Occnattar dans le Système Solaire, arrivent à leur tour. Geshod apparaît sous la forme d’un treillis lumineux. Sa substance mentale est attirée par les statues HaLem. C’est là le but de Drush : fragmenter la superintelligence en milliers d’éléments.

L’Émir entre en contact avec Geshod et propose à la superintelligence l’aide des Humains. Elle accepte. La capsule comme les statues HaLem sont détruites, et Drush est capturé. Il est remis à Adburn et plus tard absorbé par Geshod. Les Galactes apprennent que les statues HaLem ont jadis été conçues en collaboration avec les Thoogondu comme piège pour Geshod. Des fragments de conscience de la superintelligence ont été pris et déposés dans des boîtes dont certaines sont parvenues entre les mains des Thoogondu.

Geshod a de mauvaises nouvelles. L’incendie cosmique menace le Code Moral lui-même et toute la sphère d’influence est en danger. Geshod n’est pas en mesure d’agir et va se retirer dans le Shod.

Comme Geshod n’a plus confiance dans les Gemeni, elle a besoin de nouveaux coordinateurs. En raison de leur affinité pour la Zone Dakkar, Tamareil et Tau rempliront cette fonction. Geshod propose aussi de l’aide pour l’évacuation de la Voie Lactée. Des pousses prendront à bord les exilés. Un remplacement est trouvé pour Shinae dans la pousse de même nom.

L’aura de Chevalier de l’Abîme d’Atlan est dupliquée dans l’Occnattar. Perry Rhodan devra l’assimiler.


2998 - Trois jours avant la fin du monde

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Drei Tage zum Weltuntergang
Date de parution | 1 février 2019

Résumé

Dans quatre jours, l’incendie cosmique deviendra irréversible. La seule solution est d’amener sur Délos le proto-eiris récupéré dans la galaxie Cetus, de le reprogrammer, et de le libérer dans la Voie Lactée. Deux Chevaliers de l’Abîme sont nécessaires. Perry Rhodan a perdu son aura des années auparavant mais une copie de celle d’Atlan a été faite. Rhodan ne réussit toutefois pas à l’assimiler. En revanche, l’alter ego de Rhodan y arrive. Le problème consiste maintenant à rejoindre Délos, située au milieu de champs énergétiques.

L’Agrégat Étain commence à se désagréger. L’Émir le téléporte à temps dans l’espace où il explose.

Pendant ce temps, le major Athasia Ebelde, le commandant du croiseur Excalibur, qui appartient à la flotte de surveillance de Délos, intercepte le vieux cargo Marteau de Pattgast. Son capitaine, le déplaisant Xaver Goran, affirme transporter des œuvres d’art et des fugitifs. Il s’avère qu’il s’agit de vingt-quatre femmes identiques à l’Agrégat Étain. Ebelde les fait amener sur l’Excalibur, mais c’est un piège. Les Agrégats se libèrent et, par transmetteur, se rendent sur divers vaisseaux de la flotte de surveillance.

Plusieurs bâtiments explosent, mais il s’avère que les Agrégats n’étaient qu’une diversion. Le véritable responsable est le mutant Assan-Assoul. La statue de Zeno Kortin était l’une des œuvres d’art à bord du Marteau de Pattgast. Xaver Goran est en fait Adam d’Aurès. Son vaisseau résiste aux tirs du Ras Tschubaï. Il finit par exploser, mais Adam a pu se téléporter sur Délos.

La planète plonge alors dans l’hyperespace. Grâce à Lua Virtanen et Vogel Ziellos, le Ras Tschubaï peut la suivre mais des perturbations spatiotemporelles les entourent, et ils ne savent plus où et quand ils sont.

Il ne reste plus qu’un jour pour mettre fin à l’incendie cosmique.


2999 - Genesis

Cycle 41

Auteur | Kai Hirdt
Titre Allemand | Genesis
Date de parution | 8 janvier 2019

Résumé

Le Ras Tschubaï traverse le champ temporel chaotique qui entoure Délos. Chacun à bord sait qu’un retour à la même époque sera impossible et qu’on ignore quand le vaisseau réintégrera l’Univers normal. Plusieurs membres d’équipage quittent le bord auparavant. Homunk utilise une goutte d’eiris pour pouvoir ouvrir une brèche dans la barrière isolant Délos. Le temps presse car Adam d’Aurès a déjà pris le contrôle de la planète. Le Ras Tschubaï est attaqué par les diverses enclaves.

Une troupe terrestre part en direction du physiotron, mais ce n’est qu’une diversion. Pendant ce temps, les deux Perry Rhodan, Atlan et L’Émir se rendent avec Homunk à la Tour du Navigateur qui est le cœur de Délos. L’endroit est toutefois déjà entre les mains d’Adam d’Aurès.

Rhodan s’entretient avec Adam d’Aurès mais aucun accord n’est possible. Il considère les êtres vivants comme des obstacles pour sa genèse d’une civilisation de machines. Pendant ce temps, les compagnons de Rhodan essaient de s’emparer d’un activateur cellulaire situé dans la Tour pour s’en servir d’arme contre Adam d’Aurès. Lua Virtanen et Vogel Ziellos viennent prêter main forte à leurs amis alors que des combats contre des robots ont lieu.

Vogel Ziellos est gravement blessé mais amené au physiotron pour être soigné. Adam d’Aurès détruit l’activateur cellulaire de la Tour, mais Rhodan en a un autre entre les mains, celui de Lua Virtanen. Il s’en sert pour neutraliser son adversaire. Assan-Assoul détruit l’activateur cellulaire et Adam d’Aurès. La statue de Zeno Kortin se désagrège ensuite. Lua Virtanen et Vogel Ziellos sont désormais obligés de rester sur Délos pour continuer à vivre, ce qui correspond toutefois à leurs souhaits.

Le proto-eiris est reprogrammé et libéré, l’incendie cosmique est éteint. Il est aussi assuré que des superintelligences sans sphère d’influence ne viennent pas s’installer dans le Groupe Local. Ernst Ellert et Perry Rhodan II demeurent sur Délos.

Le Ras Tschubaï quitte Délos et l’équipage se place dans les alcôves de suspension.

c