42 - Mythes

Mythes

Cycle 42

Allemagne : 3000 à 3099

N° | Titre français | N° | Titre allemand | Date de parution
 | Terre mythique | 3000 | Mythos Erde | 14 février 2019
 | Le temps change tout | 3001 | Von Göttern und Gönnern | 21 février 2019
 | L'école de guerre | 3002 | Die Kriegsschule | 28 février 2019
 | Le Triumvirat des Éternels | 3003 | Das Triumvirat der Ewigen | 07 mars 2019
 | Le suppresseur vital | 3004 | Der Vital-Suppressor | 14 mars 2019
 | Le berceau de l'Humanité | 3005 | Wiege der Menschheit | 21 mars 2019
 | Avarie dans l'entr'espace | 3006 | Halbraum-Havarie | 28 mars 2019
 | Témoins des siècles | 3007 | Zeuge der Jahrhunderte | 04 avril 2019
 | La ville des dernières pensées | 3008 | Stadt der Letztgedanken | 11 avril 2019
 | Le Clan des Saboteurs | 3009 | Clan der Saboteure | 18 avril 2019
 | Bienvenue sur Gongolis | 3010 | Willkommen auf Gongolis | 25 avril 2019
 | L'habitat des rêves | 3011 | Habitat der Träume | 2 mai 2019
 | Le vaisseau des morts | 3012 | Totenschiff | 9 mai 2019
 | Objectif Ephelegon | 3013 | Zielpunkt Ephelegon | 16 mai 2019
 | L'ennemi en moi | 3014 | Der Feind in mir | 23 mai 2019
 | Raptus Terrae | 3015 | Raptus Terrae | 30 mai 2019
 | Dans les yeux du géant | 3016 | In den Augen des Riesen | 6 juin 2019
 | Terra Incognita | 3017 | Terra Incognita | 13 juin 2019
 | Le monde des cinq yeux | 3018 | Welt der fünf Augen | 20 juin 2019
 | Le mystère de Pesha | 3019 | Das Rätsel von Pesha | 27 juin 2019
 | L'heure de l'oracle | 3020 | Die Stunde des Orakels | 4 juillet 2019
 | Le cadeau d'Eyshu | 3021 | Eyshus Geschenk | 11 juillet 2019
 | Le grand jeu de Bull | 3022 | Bulls großes Spiel | 18 juillet 2019
 | Le Pirate-On | 3023 | Der On-Pirat | 25 juillet 2019
 | L'esprit de Denfer | 3024 | Der Geist von Hellgate | 1 août 2019
 | Je me souviens | 3025 | Ich erinnere mich | 8 août 2019
 | Atlan et les esclaves du cristal | 3026 | Atlan und die Kristallsklaven | 15 août 2019
 | Retour vers Arkonis | 3027 | Zurück nach Arkon | 22 août 2019
 | Les Fidèles de Cristal | 3028 | Die Kristallgetreuen | 29 août 2019
 | L'attaque des Signates | 3029 | Angriff der Signaten | 5 septembre 2019
 | L'Arkonide et le robot | 3030 | Der Arkonide und der Roboter | 12 septembre 2019
 | Les puissants d'Everblack | 3031 | Die Gewaltigen von Everblack | 19 septembre 2019
 | Nageur des Sables | 3032 | Sandschwimmer | 26 septembre 2019
 | Le Fantôme de Lepso | 3033 | Das Phantom von Lepso | 3 octobre 2019
 | Ancaisin | 3034 | Ancaisin | 10 octobre 2019
 | Matière Grise | 3035 | Graue Materie | 17 octobre 2019
 | L'empire télékinétique | 3036 | Das telekinetische Imperium | 24 octobre 2019
 | L'Appel Abyssal | 3037 | Der Abyssale Ruf | 31 octobre 2019
 | Fins du monde | 3038 | Weltenenden | 7 novembre 2019
 | Le cabinet sous la glace | 3039 | Die Kanzlei unter dem Eis | 14 novembre 2019
 | L'amiral d'Arkonis | 3040 | Arkons Admiral | 21 novembre 2019
 | Le message hermétique | 3041 | Die hermetische Botschaft | 28 novembre 2019
 | L’Émir et le consul stellaire | 3042 | Gucky und der Sternenkonsul | 5 décembre 2019
 | Le monde des Bàalols | 3043 | Die Welt der Báalols | 12 décembre 2019
 | Le Supramentum | 3044 | Das Supramentum | 19 décembre 2019
 | Le meurtre du Résident | 3045 | Mörder des Residenten | 26 décembre 2019
 | La ville dans la tempête | 3046 | Die Stadt im Sturm | 2 janvier 2020
 | L'éclat hexadim | 3047 | Der Sextadim-Span | 9 janvier 2020
 | Les fils qui signifient le monde | 3048 | Die Fäden, die die Welt bedeuten | 16 janvier 2020
 | Dans la Zone Zéro | 3049 | In der Zerozone | 23 janvier 2020
 | Système Solaire | 3050 | Solsystem | 30 janvier 2020
 | Lune | 3051 | Luna | 6 février 2020
 | Terre | 3052 | Terra | 13 février 2020
 | Mars | 3053 | Mars | 20 février 2020
 | Le dernier monde du Vekuia | 3054 | Die letzte Welt der Vecuia | 27 février 2020
 | Le Veku | 3055 | Die VECU | 5 mars 2020
 | Aventuriers des transmetteurs | 3056 | Transmitter-Hasardeure | 12 mars 2020
 | Thantur-Lok brûle | 3057 | Thantur-Lok brennt | 19 mars 2020
 | Interdit aux Galactes ! | 3058 | Für Galaktiker verboten! | 26 mars 2020
 | Le coin transuniversel | 3059 | Der transuniversale Keil | 2 avril 2020
 | Le Thésan et le Lord-Amiral | 3060 | Die Thesan und der Lordamiral | 8 avril 2020
 | La Gravité Obscure | 3061 | Die Dunkle Schwere | 16 avril 2020
 | Zeut | 3062 | Zeut | 23 avril 2020
 | Cérès | 3063 | Ceres | 29 avril 2020
 | Ferrol | 3064 | Ferrol | 7 mai 2020
 | Bételgeuse | 3065 | Beteigeuze | 14 mai 2020
 | Désir d'Évasion | 3066 | Drangwäsche | 21 mai 2020
 | Le Monde de l'Égide | 3067 | Die Ägidenwelt | 28 mai 2020
 | L'âme du parasite | 3068 | Die Seele des Schulterreiters | 4 juin 2020
 | Princesse en danger | 3069 | Prinzessin in Not | 11 juin 2020
 | Le physique de la paix | 3070 | Die Physik des Friedens | 18 juin 2020
 | Les profondeurs de Xirasho | 3071 | Xirashos Tiefen | 25 juin 2020
 | L'Ilt doit mourir ! | 3072 | Der Ilt muss sterben! | 2 juillet 2020
 | Sur le monde vert | 3073 | Auf der grünen Welt | 9 juillet 2020
 | L'Empereur imaginaire | 3074 | Der imaginäre Imperator | 16 juillet 2020
 | L'avertissement de la Signate | 3075 | Die Warnung der Signatin | 23 juillet 2020
 | Au milieu de la lumière | 3076 | Inmitten der Lichtfülle | 30 juillet 2020
 | Sous l'écran blanc | 3077 | Unter dem Weißen Schirm | 6 août 2020
 | Pluton | 3078 | Pluto | 13 août 2020
 | Yenren | 3079 | Yenren | 20 août 2020
 | L'explorateur des étoiles | 3080 | Sternfinder | 27 août 2020
 | Horreur | 3081 | Horror | 03 septembre 2020
 | Un risque calculé | 3082 | Ein kalkuliertes Risiko | 10 septembre 2020
 | Les trois Halutiens | 3083 | Die drei Haluter | 17 septembre 2020
 | La brigade des pilotes stellaires | 3084 | Brigade der Sternenlotsen | 24 septembre 2020
 | La planète condamnée | 3085 | Der verurteilte Planet | 01 octobre 2020
 | La piste d'Aipu | 3086 | Aipus Spur | 08 octobre 2020
 | Écoutez le silence ! | 3087 | Lausche der Stille! | 15 octobre 2020
 | L'Émir revient | 3088 | Gucky kehrt zurück | 22 octobre 2020
 | La mise à jour Atlan | 3089 | Das Atlan-Update | 29 octobre 2020
 | Croûte terrestre | 3090 | Erdkruste | 05 novembre 2020
 | Manteau terrestre | 3091 | Erdmantel | 12 novembre 2020
 | Noyau terrestre | 3092 | Erdkern | 19 novembre 2020
 | Nathan | 3093 | NATHAN | 26 novembre 2020
 | Le cœur de la lumière | 3094 | Herz des Lichts | 03 décembre 2020
 | Entretien avec un monstre | 3095 | Unterhaltung mit einem Monster | 10 décembre 2020
 | Le chef d’œuvre | 3096 | Das Meisterstück | 17 décembre 2020
 | Le Golem | 3097 | Der Golem | 22 décembre 2020
 | Dernière pause chez Mu Sargai | 3098 | Letzte Rast bei Mu Sargai | 30 décembre 2020
 | Les enfants de la Voie Lactée | 3099 | Die Kinder der Milchstraße | 07 janvier 2021

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


3000 - Terre mythique

Cycle 42

Auteur | Christian Montillon Wim Vandemaan
Titre Allemand | Mythos Erde
Date de parution | 14 février 2019

Résumé

Quand Perry Rhodan reprend connaissance à bord du Ras Tschubaï, il constate que la semitronique Anansi ne répond pas et que la plupart des systèmes sont à l’arrêt. Il découvre la présence à bord d’une inconnue appelée Zemina Paath qui est dans le vaisseau depuis quelque temps. Elle a tout analysé en profondeur (et même retiré temporairement l'activateur cellulaire de Rhodan pour l’étudier) et a finalement réveillé Rhodan de la suspension. Elle possède un étrange coffre aux fonctions indéterminées. Zemina ne sait pas grand-chose d'elle-même, car des parties de son cerveau ont été volées. Elle est profondément impressionnée par le navire de Rhodan, qu'elle connaît par les légendes. Elle définit l’époque où ils se trouvent comme l’Époque Cairanique, les Cairaniens contrôlent la Voie Lactée et veillent à ce que la paix règne. Ils luttent actuellement contre les Ladhones agressifs. La Ligue des Libres Galactes existe toujours. Le Résident Reginald Bull vit dans la Forteresse Central-Galactique dans le système d’Ephélégon, protégé par un géant au corps indestructible. La Terre n’est plus qu’un mythe mais il y a encore des Terraniens dans la Voie Lactée.

Zemina possède son propre vaisseau, qu’elle appelle la gousse, ou Nashadaan. Elle a enveloppé le croiseur dans un champ d'énergie dimensionnel supérieur qui camoufle le navire en absorbant de l'énergie. Elle prévient que si ce champ est supprimé, le Ras Tschubaï ne sera plus caché aux Cairaniens. Ils possèdent un détecteur mental qui peut repérer Perry Rhodan.

Rhodan réactive Anansi et sort l'équipage de la suspension. La semitronique rapporte que dans la Voie Lactée on est le 8 septembre 2045 NDG. L'équipage a perdu ainsi 493 ans.

Peu après la réactivation des systèmes du navire, le Ras Tschubaï, dont plusieurs systèmes ne fonctionnent plus, est détecté par les Cairaniens. Trois grands vaisseaux se matérialisent immédiatement. Rhodan est prié de laisser monter à bord une équipe d'inspection. Comme le Terranien refuse, les Cairaniens ouvrent le feu. Le Ras Tschubaï prend la fuite.

Anansi surveille les communications galactiques. Dans le Système Solaire, un événement appelé le Rapt s'est produit il y a longtemps. Il existe des centaines de légendes sur la Terre et les Terraniens, mais aucune information fiable, également en raison d'une perte de données dans toute la Voie Lactée par un phénomène appelé posicide. Toutes les banques de données ont été corrompues dans le cadre de l’infodéluge. Plus personne ne sait exactement de quoi avait l’air le passé. La Terre n’est plus qu’un mythe.

Rhodan part avec le croiseur Bjo Breiskoll en direction du système d’Ephélégon, emmenant avec lui le vaisseau de Zemina. Atlan se dirige avec le Ras Tschubaï vers Culsu, un monde obscur des Bioposis, pour y effectuer des réparations.

La Terranienne Giuna Linh travaille comme consultant externe pour les Akonides dans le village-étape d'Anyaart. Son mari Lanko Wor a été banni il y a trois semaines par les Cairaniens dans la Voie sans Issue car il a osé insulter et même attaquer physiquement un Cairanien. On lui reproche de menacer l’Alliance de Paix Cairanienne. Giuna fait tout son possible pour libérer Lanko. Jusqu'à présent, elle n'a eu aucun succès.

Elle entre en contact avec le Barnitien Kondayk-A1 et le Terranien Cyprian Okri, qui sont membres du Service d’Informations d’Ephélégon, le S.I.E., et cherchent à se procurer des informations sur le Suppresseur Vital, un appareil punitif des Cairaniens qui ôte toute envie de vivre aux personnes touchées. En échange de leur aide, elle propose deux activateurs cellulaires grillés issus des Gemenis.

Le S.I.E. a des informations sur la Voie sans Issue, une station où des prisonniers sont soumis à des conditions difficiles. Giuna et Cyprian Okri se rendent dans le centre administratif de la géante Pelorius et de là empruntent un transmetteur pour rejoindre la Voie sans Issue. Giuna entre en contact avec des prisonniers et trouve son mari. Attaqués par des robots, il sont sauvés par les agents du S.I.E. et emmené sur leur navire Fidélité et Croyance.

La Résidence Solaire est située maintenant à New Terrania, la capitale de la planète Rudyn dans le système d’Ephélégon. Le Résident Reginald Bull reçoit la visite de son ami Vetris-Molaud. Sa femme Toio et sa fille Shinae se sont toutes deux retirées dans la Ville Omniprésente. Bull croit que Perry Rhodan reviendra un jour.


3001 - Le temps change tout

Cycle 42

Auteur | Oliver Fröhlich
Titre Allemand | Von Göttern und Gönnern
Date de parution | 21 février 2019

Résumé

Perry Rhodan veut se faire une idée des conditions de vie dans la Voie Lactée. Le Bjo Breiskoll fait d’abord une escale sur une ancienne base de l’Empire Solaire près du soleil Mister Stringer, et y laisse le vaisseau de Zemina Paath. Il part ensuite pour la planète Ollfa, dans le système d’Olubnea, où vit le peuple des Olubfaniens. Ils fêtent le 121e anniversaire de leur premier vol spatial.

Une équipe se pose sur Ollfa pour collecter des informations. Elle comprend Perry Rhodan, Farye Sepheroa, l’Oxtornienne Siad Tan, l’analyste en xénotechnologie Osmund Sdemani, le Sigan Sholotow Affatenga, surnommé Tenga, et Zemina Paath. Ils apprennent que la Ligue des Libres Galactes, le Nouveau Tamanium des Téfrodiens et la République Démocratique des Akonides forment l’Alliance Lémurienne. Les Arkonides ont formé un nouvel état : les Baronnies Unies de Thantur, dirigé par le Baron Thantur, qui est actuellement Larsav da Ariga. Le Gatasium unit tous les peuples yülziishs.

Le croiseur olubfanien Glutobat III apparaît bientôt. Il a été attaqué par des Ladhones qui ont tué le commandant et enlevé une partie de l’équipage. Le vaisseau est désemparé et menace de s’écraser sur une lune, mais Farye intervient avec une corvette du Bjo Breiskoll.

Ologbon, le nouveau commandant, l’invite ainsi que Perry Rhodan à une cérémonie à laquelle participe son fils.

Un vaisseau des Ladhones pénètre alors dans le système. C’est le Pod-2202 sous le commandement de Bodh Aputhar, le même navire que celui qui a attaqué le Glutobat III. Un transporteur appelé ponton débarque des troupes qui pillent et enlèvent des habitants. Le fils d’Ologbon est tué parce qu’il essayait de se défendre. Quand le ponton repart, Tenga s’est introduit à bord. Le Bjo Breiskoll suit le Pod-2202.


3002 - L'école de guerre

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die Kriegsschule
Date de parution | 28 février 2019

Résumé

Le Sigan Sholotow Affatenga – Tenga – s’est introduit à bord du croiseur ladhone Pod-2202 avec son navire spécial, la Gousse. Le Bjo Breiskoll suit à distance.

Le Pod-2202 est un vaisseau d’entraînement où les recrues, les maats, sont mises à rude épreuve. Tenga sauve la vie de l’un des élèves, Adh Arradhu, mis en danger par un robot fonctionnant mal. Il se fait reconnaître.

Tenga contacte les Olubfaniens prisonniers, mais ceux-ci ne lui font pas confiance. Leur projet d’évasion échoue. Tandis que le Pod-2202 s’approche d’un trou noir, le Sigan pose des bombes et manipule les diffuseurs d’hormones qui accentuent les facultés des Ladhones. Le moment venu, il sème la confusion et libère les Olubfaniens. Ceux-ci portent des implants, des organoïdes, d’origine cairanienne.

Le Bjo Breiskoll embarque les Olubfaniens. Alors que le Pod-2202 menace de sombrer dans le trou noir, Arradhu appelle Tenga par radio et demande son aide. Le Bjo Breiskoll sort le Pod-2202 de la zone dangereuse puis disparaît.


3003 - Le Triumvirat des Éternels

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Das Triumvirat der Ewigen
Date de parution | 07 mars 2019

Résumé

Le Bjo Breiskoll capte un appel de détresse émis automatiquement par un vieux croiseur de la L.L.T. Il s’y rend et une équipe monte à bord. Le vaisseau est abandonné. Osmund Solemani, l’analyste en xénotechnologie de l’équipe d’exploration, voit un vieil homme traverser les murs. Il se manifeste ensuite sur le Bjo Breiskoll et enlève Zemina Paath qu’il amène sur le vieux vaisseau. Le vaisseau effectue une transition. Le Paau, le coffre de Zemina Paath, détermine que le but du ravisseur est Copperworld dans le système de Bannershee. Le Paau y amène Perry Rhodan.

Des Terraniens, des Arkonides, des Arras et des Ferroliens vivent dans un système fermé de cavernes depuis le début de l’Incendie cosmique, l’Ekpurosis. Ils souffrent du manque de ressources mais acceptent leur sort car ils se considèrent comme les derniers Humains. Ils croient que le monde extérieur n’existe plus. Ils sont dirigés par le Triumvirat des Éternels : Spartakus Schmitt, Blaise O’Donnell et Cappleshort, qui portent des activateurs cellulaires gemeni, des gemenateurs. Ils contrôlent toute la population. Cappleshort est une sorte de téléporteur, c’est lui a enlevé Zemina. Les gemenateurs montrent des signes de défaillance et l’Arra Zanosh apporte son soutien médical à leurs détenteurs.

La scientifique Climba Ossy-Benk et son collègue Sisual Okeno ont tenu secrète la découverte d’un ancien observatoire. Ils espèrent pouvoir prouver que le Triumvirat ment sur la non-existence du monde extérieur. Ils rencontrent Perry Rhodan, lequel est ensuite capturé par Cappleshort. Rhodan essaie de dresser Zanosh contre le Triumvirat. Il les informe que Copperworld va bientôt être percuté par des astéroïdes.

Une foule se révolte. Les soldats du triumvirat ouvrent le feu. Okeno est tué. À ce moment, l’Oxtornienne Siad Tan intervient avec des robots Tara et son okrill Phylax. Le Paau a prévenu le Bjo Breiskoll. Cappleshort est tué par une décharge d’énergie de la langue de l’okrill. Le Triumvirat est vaincu. Perry Rhodan quitte Copperworld en laissant un vaisseau sur place.


3004 - Le suppresseur vital

Cycle 42

Auteur | Christian Montillon
Titre Allemand | Der Vital-Suppressor
Date de parution | 14 mars 2019

Résumé

Le Paau livre une image exacte de la Voie Lactée, même si elle n’est pas tout à fait actuelle. Les régions avec une forte concentration de consciences sont marquées d’une lumière vive. Près du centre se situe ce que le Paau appelle des consciences avec une vitalité renforcée, peut-être des porteurs d’activateur cellulaire. Perry Rhodan décide de se rendre dans le système d’Afallach où se trouve une Voie sans Issue. Il suppose que les prisonniers sont privés de leur énergie vitale par le Suppresseur Vital. Il veut s’emparer de cet appareil.

Giuna Linh est aussi en route pour cette Voie sans Issue, où, quelques semaines plus tôt, elle a libéré son mari Lanko Vor, lequel est depuis dans le coma. On suppose que son état est dû au fait qu’il n’est plus soumis aux effets du Suppresseur Vital. Le Fidélité et Croyance de Kondayk-A1 et Cyprian Okri se rapproche de la Voie sans Issue. Kondayk-A1, Cyprian Oki et Giuna Linh y pénètrent, emmenant Lanko dans un caisson. Son état commence à s’améliorer.

Rhodan pénètre dans la Voie sans Issue avec trois robots Tara. Son activateur cellulaire le protège des effets du Suppresseur Vital mais il comprend que les prisonniers souffrent. Il décide de les libérer. Il trouve des prisonniers attaqués par un fauve.

Rhodan et l’autre groupe se rencontrent près du même Suppresseur et sont attaqués par des robots. Lanko se réveille. Près du Suppresseur se trouve le Cairanien Patphan Dasdoid, un navigateur vital. Il appelle des renforts. Rhodan et les autres doivent se retirer sur le Bjo Breiskoll. Auparavant, Perry Rhodan prélève un hypercristal sur le Suppresseur qu’il détruit. Le Bjo Breiskoll part, laissant deux appareils et des robots pour aider les prisonniers à s’enfuir.

Sur l’invitation des agents du S.I.E., qui peuvent lui permettre d’établir le contact avec Reginald Bull, Perry Rhodan se rend sur le Fidélité et Croyance déguisé en Téfrodien.


3005 - Le berceau de l'Humanité

Cycle 42

Auteur | Wiege der Menschheit
Titre Allemand | Andreas Brandhorst
Date de parution | 21 mars 2019

Résumé

Le Bjo Breiskoll intercepte un message où il est dit que le berceau de l’Humanité a été découvert, sur la planète Tellus, dans le système de Rheia. Il y existait autrefois une base de l’Empire Solaire. Comme Perry Rhodan ne doit apprendre que dans quatre semaines si une rencontre avec Reginald Bull est possible, il décide d’y aller. Le vaisseau terranien Ney Elias se dirige également vers Tellus. Le contact est établi avec la commandante Amma Vargas. Perry Rhodan, Donn Yaradua et Sholotow Affatenga font le voyage vers Tellus à bord du Ney Elias.

Ceux qui ont fait la découverte sont des Shenpadri, qui ressemblent vaguement à des serpents à plumes et ont une vocation d’historiens et d’archéologues. Shanlud montre aux Terraniens ce qu’il a trouvé sur la planète qui sort d’une ère glaciaire : les ruines d’une ville que Perry Rhodan identifie comme Terrania. Il y a toutefois des statues de Rhodan en position martiale qui ne devraient pas exister. Des cadavres momifiés sont découverts ainsi que leur tueur : le Bi-Conditionné Rar Eln.

Il était figé mais il commence à bouger et attaque Rhodan. Des Shenpadri et des membres d’équipage du Ney Alias tombent malades. Leur métabolisme est affecté par les spores de la flore qui se réveille et qui sont influencées par une énergie étrangère. Sa source est localisée : un ovoïde de dix mètres de long enfoui sous la glace. Le Bi-Conditionné y est découvert. Donn Yaradua influence son symbio-partenaire et Rar Eln devient pacifique.

Felix Ghiss, un membre de l’équipage du Ney Elias, envoie un message aux Cairaniens, prévenant de la présence de Perry Rhodan. Il est neutralisé par Tenga.

Des points lumineux se détachent de l’ovoïde et forment une créature qui se désigne comme l’Exta, une partie d’un être collectif. Il remercie les visiteurs de l’avoir libéré du symbio-partenaire. Maintenant, le Bi-Conditionné deviendra un protecteur de la vie. L’Exta est à la recherche du « Glorieux ». Il disparaît peu après.

Un vaisseau cairanien apparaît dans le système. Perry Rhodan et ses compagnons repartent pour le Bjo Breiskoll.


3006 - Avarie dans l'entr'espace

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Halbraum-Havarie
Date de parution | 28 mars 2019

Résumé

Alors qu’il se trouve dans l’entr’espace, le Bjo Breiskoll est soudain immobilisé par un champ d’énergie de nature inconnue. Une créature ressemblant à un ver géant de douze mètres de long s’introduit à bord, dévorant la matière. Elle se montre invincible.

Perry Rhodan, de même que le Sigan Sholotow Affatenga, est avalé par la créature. Elle quitte le vaisseau et disparaît dans la vacuole. Deux autres vers pénètrent dans le Bjo Breiskoll et provoquent des ravages. L’un d’eux peut être détruit. Il s’avère qu’il était contrôlé par un Oxtornien.

Rhodan se retrouve à l’intérieur du spatiopère onryon Aucburn et est enfermé dans une cellule. Il apprend que le ver géant s’appelle un deccar et qu’il est contrôlé par le Terranien Klingsor Too. Le commandant Occnar Saddoryc qualifie son groupe de Pirates-On. Il espère en récompense de la livraison de Perry Rhodan une T.E.V. (transfusion d’énergie vitale) de la part des Cairaniens. Quand Rhodan est amené dans la section médicale, Tenga intervient et le libère. Il a découvert que les vaisseaux onryons peuvent séjourner indéfiniment dans l'entr’espace grâce à un générateur de permanence On, ou permanenteur. C’est ainsi qu’ils ont échappé à l’Incendie cosmique. Le Cairanien Paroshat Klaik, un envoyé du consul Aiharra Haio, arrive à bord avec un échantillon de T.E.V.

Rhodan sabote le permanenteur. Lors de cette action, Tenga est empoisonné par une toxine. Too se révèle être un agent du S.I.E. Il apprend à Perry que cent croiseurs des Pirates-On sont à la recherche de Rhodan, sur les ordres des Cairaniens. Rhodan s’empare de l’échantillon de T.E.V. pour soigner Tenga.

Rhodan, Tenga et Too retournent sur le Bjo Breiskoll à l’intérieur du deccar. Le deccar et ceux à l’intérieur du croiseur terranien sont tués, ainsi que leurs maîtres, dont Klingsor Too.


3007 - Témoins des siècles

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Zeuge der Jahrhunderte
Date de parution | 04 avril 2019

Résumé

Le Ras Tschubaï est en route pour Culsu, un astre noir des Bioposis, afin d’y effectuer des réparations. Il atteint son but le 12 septembre 2045 NDG, mais la planète n’est pas à son ancien emplacement. Le Ras Tschubaï rejoint la station Wheeler dans l’Ouest galactique, occupée par des Bioposis. On espère pouvoir y trouver un guide. La station est cachée dans la couverture antidétection du soleil Bright Eye. Atlan, L’Émir, Aurelia et la xénotechnologue Marli Willka partent avec une Gazelle. Marli est une amie du Bioposi Kirt qui a quitté le Ras Tschubaï deux ans plus tôt – temps du vaisseau – et voulait se rendre sur Wheeler. La Gazelle est attaquée. Un certain Stahmon exige que les Galactes s’en aillent. L’Émir téléporte ses compagnons dans la station.

L’Émir sent que des Bioposis craignent que Stahmon leur vole leur protoplasme. Aurelia repère Kirt qui réagit d’abord avec panique à leur arrivée. Les Galactes apprennent que Stahmon traite les Bioposis comme des enfants, pour leur propre protection, car le monde extérieur est dangereux. Le posicide, l’infodéluge et les hordes ladhones toujours actives ont semé le chaos. Kirt et les siens ont peur de l’extérieur.

Kirt raconte que l’Incendie cosmique a persisté quelque temps. Les habitants se sont retirés dans des villes souterraines ou des habitats cosmiques. Un phénomène appelé hypercorrosion a fortement limité le vol spatial. Les Ladhones sont apparus en 1650 NDG. Une attaque contre Wheeler a pu être repoussée et depuis, la station est dirigée par Stahmon.

Les Galactes croient capturer le dictateur mais ce n’est qu’une projection. Il existe de nombreux projecteurs dans la station. Les Galactes sont pourchassés. Aurelia découvre que Stahmon n’est pas un Bioposi mais un programme destiné à l’origine à protéger la station.

Comme L’Émir peut percevoir mentalement Stahmon, Atlan en déduit qu’il a une composante protoplasmique. Ils essaient de l’atteindre mais tombent dans un piège. Stahmon veut détruire le Ras Tschubaï afin de conserver le secret de l’existence de Wheeler. Marli réussit à introduire un petit robot de combat dans la centrale. Il détruit le projecteur que L’Émir a identifié comme le porteur de la composante protoplasmique. Stahmon capitule.

Les Bioposis « mutilés » récupèrent leur protoplasme volé. Kirt est prêt à guider le Ras Tschubaï vers Culsu.


3008 - La ville des dernières pensées

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | Stadt der Letztgedanken
Date de parution | 11 avril 2019

Résumé

Le Bioposi Kirt guide le Ras Tschubaï jusqu’au nouvel emplacement de la planète Culsu. Par précaution, Atlan part en éclaireur avec la corvette Hanta Yo. La planète glacée est entourée de bandes métalliques qui tournent à des vitesses différentes. Il y a des constructions dessus, mais personne ne répond pas aux appels émis. Un rayonnement quintidimensionnel paralyse les parafacultés de L’Émir. La corvette se pose dans un cimetière de vaisseaux. À bord d’un navire cairanien, on découvre trois Cairaniens pétrifiés.

Atlan, L’Émir, Sichu Dorksteiger, Aurelia, la xénobiologiste Binice Athanasiou et le cybernéticien Milo Gerenga rencontrent les Vanth, de grands humanoïdes ailés dont tout l’organisme est lent. Les Vanth sont pacifiques et n’aspirent qu’à une chose, l’Athvanth. Il s’agit du repos absolu, où toutes les fonctions du corps sont ralenties à l’extrême, l’état d’une pensée parfaite. Le Maître du Silence Othow est prêt à recevoir les visiteurs. Sur le chemin, Athanasiou et Gerenga sont happés par un champ gravitationnel et projetés ailleurs.

Les autres apprennent d’Othow qu’après le début de l’Incendie cosmique, les Vanth ont été forcés de quitter leur planète. Ils rencontrèrent les Bioposis et furent amenés sur Culsu. Ils s’installèrent sur une plate-forme en orbite qui fut plus tard transformée en coquille. Les Vanth croient qu’ils ont aidé les trois Cairaniens pétrifiés à atteindre l’immortalité de l’Athvanth. La pétrification est obtenue par l’injection d’acide vanth dans le corps, et c’est ce sort qui attend les Galactes enlevés. L’Émir peut les retrouver, mais il est trop tard pour Gerenga.

Atlan et ses compagnons atteignent une centrale de communication. L’Arkonide prend contact avec les Bioposis sur Culsu et s’identifie. Le Ras Tschubaï obtient la permission de se rendre sur la planète pour être réparé.


3009 - Le Clan des Saboteurs

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Clan der Saboteure
Date de parution | 18 avril 2019

Résumé

Le Ras Tschubaï pénètre par un puits à l’intérieur de la planète-chantier Culsu. Une équipe dirigée par le Bioposi Skedio-2 monte à bord. Skedio-2 est prêt à effectuer les réparations, mais en échange, les Galactes doivent les aider contre un groupe de renégats, le Clan des Saboteurs. Atlan, L’Émir, Aurelia et la spécialiste en positronique Lerva Onteren partent en reconnaissance. Ils détectent la présence de parapièges e sont confronté au groupe connu sous le nom de la Minorité. L’Émir apprend que les Cairaniens sont apparus dans la Voie Lactée en 1692 NDG. Les Bioposis de Culsu se lancèrent dans la construction d’un propulseur à transitions pour projeter ailleurs l’astre noir. Au cours du temps, les membres de la Minorité devinrent paranoïaques et furent persuadés que le propulseur était destiné à livrer les Bioposis aux Cairaniens. Ainsi naquit le Clan des Saboteurs.

Le 25 septembre 2045 NDG, la situation est apaisée. Le clan des saboteurs se rallie à la majorité. Les réparations du Ras Tschubaï se poursuivent.


3010 - Bienvenue sur Gongolis

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | Willkommen auf Gongolis
Date de parution | 25 avril 2019

Résumé

Les agents du S.I.E. Kondayk-A1 et Cyprian Okri informent Perry Rhodan que Reginald Bull le rencontrera le 12 octobre 2045 NDG en terrain neutre, sur l’habitat spatial Gongolis, en périphérie du Centre galactique. Il s’agit d’une station assemblée à partir de quatre croiseurs et habitée par des représentants de nombreux peuples. Perry Rhodan emmène avec lui le Sigan Sholotow Tenga, Donn Yaradua et Lanko Wor.

Un espion de la Panarchive Cairanienne, leurs services secrets, est sur place. Ragnu Sholter informe la PC que Lanko Wor est arrivé sur la station. Le groupe de Rhodan est attaqué à deux reprises et Wor est enlevé. Rhodan obtient l’aide des services de sécurité de l’habitat.

Une action pour libérer Wor est organisée. Sholter fait preuve d’héroïsme et empêche les agents de la CP de le tuer. Il est alors abattu. Peu avant de mourir, il apprend que sa femme était de mèche avec les Cairaniens et le manipulait depuis le début. Wor est mis en sécurité.


3011 - L'habitat des rêves

Cycle 42

Auteur | Verena Themsen
Titre Allemand | Habitat der Träume
Date de parution | 2 mai 2019

Résumé

Sur Gongolis, Perry Rhodan a pris l’identité de Leo Tibo, soi-disant chef de la sécurité sur le Fidélité et Croyance. Il rencontre Jeroom Cartwright, le « Concierge », qui l’informe que Gongolis, une des dernières communautés libres de la Voie Lactée, cherche une alliance avec la L.L.G. de plus en plus acculée face aux Cairaniens. On soupçonne le frère et la sœur arkonides Pethora et Guulem da Gavvhad d’appartenir à la Panarchive Cairanienne. Les Arkonides participent à des combats dans une arène.

Rhodan, Donn Yaradua et Sholotow Affatenga assistent au combat suivant des Arkonides. Buatier Mulholland, le chef de l’habitat, est présent. Un Naat cyborg et un robot affrontent les Arkonides. Soudain, le Naat et deux complices s’en prennent à Mulholland. Rhodan intervient et est légèrement blessé. Il a été aidé par l’Epsalien Shijar Himayatan.

Le médecin arra Houzer confirme l’identité de Rhodan. Un organoïde est découvert dans le corps du Terranien. La minimachine biomécanique lit la structure virale de Rhodan et envoie un signal crypté vers un récepteur inconnu. L’organoïde est enlevé. Des croiseurs cairaniens mettent le cap sur Gongolis. Il s’avère que l’organoïde a été tiré sur Perry Rhodan par Guulem da Gavvhad. Les Arkonides sont sans doute les chasseurs de primes Dancer et Schlafner.

Le vaisseau amiral de Bull, le Thora, est déjà en route pour Gongolis.

Rhodan parle seul à seul avec l’Epsalien, qui n’est autre que Reginald Bull déguisé.


3012 - Le vaisseau des morts

Cycle 42

Auteur | Liza Grimm
Titre Allemand | Totenschiff
Date de parution | 9 mai 2019

Résumé

Pour avoir posé des questions gênantes sur le mythe de la Terre, l’historienne Yerina Bouknadel a été déportée par les Cairaniens sur la planète Ghabar où un suppresseur vital prive de volonté tous les habitants. Le 25 avril 2003 NDG, elle donne naissance aux jumeaux Odin et Dva. Dix ans plus tard, les jumeaux suscitent l’intérêt du Cairanien Gaivhari Gaishanc. Il leur fournit des para-implants qui leur procurent des parafacultés, se livre à d’innombrables tests sur eux et les fait combattre. Odin peut endormir des victimes à distance, et Dva peut contrôler les muscles des autres.

En 2020 NDG, Dva organise une fuite avec le « vaisseau des morts ». Le Horb XX commandé par le patriarche Horbitan livre régulièrement de la nourriture et du matériel sur Ghabar et remporte les morts pour qu’ils puissent être enterrés sur leur planète d’origine. La tête des jumeaux est mise à prix. Deux chasseurs de prime enlèvent Yerina et la tuent accidentellement. Dva les tue. Les jumeaux se donnent pour mission de prévenir les personnes sur la liste des chasseurs de primes. Les commanditaires sont des Cairaniens. Les jumeaux font ainsi la connaissance d’une arkonide experte en dagor qui les forme.

Les jumeaux souffrent de plus en plus souvent de maux de tête à mesure que leurs parafacultés faiblissent. La maîtresse dagor explique que le para-implant était chargé d’énergie vitale prélevée sur les déportés de Ghabar par le suppresseur vital. L’énergie est presque épuisée et le para-implant meurt, risquant d’entraîner le décès des jumeaux.

Les jumeaux appellent Horbitan, avec qui ils sont amis, et il les met en contact avec Gaishanc. Il est prêt à les prendre à son service comme assassins. Il les paiera en énergie vitale. Il leur donne les noms de code Dancer et Schlafner. Il affirme que leurs cibles sont des criminels mettant en danger la paix dans la Voie Lactée.

Après quelques années, les jumeaux comprennent que leurs cibles ne sont pas les monstres décrits par Gaishanc. Ils veulent accomplir une dernière mission et exigent assez d’énergie vitale pour le reste de leur vie. En octobre 2045 NDG, Gaishanc les envoie après Lanko Wor. Ils reçoivent un détecteur d’énergie vitale. Le 14 octobre, ils repèrent une source puissance à proximité de Lanko Wor. Ce doit être un porteur d’activateur cellulaire.


3013 - Objectif Ephelegon

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Zielpunkt Ephelegon
Date de parution | 16 mai 2019

Résumé

Shijar Himayatan et Leo Tibo parlent avec Buatier Mulholland d’une possible alliance entre Gongolis et la L.L.G. Le soi-disant Epsalien se fait reconnaître comme Reginald Bull. Perry Rhodan continue à garder son identité secrète. Bull demande à Mulholland de déplacer l’habitat pour que son vaisseau, le Thora, puisse s’approcher discrètement. Mulholland accepte. Il informe ses interlocuteurs qu’il est en possession de matériau génétique des chasseurs de prime Dancer et Schlafner.

Lors du changement de place de l’habitat, quelqu’un essaie de saboter un propulseur. Rhodan enquête avec le constructeur de robots Jeller Budentoj, qui porte en permanence un exosquelette en raison d’une maladie musculaire. Un certain Kodax Moti est identifié comme le saboteur. Il fait partie des proches collaborateurs de Mulholland. Rhodan et Budentoj essaient de lui poser un piège mais l’opération vise au désastre. Des innocents meurent, et Moti est abattu par les services de sécurité.

Rhodan et Bull se rendent sur le Thora. Rhodan reçoit un occulteur d’impulsions vitales. Le 17 octobre 2045 NDG, le Thora arrive dans le système d’Agnis, le point de rendez-vous convenu avec le Bjo Breiskoll. Huit croiseurs ladhones sont présents et tirent sur le Thora, qui doit se retirer. Rhodan soupçonne que c’est une ruse et que Dancer et Schlafner sont parvenus à bord durant les tirs. Ils peuvent finalement rencontrer le Bjo Breiskoll qui se fixe au Thora. Farye Sepheroa et quelques autres, dont Zemina Paath, passent sur le Thora. Bull connaît le peuple de Zemina Paath, les Thésans. Ils ont participé au Raptus, l’évènement qui a fait de la Terre un mythe.

Rhodan obtient de Bull plusieurs informations sur le passé.

En 1614 NDG s’est produit le Raptus. La Terre et la Lune ont disparu, remplacées par la planète Lya et la lune Vira. Quelque temps plus tard, les Hordes Ladhones sont apparues, puis les Cairaniens. Le Système Solaire s’est isolé dans le Clausum.

Le posicide et le datadéluge se sont produits à la fin du 18e siècle NDG. Les Aarus sont censés y être mêlés, leurs vers ayant peu après quitté la Voie Lactée.


3014 - L'ennemi en moi

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Der Feind in mir
Date de parution | 23 mai 2019

Résumé

Comme Perry Rhodan l’a supposé, les chasseurs de primes Dancer et Schlafner se sont introduits à bord du Thora durant le combat contre les Ladhones. Ils doivent préparer la conquête du vaisseau pour le compte des Cairaniens. Ils comptent miner l’accélérateur Diogo, un nouveau type de propulseur linéaire, mais ne tuer personne. Ils prennent l’identité de deux membres d’équipage qu’ils placent en suspension. Rhodan sert d’appât en se promenant sur le vaisseau. Dancer et Schlafner ne sont pas dupes. Ils injectent secrètement à Donn Yaradua un organoïde qui reste d’abord inactif. D’autres porteurs d’organoïdes existent, dont Aluna Meghendi, chef de la sécurité du Thora. Dancer prend son identité.

Schlafner est découvert. Bull utilise un Tara-Psi contre le chasseur de primes, une machine de combat pouvant synthétiser des parafacultés. L’organoïde de Yaradua est activé, mais le mutant se défend. À la suite d’un combat, les jumeaux sont capturés. On leur propose de changer de camp.

Il s’avère qu’un organoïde a été implanté dans la Cabine, une unité de transport armée utilisée par Meghendi. La Cabine déclenche une explosion près de l’accélérateur Diogo. Dancer et Schlafner n’ont toutefois pas prévu une mission suicide et se sentent trahis. Dancer, Meghendi et le Tara-Psi désactivent ensemble la Cabine.

Les chasseurs de primes expliquent à Rhodan et Bull pourquoi ils travaillaient pour les Cairaniens. Bull leur propose une aide médicale.

Le 18 octobre 2045 NDG, le Thora atteint le système d’Ephélégon protégé par un écran Terranova. Il est aussi appelé la Forteresse Central-Galactique


3015 - Raptus Terrae

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Raptus Terrae
Date de parution | 30 mai 2019

Résumé

Sur Rudyn, Reginald Bull parle à Perry Rhodan des événements qui se sont déroulés de 1552 NDG à 1615 NDG.

En 1552 NDG, comme Perry Rhodan ne revient toujours pas de Délos, Reginald Bull rassemble le Commando de Recherche du Ras Tschubaï, sous les ordres de l’amirale Anne Patoman. Les recherches demeurent vaines.

À partir de 1554 NDG, des processus inquiétants se déroulent dans le Système Solaire. Le 23 mars, une sonde automatique apparaît dans la ceinture de Kuiper, une sonde construite en 1556 NDG. Des bandes de singularité apparaissent ensuite dans le secteur de la Terre. Ces sections bidimensionnelles dans l’espace n’ont aucune masse mesurable mais une gravitation allant jusqu’à 100 g. Dans certaines, le temps s’écoule à l’envers.

Dans les mois suivants, les bandes s’agrandissent et forment finalement des cubes géants qui limitent considérablement la navigation spatiale et l’usage des transmetteurs. Ils sont baptisés cubes d’hyperprojection. Des sondes s’approchant sont projetées à des centaines d’années-lumière et des décalages temporels se produisent. Le Dolan Jason avec à bord Opiter Quint et Aichatou Zakara disparaît pour resurgir en 2002 NDG. En décembre 1556 NDG, Ganud, alors conseiller de Vetris-Molaud, arrive sur Terre pour protéger Shinae et Toio Zindher. Shinae lui parle d’un ami « triste » appelé Opeth Ezenzer dont ses parents ignoraient l’existence.

Le 5 janvier 1557 NDG, une Procession se déroule dans une petite ville du Groenland, un mouvement d’animaux étrangers immatériels. Shinae en a peur, car son ami l’en avertit. Il lui conseille de retourner dans la Ville Omniprésente. Shinae donne une description d’Ezenze, qui est un Thésan. Toio Zindher et Shinae se rendent dans la Ville Omniprésente, mais Bull ne peut pas les accompagner à cause de la situation dans le Système Solaire. Le contact entre la Ville Omniprésente et la Terre est rompu.

Comme les perturbations hyperphysiques ne cessent d’augmenter dans le Système Solaire, la Résidence Solaire est déplacée sur Rudyn. Après l’assassinat de Hékéner Sharoun en 1572 NDG, Reginald Bull devient le nouveau Résident de la L.L.G. L’hypercorrosion commence alors. La durée de tous les appareils fonctionnant sur une base hyperphysique est drastiquement diminuée. En janvier 1614 NDG, plusieurs cubes d’hyperprojection commencent à encercler la Terre et la Lune. L’évacuation commence tout de suite mais quand la Terre et la Lune disparaissent le 5 janvier, la moitié de la population demeure sur place, dont Homer G. Adams. Peu après, une planète étrangère et son satellite apparaissent à leur place. Le Système Solaire est complètement évacué. Une barrière infranchissable, le Clausum, en interdit désormais l’accès.

Un an plus tard, tous les êtres intelligents dans la Voie Lactée ressentent une altération inexplicable de leurs souvenirs de la Terre. C’est comme si personne ne l’avait connue directement. On parle aussi de déformation psychoplastique. C’est ainsi que la Terre est devenue un mythe.


3016 - Dans les yeux du géant

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | In den Augen des Riesen
Date de parution | 6 juin 2019

Résumé

Le 20 octobre 2045 NDG, Perry Rhodan prononce un discours devant le parlement de la Ligue des Libres Galactes. Il reçoit un mandat politique pour expliquer le sort de la Terre et de la Lune. Il rencontre ensuite Icho Tolot dans les Yeux du Géant, sa forteresse volante. Elle abrite de nombreux vaisseaux dont la nef d’Icho Tolot, l’Avan Tacrol.

Tolot raconte ce qui est arrivé aux Halutiens. Un dixième de la population est mort de la peste halutienne. Tout autant se consacrent à l’exploration de leur génome et cinquante mille ont quitté la Voir Lactée. Le taux de naissance est très bas. D’autres vivent sur Turvonot, une planète interdite aux étrangers. Quelques individualistes se sont joints à Icho Tolot et sont formés par lui. L’un d’eux, Bounder Haad, a une parafaculté : il peut traverser la matière et les écrans protecteurs.

Tolot amène Rhodan dans le croiseur d’entraînement Simarel. Un terroriste surgit. il en a apparemment après Haad mais son attention est détournée sur Perry Rhodan qu’il attaque. Il en a après son énergie vitale. Une conscience étrangère semble couvrir celle de l’homme. Rhodan perçoit le nom Saessbecker. Un robot tue l’homme.

Le cadavre est examiné. Il s’agit d’un dénommé Thosen Musay. Il croyait que son compagnon Saessbecker était une hallucination. En fait, il portait en lui un organoïde.

Rhodan se prépare à partir pour le Système Solaire avec le Thora.


3017 - Terra Incognita

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | Terra Incognita
Date de parution | 13 juin 2019

Résumé

Le Thora atteint le Système Solaire où opèrent cinquante mille croiseurs cairaniens. Reginald Bull entre en contact avec le subconsul Qad Boukkanatal et demande la permission de pénétrer dans le système. Le Cairanien refuse, affirmant que le système d’Oijorun est une zone protégée pour les Ayees. C’est la première fois que Bull en entend parler. Après une longue discussion, il obtient tout de même la permission de continuer.

Un objet de deux kilomètres de long apparaît, un vaisseau des Constructions-Zain, un peuple technobiologique. Les Cairaniens se mettent en position de défense et ordonnent au Thora de s’éloigner. Le vaisseau traverse une lucarne dans l’écran protecteur englobant le système, le Clausum. Au premier regard, la planète Iya ressemble à la Terre avec de petites différences. La planète est peu peuplée. Les Ayees habitent essentiellement l’équivalent de l’Eurasie et sont en train d’explorer le reste du monde. Leur niveau de technologie correspond à celui de la Terre au milieu du vingtième siècle.

Avant que le Thora ne se pose sur l’unique astroport cairanien au nord-ouest de Shushuuri (l’Afrique), une équipe se rend à terre en secret. Elle comprend Perry Rhodan, Sholotow Affatenga, Osmund Solemani, Winston Duke, le géologue Rubart Tersteegen, Zemina Paath, ainsi que Siad Tan et son okrill Phylax. Comme espéré, certains souvenirs de Zemina Paath reviennent. Le terme convergence lui vient à l’esprit.

La faune et la flore sont étrangères. Certaines bêtes ressemblent à celles qui avaient été vues en 1557 NDG au Groenland. L’équipe doit affronter plusieurs animaux. Tersteegen analyse de la roche et détermine que la planète correspond à la Terre comme si elle avait suivi une évolution alternative depuis l’âge du Cambrien il y a cinq cents millions d’années.

L’équipe de Perry Rhodan sauve deux membres d’un groupe d’exploration des Ayees menacé par des plantes. Les Ayees sont des humanoïdes graciles à la peau blanche, cinq yeux et des ailes dans le dos. La chef de l’expédition Dunyuu et son camarade Shashay craignent Rhodan. En raison de son apparence, ils le prennent pour un Teeana, un de ces destructeurs de vie qui, d’après les légendes, veulent s’emparer d’Iya et Vira, et anéantir toute vie. En revanche, ils réagissent positivement à Zemina Paath. Rhodan gagne la confiance des Ayees et reçoit la permission de les accompagner jusque dans leur ville, Shabaydaa (Messine, en Italie). L’équipe est prise à bord du dirigeable Kinayash.


3018 - Le monde des cinq yeux

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | Welt der fünf Augen
Date de parution | 20 juin 2019

Résumé

Le Kynayash est pris dans une tempête et percute une nacelle à la dérive. L’équipe de Rhodan sauve Dunyuu et Shashay. Ils se posent dans un marais.

Dunyuu leur parle des Jours Malheureux. À cette époque remontant à cinq cents ans, les Cairaniens ont sauvé les Ayees d’une série de catastrophes. Depuis, ils les protègent. Les Teeana auraient essayé une fois d’anéantir le monde. Les Ayees sont gouvernés par une présidente, la Shoijona Todoghu. La capitale s’appelle Pesha et se trouve sur l’équivalent de la Mer Caspienne. Les Cairaniens possèdent plusieurs missions sur la planète mais les Ayees accordent une grande importance au fait de se développer seuls.

Grâce à leurs propulseurs dorsaux, les gens de Rhodan amènent leurs protégés dans le port de Shabaydaa où vivent les deux Ayees. Dunyuu indique à Rhodan un musée où se trouve la statue d’un Thésan.

Dunyuu et Shashay sont interrogés par Weelss, un des financeurs de l’expédition, qui a appris l’existence d’étrangers. Peu après, Shashay est capturée par des Cairaniens qui l’emmènent dans une de leurs missions. Elle ne donne que des réponses évasives à leurs questions.

Dunyuu retrouve le groupe de Rhodan et ensemble, ils libèrent Shashay. Ils apprennent que le haut responsable cairanien, le protoconsul Paiahudse Spepher, se trouve près de Pesha. Rhodan décide d’aller le voir.


3019 - Le mystère de Pesha

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Das Rätsel von Pesha
Date de parution | 27 juin 2019

Résumé

Perry Rhodan et ses compagnons, déguisés en Ayees, prennent un train, la caravane de cuivre, qui doit les emmener à la capitale, Pesha.

Sur l’ile de Koobay dans la mer de Nuuy près de Pesha, le protoconsul Paiahudse Spepher reçoit son lieutenant Illbredse Jajatu. Ils parlent d’un Terranien qui a quitté le Thora, invisible, et qui a été capturé. L’espion terranien est libéré après avoir été interrogé.

Le train arrive près du lac de Nuuy après quelques incidents. Un phénomène mental étrange se produit, qu’ils appellent illumination. Ils se demandent si c’est une para-arme des Cairaniens.

Le proconsul est informé de l’apparition de Ladhones près du Système Solaire. On lui relate aussi une activité énergétique inconnue sur la rive de Nuuy.

Le chemin direct vers Pesha passe par une forêt sombre. Ils tournent en rond. Peu après, des glisseurs cairaniens surgissent. Ils ne reconnaissent pas les Terraniens, déguisés, mais identifient Shashay. Rhodan, Siad Tan et son okrill Phylax attaquent la patrouille. Des renforts arrivent. Des Ayees se présentent, dirigés par Benuma. C’est une unité d’élite dotée de parafacultés. Ce sont eux qui sont à l’origine de l’illumination. leur tâche est de protéger la Shoijona. Un dirigeable amène tout le monde à Pesha.

On les conduit devant la statue d’un Thésan. Zamina Paath révèle sa véritable forme et les Ayees montrent un grand respect pour elle.


3020 - L'heure de l'oracle

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Die Stunde des Orakels
Date de parution | 4 juillet 2019

Résumé

Perry Rhodan s’est dévoilé comme Terranien à Todoyhu. La Shoijona hésite sur la conduite à tenir. Elle veut interroger l’oracle Eyshu qui se trouve sur le continent Shiommaa, l’équivalent de l’Inde. Ils partent avec le dirigeable Shayed.

Une nuée d’imayoos, des créatures volantes, attaque le Shayed comme poussés par une influence extérieure. Ils sont repoussés, mais le Shayed est endommagé et doit se poser. C’est une région peuplée par des shaniros, des animaux dangereux qui vivent sous terre. Des attaques se produisent.

Un glisseur cairanien arrive avec le protoconsul Paiahudse Spepher. Il exprime le souhait d’accompagner Todoyhu chez l’Oracle. Les Terraniens restent cachés. Perry Rhodan repère dans le glisseur un appareil pouvant exciter la faune. Todoyhu répond que c’est un pèlerinage privé. Ils reprennent leur route. La maison de l’Oracle est un cylindre situé sur un plateau. Des érables poussent à l’intérieur, des arbres qu’on ne trouve normalement pas sur Iya.

L’Oracle s’adresse à Perry Rhodan sous son véritable nom et le Terrien reconnaît Yla, la « fille » de Nathan, l’hyperimpotronique lunaire. Elle porte un masque de fer, signalant sans doute qu’elle est prisonnière.


3021 - Le cadeau d'Eyshu

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Eyshus Geschenk
Date de parution | 11 juillet 2019

Résumé

Eyshu, l’oracle des Ayees, s’est fait reconnaître à Perry Rhodan comme Yla, la « fille » de Nathan. Elle considère Iya comme la Terre et ne sait pas en quelle année on est. Yla a perdu connaissance avant le Raptus Terrae et s’est réveillée après un délai indéterminé. Elle a été modifiée, de minuscules quantités de protoplasme ont été injectées dans les nanomachines la composant. Yla déclare que son deuxième père, Eyx Xunath, lui a laissé un appareil pouvant lui permettre une évolution technique. Il est caché, mais Yla ne sait plus où.

Une statue d’Eyx Xunath se trouve à proximité, c’est un Thésan. Deux Cairaniens approchent avec un glisseur. Rhodan et Sholotow Affatenga les mettent hors de combat.

Le dirigeable Shayed est réparé et arrive à la maison de l’oracle. Rhodan et ses compagnons retournent à bord discrètement. Le proconsul cairanien veut maintenant parler à l’oracle. Il lui demande s’il est vrai que Perry Rhodan est revenu dans la Voie Lactée, ce que confirme l’oracle. Avant qu’il ait pu en dire davantage, un collaborateur de Paiahudse, Lossip Tunatadse, attaque. Les Terraniens et Yla se défendent. Les Cairaniens sont priés de quitter le bâtiment.

Rhodan comprend qui est derrière cette attaque ainsi que des précédentes par des animaux. Benuma et sa troupe d’élite ont utilisé leurs facultés pour les provoquer. Depuis des générations, son groupe manipule l’oracle et la Shoijona. Ils sont persuadés d’aider ainsi les Ayees.

Ils libèrent maintenant l’oracle. Todoyhu pardonne à Benuma mais désormais, elle le surveillera.

Yla peut maintenant dire à Perry Rhodan où est caché l’héritage d’Eyx Xunath. Il s’agit d’un artéfact de la taille d’un poing à l’intérieur duquel se trouve le fragment d’un cerveau de Thésan. Zemina Paath compte se le faire implanter dans son propre crâne. Il est possible qu’elle ait ainsi accès aux souvenirs d’Eyx Xunath.

Le 31 octobre 2045 NDG, Rhodan et Todoyhu prennent congé l’un de l’autre.


3022 - Le grand jeu de Bull

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Bulls großes Spiel
Date de parution | 18 juillet 2019

Résumé

Tandis que Perry Rhodan explore la planète Iya, Reginald Bull mène de pseudo-négociations avec les Cairaniens pour gagner du temps. Informé que Perry Rhodan sera bientôt là, il peut enfin sérieusement parler à Gad Zunurudse, le responsable des négociations. Bull veut obtenir un pacte de non-agression et la reconnaissance de la L.L.G. Zunurudse exige qu’on lui livre Perry Rhodan et le Ras Tschubaï.

Zunurudse convie Bull à une partie de spedd, un jeu de stratégie dans un monde virtuel. Bull accepte, tandis qu’une équipe cherche à voler des données aux Cairaniens. L’équipe se compose du robot Tara-Psi et du Paldenien Spinoza Godaby qui porte sur la nuque un implant positronique qui augmente ses facultés et lui permet de déclencher un éclair Aagenfelt. Ils doivent se procurer des informations sur l’origine des Cairaniens.

Bull perd les deux premières manches de la partie de spedd, Zunurudse lui laisse gagner la troisième et Bull remporte de lui-même la quatrième. Il apprend qu’Iya ne présente aucune altérité, elle ne provient donc pas d’un univers parallèle. La présence de Godaby et du Tara-Psi dans la station cairanienne est découverte. Le robot tombe dans un piège, si bien que Godaby doit déclencher l’éclair Aagenfelt pour le libérer. Le Tara se téléporte alors avec lui sur le Thora. D’après les données récupérées, les Cairaniens viennent du Vekuia, une région à 260 millions d’années-lumière de la Voie Lactée, un ensemble de quatre galaxies. On pourrait en apprendre davantage dans la Roue Stellaire, le principal bastion des Cairaniens dans la Voie Lactée.

Le protoconsul Paiahudse Spepher interrompt la cinquième manche de spedd. Il reproche à Bull de lui avoir menti car l’oracle des Ayees a confirmé que Perry Rhodan se trouve sur Iya. Bull doit le lui livrer, sinon ce sera la guerre entre les Cairaniens et la L.L.G. Bull se fait téléporter en sécurité par le Tara-Psi. Peu après, Rhodan et ses compagnons retournent sur le Thora dont le départ est empêché par les Cairaniens. Bull bluffe en déclarant que le Thora peut ériger une barrière Aagenfelt capable de mettre hors d’usage l’écran protecteur autour du système.

Même le Ras Tschubaï ne peut couvrir la distance jusqu’au Vekuia. Seules les Constructions-Zain possèdent la technologie nécessaire.


3023 - Le Pirate-On

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Der On-Pirat
Date de parution | 25 juillet 2019

Résumé

L’arrivée du Ras Tschubaï dans le système de Mhorag, le point de rendez-vous convenu avec Perry Rhodan, éveille l’avidité des Pirates-On. Buunyn Paccnarash, selon lui le meilleur pirate de la Galaxie, observe le gigantesque croiseur depuis la sécurité d’une vacuole-On où se cache son Beltecc. L’Onryon sait qu’il y a quelque chose de particulier avec ce croiseur, mais il ne sait pas quoi exactement. Un Légat-On est projeté directement à l’intérieur du Ras Tschubaï et paralyse l’équipage du poste central. Anansi demeure en partie opérationnelle et isole le Légat-On sous un écran protecteur. Paccnarash appelle et Atlan reste en arrière-plan, laissant parler le premier officier Magebe Lenski. L’Émir apprend par télépathie que les pirates ont un deuxième Légat-On à disposition et que leur base, trois spatiopères interconnectés, se trouve dans le système.

Tandis que Paccnarash se laisse distraire par Lenski, Atlan lance une contre-offensive. En compagnie de L’Émir et Aurelia, il investit le nid. Il s’avère que les pirates ont des prisonniers, dont cinquante Ladhones. Un être appelé Annba, très probablement une Construction-Zain, est également captif. Les prisonniers sont libérés mais durant l’opération, Aurelia est en grande partie détruite. L’Émir ne peut récupérer que le noyau de données avec la personnalité d’Aurelia et quelques souvenirs.

Les Ladhones provoquent un véritable massacre chez les Onryons, si bien qu’Atlan considère que les Pirates-On sont un moindre mal. Il négocie avec Bhan Fenshe, la commandante du nid de pirates. Celle-ci a compris qu’il existe un lien entre l’évasion des prisonniers et l’opération de Paccnarash. Elle exige qu’Atlan aide à attirer les Ladhones dans un piège. Dès que la situation est apaisée, Atlan, L’Émir et les prisonniers peuvent quitter le nid. Le Légat-On est retiré. Atlan conserve Annba sur le Ras Tschubaï, qui part pour Denfer retrouver Perry Rhodan.


3024 - L'esprit de Denfer

Cycle 42

Auteur | Verena Themsen
Titre Allemand | Der Geist von Hellgate
Date de parution | 1 août 2019

Résumé

Le Bjo Breiskoll rejoint le Ras Tschubaï. Des informations sont échangées. Perry Rhodan et Atlan se rencontrent sur Denfer où avait eu lieu leur duel des millénaires plus tôt. L’Arkonide parle des Libres-Clans Naats dont les vaisseaux ovoïdes se livrent à de la piraterie dans M 13. Rhodan fournit à son ami et L’Émir des occulteurs d’énergie vitale et annonce l’arrivée d’Héphaïstos, un chantier mobile de la L.L.G. qui va équiper le Ras Tschubaï en technologie de 2045 NDG.

Héphaïstos est un cylindre de dix kilomètres de diamètre pour cinq de large. Le commandant Anuvong Yoh envoie dans le Ras Tschubaï son ingénieur en chef Toriner Casna ainsi que l’Ekhonide Sabru en charge de la sécurité. Sichu Dorksteiger les guide à travers le vaisseau. L’Ator, ainsi que Perry Rhodan et Atlan, incognitos, rendent visite au chantier le lendemain. Le Ras Tschubaï doit obtenir de meilleurs équipements.

Le 19 novembre, plusieurs croiseurs des Libres-Clans attaquent. Un ultimatum pour remettre le chantier est donné. Rhodan se fait reconnaître au commandant du chantier et apporte son aide. Il y a des traîtres à bord du chantier, dont le Naat Kloog et Sabru. Celle-ci affirme qu’il est temps que la coalition d’Ekhas se détache de la L.L.G. et s’empare des zones périphériques de l’Ouest galactique.

Les Ekhonides coopèrent avec les Naats que des inconnus fournissent en technologie avancée. Il y a un transmetteur capable de traverser l’écran paratronique entourant Héphaïstos. Il est prévu que des troupes pénètrent ainsi dans le chantier, mais cela se passe autrement. Le Bioposi Ariel, chargé de la surveillance d’Annba, lui permet d’envoyer une hyperimpulsion. Un vaisseau des Constructions-Zain apparaît bientôt. Les vaisseaux naats s’enfuient, mais envoient une bombe par transmetteur dans le chantier. Sabru, qui ne voulait pas de mort, se tourne contre Kloog. Elle se sacrifie pour alerter le poste central.

L’Émir, Atlan et Sichu neutralisent Kloog et la bombe. Les Constructions-Zain exigent la libération d’Annba. Rhodan accepte tout de suite. En remerciement, les Constructions-Zain installent des inducteurs d’hyperfréquence sur la coque du Ras Tschubaï, ce qui doublera son rayon d’action. Annba reste finalement à bord.

Afin d’implanter le fragment de cerveau d’Eyx Xunath dans la tête de Zemina Paath, le Bjo Breiskoll l’amène sur Rudyn.


3025 - Je me souviens

Cycle 42

Auteur | Wim Vandemaan
Titre Allemand | Ich erinnere mich
Date de parution | 8 août 2019

Résumé

Le vaisseau de Zemina Paath, le Nashadaan, est transporté par le Bjo Breiskoll sur Rudyn, devant la clinique Zheobitt. Le tissu cellulaire du cerveau d’Eyx Xunath est implanté dans le cerveau de Zemina Paath. Les souvenirs d’Eyx Xunath remontent, livrant des informations sur les Quatre Galaxies du Vekuia.

Il s’agit de la sphère d’influence de la superintelligence Veku. Les galaxies sont Ancaisin, la patrie des Cairaniens ; Toytarila, la patrie des Ladhones ; les Shenpadri habitent dans Shu et les Thésans dans Tashgashit. Certains représentants du Vekuia bénéficient d’une immortalité relative, Veku leur donnant accès à l’élixir vital. Normalement, la superintelligence ne parle pas à ses peuples auxiliaires. Un contact n’est possible que quand les Thésans créent une Auréole.

Le Veku est chargé par la Cosmocrate Mu Sargai de récupérer ou d’éliminer tout l’héritage technique d’une superintelligence décédée ou mourante. C’est le rôle des Cairaniens, les Shenpadri repérant lesdites reliques et les Ladhones assurant la sécurité.

Les Lasha, des Thésans particulièrement doués, ont pour mission d’éliminer la dangerosité de ces reliques. Xunath est l’un d‘eux. Il peut voir le futur dans le Canal Temporel. Il apprend ainsi que dans l’avenir une arme sera trouvée dans la galaxie Parnastare et que le consul cairanien Numud Stupandse commettra une trahison, la gardant pour lui.

Xunath est invité sur Allaicra, le monde de la vie éternelle, où, tout comme son protégé, il a accès à l’élixir vital qui prolonge la vie. Il reçoit plus tard la visite du nouveau consul Attadh Machaimani, inquiet à cause de l’augmentation de l’hyperimpédance. Un groupe de Thésans, dont Challaize Paath enceinte, crée l’Auréole qui permet le contact avec le Veku. La superintelligence parle d’une attaque prochaine et annonce qu’elle va fuir.

Les quatre peuples du Vekuia se préparent tant bien que mal à l’augmentation d’hyperimpédance. Le Veku reçoit une nouvelle mission : récupérer les reliques de la superintelligence Ettama dans la galaxie Rhe, à 913 millions d’années-lumière. Une sphère bilocale est mise en place pour la rejoindre, une sphère qui peut exister en deux endroits en même temps.

Dans le halo de Rhe, des planètes se transforment en plutonium, c’est l’effet d’une arme appelé frappe noire. Une grande partie des flottes cairaniennes et ladhones sont engagées, laissant le Vekuia sans défense. Il est attaqué par les Phersunes. L’action dans Rhe n’était qu’une manœuvre de diversion. Les Phersunes édifient des Arcs de Triomphe Abyssaux partout. Les survivants du Vekuia se retirent des Quatre Galaxies.

Le fragment du cerveau d’Eyx Xunath est enlevé du crâne de Zemina Paath pour ne pas mettre sa vie en danger.

Perry Rhodan préparer une expédition vers les Quatre Galaxies tandis qu’Atlan va se renseigner sur la situation politique et militaire dans la Voie Lactée.


3026 - Atlan et les esclaves du cristal

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Atlan und die Kristallsklaven
Date de parution | 15 août 2019

Résumé

Reginald Bull envoie une mission diplomatique dans M 13 pour obtenir une coopération avec les Baronnies de Cristal. Atlan accompagne le Barnitien Tono-C4, de même que le robot Tara-Psi et les jumeaux Dancer et Schlafner. Ils voyagent à bord du Fidélité et Croyance, appuyé par le croiseur Caï Cheung.

Le Baron-Thantur Larsav da Ariga doit se rendre sur la planète Trandafir où se trouvent des gisements d’hypercristaux. Atlan et une équipe s’y rendent en secret avec une Gazelle.

Les indigènes, les Nukazani, sont traités comme des esclaves par les Arkonides, qui les font travailler dans les mines. Quand la mère du Nukazani Trubarg est arrêtée suite aux intrigues de son cousin Thomkarn, un marchand d’esclaves, et interné, il organise une résistance pour libérer les prisonniers. L’attaque sur le bâtiment arkonide échoue suite à la trahison du frère de Trubarg. Il est condamné aux mines. Les esclaves utilisent une faculté spéciale, le Wuud, pour trouver les hypercristaux. Il s’avère que Trubarg est aussi capable d’activer les cristaux. Les indigènes qui ont ce don sont exploités jusqu’à la mort.

Atlan pénètre dans la mine et déclenche une révolte des esclaves. Cela doit attirer l’attention de Larsav sur la situation désespérée des Nukazani. Atlan et ses compagnons rencontrent Trubarg qui leur parle de ses facultés. Trubarg persuade Atlan de libérer aussi sa mère.

Trubarg parle ensuite d’un vaisseau qui s’est écrasé sur la planète il y a quelque temps. Tandis qu’il confronte Thomkarn, Atlan se rend sur le lieu du crash et apprend qu’il s’agit d’un vaisseau ladhone.


3027 - Retour vers Arkonis

Cycle 42

Auteur | Hubert Haensel
Titre Allemand | Zurück nach Arkon
Date de parution | 22 août 2019

Résumé

L’épave du vaisseau ladhone qui s’est écrasé sur Trondafir est entourée d’un écran d’énergie. Les Arkonides tentent en vain d’y accéder.

Quand huit cents croiseurs ladhones arrivent, il devient clair que l’épave n’était qu’un appât pour le Baron-Thantur. L’effet de surprise empêche les Arkonides de se défendre efficacement. Les Ladhones ont pour ordre de n’en laisser échapper aucun.

Le groupe d’Atlan quitte Trandafir avec une Gazelle. L’équipe est envoyée par transmetteur sur le Caï Cheung. Le Tara-Psi téléporte Atlan sur un vaisseau arkonide, mais Atlan est considéré comme un intrus. Le Tara-Psi l’amène alors sur l’Arazun, la nef amirale sur laquelle se concentrent les vaisseaux ladhones.

Atlan et le Tara-Psi tiennent tête aux Ladhones, mais le Baron est gravement blessé et amené à l’infirmerie du Caï Cheung. Les Ladhones détruisent l’épave sur Trandafir puis se retirent. Le Caï Cheung part pour Zalit.

Remis sur pied, Larsav da Ariga déclare à Atlan que son second, Jarak da Nardonn, est sans doute de mèche avec les Ladhones.


3028 - Les Fidèles de Cristal

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Die Kristallgetreuen
Date de parution | 29 août 2019

Résumé

Le 16 janvier 2046 NDG, le Caï Cheung atteint la planète Zalit, le siège du gouvernement des Baronnies Unies de Thantur. Le Baron-Thantur Larsav da Ariga, non rétabli, reste à bord du vaisseau terranien. Il se doute que son adjoint, Jarak da Nardonn, cherche à prendre sa place. L’organisation Gos’Pothora, les Fidèles de Cristal, veut prendre le contrôle de la planète.

Da Ariga est amené dans la clinique Fartuloon sur Zalit, mais des Kralazènes, les services de sécurité arkonides, attaquent et le Baron est de nouveau blessé. Il est ramené en secret sur le Caï Cheung. Atlan est reconnu et les médias lui font porter la responsabilité de l’attentat.

Le 18 janvier, da Nardonn proclame officiellement l’état d’urgence. Tandis qu’Atlan s’arrange pour faire croire qu’il est en fait un imposteur, on apprend que le quartier général des conspirateurs se trouve dans l’ancien palais de Cristal. Des fidèles du Baron emprisonnés sont libérés.

Une attaque est lancée. Da Nardonn fuit par transmetteur jusqu’au navire amiral Zirakinza dont la commandante est la descendante d’une ancienne compagne d’Atlan, ce qui le trouble un moment. Des combats ont lieu, puis da Nardonn se donne la mort en s’éjectant dans le vide sans spatiandre.

Atlan veut maintenant rallier le système d’Arkonis, inaccessible depuis le temps du Tribunal Atopique. Il est enveloppé dans ce qu’on appelle la Sphère de Plomb. L’Empire Éternel surveille la situation depuis le Monde d’Airain.


3029 - L'attaque des Signates

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Angriff der Signaten
Date de parution | 5 septembre 2019

Résumé

Le Fidélité et Croyance part pour la Sphère de Plomb qui isole le système d’Arkonis du monde extérieur. C’est une zone de 35 milliards de kilomètres de diamètre et 137 millions de kilomètres d’épaisseur, infranchissable et impossible à analyser. Par moments, le système semble irréel. Durant ces phases d’irréalité, la propulsion linéaire est impossible. L’EP-856, un croiseur robot de l’Empire Éternel, est mis à leur disposition pour un vol de reconnaissance.

Atlan rejoint ce croiseur avec Dancer, Schlafner, l’hyperphysicienne Mahu Zakara, le spécialiste Peer Kauskkatis et le Tara-Psi. Un millier de stations spatiales et autres habitats se trouvent aux alentours de la Sphère de Plomb. Atlan se rend à bord du croiseur Honna où se trouve le Halutien Jallar Parnut. Il lui parle des Signates, une organisation de fanatiques qui qualifient le système d’Arkonis de Signature Transcendantale. Leur guide spirituel est le Terranien Olem Osborg.

Quatre Signates apparaissent soudain à bord du vaisseau et enlèvent le groupe d’Atlan. Leur chef, Laetitio Goshin, explique que l’influence de la Sphère de Plomb leur a donné la possibilité de voir brièvement dans le proche futur. Ils ont aussi signalé la présence d’Atlan à Aionguma Baldaraise, un consul cairanien.

Le Tara-Psi se téléporte dans la station et libère le groupe d’Atlan. Atlan le charge de capturer Goshin mais le robot hésite, et Goshin peut s’échapper. Le Tara-Psi téléporte le groupe d’Atlan en sécurité. En raison de son étrange comportement, le robot est enfermé.

Sur le chemin de retour vers Zalit, Atlan regarde les enregistrements faits aux alentours de la Sphère de Plomb et reconnaît avec stupeur un vaisseau, le même que celui sur lequel il avait reçu son activateur cellulaire à l’époque d’Atlantis.


3030 - L'Arkonide et le robot

Cycle 42

Auteur | Oliver Fröhlich
Titre Allemand | Der Arkonide und der Roboter
Date de parution | 12 septembre 2019

Résumé

Atlan se méfie du Tara-Psi depuis qu’il a montré des hésitations dans diverses missions. Il le fait enfermer. Le Bioposi Gholam et le roboticien Zaka Obando, responsable du Tara-Psi, se présentent. Le Tara-Psi raconte alors l’histoire de Sallu Brown, né en 1664 NDG.

Sallu Brown a hérité de sa mère un don paranormal, celui de détecter les hypercristaux. Il grandit dans la galaxie naine du Sagittaire, ses parents ayant fui l’Incendie Cosmique. Depuis son enfance il rêve de devenir un agent de la D.L.T.

Lors d’une attaque des Ladhones, intéressés par les hypercristaux, la mère de Brown est tuée. Il devient un expert dans le domaine de la recherche sur les hypercristaux, et un agent de la D.L.T., à l’insu de sa femme Aura. En 1718 NDG, on lui ordonne de retourner dans la Voie Lactée. Il part avec sa femme, à qui il révèle tout.

Brown est chargé de se rendre dans le système de Wild Man où se trouvait autrefois Alvéole-1000. Il reste des fragments avec du semper que convoitent beaucoup de monde, dont les Terraniens, les Cairaniens et les Paramags.

Brown se rend avec un Bioposi dans l’amas de Tolot et fait la connaissance de Gholam. Il arrive dans l’habitat Voogothis. Les Paramags qui y résident remarquent l’affinité de Brown pour le semper et l’emmène dans un voyage à l’intérieur du matériau. Brown apprend que les Bàalols sont qualifiés par les Cairaniens de « peuple suivant ». Certains travaillent déjà pour les Cairaniens.

Lors d’une attaque des Ladhones, Brown est tué en cherchant à sauver Aura. Sa conscience survit toutefois dans les veines de semper et en 2005 NDG, le Bioposi Gholam réussit à établir le contact avec lui. Sa conscience est transférée dans un corps de robot. Il possède maintenant le don de télékinésie et de téléportation.

C’est ainsi qu’est né le Tara-Psi.


3031 - Les puissants d'Everblack

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | Die Gewaltigen von Everblack
Date de parution | 19 septembre 2019

Résumé

Le croiseur cairanien Teltraim sous les ordres de Posnur Orrodse opère dans le vide intergalactique. Il est pris à partie par des vaisseaux bioposis. Le Bioposi Tsakkel se présente comme membre des Puissants d’Everblack qui suivent le Maghan Vetris-Molaud. Les Bioposis ouvrent le feu.

Un croiseur terranien, le Nike Quinto, apparaît alors et aide les Cairaniens face aux Bioposis. C’est un vaisseau de l’O.M.U., en retrait depuis des siècles. L’organisation est dirigée par le mystérieux Margrave, qui est toujours masqué. En échange pour leur aide, ils veulent être mis en contact avec un haut responsable cairanien.

Le vaisseau cairanien est amené en sécurité par le Nike Quinto. La chef de la sécurité du Teltraim, Wanrash Dreller, veut à tout prix empêcher que l’O.M.U. apprennent les secrets des Cairaniens et déclenche une mutinerie, qui est finalement matée. Le Margrave reçoit les coordonnées du système de Hovsur où se trouve la planète Hovcai. Ce système n’existait pas il y a cinq cents ans. Il a été placé là avant l’apparition des Cairaniens dans la Voie Lactée et la disparition de la Terre.

Le Ratber Tostan qui suit le Nike Quinto détecte une structure de 41 jours-lumière de diamètre qui doit être la légendaire Roue Stellaire des Cairaniens. Orrodse laisse savoir au Margrave que Hovcai est le monde principal du consulat du halo et siège du consul Aionguma Baldaraise. Le lieutenant du consul se manifeste et annonce qu’il recevra une délégation de l’O.M.U.

Les Cairaniens ne se doutent pas que tout ceci est une manœuvre dont l’unique but est de laisser les Cairaniens conduire l’O.M.U. à leur base. Les Bioposis sont en fait des alliés de l’O.M.U. et le Margrave n’est autre que Monkey.


3032 - Nageur des Sables

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Sandschwimmer
Date de parution | 26 septembre 2019

Résumé

Ujud Dremurai, lieutenant du consul Aionguma Baldaraise, reçoit une délégation de l’O.M.U. dans la ville de Sma sur le monde cairanien Hovcai. Le Margrave est présent.

Monkey veut se procurer des informations. Il part pour un lieu secret de la planète appelé Panarchive, tout comme les services secrets des Cairaniens. Il doit affronter la faune locale et sauve la vie d’un serpent géant qu’il baptise Nageur des Sables. Arrivé sur place, Monkey accède à des informations et voit le nom de deux agents envoyés 400 ans plus tôt enquêter sur les Thésans.

Une alarme se déclenche soudain et l’Oxtornien peut prendre la fuite avec l’aide de Nageur des Sables. L’identité de l’intrus demeure cachée.

Pendant ce temps, le spécialiste hasprian Iom Tashtelu-Tempu pirate le système informatique des Cairaniens mais c’est en fait des données falsifiées auxquelles il a accès. Lualu Paikaradsu, un légat de la Panarchive Cairanienne, a posé un piège. Les membres de l’équipe de Monkey sont arrêtés. Monkey arrive à les libérer. Nageur des Sables est blessé et sa mère arrive. Monkey sauve la vie de plusieurs Cairaniens.

Les Cairaniens et l’O.M.U. finissent par s’entendre. En preuve de leur bonne fois, les agents de l’O.M.U. doivent résoudre un problème sur Lepso.


3033 - Le Fantôme de Lepso

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Das Phantom von Lepso
Date de parution | 3 octobre 2019

Résumé

Pour avoir la preuve que l’O.M.U. est un partenaire fiable, le consul Aionguma Baldaraise demande au Margrave (Monkey) de neutraliser le Plophosien Abreu Dool, surnommé le Fantôme de Lepso, qui leur cause des soucis.

Le 12 février 2046 NDG, Monkey se rend sur Lepso avec une équipe composé du Hasprian Iom Tashtelu-Tempu, du semi-Oxtornien Daan Gudati et de l’analyste terranienne Bela Hogam.

Abreu Dool cherche à accumuler une fortune, par des jeux de hasard mais aussi en ayant réalisé un grand coup trois mois plus tôt : il a volé des hypercristaux de valeur au Barnitien Arrad-A2, chef d’un cartel mafieux. Sa complice Shuana Sul, alias Thalassa, a toutefois été prise et Dool l’a abandonnée.

Arrad-A2 est propriétaire d’une banque pour produits bioniques. On y trouve des organes et des implants, mais aussi des esclaves. Dool possède son plus grand trésor dans un entrepôt situé là. Thalassa, qui s’est transformée en cyborgs par divers implants, a prévu de s’y introduire pour se venger. Sur place, elle tombe sur Monkey et son équipe. Dool est un mutant épisodique, fascinateur et téléporteur, qui doit se charger régulièrement en énergie psionique. Le trésor qu’il surveille est en fait des Kuokoa, des êtres qui peuvent soigner les organes d’autres êtres vivants dans leur propre corps et en faire pousser d’autres. Dool ne veut pas que les Kuokoa tombent entre les mains des Cairaniens.

Après une fusillade mise en scène, Monkey remet aux Cairaniens ce qui ressemble au cadavre de Dool mais qui est un double généré par les Kuokoa. Le consul est satisfait et conclut une alliance avec l’O.M.U.

Mettrele résumé


3034 - Ancaisin

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Ancaisin
Date de parution | 10 octobre 2019

Résumé

Après neuf mois de voyage, le Ras Tschubaï arrive près des Quatre Galaxies, à 270 millions d’années-lumière de la Voie Lactée. Son premier objectif est la galaxie Ancaisin d'où viennent les Cairaniens. Lors d'une excursion sur la coque extérieure du vaisseau, la scientifique Gry O'Shannon perçoit un voile gris dans l'espace, mais personne d'autre ne l'a perçu.

Ils captent l'appel de détresse d'un vaisseau avarié. Rhodan s'en approche avec le croiseur Startac Schroeder. La coque du navire étranger est couverte d'une sorte de mousse. Une équipe menée par Sholotow Affatenga et comprenant Icho Tolot et O'Shannon se rend à bord.

Ils entrent en contact avec des Quantam. Ces êtres pourvus de quatre bras vivent en symbiose avec une peau d’écoute, un symbiote qui pousse comme des cheveux sur leur tête et leur sert d’organe sensoriel supplémentaire. La mousse sur la coque du vaisseau, le Quiqui, est une peau d’écoute spécialement cultivée. Les Galactes apprennent du Quantam Moquert que le vaisseau leur a été fourni il y a 38 ans par les Laddhuna (les Ladhones) mais qu’il est tombé en panne et qu’ils ne savent pas le réparer.

Les Quantam craignent les Tueurs de Matière, les Phersunes, dont les Laddhuna les ont prévenu. Les Laddhuna ont procuré vingt vaisseaux aux Quantam pour qu'ils puissent fuir leur planète, Maquantam.

Suivant une proposition d'O'Shannon, Moquert et son congénère Raquav sont amenés dans le Startac Schroeder qui se rend dans le système de Quoazar. Là, on découvre que Maquantam et deux de ses trois lunes ont disparu. Une équipe se rend sur la lune restante, Laquass, où une station est découverte abandonnée. O'Shannon repère l'arrivée d'un voile gris.

Des robots attaquent soudain et mettent l'équipe en danger. Plusieurs croiseurs phersunes s'approchent alors. Une Gazelle qui doit récupérer les Galactes est détruite par un voile gris. Cette fois, Icho Tolot et Tenga ont pu également le voir. Plus on se concentre dessus, et plus on ressent de la fatigue et du désespoir. L'équipe est récupérée par une autre Gazelle et amenée sur le Startac Schroeder qui retourne sur le Ras Tschubaï.


3035 - Matière Grise

Cycle 42

Auteur | Christian Montillon Uwe Anton
Titre Allemand | Graue Materie
Date de parution | 17 octobre 2019

Résumé

Perry Rhodan échange trois corvettes contre le Quiqui. Après avoir déposé les Quantam dans l’amas stellaire de Puquard, les Terraniens équipent de technologie galacte le vaisseau quantam pour explorer Ancaisin sans attirer l’attention. Le Startac Schroeder le suit discrètement. À bord du Quiqui se trouve entre autres l’Onryon Jalland Betazou qui s’est fait implanter une peau d’écoute.

Gry O’Shannon est chargée de repérer d’éventuels voiles gris. Le terme de Matière Grise est utilisé pour ces objets. Toutes les personnes qui la regardent longtemps ressentent un grand épuisement.

Un nuage s’approche de la géante gazeuse Tophan dans le système de Shanwhan, dont la lune Whan abrite le peuple insectoïde des Whanau. Moana Schnebar, la commandante du Startac Schroeder, veut absolument les sauver. Un contact pacifique est établi. Les Galactes apprennent à cette occasion qu’il y a des siècles, un croiseur cairanien s’est écrasé dans l’océan, à deux kilomètres de profondeur.

Tandis que Sholotow Affatenga plonge avec son petit vaisseau, le Gousse, pour récupérer des informations, Icho Tolot développe un plan de sauvetage pour Tophan. La Matière Grise réagit à l’hyperénergie, aussi des générateurs d’énergie sont déposés sur des astéroïdes sur la trajectoire du nuage. Des torpilles linéaires sont également tirées. Cela a toutefois pour effet d’accélérer la vitesse du nuage. Quatre Gazelles sans équipage et huit torpilles linéaires doivent être sacrifiées pour détourner complètement le voile gris de sa trajectoire. le peuple des Whanau est sauvé.

Parmi les données récupérées par Tenga se trouvent les coordonnées du Monde des Weem. Perry Rhodan décide de se rendre là.


3036 - L'empire télékinétique

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Das telekinetische Imperium
Date de parution | 24 octobre 2019

Résumé

Le Ras Tschubaï atteint la région centrale de la galaxie Ancaisin. Les croiseurs phersunes sont empêchés de s’approcher du Monde Weem par une barrière invisible. Le Startac Schroeder se rend sur place. L’équipe sent une force mentale qui les sonde, puis une brèche leur est indiquée et ils y pénètrent.

Les Galactes rejoignent d’abord la troisième planète du soleil Woloo, un monde aquatique. Sur une île se trouve une sculpture de calcaire représentant deux êtres emmêlés, ressemblant à des sedentarias. Deux exemplaires vivants de chaque espèce sont découverts au fond de l’océan et amenés sur le Startac Schroeder. Soudain, les Galactes ont l’impression de recevoir un coup violent, comme provoqué par un télékinésiste. Les créatures sont ramenées dans l’eau.

Le Startac Schroeder part ensuite pour le Monde Weem. La planète est couverte d’un unique océan, avec des îles et des atolls. Des tours de construction cairanienne sont découvertes. Elles abritent divers objets. Quand Icho Tolot soulève une vitrine, ils subissent une attaque télékinétique. Après que Donn Yaradua a ouvert son esprit aux inconnus, un contact est établi. Les Aanweem s’expriment en faisant vibrer les membranes dans la bouche d’une statue de Cairanien.

Les Aanweem sont une forme de vie collective, avec deux types d’êtres vivant en symbiose, les Aanlaad et les Aantresh. Les premiers sont télékinésistes et les deuxièmes peuvent communiquer avec les étrangers. Les Aanweem forment des récifs gigantesques dont la puissance est suffisante pour étendre leurs pouvoirs télékinétiques dans tout le secteur spatial et tenir les étrangers, et en particulier les Phersunes, à l’écart.

Dans leurs vaisseaux, les Phersunes emportent toujours une certaine quantité de matière grise. Elle dérive sinon dans toute la galaxie, dans une direction commune. Gry O’Shannon désigne également ces nuages de matière-vecteur.

Un vaisseau phersune apparaît soudain au-dessus du Monde Weem et attaque le Startac Schroeder. Les Aanweem le brisent et s’en prennent aux Galactes, qu’ils accusent d’être alliés des Phersunes. Le malentendu peut être levé. Les Galactes repartent après avoir appris que les Phersunes ont érigé leur premier Arc de Triomphe Abyssal sur la planète Caitlast.


3037 - L'Appel Abyssal

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Der Abyssale Ruf
Date de parution | 31 octobre 2019

Résumé

Le 18 octobre 2046 NDG, le Ras Tschubaï atteint le système de Huphorn, l'emplacement du premier Arc de Triomphe Abyssal. Des dizaines de milliers de croiseurs phersunes opèrent dans ce secteur, mais aussi de nombreux vaisseaux de différents peuples. À l'exception de Gattcan, toutes les planètes du système ont été converties en matière-vecteur, y compris Caitlast.

Les vaisseaux non phersunes appartiennent à des pèlerins qui suivent l'Appel Abyssal et viennent visiter l'Arc de Triomphe. Le Phersune Keneshol Eshall, un Inspecteur Abyssal, monte à bord du Paqua. Sous l'influence de Penelope Assid et Donn Yaradua, qui disposent de parafacultés, il révèle certaines informations. Il parle entre autres de la Candidate Phaatom, une puissante entité que servent les Phersunes. Le Paqua est autorisé à passer.

L'Arc Abyssal se compose de deux gigantesques structures circulaires, remplies d'une noirceur qui semble corroder les fondements mêmes de l'existence, près d’une station spatiale à double pyramide. La station est appelée centre d'alimentation. Perry Rhodan reconnaît l'une des couleurs de l’Arc. Il s'agit de l'Alenant, la couleur du vario-métal qui avait été utilisé pour construire le vaisseau-spores Aachthom.

Une déchirure spatiale se forme soudain, d'où jaillit un croiseur annulaire qui attaque l’Arc, mais il est immédiatement détruit par les Phersunes. Perry Rhodan réussit à sauver une survivante, la Thésane Pezenna Flaith. C'est une Lasha, capable de voir l'avenir de façon limitée. Elle a vu Rhodan par le canal temporel et a voulu le rejoindre.

La Phersune Kumusheg Eshall lance l'Appel Abyssal. Elle affirme que les quatre galaxies de l'ancien Vekuia sont les possessions naturelles de la Candidate Phaatom. Cette entité, qui est probablement une superintelligence, veut évoluer et pour cela elle a besoin d'une substance qui est alimentée via les Arcs de Triomphe Abyssaux. Il faudra que toutes planètes et tous les soleils des Quatre Galaxies soient convertis en matière-vecteur pour que Phaatom puisse faire le saut vers le stade évolutif d'un Chaotarque. Les Cosmocrates, en particulier Mu Sargai, ont voulu l’empêcher. Le conflit entre Phaatom et Mu Sargai a fait rage pendant des millions d'années. Pour Rhodan, il est clair qu'il ne faut en aucun cas laisser ce conflit s'étendre à la Voie lactée.

Pour accéder à l’intérieur de l'Arc de Triomphe Abyssal, les visiteurs doivent postuler auprès des Phersunes. Les Galactes ne veulent pas manquer cette occasion.

Flaith ne sait presque rien des conditions actuelles dans les Quatre Galaxies, car elle a vécu longtemps en dehors de l'ancien Vekuia et a été pourchassée par les Phersunes à son retour. Les Brüel, les constructeurs du croiseur annulaire, l'ont sauvée. Avec sa capacité de Lasha, elle a vu que Rhodan accéderait à l'Arc de Triomphe Abyssal. Elle est impatiente de l'accompagner.

Cinq Galactes sont autorisés à pénétrer dans l'Arc avec un Traîneau Abyssal.


3038 - Fins du monde

Cycle 42

Auteur | Verena Themsen
Titre Allemand | Weltenenden
Date de parution | 07 novembre 2019

Résumé

Les Galactes se font passer pour des Paquantes. Cette race fictive viendrait de développer le voyage spatial interstellaire et voudrait entrer au service de la Candidate Phaatom. Perry Rhodan, Donn Yaradua, Jalland Betazou, Gry O'Shannon et Pezenna Flaith ont reçu le privilège de visiter l'Arc de Triomphe Abyssal installé dans le système d’Huphorn. Ils sont les invités du traîneau abyssal du maître de traîneau phersune Hishol Whekoshi.

Le but de la caravane de traîneaux est la Salle d’Exposition Abyssale, une structure changeante dans laquelle sont présentés des épisodes de l'histoire de la Candidat Phaatom. Le travail de l'entité et de ses auxiliaires, les Phersunes, est ainsi mis en lumière de manière positive. Celui qui sort de la salle d'exposition court le risque de passer par la Dispersion Abyssale et d'être transformé par la Candidate Phaatom ; un processus qui peut être comparé à la mort et à la renaissance. À la fin de chaque visite, l'esprit des guides de traîneau est uni à l'entité et « lu ». Ainsi, la candidate Phaatom s'approprie les souvenirs et les expériences de ses assistants.

Flaith annonce qu'elle est prête à accepter la Dispersion Abyssale afin de mieux servir la Candidate Phaatom. L'entité prend temporairement possession de Whekoshi, contrôle la Thésane et l'autorise à quitter le traîneau. Gry O'Shannon, qui est obsédée par la matière-vecteur, ne manque pas cette occasion. Elle se précipite, se heurte à Rhodan et Flaith si bien qu'ils tombent du traîneau.

Flaith n'a en fait nullement l'intention de se soumettre à la Candidate Phaatom. Elle veut détruire l'Arc avec des micro-particules psioniques qu'elle a reçues de la résistance. La matière-vecteur pénètre dans la salle d'exposition et commence à la décomposer. Flaith est également anéantie.

Le chaos éclate autour de l'Arc de Triomphe. Les navires de pèlerins quittent le système à la hâte, de même que les unités phersunes. La matière-vecteur s'approche du Paqua. Cinq membres de l'équipage, dont Moana Schnebar, ne parviennent pas à temps au Startac Schroeder. Ils disparaissent avec le Paqua lorsque la matière-vecteur touche le navire.

O'Shannon qui est soumise à la dispersion. La femme est littéralement démontée et rassemblée. Au dernier moment, le Paau prend contact avec le traîneau, qui n'est pas encore complètement détruit. Il ramène Yaradua et Betazou dans le Startac Schroeder. Le sort de Rhodan est incertain.


3039 - Le cabinet sous la glace

Cycle 42

Auteur | Wim Vandemaan
Titre Allemand | Die Kanzlei unter dem Eis
Date de parution | 14 novembre 2019

Résumé

Perry Rhodan est retenu en captivité dans le Cabinet, une station phersune située sur Gattcan dans le système d’Huphorn. Synn Phertosh, l'Avocat de la Candidate Phaatom, veut en savoir plus sur lui. Il endort Rhodan et prend part à ses rêves. Rhodan se retrouve dans différents mondes illusoires. Il essaie de ne pas révéler d'informations, mais apprend que la superintelligence Veku se trouve dans le Donjon Abyssal fait de matière-vecteur.

Phertosh conduit Rhodan dans une pièce contenant de nombreuses capsules pour prisonniers. Dans l'une d’elles flotte Gry O'Shannon, qui a subi la Dispersion Abyssale. Elle a appris qu'une autre personne est détenue dans le Cabinet. C’est le fils de Buatier Mulholland, le chef de l’habitat Gongolis. Il est parfois appelé Iwán et parfois Iwa. Iwán dessine tout ce qui lui vient à l'esprit : des images de la Terre, bien qu'il dise n'y avoir jamais été.

Iwán est télépathe et téléporteur. Après que Rhodan et O'Shannon se soient procuré des spatiandres, Iwán les téléporte à l’extérieur. Avec son aide, Rhodan capture un glisseur qu'il laisse brûler dans l'atmosphère de Gattcan. Les Galactes du Ras Tschubaï s’en aperçoivent. Une bataille fait déjà rage dans l'espace. Icho Tolot et Anansi ont élaboré un plan d'attaque de diversion afin de se rapprocher de Gattcan. En raison du grand nombre de vaisseaux opérant autour de la planète, ils ont supposé à juste titre qu'une importante installation de Phersunes s'y trouvait. Cependant, ils ne s'attendaient pas à ce que l'Arc de Triomphe Abyssal crache de la matière-vecteur et l'utilise comme une arme. Le Ras Tschubaï peut s'échapper au dernier moment.

À la dernière minute, Sholotow Affatenga parvient à atterrir sur Gattcan. Il a le Paau avec lui. Ainsi, il peut fuir avec Rhodan, O'Shannon et Iwán. De retour sur le Ras Tschubaï, O'Shannon et Iwan font l'objet d'une enquête approfondie. La jeune Terranienne semble aller bien. Il est déterminé qu'Iwan est un hermaphrodite. Il est également télé-émetteur, ce qui signifie qu'il peut envoyer des pensées. Parfois, il se comporte comme un enfant. Iwan parle de la Zone Zéro. C'est sa maison, il y est né et il y a vu une ombre d’un monde, probablement la Terre.

Phertosh reçoit l'ordre de ramener les fugitifs. La Candidate Phaatom y a pris goût.


3040 - L'amiral d'Arkonis

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Arkons Admiral
Date de parution | 21 novembre 2019

Résumé

Le 18 mars 2046 NDG, Atlan s’entretient avec Reginald Bull, Monkey et la Sigane Morka Hibanai, l'adjointe d'Icho Tolot, sur la situation actuelle dans Thantur-Lok. Les Cairaniens semblent particulièrement intéressés par le système d’Arkonis entouré par la Sphère de Plomb, mais pas par les conflits potentiels croissants.

Avec le croiseur Ratber Tostan fourni par Monkey, Atlan se rend sur Zalit pour rencontrer incognito le Baron-Thantur Larsav da Ariga sur le monde central des Baronnies de Cristal unies. Il doit faire une escale dans le système de Dubnayor qui vient d'être le théâtre d'une bataille spatiale entre Arkonides et les Libres-Clans Naats. Atlan reçoit des informations à ce sujet de la part de l’Unitair Chaunna, commandante du croiseur Fenomera Falkass. Les Naats ont utilisé un nouveau type de système d'armes, qui leur a très probablement été fourni par un tiers. De plus, ils étaient bien informés des stratégies des Arkonides.

Une escadre commandée par le Has'athor Markul del Fermi a également participé à la bataille. Markul pense que le haut commandement de la flotte a ignoré tous les signes d'attaques imminentes et massives des Naats. Il va voir le Baron-Thantur, en contournant ses supérieurs. Larsav da Ariga s'est physiquement remis de la récente tentative d'assassinat, mais semble être mentalement très faible. Markul propose la nomination d’un Mascant capable et désireux de prendre les décisions nécessaires. Il pourrait prendre en charge cette fonction lui-même et est même élevé à la haute noblesse à cette fin, mais il refuse. Pendant la bataille spatiale dans le système de Dubnayor, il a attaché des sondes à des vaisseaux naats, qui envoient maintenant des signaux. Ils indiquent le chemin vers un soleil sans nom, dans la protection duquel sont cachés 13 000 croiseurs naats, soit presque tout ce que ce peuple a à offrir. Suite à trahison dans ses propres rangs, Markul tombe entre les mains de l'ennemi. Il fait face à Jarak da Nardonn, le chef supposé mort des Fidèles de Cristal. L'ancien Mascant a l'intention de corriger « l'erreur historique » des baronnies de cristal.

Pendant qu'Atlan parle à Larsav da Ariga sur Zalit, les Naats et les Ladhones lancent une attaque majeure sur Thantur-Lok. La flotte arkonide réagit beaucoup trop lentement. Une nouvelle tentative de coup d'état par les Fidèles de Cristal est imminente. Atlan accepte le poste de Mascant que lui offre da Ariga. L'une de ses premières actions est de mettre secrètement le baron à l'abri dans le Fenomera Falkass, car les combats sont déjà en cours dans le Palais de Cristal.

Jarak da Nardonn s'adresse à tout Thantur-Lok par un discours. Il exige la résurrection de l'Empire, accuse Atlan d'être responsable de la guerre actuelle, et annonce la reconstruction de Tiga Ranton avec l'aide des Cairaniens.

Dans cette situation, un Arkonide nommé Aro Ma-Anlaan entre dans le poste central du Tarts, le vaisseau amiral affecté à Atlan. Il est accompagné d’une jeune fille, Chariklis Kavali. Elle a l'air d'avoir treize ans, mais elle a dormi pendant un siècle. Elle veut maintenant délivrer un « message hermétique » à Atlan.


3041 - Le message hermétique

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | Die hermetische Botschaft
Date de parution | 28 novembre 2019

Résumé

Les Naats alliés aux Fidèles de Cristal et aux pirates ladhones ont envahi Thantur-Lok avec des milliers de croiseurs. Ils ont posé un ultimatum. Dans 24 heures, Atlan doit leur être livré. Atlan profite du délai pour parler à Chariklis Kavali. Elle lui raconte l’histoire de sa vie.

Chariklis est la fille du noble Arkonide Abulom Ma-Anlaan et de sa partenaire Taherem Kavali. Leur vaisseau spatial est attaqué par des Ladhones en 1725 NDG alors qu'ils recherchent le Monde de la Vie Éternelle dans le système de Bonanomos. L'équipage s'enfuit avec des capsules de sauvetage. Elles sont toutes détruites sauf celle de Ma-Anlaan et sa compagne. Elle s’écrase sur la quatrième planète du système, Mirkhadoum. Taherem, qui est enceinte, est blessée. Elle tombe dans un coma dont elle ne se réveillera jamais. Un Paau apparaît et amène les deux Arkonides dans un Naradaan. L’enfant naît, mais la mère meurt.

Les années passent, et l’enfant passe beaucoup de temps à dormir. Après sept ans, Abulom constate qu’elle ne grandit et ne vieillit plus. Au fil des ans, ses phases de sommeil deviennent de plus en plus longues. Un jour, Chariklis trouve une caverne avec des statues de glaces représentant de nombreux peuples galactiques. Elles s’animent de temps en temps. Abulom pense que c’est l’œuvre de l’Immortel, qui serait le maître du Paau.

37 ans après la chute de la capsule de sauvetage, un vaisseau arkonide pénètre dans le système. Abulom et Chariklis sont pris à bord. Ils rejoignent le système de Goseyron où vit le Khasurn d’Abulom. Quand Abulom sent la fin arriver, il confie à son fils la tâche de s’occuper de Chariklis. Des décennies plus tard, ce rôle revient à son petit-fils Aro Ma-Anlaan.

En 2002 NDG, Chariklis présente un talent particulier lors de l’une de ses rares phases de réveil. Elle peut se « souvenir » du futur. Alors que toute la famille est en route pour un mariage politique arrangé pour Aro, Chariklis prévient d’un gouffre Tryortan qui n’existe pas encore. Il apparaît peu après là où le vaisseau aurait dû passer. Le palais est peu après attaqué par des Ladhones. Seuls Aro et Chariklis arrivent à fuir.

Chariklis se souvient aussi d’un message qu’elle doit délivrer. Cela ne peut se réaliser que quand Aro est pris dans l’équipage du Tarts. Elle s’adresse à Atlan et déclare que les Cairaniens ne veulent pas conquérir la Voie Lactée. Leur véritable but est le Conducteur Atopique dans le système d’Arkonis. Seul Atlan peut ouvrir la Porte Transuniverselle, et cela causerait sa mort.


3042 - L’Émir et le consul stellaire

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Gucky und der Sternenkonsul
Date de parution | 05 décembre 2019

Résumé

L’Émir a reçu pour mission d’améliorer les rapports entre la L.L.G. et l’Alliance de Paix Cairanienne. Il doit rencontrer le consul Taorto Gaazkin sur la planète Poltumno dans l’Est galactique. Il part avec le Thora. Lors d’une escale dans le système d’Onojas appartenant au Nouveau Tamanium, il est contacté par le diplomate Olynd Pesevon. Il l’informe que les Cairaniens ont peut-être pour but d’enlever des mutants ou de les neutraliser. La rencontre avec Gaazkin pourrait être un piège pour L’Émir.

Le 21 mars 2046 NDG, L’Émir atterrit sur Poltumno. Sur ce monde glacé, la vie n’existe qu’au fond de profondes gorges. Téfrodiens et Cairaniens cohabitent avec les indigènes, les Uphas. Gaazkin reçoit L’Émir dans Dannial, sa résidence mobile. Les Cairaniens considèrent le mulot-castor comme un mutant tueur car c’est ainsi qu’il est présenté dans les textes historiques. Il affirme ne rien savoir de la position du Ras Tschubaï. Neseese, la fille de Gaazkin qui est télépathe, le confirme.

L’Émir visite Poltumno en compagnie de Neseese. Il est étonné en voyant une statue de Lan Meota.

Après un banquet, Gaazkin invite L’Émir à passer la nuit dans Dannial. Dans la nuit, il effectue involontairement une téléportation. Il comprend que Neseese possède d’autres parafacultés. Elle a provoqué une brèche dans la défense psychique du mulot-castor et peut non seulement lire ses pensées, mais aussi contrôler ses facultés. L’Émir lui en parle durant le petit déjeuner. Elle disparaît ensuite. L’Émir la recherche. Il apprend qu’une influence sur Poltumno fait qu’une personne sur cent mille développe des facultés parapsychiques. Les Téfrodiens vivant ici l’ont toujours caché, mais les Cairaniens l’ont appris.

L’Émir retrouve Neseese dans les contrées sauvages. Elle ne veut plus vivre, se considérant comme un simple outil pour Gaazkin. Elle parle du Supramentum important pour les Cairaniens, qu’Atlan doit achever. Elle contraint L’Émir à les téléporter tous deux dans l’espace et est livrée au vide cosmique.

L’Émir la ramène mourante sur le Thora et réussit à la sauver en utilisant son activateur cellulaire. Il la ramène ensuite à son père. En remerciement, le Consul explique que le Supramentum est un ensemble artificiel nécessaire pour le « Trajet » des Cairaniens. C’est l’aura de Chevalier de l’Abîme d’Atlan qui devra être utilisée, c’est la clé vers la Sphère de Plomb. Une coopération avec la L.L.G. ne serait possible que si les Terraniens livraient Atlan, ce qui est bien sûr exclu.

L’Émir repart avec le Thora. Gaazkin démissionne et est remplacé par Galuu Alvaraidse, une de ses compagnes.


3043 - Le monde des Bàalols

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die Welt der Báalols
Date de parution | 12 décembre 2019

Résumé

Les Terraniens ont appris que les Cairaniens travaillent en étroite collaboration avec les Bâalols. Spinoza Godaby et le Tara-Psi se rendent sur Trakarat. La Téfrodienne Ydio-Do, un agent de l’Île de Verre, les services secrets téfrodiens, prend contact avec eux. Les agents terraniens et téfrodiens ont été arrêtés et tué. La Panarchive Cairanienne a participé à cette action.

La mission cairanienne Klayndnar se trouve sur le continent Foosaal isolé du reste de la planète. Le consul Haransoga Goanat doit s’y trouver. Godaby et Ydio-Do décident d’aller y voir de plus près. Klart Kono, un indigène qui hait les Cairaniens, les amène sur place avec la gorge de son glasha Binbi, un animal marin géant.

Sur Foosaal, les agents se font tirer dessus. Le tara-psi les amène aussi près que possible de Klayndnar pour qu’ils puissent s’y infiltrer. Ils rencontrent un Olubfanien qui leur explique que des organoïdes cairaniens sont optimisés par les Kuokoa. Godaby et Ydio-Do découvrent quatre suppresseurs vitaux inactifs. Godaby récupère beaucoup de données, puis ils s’enfuient.

D’après les données récupérées, un certain Guulmen Cutthunese, un Préparateur cairanien, était présent dans le Système Solaire en 1569 NDG, avant l’apparition officielle des Cairaniens. Ils trouvent aussi un plan d’un quartier de Klayndnar qui ne devrait pas exister. Une barrière le rend invisible

Le trio est de nouveau attaqué et doit fuir. Un transmetteur les envoie dans la ville où des Cairaniens et des Bâalols travaillent ensemble. Toutes leurs conversations tournent autour du Supramentum. Il y a là deux croiseurs des Shenpadri.


3044 - Le Supramentum

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Das Supramentum
Date de parution | 19 décembre 2019

Résumé

L’agent terranien Spinoza Godaby, le Tara-Psi et l’agente téfrodienne Ydio-Do continuent à espionner la ville de Klayndnar où Cairaniens, Bâalols, Shenpadri, Kuokoa et Olubfaniens travaillent à quelque chose appelé le Supramentum. Ils arrivent à accéder à une salle de montage. Ils voient une construction humanoïde de dix mètres de haut où sont intégrés des éléments mécaniques et positroniques. Un revêtement renforce les parafacultés. Les agents se demandent si ce ne serait pas un supermutant artificiel. Ils envisagent de le détruire.

Godaby place une bombe sur le Supramentum. Elle n’explose toutefois pas. Des forces psioniques dévastatrices se déchaînent. La salle de montage est ravagée, et il y a des morts. Le Tara-Psi amène Spinoza Godaby et Ydio-Do en sécurité.

Les agents observent à distance une violente explosion. Ils réussissent à rejoindre Klart Kono qui les ramène à la capitale. On parle seulement d’un accident industriel sur le continent de Foosaal. Spinoza Godaby et Ydio-Do passent quelque temps ensemble puis se séparent. Quand le Fidélité et Croyance s’apprête à quitter le système, des milliers de croiseurs cairaniens se matérialisent dans le système d’Aptut.

Godaby informe Reginald Bull de ses découvertes et en particulier du rapport de l’individu qui a assassiné jadis Hekéner Sharoun.


3045 - Le meurtre du Résident

Cycle 42

Auteur | Hubert Haensel
Titre Allemand | Mörder des Residenten
Date de parution | 26 décembre 2019

Résumé

Reginald Bull présente à ses amis les données que Spinoza Godaby a récupérées sur Trakarat. Il s’agit des enregistrements personnels du Cairanien Guulmen Cutthunese, qui a assassiné le 16 novembre 1572 NDG Hekéner Sharoun, le Résident de la L.L.G. Cela réveille des souvenirs douloureux chez Bull, en particulier le retrait de sa femme et de sa fille pour la Ville Omniprésente.

Cutthunese est transformé par chirurgie pour avoir l’apparence d’un Terranien. À l’intérieur de son corps, il porte deux organoïdes. L’un d’eux remplace son estomac et contient divers équipements dont des armes. La L.L.G. doit être affaiblie avant l’arrivée dans la Voie Lactée du Convoi Vekuien. Cutthunese décide d’éliminer le Résident en titre, Hekéner Sharoun. Après quelque temps sur Terre, il se rend sur Ferrol et se mêle à un mouvement terroriste ferrolien dirigé par Tia Ahaner.

Ahaner n’est pas d’accord avec la politique de Sharoun. Elle le considère comme un traître à son peuple et aide Cutthunese dans ses plans d’assassinat. Cutthunese et Ahaner infiltrent la station de recherche solaire Zaatro II. Le xénobiologiste Lùd, prévoie d’étudier le Sphragis, le sceau à l’intérieur du Soleil, avec l‘aide d’une goule de Gol appelée Horn. Ils veulent attirer Sharoun sur la station pour le tuer avec la goule chargée en énergie. L’opération échoue car Sharoun a reçu un message de Pina Amistead, la commandante de l’Ulixes, relatif à une observation singulière dans l’Est galactique et a différé sa visite. Cutthunese comprend qu’une sphère bilocale a été repérée, qui permettra au Convoi Cairanien de pénétrer dans la Voie Lactée. Il doit empêcher à tout prix Amistead de parler à Sharoun.

Horn, saturé d’énergie, doit être isolé derrière un écran S.H. Après que Cutthunese a quitté Zaatro II, il désactive l’écran, si bien que Horn explose et toute la station est détruite. Il lance un avertissement avant, se présentant comme celui qui a empêché le pire. Sharoun veut le remercier en personne.

Cutthunese enlève Sharoun sur l’Ulixes et provoque une explosion qui les tue tous les deux.


3046 - La ville dans la tempête

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Die Stadt im Sturm
Date de parution | 02 janvier 2020

Résumé

Perry Rhodan se trouve dans la galaxie Ancaisin avec le Ras Tschubaï. Il soupçonne que la Terre se situe dans la Zone Zéro. C'est ainsi qu'Iwán/Iwa Mulholland décrit la région irréelle qu'il doit traverser lors d'une téléportation-douleur. L'hermaphrodite a entrevu quelque chose qui ne peut être que la patrie de Rhodan qui a disparu du Système Solaire. Il est possible que les Cairaniens restés dans Ancaisin en sachent plus à ce sujet. Un appel de détresse est alors reçu du vaisseau Patrie Solaire, qui appartient au peuple des Ramies, qui évoquent des pingouins terrestres. Leur monde d'origine, Basslat dans le système de Spoorn, s'est développé en un refuge pour tous ceux qui ont dû fuir les Phersunes. À bord du Patrie Solaire, qui a été intercepté par un navire de Phersunes, se trouvent quelques Cairaniens, et le Gardien d'Index Wavalo Galparudse est probablement la raison de l'attaque. Galparudse est si important que ses compagnons le tueraient pour l'empêcher de tomber aux mains de l'ennemi. Les Terraniens interviennent à temps, gardant les Phersunes à distance et sauvant autant de personnes que possible du Patrie Solaire, y compris Galparudse et le Ramie Remalhiu ke-Keelac, qui est responsable de son groupe.

Galparudse s’allie aux Terraniens. Rhodan apprend qu’il existe plusieurs Gardiens de l’Index. Chaque porte une partie de l’Index du Vekuia dans sa conscience, une liste de toutes les reliques de la superintelligence Veku conservées. L’Index n’est accessible que quand les cinq Gardiens se mettent ensemble en transe. Galparudse veut retrouver ses quatre collègues sur Basslat pour chercher un moyen de libérer le Veku du Cachot Abyssal. Rhodan promet de l'aider. En échange, il veut des informations sur la Zone Zéro. Le 25 octobre 2046 NDG, une équipe de Terraniens ainsi que Galparudse atterrissent sur Basslat. Remalhiu aide ses nouveaux amis à rechercher les autres Gardiens de l’Index. Les Terraniens n’ont pas de mal à en retrouver trois, aidés par le multimutant Iwán/Iwa Mulholland.

Le système de Spoorn n’est pas si insignifiant que tout le monde le croit. Sur Basslat se trouve un éclat hexadim, un fragment de la superintelligence Veku. La Candidate Phaatom avait contraint Veku à se séparer en éclats hexadim, ce qui l’a affaiblie afin qu’elle puisse être enfermée dans le Cachot Abyssal.

Phaatom a envoyé Synn Phertosh pour retrouver Gry O’Shannon, Perry Rhodan et Iwán/Iwa Mulholland. Le croiseur Appu arrive dans le système de Spoorn. À bord se trouve le Troton Monboddo capable de détecter des personnes à grande distance. L’Appu utilise un hyperparalysateur qui paralyse toute technologie. La ville de Lahossd où se trouvent les Gardiens de l’Index et l’équipe terranienne est touchée.


3047 - L'éclat hexadim

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Der Sextadim-Span
Date de parution | 09 janvier 2020

Résumé

La ville de Lahossd a été presque complètement détruite. Donn Yaradua, les Gardiens de l’Index cairaniens et le Ramie Remalhius ke-Keelac ont pu s’éjecter avec une capsule de sauvetage. Ils se réfugient dans la ville de Gmilat où vit Motaj, la fille de Remalhius. Des Ramies sont envoyés pour essayer de retrouver Siad Tan, Oxana Schmitt et Iwán/Iwa Mulholland.

Ceux-ci ont pu échapper à Lahossd grâce à Mulholland qui a effectué une téléportation-douleur. Ils se retrouvent dans les contrées sauvages où ils rencontrent Monboddo, qui cache sa véritable identité. Après trois jours, Iwán/Iwa établit un contact mental avec l’Onryon Jalland Betazou qui est en orbite autour de Basslat à bord d’une Gazelle. Ils commencent à se méfier de Monboddo qui est renvoyé. Peu après, le groupe rencontre les Ramies envoyés depuis Gmilat. Ils partent pour la cité.

Ervel Uddaik, le chef de l’escorte du Gardien de l’Index Wavalo Galparudse, capture un robot phersune endommagé. Dans sa mémoire, il trouve un ordre de recherche concernant Iwán/Iwa Mulholland, Gry O’Shannon et Perry Rhodan, sous la fausse identité de Tibo Délos qu’il avait prise. Il devient évident que Synn Phertosch, l’Avocat de Phaatom, traque les Galactes. Les quatre Gardiens de l’Index envoient un message mental au cinquième qui est manquant. Bru Shaupaard, un excentrique qui a suivi sa propre voie, leur répond.

Réunis, les cinq Gardiens peuvent accéder à l’Index de Véku. Ils livrent aux Galactes les coordonnées de l’accès à la Zone Zéro. Il se situe sur Khaiguna dans le système de Siuvar. L’Appu et un vaisseau phersune apparaissent et ouvrent le feu. Iwán/Iwa Mulholland fuit avec Wavalo Galparudse et Bru Shaupaard. L’Okrill Phylax déchiquète Monboddo mais Synn Phertoch tue Siad Tan. Tandis que son attention est détournée par le suicide de trois Gardiens de l’Index, Iwán/Iwa Mulholland peut amener Donn Yaradua, Oxana Schmitt et Phylax en sécurité. Betazou les récupère ainsi que les deux Cairaniens survivants.


3048 - Les fils qui signifient le monde

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Die Fäden, die die Welt bedeuten
Date de parution | 16 janvier 2020

Résumé

Le Ras Tschubaï se dirige vers la planète Khaiguna, dans le système de Siuvar, où doit se trouver un accès à la Zone Zéro. Donn Yaradua, Farye Sepheroa, Iwán/Iwa Mulholland et les deux derniers Gardiens de l’Index se rendent sur la planète. Les habitants, les Guunpai, sont des arachnoïdes dont les villes sont de gigantesques toiles sur plusieurs niveaux. Ils n’ont pas d’écriture mais relatent l’histoire par des spectacles.

Le Guunpai Ebdowakrot, membre d’une petite troupe, est témoin de l’arrivée des étrangers et se joint à eux. Il les conduit à la métrotoile de Mebpat. Un vieil appareil contient un enregistrement d’une pièce de l’antique dramaturge Padfuur où il est question de visiteurs de l’espace. Des gardes interrompent la projection et détruisent l’appareil. Le vieux portier s’avère être Klavnar, un dramaturge renommé, et le soir-même il présente le spectacle « La chute de Padfuur ».

Durant la présentation, une puissante force paranormale se produit. Yaradua a une vision. Il voit la ville disparue de Padfuur ainsi que des êtres de trois mètres et demi de haut sans tête, les visiteurs de l’espace, des Luruparushes. Les deux Cairaniens savent que les Luruparushes étaient un ancien peuple du Vekuia.

À l’endroit que Yaradua a vu dans sa vision se trouve une sépulture de Guunpai. Là, l’éclat hexadim que portent les Gardiens de l’Index s’illumine. Un accès s’ouvre.

Pendant, ce temps, Synn Phertosch recherche toujours les trois personnes que la Candidate Phaatom trouve à son goût. Avec un détecteur spécial, il peut repérer les personnes comme Gry O’Shannon qui ont subi une dispersion abyssale.


3049 - Dans la Zone Zéro

Cycle 42

Auteur | Susan Schwartz
Titre Allemand | In der Zerozone
Date de parution | 23 janvier 2020

Résumé

Le Ras Tschubaï se dissimule sous la couverture antidétection du soleil Point Azur, à deux années-lumière du système de Siuvas. Les systèmes voisins perdent de la masse, les planètes se transformant manifestement en matière-vecteur. On détermine que les Phersunes sont capables de repérer Gry O’Shannon.

L’équipe de Donn Yaradua explore la Zone Zéro qui se défend contre les intrus. Farye Sepheroa et Wavalo Galparudse sont renvoyés sur Khaiguna par le portail. Seul Iwán/Iwa est le bienvenu. Il amène Donn Yaradua et Bru Shaupaard à la métrotoile de Padfuur, une ville des Guudpai qui a disparu des milliers d’années. Elle abrite des Luruparushes. L’un d’eux, Barabancalan, les accueille.

Il explique que Padfuur a été projetée dans la Zone Zéro par des machines de la superintelligence Matuy. Il qualifie la Zone Zéro de point de trajet, situé entre l’Univers standard et un « autre espace ». Cet espace peut être atteint au moyen des machines de Matuy. Les Galactes apprennent que la Terre et la Lune ont été échangées contre des astres de « l’autre espace ».

L’information a un prix. Les Luruparushes exigent que les Galactes détruisent l’accès à la Zone Zéro. Ils peuvent l’élargir pour laisser passer un vaisseau d’une taille maximale de 1656 mètres. Ce serait un voyage dans retour.

L’équipe de Yaradua retourne sur le Ras Tschubaï. Perry Rhodan choisit le croiseur Tess Qumisha pour la mission qu’il dirige en personne. Le vaisseau échappe à une attaque de navires phersunes puis franchit le portail vers la Zone Zéro, que le Ras Tschubaï anéantit ensuite.


3050 - Système Solaire

Cycle 42

Auteur | Christian Montillon
Titre Allemand | Solsystem
Date de parution | 30 janvier 2020

Résumé

En janvier 1614 NDG se produit dans le Système Solaire un événement qui sera plus tard baptisé événement-qui-change-tout (ECT). La Terre et la Lune sont projetées dans un autre univers. Il ne s’agit pas d’un univers parallèle mais de l’une des deux moitiés du dyo-univers. Après le Big Bang, deux univers jumeaux sont nés. Ils se ressemblent, mais avec des différences. Dans le Système Solaire de ce côté, Pluton, Zeut et Médusa existent encore. L’hyperimpédance est très élevée, ce qui a des conséquences néfastes sur la technologie. Nathan cesse de fonctionner pendant douze ans. Même avec la technologie développée, une étape supraluminique ne dépasse pas 25 années-lumière. Des « icebergs » dérivent dans l’entr’espace, des objets massifs constituant des obstacles mortels. On n’a trouvé de vie intelligente ni dans le Système Solaire ni dans le système de Véga.

En 1626 NDG, le Thésan Jathao Vanoth apparaît sur Terre. Il déclare que l’ECT n’est pas une catastrophe mais une opportunité de nouveau départ. Les Terraniens apprennent de lui où ils sont. Vanoth prédit que Perry Rhodan arrivera un jour près de Triton et, depuis, ce secteur est surveillé. Par la suite se développe l’organisation des Vanothes qui veulent rester dans cet Univers.

Le 17 août 1627 NDG, un vaisseau topside apparaît au-dessus de la ville de Schiaparelli, sur Mars, et provoque des destructions. Ils considèrent l’intrusion des Terraniens dans le système de Véga comme un acte hostile.

Homer G. Adams a fait la connaissance d’une femme appelée Amalia Serran. Ils passent beaucoup de temps ensemble, sans pour autant être en couple. Adams devient le Conseiller du Résident. Le 31 juillet 1674 NDG, son activateur cellulaire cesse de fonctionner, sans doute une conséquence de l’hyperimpédance élevée. Il est placé en suspension. Dans cet état, son activateur cellulaire se régénère lentement. Le processus doit être renouvelé tous les 62 ans.

Le 8 novembre 2046 NDG, le Tess Qumisha se matérialise près de Triton après avoir traversé la Zone Zéro. À cause de l’hyperimpédance élevée, toute sa technologie tombe en panne. Le croiseur Cistolo Khan est sur place et prend le Tess Qumisha en remorque. Le commandant Hanko Lee se montre plutôt froid.

Certains hommes considèrent Perry Rhodan comme une menace, et une femme tente de l’assassiner. Gabril da Gnozal, un émissaire de la Résidente Orfea Flaccu, se présente. Perry Rhodan doit se rendre sur la Lune pour que Nathan vérifie son identité. Le Tess Qumisha est amené sur un chantier sur Mars.

Un vaisseau de guerre topside apparaît soudain. la commandante Hokkno exige qu’on lui livre Perry Rhodan et le Tess Qumisha.


3051 - Lune

Cycle 42

Auteur | Christian Montillon
Titre Allemand | Luna
Date de parution | 6 février 2020

Résumé

Le passé

Lors de la projection de la Terre et de la Lune dans l’autre moitié du dyo-univers, Nathan a cessé de fonctionner. Il se réveille le 4 mars 1626 NDG. Il détermine que dans cet univers, il n’existe ni eiris ni superintelligence, pas de Hautes Puissantes ou de Code Moral. Nathan souffre du fait que sa « fille », Yla, est restée dans l’Univers d’origine. il crée des robots, les Ylantes, établis dans l’Ylatorium, situé dans un cratère. Il conçoit aussi une flotte de vaisseaux appelés dominos.

Certains Terraniens sont prêts à tout pour que l’Humanité reste dans sa nouvelle patrie, et commettent des attentats. Vanoth se rend à la Maison Solaire. Sur son incitation, l’Institut pour la Recherche sur le Dyo-univers (IRD) est fondé dans l’Ylatorium. Un nouvel attentat des Vanothes a lieu, que Vanoth et Adams condamnent fermement.

Le présent

Perry Rhodan est amené sur la Lune par la nef amirale de la Ligue, l’Oratio Andolfi. Il se lie d’amitié avec la commandante Ghizlane Madouni. Sur la Lune, on lui présente une Topside qui a été transformée par chirurgie en être humain. Elle a été envoyée par les services secrets topsides, le Nid, et a été récemment arrêtée.

Nathan confirme l’identité de Perry Rhodan. Il lui demande d’aller sur la Terre, où Rico l’attend.


3052 - Terre

Cycle 42

Auteur | Christian Montillon
Titre Allemand | Terra
Date de parution | 13 février 2020

Résumé

Homer G. Adams rêve du passé alors qu’il est en suspension.

Le passé

Une flotte terranienne se rend dans le système de Bételgeuse, mais les Topsides le considèrent comme leur propriété et les chassent. Ils ont asservi les Yuras, les habitants de la quatrième planète. Les Terraniens repartent avec deux d’entre eux. Adams invite sur Terre la générale topside Peran-Gord. Les Topsides de l’Univers standard qui vivent sur Terre préfèrent demeurer neutres. L’un d’eux, le scientifique Carmo-Wiktan, sert d’intermédiaire.

Le présent

En 2046 NDG, Rico, maire adjoint de Néo-Atlantis, la Résidente Orfea Flaccu et le directeur de la D.L.T. Sloud Silverman reçoivent Perry Rhodan. L’ultimatum des Topsides expire dans quatre jours. La Mère de Ponte Bun-Akkbo, la chef de l’état topside, affirme que le Système Solaire sera attaqué si Perry Rhodan et le Tess Qumisha ne lui sont pas livrés. Rhodan est amené dans la clinique Maurits Vingaden, où Homer G. Adams repose en suspension pour que son activateur cellulaire puisse se régénérer. Des robots surgissent, contrôlés par l’agent de la D.L.T. Gorin Palotta, et enlèvent l’alcôve de suspension d’Adams. Iwán/Iwa Mulholland se téléporte avec Perry Rhodan.

Ghizlane Madouni enquête sur les attentats perpétrés par les Vanothes. L’Onryon Eccpre Allocnur vole un chasseur et file vers le vaisseau topside Ochvrur. Deux pilotes envoyés n’arrivent pas à l’intercepter. L’Onryon est finalement arrêté. Il s’avère que son appareil a été manipulé pour qu’il file vers les Topsides. Il s’avère que les pilotes qui ont échoué à intercepter Allocnur l’ont fait sciemment. Ils se dirigent vers la cité onryon Icalla sur la Lune et utilisent un transmetteur. Ghizlane Madouni les suit.


3053 - Mars

Cycle 42

Auteur | Christian Montillon
Titre Allemand | Mars
Date de parution | 20 février 2020

Résumé

Homer G. Adams rêve du passé.

La commandante militaire topside Peran-Gord parle sur Mars avec Adams et le Résident Tomasso Coen. La situation se détériore quand elle apprend la présence sur Terre de deux Yuras. Elle retourne sur sa planète, Coen participant en voyage en quasi-otage. Peu après, un statu quo s’instaure, Peran-Gord devenant ambassadrice de son peuple chez les Terraniens.

En novembre 2046 NDG, l’agent traître Gorin Palotta a apporté l’alcôve de suspension de Homer G. Adams sur le Joakim Fabergé. Adams est réveillé, la suspension ne pouvant être maintenue, mais son activateur cellulaire ne fonctionne plus. Ghizlane Madouni arrive également, de même que Iwán/Iwa Mulholland et Perry Rhodan. Rhodan réussit à prendre le contrôle du vaisseau.

Homer G. Adams est ensuite amené sur Mars où existent des alcôves de suspension de secours. Une bombe cachée dans l’une d’elles peut être découverte à temps. Interrogé, Palotta explique que le plan visait à aider les Topsides à prendre le contrôle du Système Solaire.


3054 - Le dernier monde du Vekuia

Cycle 42

Auteur | Dennis Mathiak
Titre Allemand | Die letzte Welt der Vecuia
Date de parution | 27 février 2020

Résumé

Les Galactes du Ras Tschubaï veulent libérer la superintelligence Veku du Cachot Abyssal, censé se trouver sur la planète Zpud. Une équipe dirigée par Icho Tolot s’y rend. Elle comprend les Cairaniens Bru Shaupaard et Wavalo Galparudse, Jalland Betazou, Gry O’Shannon et Penelope Assid.

Leur Gazelle est repérée par des vaisseaux phersunes et détruite. Galparudse est tué. L’équipe explore un secteur où se trouvent de nombreuses épaves de vaisseaux. Les descendants d’un équipage parlent d’un gouffre qui ne peut être que le Cachot Abyssal. Le Dovoin Santral, un indigène, informe les Galactes que le Cachot Abyssal se trouve probablement près de la ville côtière d’Ugnoton. En route, les membres de l’équipe sentent une pression mentale croissante, sans doute due à une forte concentration de matière-vecteur. Ils découvrent dans un volcan la présence d’un cube de deux cents mètres d’arête composé de matière-vecteur et entouré d’un champ d’énergie.

L’équipe se rend dans la ville de Bossonu. Les Dovoins Shukker, Klurn et Obshez les accompagnent. Personne ne peut séjourner près du cube à l’exception de Klurn. Il s’avère que lui et Obshez portent aussi des éclats hexadim qui les protègent de la matière-vecteur. Ce sont des agents du Veku qui doivent aider à sa libération. C’est la planète entière qui constitue le Cachot Abyssal. Le Veku est bloqué dans une réalité virtuelle tandis que sa substance est peu à peu absorbée par le Candidate Phaatom.

Si quelqu’un cherche à manipuler le cube, la matière-vecteur serait libérée et anéantirait la planète. Il est toutefois possible de libérer le Veku sans provoquer ce processus destructeur. Pour cela, elle doit être informée des véritables conditions dans Ancaisin. Tolot et ses hommes anéantissent les appareils générant les simulations. Les trois porteurs d’éclat hexadim forment un phare hypermental pour la superintelligence.

L’équipe pénètre à l’intérieur du cube, les deux Dovoins sont tués. Le corps du Veku se présente sous la forme d’une pyramide rougeoyante reposant sur sa pointe. Il parle mentalement à ses libérateurs. Pour fuir, elle se répartit sur plusieurs corps porteurs : trois Phersunes, Icho Tolot, Penelope Assid et Bru Shaupaard. Elle projette toute l’équipe sur une Gazelle qui attend en bordure du système. La matière-vecteur du cube est libérée, Zpud est menacée.

Synn Phertosh fait évacuer la planète, faisant porter la responsabilité aux Galactes.


3055 - Le Veku

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die VECU
Date de parution | 5 mars 2020

Résumé

La superintelligence Veku, bien qu’affaiblie, réussit à prendre le contrôle du Ras Tschubaï. Même Anansi tombe sous son influence. Le Veku se retire de cinq de ses hôtes et concentre sa substance sur le Cairanien Bru Shaupaard qui donne maintenant ses ordres. L’équipage est incarcéré. Le chef adjoint de la sécurité Onker Dou, de même que quelques autres, comme Icho Tolot, peuvent conserver leur liberté. Tandis que des spécialistes essaient de manipuler Anansi, Icho Tolot crée une diversion. Il est capturé et placé en suspension.

Le Veku projette une attaque sur la planète Talzmant. Le commandant du Ras Tschubaï, Cascard Holonder, accepte à contrecœur de l’aider. Le Veku veut ensuite s’en prendre à d’autres systèmes.

Pendant ce temps, les trois membres d’équipage restés libres prennent contact avec Oman, une partie d’Anansi qui est restée indépendante. Tolot est libéré. Oman s’arrange pour que le croiseur Startac Schroeder puisse appareiller discrètement.

Tout cela n’était qu’une diversion. Le véritable but du Veku est la planète Vunun habitée par les Vun insectoïdes. Les crânes de leurs ancêtres, pas entièrement morts, doivent servir de nouveaux porteurs. Le processus, le Manifestum, est tout de suite enclenché. il est mis en danger par l’approche de vaisseaux phersunes, mais le Startac Schroeder intervient et détruit les vaisseaux ennemis. Le Manifestum s’achève, donnant une nouvelle vie au Veku.

En remerciement, le Veku redonne leur liberté aux Galactes, et le Ras Tschubaï repart vers la Voie Lactée.


3056 - Aventuriers des transmetteurs

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Transmitter-Hasardeure
Date de parution | 12 mars 2020

Résumé

Une guerre civile fait rage dans l’amas Thantur-Lok. Des pirates ladhones, alliés aux Naats et aux Fidèles de Cristal, exigent qu’on leur livre Atlan, ce que le Baron Larsav da Ariga refuse.

Le Service d’Information d’Ephémlégon a appris qu’une attaque est prévue sur le réseau des transmetteurs d’étape akonide. Comme Giuna Linh et Lanko Wor connaissent bien les stations d’étape, ils sont envoyés sur la cour d’étape Kesk-Kemi dans le système de Chrag-Odisz qui doit être inaugurée le 12 avril 2046 NDG. Des personnalités sont présentes comme le Haut Conseiller Benert de Bass-Thet, le Cheborparnien Hyadusz Pervuggan, surnommé HyPer, et le Cairanien Matetao Goniwari.

Un incident se produit. Des marchandises envoyées n’arrivent pas. Deux technciens, la Sigane Barbara Meekala et le Swoon Rohonzori ne trouvent pas ce qui ne marche pas. Huit invités se matérialisent complètement déformés et seuls deux survivent. Linh et Wor prennent contact avec les deux techniciens.

Des pirates, dont deux Tomopates, pénètrent dans la station d’étape et s’emparent avec violence de la centrale. Le commandant est une des premières victimes.

Pendant ce temps, une troupe cairanienne s’empare de la station. Les pirates sont tués. La station est déclarée comme hors service et évacuée. Elle doit être emportée pour être étudiée. Tout n’était qu’une mise en scène pour permettre aux Cairaniens de s’en emparer.


3057 - Thantur-Lok brûle

Cycle 42

Auteur | Verena Themsen
Titre Allemand | Thantur-Lok brennt
Date de parution | 19 mars 2020

Résumé

Une guerre civile fait rage depuis des semaines dans Thantur-Lok. Atlan qui dirige la flotte du Baron Larsav da Ariga, demande l'aide de l’Empire Éternel, mais celui-ci ne veut pas intervenir dans un conflit entre Arkonides, même si des Naats et des Ladhones sont impliqués. Le stratégiste Aro Ma-Anlaan parle à Atlan de la planète Murnark, dans le système de Parauv, où se trouver le chantier Talur où l’on étudie un nouveau système d’armes. Atlan met au point un plan contre Jarak da Nardonn.

Le 20 avril 2046 NDG, le chef des Fidèles de Cristal reçoit des informations comme quoi une arme développée sur Murnark doit être envoyée sur Zalit. Peu après, le Tarts d’Atlan apparaît dans le système de Parauv. Da Nardonn fait tirer dessus et déclare Murnark comme un territoire impérial. L’administratrice planétaire Markane da Chao se range au côté de Nardonn. Cent croiseurs naats apparaissent dans le système. Le Tarts s’éloigne.

Atlan s’est téléporté avec L’Émir et le Tara-Psi sur le chantier. En fait, Markane da Chao agit pour lui. Ils s’arrangent pour que Nardonn, lors de son inspection du chantier, soit accompagné par deux agents de sécurité locaux, en fait Dancer et Schlafner.

Da Nardonn exige de l’ingénieur en chef Vadkuin da Chao la remise des plans des armes. L’Émir s’est arrangé pour que ses alliés entendent l’échange, et ils apprennent ainsi que da Nardonn a ordonné récemment la mise au point d’une parade à l'arme la plus efficace des Naats. Les Naats ne sont pas ravis que leur commanditaire travaille dans leur dos. Da Nardonn fait bombarder le chantier, se discréditant encore plus, ce qui était le but de toute l’action.

Atlan peut maintenant s’occuper des Ladhones, qui se comportent étrangement avec retenue. Ils transportent un objet gigantesque vers la Sphère de Plomb. Atlan, et une équipe s’y téléportent et découvrent qu’il s’agit d’une station du réseau de transmetteurs akonides.


3058 - Interdit aux Galactes !

Cycle 42

Auteur | Wim Vandemaan
Titre Allemand | Für Galaktiker verboten!
Date de parution | 26 mars 2020

Résumé

Le 27 avril 2046 NDG, le Bioposi Ganud et la Construction-Zain Bonthern rejoignent la flotte d’Atlan près de la Sphère de Plomb. Bonthern vient mettre une flotte à sa disposition, et Ganud est là pour relater l‘expédition ratée de Vetris-Molaud vers Andromède en 1638 NDG.

Dans les décennies suivant l’Incendie cosmique, les contacts entre la Voie Lactée et Andromède se font de plus en plus rares. Tous les transmetteurs stellaires cessent de fonctionner. Vetris-Molaud décide d’aller en personne voir ce qui se passe. Il part avec le croiseur Scimor.

Après trois mois de voyage, le vol est interrompu à 280 000 années-lumière d’Andromède pour des raisons inconnues. À proximité se trouve la station Yeddven, une ancienne gare spatiale des Maahks. Le Scimor est escorté par des croiseurs jusqu’à la station. Le commandant, Gota-Thao, explique que la Stabilité, une union des peuples, a placé la Voie Lactée sous quarantaine.

Vetris Molaud passe une nuit avec Ousha Rikmoon, l’assistante du commandant. Elle lui fait comprendre qu’il y a des opposants à la Stabilité, qui apprécieraient l‘aide de Vetris-Molaud dans un putsch. Le lendemain, Vetris-Molaud et Ganud sont attaqués par un être non humanoïde. Il s’agit d’un Audh, un peuple inconnu dans Andromède. Vetris-Molaud est gravement blessé.

Le 24 novembre arrive Aureni-Tarat, la conseillère du Virth, le maître des Téfrodiens. Les Téfrodiens ont coupé la chaîne de transmetteurs solaires car des valeurs anormales du champ hyperdimensionnel généré par tout astre ont été détectées dans la Voie Lactée. Pour éviter toute contamination, Yeddven et le Scimor doivent être détruits.

Ousha Rikmoon blesse grièvement Aureni-Tarat et permet au Scimor de prendre la fuite. Quand Vetris-Molaud lui demande où il peut la trouver, elle lui dit de demander à Soynte Abil.

Atlan sait que Soynte Abil était un Maître Insulaire, le premier Faktor VII.


3059 - Le coin transuniversel

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Der transuniversale Keil
Date de parution | 2 avril 2020

Résumé

Le calme est plus ou moins revenu dans Thantur-Lok, beaucoup d’alliés de Jardak da Nardonn l’ayant abandonné. Le croiseur Blaise Pascal se matérialise soudain en périphérie de la Sphère de Plomb. C’est un vaisseau de recherche de scientifiques de Dernière Chance qui a disparu depuis 250 ans. En raison d’effets d’altérité relevés, il devient évident qu’ila séjourné dans un autre univers. Aucun contact ne peut être établi.

Atlan explore le vaisseau en compagnie de L’Émir et du Tara-Psi. Ils doivent se dépêcher car une troupe de Ladhones a aussi pénétré dans le vaisseau. Ils atteignent le poste central et trouvent trois morts sous des draps funéraires. L’Émir perçoit des pensées émanant de ceux-ci. Un Halutien surgit et se déchaîne contre les Ladhones. Il s’avère que c’est en fait uniquement un spatiandre de Halutien, avec à l’intérieur un tissu semblable aux draps funéraires. L’Émir sait maintenant ce qui est arrivé à l’équipage.

Atlan et ses compagnons reviennent sur le Tarts. Cinquante croiseurs cairaniens encerclent le Blaise Pascal.

Le 10 septembre 1777 NDG, le posicide affecte Sunset City sur Dernière Chance comme tous les mondes de la Voie Lactée. Le Blaise Pascal n’est pas affecté car son réseau informatique est alors non connecté. Le vaisseau dispose d’une hypertronique devant remplacer les syntroniques qui ne fonctionne plus depuis l’augmentation de l’hyperimpédance. Durant un premier vol d’essai, le Blaise Pascal effectue une transition et se retrouve dans un autre univers. À chaque transition, il atteint un univers différent, pour finalement revenir dans le premier univers.

Cet univers ne peut être visité qu’au moyen de la propulsion linéaire. Il semble n’y avoir aucune vie évoluée, mais on découvre des statues géantes auxquelles sont fixés ce qui ressemble à des drapeaux de prière blancs. La majeure partie de l’équipage s’installe sur la planète Ithaque. Une des mystérieuses statues se dresse sur la planète extérieure du système, Chione. Après un quart de siècle, les Terraniens découvrent par hasard que les tissus des drapeaux de prière peuvent conserver les constantes F.H.R. Quand on recouvre des gens récemment décédés avec, on peut parler aux morts, et par leur intermédiaire aux statues.

Les Galactes entrent ainsi en contact avec une structure métauniverselle qui se désigne comme le Totum. Une fraction biohistorique a placé des marques de conscience dans divers univers. Celles-ci sont entrées en contact avec l’hypertronique du Blaise Pascal et ont appris que dans son univers d’origine, une brèche pouvant traverser les univers existe. Pour analyser ce danger potentiel, ils ont donné à l’hypertronique la possibilité de voyager entre les univers. Les Galactes supposent que la brèche est le Conducteur Atopique et que la Sphère de Plomb est la zone de contact multi-universelle.

Le Blaise Pascal est revenu dans l’univers standard sans équipage, ceux-ci voulant demeurer sur Ithaque.


3060 - Le Thésan et le Lord-Amiral

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Die Thesan und der Lordamiral
Date de parution | 8 avril 2020

Résumé

La Nouvelle O.M.U. travaille apparemment pour l’Alliance de Paix Cairanienne mais cherche en fait à se procurer des informations sur les Cairaniens. Le Ratber Tostan, suivi discrètement par le Nike Quinto, escorte des croiseurs bleus vers le système de Nuruvrao dans l’amas M 15. Les Bleus Tentras ont des relations commerciales avec les Nuru installés sur la troisième planète, Zarut. Le trou noir au centre de M 15 est appelé le Poids Obscur. C’est apparemment de là que les Cairaniens seraient venus dans la Voie Lactée. Monkey se rend sur Zarut en compagnie de Zemina Paath. Ils apprennent qu’il existait autrefois un conseil de Préparateurs dirigé par un Curateur chargé de superviser la phase de transition de l’installation des Cairaniens avant l’installation des Consulats. Monkey découvre la présente de deux Tomopates dans la ville de Tayme,

Monkey et Zemina Paath découvrent que le Cairanien Gallman Kaiku est observé par les siens. C’est un ancien membre de la Panarchive qui a été suspendu car il croit qu’un être démoniaque le contrôle. L’Oxtornien et la Thésane se rendent dans une installation secrète à deux kilomètres de profondeurs. C’est une copie parfaite de Taymen avec un ciel étoilé correspondant à une galaxie inconnue. Kaiku et d’autres Cairaniens libèrent un de leurs congénères prisonnier dans l’installation. Monkey et Zemina Paath sont arrêtés et conduits devant le Légat Nevesai Aiaraldi. Monkey bluffe en affirmant déjà savoir qui est le prisonnier, alors qu’il sait uniquement qu’il s’appelle Orpard Surrutaio, le consul désigné du Consulat Sud.

Orpard Surrutaio est craint par son peuple car il est en contact de façon inconnue avec un ennemi effrayant, les Phersunes. La simulation de son environnement doit empêcher les Phersunes d’identifier la galaxie où il se trouve. S’ils l’apprenaient, cela pourrait sceller le sort de la Voie Lactée.

Les deux Tomopates, Ly et genner, capturent Kaiku et le tuent après qu’il a parlé.

Surrutaio est amené par des complices de Kaiku dans un vaisseau des Nuru qui part aussitôt. Il peut être récupéré et amené à bord du Ratber Tostan.


3061 - La Gravité Obscure

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die Dunkle Schwere
Date de parution | 16 avril 2020

Résumé

Le semi-Oxtornien Daan Gudati, le commandant du vaisseau de l’O.M.U. Ratber Tostan, est influencé par Saessbekker, un éclaireur phersune qui a la capacité d'exister en tant que conscience désincarnée. Il peut contrôler deux êtres vivants en même temps. Outre Gudati, il possède actuellement Orpard Surrutaio. La cible de Saessbekker est le Poids Obscur, le trou noir central de l'amas stellaire M 15, ou plutôt la Station Silencieuse qui y est positionnée. Cette ancienne installation des Cairaniens a été reconstruite par les Phersunes et contient un communicateur avec lequel Saessbekker pourrait contacter ses congénères, en particulier l'Avocat de la Candidat Phaatom. Saessbekker estime que la Voie Lactée, dont il connaît maintenant la position, est d'un grand intérêt pour son espèce. Il espère également retrouver son corps dans la station, où il n'a pas pu retourner pour des raisons inconnues.

Avec l'aide de Saessbekker, tout l'équipage du poste central est neutralisé. Le commandant en second Wno Traekknor et les spécialistes de l’O.M.U. Bela Hogam et Iom Tashtelu-Tempu sont accusés de mutinerie et emprisonnés. Finalement, Gudati persuade la positronique principal Posy de lui donner le commandement complet. Le contrôle mental de Saessbekker est incomplet, car Gudati a une faible parafaculté et peut penser de deux façons. Sans se faire remarquer par Saessbekker, il active le Fil Linéaire, un transpondeur spécial qui permet à Monkey de suivre le Ratber Tostan avec le Nike Quinto. Posy trouve le comportement de Gudati étrange et utilise le Bioposi Adriano pour libérer les présumés mutins. Ceux-ci déclenchent alors une sorte de vraie mutinerie pour agir contre le commandant fou. De plus, ils surveillent les deux Tomopates Ly et Genner, qui ont suivi Surrutaio à bord du Ratber Tostan.

Saessbekker pousse Gudati à se diriger le système de Zimpari, qui est situé près de du Poids Obscur. Gudati/Saessbekker ouvre le feu sur des navires nuru, gagnant ainsi leur respect dont il a besoin pour les forcer à divulguer des informations sur le trou noir. La Station Silencieuse est appelée. Dans un moment de liberté, Gudati envoie secrètement un message à Monkey et ouvre une brèche structurelle dans l’écran énergétique du Ratber Tostan, par laquelle le chef de l’O.M.U. et Zemina Paath peuvent entrer. Monkey s’allie aux mutins. Il pourrait reprendre le contrôle du navire grâce à ses codes d'annulation, mais il ne le fait pas encore, car il veut savoir ce qui se passe réellement.

Les Tomopates exigent de Gudati le transfert de Surrutaio. Ils ont pris des otages et ont miné le navire. Quand Gudati demande du temps pour réfléchir, ils font exploser une bombe et menacent de paralyser le navire. Monkey se rend compte que cette action n'est qu'une distraction. Il intercepte les Tomopates près de la cabane de Surrutaio et, après un dur combat, les met en fuite, mais il ne peut les empêcher de tuer Surrutaio. Peu de temps après, la Station Silencieuse répond à l'appel. Saessbekker apprend que son corps se trouve effectivement là. Gudati réussit à distraire le Phersune en lui faisant douter de la véracité de cette affirmation et en le convainquant que c’est un piège tendu par les Cairaniens. L'influence de Saessbekker s'affaiblit, de sorte que Gudati peut le chasser de son esprit. On suppose que Saessbekker s’est projeté dans le corps de l’un des deux Tomopates qui s’enfuient à bord d’une Gazelle.

Une fois le navire sécurisé, Monkey jette un coup d'œil à la Station Silencieuse. La structure de l'installation est similaire à celle d’un croiseur cairanien, mais au centre, il y a un trou blanc sous contrôle avec lequel la station résiste aux forces gravitationnelles du trou noir. La station active ses systèmes de défense. Elle est détruite par les navires de l’O.M.U. avant qu’elle ne puisse informer les Phersunes.


3062 - Zeut

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Zeut
Date de parution | 23 avril 2020

Résumé

Les Topsides de la deuxième moitié du dyo-univers ont exigé la livraison de Perry Rhodan et de son vaisseau, et le délai de l’ultimatum est passé. Les Topsides ont la supériorité au niveau armement et les vaisseaux de la mère de ponte Bun-Akko peuvent frapper quand ils veulent dans le Système Solaire. Les Terraniens repoussent les premières attaques, mais les Topsides prennent le dessus. Rhodan bluffe en faisant croire à l’existence de nouveaux canons transformateurs.

En réalité, ces armes ne fonctionnent pas vu les conditions hyperphysiques de cet univers, mais Rhodan fait appel aux facultés de téléporteur de Iwán/Iwa Mulholland qui, en compagnie de Torr Nishal, le chef de la sécurité de l’Oratio Andolfi, va déposer des bombes sur des vaisseaux topsides. Les Topsides préfèrent se retirer. Une rencontre est arrangée entre Perry Rhodan et Bun-Akko sur Vurayur, la quatrième planète de Bételgeuse.

Rhodan apprend que d’étranges changements ont lieu sur Zeut depuis l’arrivée du Tess Qumisha. Dans cet univers, Zeut ne possède pas de semper mais il y existe un effet d’hyper-épuisement qui draine toute l’énergie des hypercristaux. La zone où cet effet se produit s’est élargie de quelques kilomètres depuis le 8 novembre 2046 NDG. Des activités sismiques ont aussi été détectées. Rhodan part avec Sichu Dorksteiger, Farye Sepheroa, Iwán/Iwa Mulholland, Donn Yaradua, Phylax et le géologue Marek Derowia dans l’océan de glace de Zeut à bord d’un bathyscaphe.

Une influence inconnue puise l’énergie vitale dans l’activateur cellulaire de Rhodan et la transfère à des animaux marins qui passent aussitôt à l’attaque. Le bathyscaphe est perdu et l’équipage rejoint la terre ferme de justesse. Rhodan se remet rapidement dès qu’il a quitté sur Zeut. Partout sur la planète, les animaux se réveillent plus vite que prévu de leur longue période » d’hibernation, si bien que Zeut doit être évacuée.

Avec l’aide d’un détecteur d’énergie vitale cairanien, on détermine d’où l’activateur cellulaire de Perry Rhodan a été attaqué. L’endroit se situe à 63 kilomètres sous le plancher océanique. Rhodan part avec le géoscaphe Orphée capable de se déplacer à travers la roche.


3063 - Cérès

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Ceres
Date de parution | 29 avril 2020

Résumé

Le voyage du géoscaphe Orpheus dans les profondeurs de la planète Zeut ne passe pas inaperçu. L’équipage est rendu inconscient et projeté sur une station cairanienne située sur Cérès dans la ceinture d’astéroïdes. La station à l’intérieur de Zeus que Perry Rhodan recherchait est anéantie.

Rhodan se retrouve seul dans un lieu inconnu. Un robot d’apparence cairanienne appelé Bernenger s’occupe de lui. Sa maîtresse est la Consule Virtuelle Phrio Bindunudse. Sa mission depuis cinq cents ans est de surveiller le Système Solaire et d’attendre l’arrivée de Rhodan. En conversant avec la Consule, Rhodan constate que la Cairanienne le craint et ne sait en fait pas quoi faire de lui. Elle lui impose de se livrer à différents jeux, dont l’un tourne autour de la vie des passagers de l’Orpheus.

Rhodan apprend que des vaisseaux cairaniens ont pénétré il y a plus de cinq cents ans dans la deuxième branche du dyo-univers et qu’ils n’ont plus eu ensuite de contact avec leur univers d’origine. Bindunudse est née dans cet univers et est la seule survivante après une attaque de la faune agressive de Zeut. Elle affirme que son peuple est responsable du transfert de la Terre et de la Lune et qu’il existe dans la croûte terrestre quelque chose que les Cairaniens considèrent comme un mécanisme de fuite. Bindunudse ne sait pas qui l’a créé et pourquoi les Cairaniens l’ont activé.

Rhodan comprend que les Cairaniens sur Iya étaient à la recherche de l’équivalent de ce mécanisme de fuite. Bindunudse ajoute que les peuples du Vekuia, hormis les Thésans qu’elle considère comme des traîtres, veulent fuir devant Phaatom et se réfugier dans la deuxième branche. Ils y seraient en sécurité car il n’y existe aucune superintelligence et Phaatom ne pourrait pas les suivre.

Pour réaliser cette fuite qu’ils appellent le Trajet, ils ont absolument besoin d’Atlan pour que le Supramentum ouvre le chemin vers la sécurité.

Rhodan libère ses amis et ils doivent affronter des robots. Bindunudse déclenche l’autodestruction de la base. Rhodan veut l’emmener avec lui, mais elle préfère mourir.

Orfea Flaccu annonce qu’il est temps de partir car avant le rendez-vous avec la Mère de Ponte dans le système de Bételgeuse, elle veut faire un détour par Ferrol.


3064 - Ferrol

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Ferrol
Date de parution | 7 mai 2020

Résumé

Perry Rhodan et la Résidente de la L.L.G. Orfea Flaccu sont en route avec l’Oratio Andolfi pour le système de Bételgeuse où doit se dérouler une rencontre avec la Mère de Ponte Bun-Akkbo, la chef des Topsides. Ils font une étape dans le système de Véga en raison de problèmes qui s’y déroulent. Les Topsides ont laissé Ferrol aux Terraniens, qui s’y font appeler Ferraniens, tout en conservant une station sur Rofus qui les surveille. Elle ne donne plus signe de vie depuis trois jours et six vaisseaux topsides ont surgi dans le système de Véga. Leur responsable, Kechkut-Shei est d’accord pour que des équipes des deux peuples examinent la station. La responsable de l’équipe topside est Ksau-Khassna. Perry Rhodan participe en personne à la mission.

Toute la garnison de la station est morte. Les Topsides semblent avoir succombé à la faiblesse de l’âge. Des choses ressemblant à des étoiles de mer et qualifiées d’étoiles blêmes sont découvertes à l’intérieur et à l’extérieur de la station. Un membre de l’équipe de Ksau-Khassna attaque les Terraniens qu’il considère responsables de la mort de ses congénères. Ksau-Khassna l’abat. Peu après, tous les membres de l’équipe s’écroulent d’épuisement à l’exception de Perry Rhodan et Ksau-Khassna. Ils découvrent l’indice qu’une personne de la station a essayé de joindre une certaine Ferenice Mellner sur Ferrol.

Avec l’aide du Paau et de l’okrill, Rhodan amène les survivants en sécurité. Ils sont ensuite soignés sur Ferrol. Pendant ce temps, Rhodan se renseigne sur Mellner, une géologue qui a disparu peu avant que le contact avec la station sur Rofus soit rompu.

Avant son départ précipité, Ferenice Mellner a remis à son mari Harko un cristal de données. Pendant des années, elle a collaboré en secret avec une collègue topside appelée Zikktro-Raut sur Rofus. Début décembre 2046 NDG, celle-ci a contacté Mellner pour l’avertir que quelque chose avait pénétré dans la station et que le danger ne se limitait pas à Rofus. Mellner est partie pour la dixième planète du système, Bariya. On la retrouve presque morte et dans sa tente se trouve une étoile blême. Rhodan détruit difficilement la créature puis amène la femme inconsciente sur Ferrol.

Rhodan apprend que jusqu’il y a dix millions d’années, il y avait de la vie sur Ferrol, Rofus et Bariya, puis les trois biosphères s’éteignirent en même temps. Un rapport avec les étoiles blêmes se dessine. L’alerte est donnée quand on voit que des étoiles blêmes partent d’une lune de Bariya pour toutes les planètes habitées du système de Véga. Ferraniens et Topsides collaborent pour combattre les étoiles blêmes qui sont aussi apparues sur Ferrol. Les rapports entre les deux peuples s’améliorent. Le 11 décembre, l’Oratio Andolfi reprend son vol.


3065 - Bételgeuse

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Beteigeuze
Date de parution | 14 mai 2020

Résumé

Les négociations entre Terraniens et Topsides dans la deuxième branche du dyo-univers vont avoir lieu sur Vurayur, la quatrième planète du système de Bételgeuse. Le Yura Kaloyd accueille les délégations. L’expert en sécurité terranien Odai Krimmer est là également. Perry Rhodan va voir le Primrat des Yura qui craint que son peuple soit pris entre deux fronts.

Klechna-Ertz, la diplomate en chef topside, demande à Perry Rhodan à lui parler avant la rencontre officielle. Rhodan amène avec lui Iwán/Iwa Mulholland. Il s'agit en fait d’une rencontre avec la Mère de Couvée Bun-Akkbo qui s’efforce de faire la paix. Rhodan révèle que Mulholland possède deux parafacultés. Il affirme qu’il aspire à retourner dans la première branche du dyo-univers et qu’il demandera à tout Terranien de l’accompagner.

Pendant les négociations, des attaques d’animaux ont lieu sur le site où se déroule la conversation. Il s’avère qu’ils sont équipés d’un émetteur de construction topside. On suppose le Topside Wrachsha d’en être responsable. La situation empire alors que Kaloyd est pris de folie. Des Topsides attaquent. Tout cela est une diversion pour une action orchestrée par Odai Krimmer. C’est un mutant capable d’influencer les autres individus pour qu’ils lui accordent leur entière confiance. Il a ainsi amené Kaloyd et d’autres à l’aider. Wraschsha et d’autres Topsides, en revanche, agissent de leur plein gré quand ils enlèvent Flaccu.

Mulholland les repère télépathiquement et Flaccu est libérée. Les ravisseurs sont arrêtés. Krimmer voulait que Rhodan prenne le pouvoir et élimine les Topsides.

Un traité de paix est conclu entre Terraniens et Topsides. L’Alliance d’Orion qui inclue aussi les Yuras est fondée. Des scientifiques des trois peuples établis sur Esperdetyn, la troisième planète, doivent élucider le mystère d’extinction en masse qui s’est produit il y a dix millions d’années.


3066 - Désir d'Évasion

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Drangwäsche
Date de parution | 21 mai 2020

Résumé

Icho Tolot sent une période de Désir d’Évasion arriver alors que le Ras Tschubaï se dirige vers la Voie Lactée. L’Epsalien Onker Dou garde un œil sur le Halutien. Le vaisseau doit faire une escale dans la galaxie NGC 1169 pour recharger le salkrit de sa coque. D’après Bru Shaupaard, cette galaxie avait éveillé l’intérêt des Cairaniens. Le 6 avril 2047 NDG, Icho Tolot part avec le croiseur Feedra Bergson, accompagné par Dou ainsi que le Bioposi Gustav et la Construction-Zain Annba.

Près du système de Spandad, un combat fait rage entre les flottes de deux peuples. Les nefs cylindriques des Spavnos ornithoïdes sont manifestement acculées par des unités discoïdales, aussi Tolot agit à leur avantage. Il s’avère que les disques sont équipés par des pseudo-Bleus. Ils agissent avec une extrême cruauté sur Spavar, la patrie des Spavnos, et causent un massacre. Icho Tolot se rend sur la planète et essaie de protéger les objectifs visés par les Bleus.

Malgré des pertes lourdes, les Bleus ne se laissent pas repousser. Ils ne se retirent que quand apparaît une flotte de croiseurs sphériques avec des inscriptions terraniennes. Ils se montrent implacables. Icho Tolot et Onker Dou pénètrent dans une nef lourdement endommagée et récupèrent les survivants. L’étude d’un cadavre montre que les corps sont synthétiques et que le cerveau organique contient des unités positroniques.

Les pseudo-Humains se considèrent comme des Terraniens. L’officier de plus haut rang, Talmon 6-Dorm, appelle NGC 1169 Villanova et affirme que ses ancêtres ont été envoyés ici il y a deux cents ans par Perry Rhodan. Ils n’ont plus eu depuis de contact avec la Voie Lactée. Les Bleus de Villanova considèrent comme leur destinée de s’étendre et d’exterminer les autres peuples. Tolot et ses compagnons veulent rejoindre le Monde de l’Égide, centre du pouvoir humain dans cette galaxie. Ils y sont attendus par la Protectrice et son conseiller, Tipa 8-Riordan et Alaska 9-Saedelaere.


3067 - Le Monde de l'Égide

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die Ägidenwelt
Date de parution | 28 mai 2020

Résumé

La commandante Petresse 7-McNamara invite Icho Tolot et ses compagnons sur le Monde de l’Égide. Le Kawa Dantroff les amène sur cette planète de type terrestre. Nulle part on ne voit d’enfants. Dans la capitale New Terrania s’élève le Palais Astrée où résident la Protectrice Tipa 8-Riordan et son conseiller Alaska 9-Saedelaere. Ils se considèrent comme des clones des originaux.

Les Terraniens de Villanova croient que Perry Rhodan les a autrefois chargés de freiner l’expansion des Yülziish et de créer un territoire de repli pour les Terraniens de la Voie Lactée. Le combat contre les « têtes d’assiette » est l’élément principal de leur vie. Dès qu’on leur pose des questions précises sur leurs origines, ils ne perçoivent même pas les questions. Certains processus de pensée leur sont impossibles. Tolot et ses compagnons voient comment l’indoctrination se déroule. D’un instant à l’autre, leurs interlocuteurs se rendent à des endroits précis où un recalibrage de leur esprit a lieu.

Le lendemain, le chef des services secrets, Corla 7-Bchisama, leur fait visiter la planète, du moins ce qu’on leur permet de visiter. Les Galactes réussissent néanmoins à prendre contact avec Ramona 8-Sermyon, chef de la résistance. Ils apprennent que certains Terraniens de Villanova se doutent que quelque chose ne va pas avec eux. Le chef des rebelles, Corey, joue un rôle particulier.

Les chiffres dans le nom des Terraniens de Villanova précisent en fait de quelle série ils sont. Ils sont développés au centre de contrôle de qualité sur l’Île Brumeuse qui est dirigé par un Cairanien. Corey est en route pour l’endroit avec plus de cent cinquante de ses adeptes.

Les Galactes s’y rendent. Dès qu'ils arrivent au centre de contrôle de qualité, ils sont attaqués par des robots. Un vieux Cairanien apparaît ensuite. Il se présente comme Quamadse Simdua, le Consul de Personne et maître du Monde de l’Égide. Les Galactes apprennent qu’entre 1560 NDG et 1570 NDG, les Cairaniens ont envoyé une équipe en reconnaissance dans la Voie Lactée pour s’emparer des représentants de divers peuples et faire avec eux des tests dans la galaxie Villanova. La liaison entre la Voie Lactée et Villanova était assurée par une sphère bilocale qui n’a pu être maintenue que 40 ans environ. Les expériences se sont poursuivies avec seulement les Bleus et les Terraniens. Il ne reste que Simdua comme Cairanien. Il se considère comme le père des Terraniens de Villanova et a perdu le contrôle des Yülziish.

Le groupe de Corey observe l’arrivée de Tolot et de ses compagnons et attaque. Les Terraniens comprennent que Corey est une imitation de Ribald Corello. Il n’a pas de parafacultés mais sait se montrer très convaincant et manipule ses adversaires par la force de ses paroles. Il arrive ainsi à pousser Simdua à la mort. Lui-même meurt à cette occasion. Annba décide de rester dans la galaxie Villanova pour devenir le mentor des pseudo-Terraniens et créer une nouvelle génération de clones.

L’équipe de Tolot retourne sur le Ras Tschubaï qui reprend son vol vers la Voie Lactée.


3068 - L'âme du parasite

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Die Seele des Schulterreiters
Date de parution | 4 juin 2020

Résumé

Monkey suit les Tomopates Ly et Genner avec le Nike Quinto. Leur vaisseau est abordé et les deux Tomopates capturés. Saessbekker s’est certainement glissé dans l’un d’eux. La biopositronique du vaisseau indique qu’ils pourraient acquérir une certitude sur la planète Cavtha, une base de l’O.M.U. Ils s’y rendent. Lors de l’atterrissage, Saessbekker intervient et libère les Tomopates. Ils sont repris peu après. Il devient évident que Saessbekker a manipulé la positronique pour que le vaisseau vienne sur Cavtha.

Saessbekker s’intéresse certainement à Cavtha car il y a là un dakkarcom. Ces appareils ont une énorme portée et il pourrait ainsi contacter son peuple. On manque toutefois d’hexalgonium pour le faire fonctionner. Saessbekker prend le contrôle d’un technicien pour s’informer sur les heptagones de saphir, une relique de la population originale de la planète, des surfaces heptagonales de 480 mètres de longueur couvertes d’une couche bleu saphir. On perçoit des voix mentales quand on les touche. Saessbekker croit sans doute pouvoir s’en servir pour activer un dakkarcom.

Saessbekker est traqué sur la planète. Il libère les Tomopates qui peuvent être repris. Ce n’était toutefois qu’une diversion. Saessbekker veut amener le dakkarcom à un heptagone et change sans cesse d’hôte. Zemina Paath lui fait croire qu’elle veut s’allier à lui. Il essaie de posséder Monkey mais il échoue. Il se jette dans l’heptagone, que Monkey détruit.

Après la fin de Saessbekker, Monkey part pour Zarut et livre les Tomopates à Nevesai Aiaraldi, la Légate de la Panarchive Cairanienne. En échange, il exige un élargissement de sa licence. Aiaraldi accepte mais exige une preuve de loyauté. Monkey doit livrer Atlan aux Cairaniens. Il aura un appât : Jasmyne da Ariga, la fille d'Atlan que l'on croyait morte.


3069 - Princesse en danger

Cycle 42

Auteur | Verena Themsen
Titre Allemand | Prinzessin in Not
Date de parution | 11 juin 2020

Résumé

Pour prouver sa loyauté envers l’Alliance de Paix cairanienne, Monkey doit capturer Atlan. Jasmyne da Ariga, la fille d’Atlan, que l’on croyait morte, doit servir d’appât. La Légate Nevesai Aiaraldi sait où elle est. Des Ladhones collaborant avec des Arkonides républicains radicaux sont en route pour la planète Arkhamtar, le monde principal d’un état arkonide dans le Centre galactique. Jasmyne s’y est retirée il y a longtemps car elle n’a aucune ambition de revendiquer le Trône de Cristal. Les Ladhones veulent l’utiliser pour continuer à déstabiliser la situation dans Thantur-Lok. ils éliminent la faible flotte des Arkonides d’Arkhamtar et occupent la planète. Jasmyne a toutefois fui avec deux compagnons dans des régions sauvages.

Les Tomopates Ly et Genner sont mis à la disposition de Monkey. Le Nike Quinto s’approche d’Arkhamtar. Monkey et Zemina Paath se rendent discrètement sur la planète et captent un appel de détresse de la princesse dont les compagnons sont tombés victimes de la faune mortelle. Des Arkonides républicains dirigés par Kavery Essoya sont aussi en route. Monkey et Zemina Paath arrivent les premiers et emmènent Jasmyne. Une analyse ADN montre qu’elle est en fait la petite-fille d’Atlan, la fille de la véritable Jasmyne da Ariga, et doit être âgée de plusieurs siècles.

Jasmyne explique qu’elle ne sait pas grand-chose de son propre passé. Régulièrement, ses forces s’épuisent et elle ne les retrouve qu’avec un contact avec un cristal Macairun que porte son médecin, le Shenpadri Shanlittar. Lors de l’attaque des Ladhones, celui-ci a été gravement blessé et est tombé en leur pouvoir.

Monkey se fait passer auprès de Kavery Essoya pour un chasseur de primes. Il excite les républicains arkonides contre les Ladhones et des combats se déclenchent. Monkey en profite pour accéder à Shanlittar. Le Shenpadri, mourant, révèle que le cristal est presque épuisé. De retour sur son vaisseau, Monkey s’en sert pour ranimer Jasmyne. Le cristal est examiné. Il est du même type que ceux utilisés dans les Suppresseurs Vitaux cairaniens. Il est ainsi avéré que les Cairaniens sont impliqués dans la longue vie de Jasmyne.

Les Tomopates enlèvent soudain Jasmyne. Monkey remet le cristal Maicarun à Atlan, lequel est conscient qu’on veut l’attirer dans un piège.


3070 - Le physique de la paix

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Die Physik des Friedens
Date de parution | 18 juin 2020

Résumé

La petite-fille d’Atlan, Jasmyne da Ariga, a été enlevée par les Tomopates Ly et Genner. Le 29 mai 2046 NDG, les ravisseurs disent à Atlan de se rendre sur la planète Sisden habitée par les Asarans humanoïdes. Un congrès y a lieu pour déterminer s’il existe ou non une physique de la paix.

Pour ne pas trop attirer l’attention, Atlan utilise le navire-amiral de Reginald Bull, le Thora, pour se rendre sur Sisden. Il emporte avec lui le cristal Macairun, vital pour Jasmyne da Ariga. Il est déguisé et en compagnie de L’Émir, l’Oxtornien Jothan Ondroski et l’Epsalienne Mauran Fassler. Sur place, le Géfirne Shattka Agheff et l’Asaran Trupar prennent contact avec Atlan au nom des Tomopates. Ils lui remettent un échantillon cellulaire de Jasmyne et exige la même chose d’Atlan. Ils rendront Jasmyne en échange d’un activateur cellulaire.

Atlan veut non seulement libérer sa petite-fille, mais aussi capturer l’un des Tomopates. Il joue la montre, disant qu’il veut remettre l’échantillon cellulaire en personne. Quand Atlan et ses compagnons se rendent à l’endroit convenu, ils tombent dans un piège. Il y a des blessés et des morts.

L’Émir est surpris par Agheff et Trupar qui s’emparent de lui et se téléportent. Ils le livrent aux Tomopates qui partent aussitôt avec un vaisseau asaran. Atlan les suit.


3071 - Les profondeurs de Xirasho

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Xirashos Tiefen
Date de parution | 25 juin 2020

Résumé

L’Émir a été enlevé par les Tomopates Ly et Genner. Atlan suit avec le Thora les signaux émis par son saren jusqu’au système de Shiring. Le dernier provient de la planète Xirasho. Atlan part dans une Gazelle pour cette géante gazeuse, accompagné de l’Oxtornien Jothan Ondroski et du technicien swoon Timberlan. La pilote est Kaery Evans, avec qui Atlan a une liaison.

Dans l’enveloppe atmosphérique se trouve une station des Cairaniens. L’équipe d’Atlan trouve les Tomopates. Genner propose un marché à Atlan. En échange de deux activateurs cellulaires, d’un système stellaire et de vingt croiseurs-robots, les prisonniers seront libérés et les Tomopates révèleront un grand secret des Cairaniens. Ils précisent que le Trajet a pour but de permettre aux Cairaniens de disparaître sans laisser de traces. Ils comptent apparemment anéantir toute vie dans la Voie Lactée pour ne laisser aucun témoin. Si Atlan obéit aux instructions des Tomopates, il saura comment l’empêcher.

Les Tomopates ne comptent pas tenir leur part du marché. L’Émir a été transféré ailleurs, et Jasmyna da Ariga a fui à bord d’un appareil. Comme un émetteur a été implanté en elle, Atlan peut la suivre dans les profondeurs de Xirasho. Elle a atteint une gigantesque station cairanienne. Atlan retrouve Jasmyne à temps et la ranime avec le cristal Maicarun, qu’il a rechargé à l’aide de son propre activateur cellulaire.

Atlan et ses compagnons s’emparent du poste central. Les banques de données contiennent des informations sur les vaisseaux de tous les peuples galactiques. La station n’est rien d’autre qu’un chantier naval secret. Une imitation du Ras Tschubaï est presque prête, avec des dégâts visibles. L’Émir a été emmené dans une Voie sans Issue dont les coordonnées sont récupérées.


3072 - L'Ilt doit mourir !

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Der Ilt muss sterben!
Date de parution | 2 juillet 2020

Résumé

L’Émir est maintenu captif dans Ort Irrsal, une Voie sans Issue des Cairaniens. Les délinquants, à qui de l’énergie vitale est prélevée, y sont pourchassés par des Servants, des êtres velus vivant en clans qui sont immunisés face aux Suppresseurs Vitaux. Leurs lieux d’habitation sont sur le dos de gigantesques sauriens hexapodes.

Dès que le chantier naval dans l’atmosphère de la géante Xirasho a été détruit, il part pour libérer L’Émir. Il pénètre avec l’hyperphysicien Lionel Obioma, les sœurs Cheven et Kiow Ho, à moitié étrusiennes et un robot Tara dans la Voie sans Issue.

Atlan apprend que le Cheborparnien Egkeszczeöghetre Onchiszerbret (EgOn) aurait rencontré L’Émir. Il est prisonnier d’un clan de Servants. Atlan le libère. La fille du chef du clan, Fligglirt Kernpech, se joint au groupe ainsi que Cousin Muff, incapable de parler normalement. EgOn déclare que L’Émir a pu s‘échapper par téléportation, mais il ne peut pas employer pleinement ses parafacultés, sinon il serait repéré. Fligglirt parle de deux individus qui se sont renseignés sur L’Émir. À sa description, il devient clair qu’il s’agit des Tomopates Ly et Genner.

L’équipe d’Atlan attaque une station de contrôle cairanienne. Atlan menace le directeur Pragud Revadadse de détruire la Voie sans Issue et exige l’accès aux systèmes de surveillance. Il localise ainsi le glisseur des Tomopates. Kiow Ho, Obioma et EgOn sabotent les Suppresseurs Vitaux. Dès qu’ils cessent de fonctionner, un choc psionique se produit, déclenché par les Cairaniens. Les parafacultés de L’Émir sont paralysées, si bien qu’il est sans défense quand les Tomopates l’attaquent. Atlan essaie en vain de les retenir.

Les Tomopates massacrent le mulot-castor avec leurs tentacules. Atlan arrive trop tard. Il ne peut que venger son ami en tuant les Tomopates. L’Émir meurt dans ses bras, sans dire un mot. Le 14 juin 2046 NDG, la projection d’une galaxie spirale, caractéristique de la mort d’un porteur d’activateur cellulaire, apparaît dans la Galaxie.

Atlan veut maintenant déposer le corps de L’Émir dans le soleil Perdita.


3073 - Sur le monde vert

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Auf der grünen Welt
Date de parution | 9 juillet 2020

Résumé

L’Émir a été assassiné par les Tomopates Ly et genner. Le professeur Lionel Obioma doute du rapport d’Atlan, mais malgré ses recherches, il ne trouve rien infirmant ses propos.

Endommagé, le Thora doit être réparé sur la barge Omar Hawk. En route pour le point de rendez-vous, elle capte l’appel de détresse d’une flotte marchande barnito-terranienne. Elle a été attaquée par les Ladhones et un vaisseau, le Maximisation, s’est écrasé sur la planète Iphane, où il est attaqué par des formes de vie en constante mutation.

La Rudynienne Birge Schik atterrit avec une corvette sur Iphane. Le chef des Barnitiens, Annumon-A3, exige que tous les conteneurs soient récupérés. Ils contiennent des hypercristaux de contrebande. Huit Barnitiens ont disparu.

Schik et son équipe rencontrent un être appelé Maracel Ntoumi. Lui et les siens sont les descendants mutés de colons terraniens. Il conduit l’équipe vers la Forteresse du Cercle. Cette vieille installation est taboue et c’est là que les Barnitiens ont trouvé refuge. Ils sont maintenus prisonniers. Le gardien, un humanoïde en armure appelé Guardia, accueille l’équipL’Émir a été assassiné par les Tomopates Ly et genner. Le professeur Lionel Obioma doute du rapport d’Atlan, mais malgré ses recherches, il ne trouve rien infirmant ses propos.e de Schik. La forteresse fait 1,3 kilomètres de diamètre et a 70 000 ans, elle a été construite par les Chenestiens. C’est un complexe système de détection, notant les changements dans l’espace-temps. Guardia accuse d’abord les Terraniens d’être responsables de ce qu’il appelle une boucle spatio-temporelle. Il s’avère toutefois que celle-ci est causée par un vaisseau caché dans l’étoile, un Nashadaan. Il est détruit par un des navires escortant le Thora.

Guardia remet les Barnitiens aux Terraniens et obtient la promesse que les Terraniens resteront désormais à l’écart d’Iphane.

Le 19 juin 2046 NDG, le corps de L’Émir est envoyé dans l’étoile de la planète Perdita qui prend le nom d’Étoile de Plofre.


3074 - L'Empereur imaginaire

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Der imaginäre Imperator
Date de parution | 16 juillet 2020

Résumé

Les Ladhones se sont emparés de six stations d’étape akonides qu’ils ont disposées près de la Sphère de Plomb. Une flotte de vaisseaux ladhones et naats les protègent face à une flotte arkonide. Tous les croiseurs de l’Empire d’Airain se sont retirés en périphérie de Thantur-Lok.

Le 18 juin 2046 NDG, le responsable de la flotte arkonide, Markul agh Fermi, voit depuis son vaisseau amiral, le Tarts, l’arrivée de nouveaux vaisseaux, dont le Bailnood dont l’équipage se compose de Naats et de Maalites. Dancer et Narco, déguisés en Maalites, se téléportent à bord avec le Tara-Psi.

Ils apprennent que le Bailnood est équipé d’un nouveau type de propulseur et d’une positronique spéciale dont s’occupe le Shenpadri Shonopord. Cet équipement doit permettre de s’infiltrer dans les impulsions de transmission d’une station d’étape et de pénétrer dans la Sphère de Plomb. Ce que fait le Bailnood.

À l’intérieur il semble ne plus exister de planète. Il y a d’innombrables courts de tennis ou des projections de l’empereur Tormanac da Hozarius jouent entre elles. Sur l’un d’eux, Dancer et Narco parlent à Tormanac-1331. L’original, ou du moins sa conscience, est dans le vaisseau imaginaire Ghlesduul.

Tormanac-1331 explique que l’Empire d’Airain a réussi à transférer des données dans la Sphère de Plomb où le temps s’écoule dix fois plus vite. Ils ont découvert un univers-miroir situé « derrière » la Sphère de Plomb. Tormanac da Hozarius voudrait y transférer l’Empire d’Airain car la Voie Lactée est devenue peu sûre.

Dancer, Narco et le Tara-Psi apprennent que le monde virtuel de l'Empire d'Airain ne repose pas sur des positroniques habituelles, mais utilise le trou noir Zarak'Tussan. Il est ainsi protégé du posicide. Un transfert se prépare.

Le Tara-Psi téléporte Dancer et Narco sur le Bailnood qui est rejeté de la Sphère de Plomb et détruit. Le Tara-Psi amène à temps ses compagnons dans le vide.


3075 - L'avertissement de la Signate

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Die Warnung der Signatin
Date de parution | 23 juillet 2020

Résumé

Le vaisseau naat Fonagur récupère les survivants du Bailnood. Certains disparaissent durant une phase d’irréalité de la Sphère de Plomb et d’autres s’enveloppent d’une sorte de cocon ambré. Dancer et Narco contactent Markul agh Fermi et l’informent de la situation.

Olem Osborg, le chef des Signates, se manifeste. Caral Young, née dans la Sphère de Plomb, a eu une vision du futur et affirme que quelque chose va déséquilibrer la Sphère de Plomb. Toute la galaxie est en danger. Ils sont pris à bord du Fonagur. Dancer et Narco apprennent que le Dorpontor doit pénétrer dans la Sphère de Plomb. Markul agh Fermi essaie de l’intercepter, ce qui provoque un combat spatial.

Un objet gigantesque se matérialise soudain à proximité : un système stellaire avec deux soleils et cinq planètes tournant autour d’un trou blanc, le tout entouré d’un écran blanc. C’est la Roue Stellaire Emlophe, l’arme la plus puissante des Cairaniens.

La Consule Satim Tainatin appelle depuis son vaisseau-amiral Dalakish et déclare que toutes les unités sur place sont maintenant sous son commandement.


3076 - Au milieu de la lumière

Cycle 42

Auteur | Arndt Ellmer
Titre Allemand | Inmitten der Lichtfülle
Date de parution | 30 juillet 2020

Résumé

Le vaisseau naat Fonagur est pris à l'intérieur de la Roue Stellaire. L’hyperphysicien Lionel Obioma et l’astrophysicienne Chione McCathey sont envoyés pour épauler le Tara-Psi, Dancer et Narco. La Gazelle qui les amène est détruite.

Le Fonagur se pose sur Ecaitan, le monde principal de la Roue Stellaire. L’équipe quitte le navire et se sépare. Obioma et Narco rassemblent des données sur la Roue Stellaire. La structure gigantesque peut couvrir des distances intergalactiques. Elle utilise la technologie d’hyperpoussée. Elle provient de la sphère d’influence de Hath’Hathang.

McCathey et Dancer assemblent des informations à Cosmopolis, une ville censément fondée en 1722 NDG où auraient trouvé refuge les survivants des guerres d’Orion. Des représentants de divers peuples, dont 1,6 millions de Terraniens, y vivent. Les deux femmes apprennent que la ville existe en fait déjà depuis 1600 NDG.

La Cairanienne Dupa Emuladsu, cosmopsychologue et agent de la Panarchive, doit s’occuper des intrus. Elle est toutefois préoccupée par son fils Aipu, handicapé, qui semble développer des facultés spéciales. Alors qu’elle est sur la piste des intruses, elle apprend qu’Aipu a disparu avec un glisseur.

L'équipe se rend sur la péninsule de Stenespadsa, une zone interdite. Ils voient de la neige d’hypercristaux tomber et des voix sortir d’une faille dans la réalité. Ils trouvent Aipu, dont le glisseur s’est écrasé. L’enfant explique que les voix sont identiques à Hath’Hathang. Les phénomènes s’arrêtent. Ils contactent Dupa Emuladsu pour lui remettre Aipu. McCathey s’y rend seule et est arrêtée.


3077 - Sous l'écran blanc

Cycle 42

Auteur | Verena Themsen
Titre Allemand | Unter dem Weißen Schirm
Date de parution | 6 août 2020

Résumé

Chione McCathey est tombée entre les mains des Cairaniens. Elle est interrogée par Dupa Emuladsu. La conversation est amicale car la Cairanienne est reconnaissante envers la Rudynienne qui a permis le sauvetage de son fils Aipu qui, de façon inexpliquée, a établi un contact avec Hath’Hathang, une superintelligence censée être morte. Elle était connue comme architecte stellaire et a créé la Roue Stellaire. Au service de la Cosmocrate Mu Sargai, les Cairaniens ont récupéré la Roue Stellaire, mais ils ont préféré l’utiliser pour leurs propres buts. Elle leur a permis de fuir la Candidate Phaatom.

Dancer, Narco, Lionel Obioma et le Tara-Psi préparent la libération de McCathey. Ils concentrent leurs recherches sur Emuladsu. Obioma apprend que le chef de la Signature Olem Osborg et Caral Young doivent participer à un test de la machine d’hyperpoussée et d’un appareil appelé encéphalotronique.

Ils pénètrent dans un institut où ils voient le Bendoleath, une sorte de caisson de survie où flotte un être à écailles, un Benshér. Osborg et Young doivent être testés pour savoir s’ils peuvent servir de pilotes pour la Roue Stellaire.

Afin de l’empêcher, le Tara-Psi dépose une bombe près de l’encéphalotronique. Dancer réussit à libérer McCathey et emmène aussi Emuladsu qui leur apprend que l’encéphalotronique contient des fragments de cerveaux et des cerveaux entiers.

Le Tara-Psi fait exploser la bombe ailleurs, et les cinq amis cherchent une nouvelle cachette.


3078 - Pluton

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Pluto
Date de parution | 13 août 2020

Résumé

Perry Rhodan et ses compagnons se rendent sur l'assemblage de Pluton afin d'y vivre la Palpation Galactique, un phénomène qui survient tous les 177 ans. Les Topsides n’ont jamais pu en déterminer l’origine. La Palpation dure exactement 19,9 secondes et est perçue positivement par chaque individu.

La veille de la Palpation, Rhodan assiste à un opéra à bord du vaisseau Giacomo Puccini. Durant la représentation, un attentat a lieu, sans toutefois de victimes.

Durant la Palpation, toutes les personnes touchées ont des visions individuelles. Perry Rhodan voit une grande forme humanoïde composée de poussière tourbillonnante. Ils apprennent que pendant la Palpation, la constante gravitationnelle augmente légèrement. L’effet se produit sur tous les mondes de la deuxième branche où existe de la vie intelligente.

La Palpation provient de deux sources. L’une d’elles est dans l’Est galactique, hors de portée ; l’autre dans le système de Menkib, à 1002 années-lumière. L’Oratio Andolfi et le vaisseau topside Cholemco partent pour ce système.

La planète Yenren est un monde de déserts peuplé par les Yenrankos, divisés en plusieurs clans. La Jinirali Obyn, autrefois une grande guerrière, rêve en secret d'unifier les quatre peuples ennemis. Elle se rend avec une troupe dans l’oasis d’Attu-Yo où se trouve une étrange stèle. Le clan des Yakurs veut s’en emparer. Obyn attaque. À ce moment se produit le contact avec la main de Lumière. Tous se sentent illuminés et cessent le combat. La Jinirali entend le nom « Prince de Poussière ».


3079 - Yenren

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Yenren
Date de parution | 20 août 2020

Résumé

Depuis le contact avec la Main de Lumière, une trêve s’est instaurée dans l’oasis d’Attu-Yo entre le clan des Yakurs et la troupe d’Obyn. Elle apprend que le chef des Yakurs croit qu’il existe un lien entre la mystérieuse stèle et la Main de Lumière. Un accord est conclu entre les deux groupes. Eleytan, un officier d’Obyn, tente en vain de le faire échouer. I y a toutefois des morts, dont un vieil ami d’Obyn.

L’Oratio Andolfi et le Cholemco arrivent sur Yenren. Les Topsides prennent contact avec Obyn. Eleytan et d’autres prennent la négociatrice Zhrecter en otage et s’emparent d’un glisseur. Il est immobilisé par un champ d’énergie.

Iwán/Iwa Mulholland se téléporte avec Perry Rhodan et Obyn à l’intérieur du glisseur. Obyn tue Eleytan et les autres Yenrankos sont maîtrisés. Rhodan persuade les Topsides de devenir les mentors des Yenrankos. L’oasis devient le siège de la Cinquième Force.

Ils étudient à présent la stèle d’aigue-marine, appelée ainsi en raison de sa couleur. Rhodan et Obyn entrevoient une ville et une forme humaine de poussière tourbillonnante. Ainsi que Mulholland et Rico, ils sont projetés sur une autre planète qu’ils identifient comme Gatas.


3080 - L'explorateur des étoiles

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Sternfinder
Date de parution | 27 août 2020

Résumé

Perry Rhodan, Rico, Iwán/Iwa Mulholland et Obyn sont projetés par la stèle sur une distance de 68 000 années-lumière vers Gatas. Dans la Deuxième Branche du Dyo-Univers, c’est un monde sans vie. Là aussi, il existe une stèle, mais elle ne semble pas active. Sur un plateau se dressent 6084 statues de Yülziish de grande taille. D’innombrables Yülziish sont enterrés à proximité. Les statues commencent à chanter dans la gamme des ultrasons, racontant l’histoire des morts.

Le vaisseau gatasien Chyllitriss fait partie de la première vague d’expansion des Yülziish. En route pour la planète Dryviert afin d’y établir une colonie, il subit une avarie. Le reste du voyage prend beaucoup plus de temps que prévu et quand ils arrivent, ils découvrent que la planète est à peine habitable.

Par manque d’alternative, les Gatasiens s’installent quand même sur Dryviert. Il s’avère que les plantes et les animaux emportés n’ont aucune chance de survivre. Ils sont attaqués par des exocellules qui les tuent. Neuf enfants sur dix sont mort-nés, car leur corps est inondé de l’hormone tlynosy qui n’est normalement produite qu’en petite quantité.

Comme il n’y a pas d’espoir d’amélioration, les Yülziish repartent pour Gatas, un voyage qui dure des décennies, mais à leur arrivée, ils découvrent que Gatas aussi est un monde moribond. En dehors de statues géantes, rien n’indique des Yülziish aient jamais vécu ici. Ils rencontrent une créature qui semble composée de poussière et se présente comme le Prince de Poussière. Par la suite, les Yülziish racontent leur histoire aux statues.

Perry Rhodan comprend des propos du Prince de Poussière que le Chyllitriss n’a pas été projeté dans la Deuxième Branche mais qu’une copie en a été faite.

Rico annonce soudain qu’un vaisseau approche.


3081 - Horreur

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Horror
Date de parution | 3 septembre 2020

Résumé

Le vaisseau repéré par Rico se pose près des statues de Yülziish. Des êtres ressemblant aux annélicères, mais plus petits, en sortent. Ce sont des Sagarssens venus de la planète voisine Gorssgaden à bord du Tossrag. Rico trouve une créature morte qui se décompose très vite. Des xénorobots en sont responsables. Cela rappelle à Perry Rhodan les étoiles-blêmes qui ont exterminé toute vie dans le système de Véga. Une force inconnue semble s’évertuer à anéantir des biosphères entières.

Rhodan et ses compagnons, ainsi que les Sagarssens Klatrass et Moazzur étudient le satellite de Gatas que les Sagarssens appellent Zessgunt. D’après une légende, il serait autrefois apparu dans le système et aurait apporté les « tueurs de mondes ». Il s’avère que c’est un monde creux, dont l’intérieur est habitable. Ils trouvent des Gatasiens, des survivants du Chyllitriss que le Prince de Poussière a sauvés et installés ici. Le groupe de Rhodan est amené à l’endroit d’où ils sont venus : une fosse avec une stèle d’aigue-marine.

La stèle réagit à la présence de Perry Rhodan. Un Prince de Poussière se matérialise. Il explique que les Princes de Poussière existent depuis des millions d’années, mais qu’ils ne sont pas des superintelligences. Ils effectuent régulièrement des Palpations Galactiques pour déterminer où se trouve de la vie consciente et l’inciter à explorer l’Univers. Les Princes de Poussière se livrent aussi à des expériences, comme l’enlèvement du Chyllitriss dans l’Univers normal. Les xénorobots ne viennent pas d’eux, mais d'êtres appelés Candad-Suil.

Le Prince de Poussière déclare aussi ne rien avoir à faire avec le déplacement de la Terre et de la Lune. Ils ont seulement modelé leurs équivalents dans la Deuxième Branche et installé un dispositif de sécurité dans les profondeurs de la Terre, un système de transfert. Rhodan obtient une « licence » pour s’authentifier auprès du système de transfert.

Le Prince de Poussière renvoie le groupe de Rhodan sur Yenren. Dix-sept jours plus tard, le 7 mars 2047 NDG, Rhodan est de retour sur Terre.


3082 - Un risque calculé

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Ein kalkuliertes Risiko
Date de parution | 10 septembre 2020

Résumé

Une fois que les flottes stationnées près de la Sphère de Plomb se sont remises de l’hyperchoc provoqué par l’apparition de la Roue Stellaire, Atlan veut lancer une attaque pour tester les défenses. Son second Markul agh Fermi considère que c’est trop dangereux et qu’Atlan agit ainsi pour venger la mort de L’Émir. Larsav da Ariga accepte en revanche le plan d’Atlan.

L’attaque doit être repoussée quand une flotte de Halutiens avec Blo Rakane arrive. La consule cairanienne Satim Tainatin leur reproche leur présence. Otha da Quertamagin, la compagne du Baron de Cristal et ambassadrice auprès des Halutiens, affirme que c’est au contraire les Cairaniens qui n’ont rien à faire là.

Bull envoie des renforts sous la forme de trois Halutiens, Bouner Haad, Kro Ganren et Madru Bem, formés par Icho Tolot. Ils s’introduisent dans la Roue Stellaire tandis qu’une attaque arkonide, soi-disant menée par des mutins, occupe les Cairaniens. Elle est dirigée par Jaq dom Gyrabal, un traître à qui on a fait cette offre pour se racheter.

Jaq dom Gyrabal ne cesse pas l’attaque comme convenu, mais l’écran protecteur de la Roue Stellaire s’avère résister à tout. Les Halutiens utilisent une nouvelle arme, le canon séquentiel Doppler.

Atlan et Markul agh Fermi rencontrent Blo Rakane. Celui-ci veut proposer une alliance entre Naats et Halutiens. Le Baron de Cristal est d’accord. Les Naats se montrent prêts à négocier et se retirent.

Le 30 juin 2046 NDG, Reginald Bull est informé qu’une puissante émission d’énergie a été repéré dans le Système Solaire. Tout indique que Sol a explosé.


3083 - Les trois Halutiens

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die drei Haluter
Date de parution | 17 septembre 2020

Résumé

Bouner Haad, Kro Ganren et Madru Bem ont pénétré dans la Roue Stellaire. Ils se posent sur Ecaitan et prennent contact avec les quatre Terraniens et le Tara-Psi. Ils se rendent sur la planète Ghibona et sur l’île où se trouve l’encéphalotronique pour se procurer des informations.

L’atterrissage des Halutiens ne passe pas inaperçu. La Cairanienne Nuanit Takkuzardse se lance sur leurs traces, accompagnée de quatre robots de combat. Elle les suit jusqu’à la zone de montage de l’encéphalotronique.

Haad et le Tara-Psi pénètrent dans une salle où des robots, des Bioposis et deux Halutiens sont interconnectés. Un des Halutiens se détache, se jette sur Haad, mais meurt aussitôt. Haad libère le Benshér Tenshuun de son caisson Bendoleath rempli du liquide Bendo qu’il détruit ensuite. Tenshuun remercie Haad pour sa libération, même s’il ne peut pas survivre longtemps sans Bendo. Il ne servait pas volontairement les Cairaniens.

Haad part avec le Benshér, et la chasseresse ne peut l’arrêter, craignant de mettre en danger le précieux Benshér.

Adaidse Sturu, le consul de la Roue Stellaire, fait savoir à la chasseresse que son échec est plus grand qu’elle ne croie. Le Benshér a un rôle très important. Nuanit Takkuzardse doit maintenant emmener dans un lieu précis une personne devant avoir un rôle-clé, Aipu.


3084 - La brigade des pilotes stellaires

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Brigade der Sternenlotsen
Date de parution | 24 septembre 2020

Résumé

Bouner Haad a fui l’encéphalotronique avec le Benshér Tenshuun qu’il a libéré. Ils se réfugient sur l’île de Virkol chez les vieux Cairaniens Bhemosil et Caupin. Tenshuun raconte son histoire.

La superintelligence Hath’Hathang a transformé sa sphère d’influence en zone de paix au moyen des Roues Stellaires. Aucun peuple ne peut s’y opposer. Après une longue pause, Hath’Hathang fait construire une nouvelle Roue Stellaire, Emlophe. C’est son dernier acte, car elle doit bientôt abandonner cette forme d’existence. Tenshuun doit sa longue vie au Bendo, un élixir de vie dont il existe un océan complet sur la planète Nou’Noinou.

Tenshuun est pris dans la brigade des pilotes stellaires qui permettent à la Roue Stellaire de se déplacer au moyen de l’hyperpoussée. Chaque transfert prend un peu plus de quatre heures, le même temps qu’une téléportation-douleur. Les Cairaniens sont à la recherche du « peuple suivant » pouvant remplir la même fonction que les Benshérs et ils ont choisi les Antis.

Après qu’Emlophe a imposé la paix dans un secteur par la force des armes, la Roue Stellaire reçoit une dernière mission, mettre fin à la guerre dans la galaxie Schenter. Il n’y a plus de contact avec Nou’Noinou. Là, elle rencontre un croiseur cairanien. La commandante Gulud Halakish affirme que la Cosmocrate Mu Sargai a ordonné la mise à l’arrêt de toutes les Roues Stellaires.

La Roue Stellaire prend à l’intérieur des flottes des Cairaniens et des Ladhones, mais celles-ci prennent le contrôle d’Emlophe.

Bhemosil et Caupin préviennent Bouner Haad que la chasseresse Nuanit Takkuzardse approche.


3085 - La planète condamnée

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Der verurteilte Planet
Date de parution | 1 octobre 2020

Résumé

Reginald Bull est informé que contrairement à ce qu’on croyait d’abord, Sol n’a pas été détruit. Il semblerait plutôt que la Terre et la Lune ont repris leur place d’origine.

Nuanit Takkuzardse exiger de Bouner Haad qu’il lui remette le Benshér, mais Tenshuun ne veut pas retourner en captivité. Après avoir détruit les robots envoyés par la chasseresse, Haad retourne avec son protégé auprès de l’équipe. Tenshuun sent qu’une hyperpoussée se prépare. Ils apprennent que les Cairaniens, en représailles contre les Arkonides, veulent capturer une planète avec la Roue Stellaire et la relâcher ailleurs. Bouner Haad veut accéder au dôme d’hyperpoussée, très bien protégé.

Ghariklis Kavali a eu une vision où elle voir la surface de la planète Tschirmayn, capitale d’une baronnie de cristal, geler dans le vide intergalactique. La Baronne de Cristal Sherusa Tagg est aussitôt informée.

L'hyperpousée se produit le 3 juillet, déclenchée par les trois derniers Benshérs et Aipu. Tschirmayn est relâchée dans le vide, loin de tout soleil, et l'atmosphère commence à geler. Tenshuun a toutefois réussi à prolonger le transfert, si bien que de l'aide peut arriver à temps pour sauver la population. Les Cairaniens préviennent que si des Arkonides cherchent à porter assistance aux habitants de Tschirmayn, d'autres mondes seront déportés.

Le 9 juillet, des vaisseaux de la L.L.G., des Gatasiens et des Bioposis arrivent pour empêcher que Tschirmayn ne gèle complètement.

Mettre le résumé


3086 - La piste d'Aipu

Cycle 42

Auteur | Arndt Ellmer
Titre Allemand | Aipus Spur
Date de parution | 8 octobre 2020

Résumé

L’équipe autour de Bouner Haad cherche maintenant à quitter la Roue Stellaire. Ils sont rejoints avec un robot, une nourrice-Kututra, que leur a envoyé Dupa Emuladsu. Elle est à la recherche de son fils disparu, Aipu, et fait confiance à Chione McCathey.

Dupa Emuladsu s’adresse à Nuanit Takkuzardse qui a amené Aipu sur la planète Ghibona, mais qui ignore où il est exactement. La chasseresse met à la disposition d’Emuladsu un glisseur et des robots de combat.

Emuladsu prend contact avec les Galactes et demande leur aide. Ils savent où se trouve Aipu, dans le dôme d’hyperpoussée. Narco s’y introduit, déguisé en Cairanien. Malgré un piège posé par la chasseuse, il réussit à amener Aipu en sécurité. Il s’avère que le garçon porte un organoïde et qu’il est d’une façon ou d’une autre en contact avec Hath’Hathang.


3087 - Écoutez le silence !

Cycle 42

Auteur | Oliver Fröhlich
Titre Allemand | Lausche der Stille!
Date de parution | 15 octobre 2020

Résumé

Le Tara-Psi emmène Dupa Emuladsu auprès du groupe, faisant croire à un enlèvement pour que Nuanit Takkuzardse ne la soupçonne pas d'être de mèche avec les Galactes. Dans une cachette, Aipu leur fait partager ses souvenirs de Hath'Hathang.

Le peuple des Nou vit la planète Noinou. Ils possèdent trois jambes et sont à un bas niveau de civilisation. Sur une île se dresse un volcan éteint où, selon la tradition, quelque chose serait jadis tombé du ciel. Pour les Nou, la Montagne Silencieuse est sacrée. Ils l'appellent Hath. Une jeune bergère sent une relation particulière avec la Montagne Silencieuse. À sa naissance, de la neige est sortie du cratère et s’est posée sur elle, d’où son nom d’enfant des neiges : Hathang.

Un jour, le volcan entre en éruption, mais la lave se fige avant d'atteindre le village et de la neige s'élève du cratère. La montagne ou ce qui se situe dessous parle à Hathang de son désir de voyager dans les étoiles.

Le savoir de Hath se transmet à la bergère, si bien qu'elle fait vivre à son peuple une évolution très rapide. Après cent ans, les Nou sont entrés dans l'âge industriel. Hathang meurt avant que le premier vaisseau ne quitte la planète. Son fils Ghouzpratu trouve un verre avec un liquide incolore où flottent trois petits objets, des organoïdes. Lui et deux autres les prennent et deviennent un avec la montagne. La majeure partie du liquide est versée dans la mer qui, dans les millénaires suivants, se transforme en Bendo.

À leur mort, chacun des trois Nou laisse trois organoïdes qui trouvent de nouveaux porteurs. Ils sont liés mentalement entre eux et connectés à Hath. C’est ainsi que naît l’être collectif Hath’Hathang et un empire stellaire composé de centaines de peuples se forme. Un jour, plus de quarante-trois millions de personnes sont appelés sur Noinou où les attendent des envoyés de Mu Sargai. Ils s’unissent pour former la superintelligence Hath’Hathang. Elle recrute d’autres peuples auxiliaires et crée les Roues Stellaires comme instrument pour évacuer des populations en danger ainsi que répandre la paix.

Il ressort de cette histoire que les « flocons de neige » sont en fait des particules émises par Hath.


3088 - L'Émir revient

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Gucky kehrt zurück
Date de parution | 22 octobre 2020

Résumé

Le 4 juin 2046 NDG, L'Émir tombe entre les mains des Tomopates qui le livrent aux Cairaniens. Il réussit à effectuer une téléportation-douleur et se retrouve dans la Zone Zéro. Il rencontre deux êtres ressemblant à des Ilts : les Post-Yllits Daidra et Pretopart. Ils sont coincés dans la Zone Zéro avec leur barque stellaire. Pretopart est capable de renforcer les parafacultés d'autres êtres. Il permet à L'Émir de retourner dans l'Univers standard et, dans le processus, il perd son don de téléportation-douleur.

Il se retrouve dans le Thora qui se situe dans l'atmosphère de la géante gazeuse Xirasho. L'Émir apprend du Bioposi Mevander que le vaisseau ainsi que tout son équipage, dont Atlan, ont été dupliqués. L’équipage original repose dans des alcôves de suspension dans le noyau glacé de la planète. L’Émir apprend aussi que sa biocopie a été tuée le 14 juin et que toutes les biocopies sont persuadées d’être l’original.

L’Émir se rend au cœur de la planète et libère les prisonniers des alcôves de suspension. Il téléporte des techniciens sur le Thora pour réactiver Toio, la positronique centrale. Il détruit le bio-duplicateur.

Après de lourds combats au cours desquels Mevander est tué, les Cairaniens survivants fuient du Thora. Le vaisseau s'enfuit de Xirasho.


3089 - La mise à jour Atlan

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Das Atlan-Update
Date de parution | 29 octobre 2020

Résumé

On soupçonne la présence d'un traître à bord du Thora. La soldate Megrat Halampa est blessée grièvement en tentant d'accéder à un message envoyé par Markul agh Fermi. Lors de son examen, il s’avère qu’elle porte un organoïde indétectable dans le crâne. Atlan veut savoir si lui aussi en possède un. Il est alors appelé par le Cairanien Ammu Avvagadse qui se trouve à bord du Thora.

Atlan apprend alors la vérité. Il est une biocopie, comme tout l’équipage ainsi que le vaisseau lui-même, et Avvagadse est son créateur. Ses souvenirs proviennent de l’original qui est tombé entre les mains des Cairaniens cinq semaines auparavant. C’est une version optimisée, si bien qu’il se baptise lui-même Opt-Atlan. Toutes les biocopies sont contrôlées par leur organoïde, et plus précisément par une personnalité-Somnus engendrée par l’organoïde. Elle manipule les souvenirs et veille à ce qu’ils agissent toujours dans le sens des Cairaniens.

La copie du Thora comme son équipage doivent devenir le Supramentum. À bord a été installé un para-collecteur contenant différents cerveaux pouvant accroître les impulsions mentales. Les travaux sur Trakarat n’étaient qu’un essai. Il doit permettre le Trajet, le passage dans un autre univers. Les Cairaniens pensent que la Terre peut mettre leur projet en danger. C’est pour cela qu’ils l’ont enlevée de l’Univers standard. Comme il se passe actuellement des choses inexpliquées dans le Système Solaire, ils veulent accélérer le projet.

Opt-Atlan est prêt à combattre les Cairaniens, mais il n’a qu’une alliée, Jasmyne da Ariga. Elle aussi est une sorte de créature artificielle, mais pas une biocopie. Ils réveillent ensemble le véritable Atlan, mais Jasmyne les trompe. Elle aussi possède une personnalité Somnus dans sa tête. Opt-Atlan s’enfuit, mais finit par se rendre compte que son cerveau-second est en fait sa propre personnalité Somnus. Il arrive à le neutraliser. Plusieurs membres d’équipage peuvent être délivrés de leur personnalité Somnus, et ils s’emparent du Thora. Avvagadse se suicide.

Le 15 juillet 2046 NDG, une flotte terranienne apparaît avec le véritable Thora. L’Émir appelle et exige la reddition sans conditions de la copie du Thora. Opt-Atlan préfère prendre la fuite. Il a besoin de fragments de cerveaux supplémentaires pour le para-collecteur et de remplir les réservoirs d’énergie vitale. Et les Cairaniens en stockent depuis des siècles dans les Voies sans Issues.


3090 - Croûte terrestre

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Erdkruste
Date de parution | 5 novembre 2020

Résumé

Perry Rhodan a appris du Prince de Poussière qu'il existe dans les profondeurs de la Terre une installation devant permettre le retour dans l'Univers normal. Une expédition est organisée à bord du géoscaphe Perséphone depuis la fosse des Mariannes. À 2500 kilomètres sous la croûte terrestre, le géoscaphe est immobilisé par une force indéterminée. Perry Rhodan se fait téléporter par Iwán/Iwa Mulholland à la source, une station d’origine inconnue. La technicienne Anzu Gotjian les accompagne.

Ils trouvent un Thésan recouvert d’une substance analogue aux xénorobots qui ont dévasté Gatas, mais qui sert à le maintenir en vie. Perry Rhodan le réveille. Il s’appelle Zaradon Genuthu et était le compagnon de route de Jathao Vanoth.

Genuthu met Perry Rhodan en garde contre les machines dangereuses des Candad-Suil, les Ombres d’Eau. La station est une sorte de sonde avec laquelle les Candad-Suil cherchaient la machine de transfert des Princes de Poussière. Genuthu a essayé en vain de la désactiver. Le Perséphone a été immobilisé par une de leurs armes. Rhodan et ses compagnons doivent affronter des Ombres d’Eau, puis Mulholland les ramène sur le géoscaphe.

Pendant ce temps, Milton Chu, propriétaire du Giacomo Puccini, confie une mission aux sœurs Oona et Fany Anckerstrom. Oona est une architecte d’intérieur et doit s’occuper de l’appartement de Sulola Joop, une amie de Chu, agente du D.L.T. Celle-ci apprend aux sœurs que selon des rumeurs, Rhodan serait en train d’assembler une flotte de Dolans et qu’il a besoin d’êtres humains avec des parafacultés. Les sœurs sont choquées car Fany est une faible télékinésiste et oona une empathe.

Elles ignorent que Milton Chu est en réalité le chef des Vanothes.


3091 - Manteau terrestre

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Erdmantel
Date de parution | 12 novembre 2020

Résumé

Après une brève pause pour reprendre des forces, Mulholland téléporte de nouveau Perry Rhodan et Anzu Gotjian dans la station des Candad-Suil. Ils ont sur eux des bombes avec lesquelles ils anéantissent la station, après que Gotjian a frôlé la mort. Le géoscaphe poursuit sa route. Zarathon Genuthu explique que lui et Jathao Vanoth avaient été chargés par les Cairaniens de s’assurer que la Deuxième Branche du Dyo-Univers était bien dépourvue de superintelligences, ce qui est bien le cas. En raison de l’hyper-impédance élevée, elles ne peuvent exister ici.

Genuthu est proche de la fin. Il a été infecté par des nanorobots et l’effet se fait maintenant sentir. Ils arrivent dans la station des Princes de Poussière où Genuthu meurt en paix. Dans une salle appelée le Théâtre de l’Évolution, se trouve une petite stèle d’aigue-marine. Un petit humanoïde se faisant appelé l’Intendant de Poussière se manifeste. Devant les yeux des visiteurs apparaît un labyrinthe où l’on voit l’évolution de différentes formes de vie dans des hologrammes.

En 1614 NDG, le vaisseau prospecteur Chasseur de trésor revient dans le Système Solaire au moment même où la Terre et la Lune sont projetées dans la Deuxième Branche du Dyo-Univers. Il fait aussi le voyage. Le vaisseau se pose en catastrophe sur Phobos, une des lunes de Mars. Maud Dana, l’épouse du capitaine Farley LeShan Dana, donne naissance à un fils, Porphyrio, dont le corps est déformé. Le Thésan Jatho Vanoth qui a établi sa base sur Phobos se manifeste et sauve l’enfant.

Dans les années suivantes, la famille Dana vit avec Vanoth. Porphyrio Dana, bien que malformé, a un esprit brillant. Le Thésan lui parle d’une vision du futur qu’il a eue. Un grand avenir s'annonce, mais tout pourrait changer quand Perry Rhodan arrivera dans quatre cents ans. Quelqu’un du nom d’Anckerstrom jouera un rôle important. Porphyrio se donne pour mission d’empêcher le pire. Bénéficiant d’un flacon d’énergie vitale fourni par Vanoth, il met au point un plan à long terme. Au fil des ans, ses partisans, les Vanothes, occupent des postes influents. Certains se radicalisent.

Un jour, Dana prend l’identité de Milton Chu. En 2008 NDG, il trouve Fany Anckerstrom qui a des dons télékinétiques, le dernier élément qui lui manquait pour accomplir son plan. La mémoire de la jeune fille est manipulée par les Vanothes.


3092 - Noyau terrestre

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | Erdkern
Date de parution | 19 novembre 2020

Résumé

L’Intendant de Poussière reconnaît la légitimité de Perry Rhodan et est prêt à activer le transfert de la Terre. Il qualifie l’installation de disque rotatif Zéro. Une préparation de deux mois est nécessaire. Avant que les visiteurs ne partent, l’Intendant de Poussière réveille les dons latents d’Anzu Gotjian. Elle découvre peu après qu’elle est capable de traverser la matière.

Fany Anckerstrom est manipulée depuis son enfance par Porphyrio Dana. Elle fait des cauchemars sur les Dolans et est persuadée que Perry Rhodan conduira l’Humanité à sa perte. Son amie, Sulola Joop, une agente du D.L.T., se fait reconnaître comme une Vanothe. Elle aide les deux sœurs à mieux contrôler leurs pouvoirs. Lors d’une visite impromptue chez Milton Chu, Fany apprend qui il est réellement et qu’elle n’est qu’un outil. Elle est en colère, mais fait porter la responsabilité sur Perry Rhodan.

Un vote a lieu le 22 avril 2047 NDG, et cinquante-sept pour cent de la population approuvent le transfert. Personne ne sera obligé d’y participer. Un exode massif vers Mars commence. Rico restera et prendra la place de Homer G. Adams comme Conseiller. Les préparatifs durent jusqu’à la mi-août.

Durant une cérémonie officielle, Fany s’attaque à Perry Rhodan en arrêtant son cœur par télékinésie. Mulholland le téléporte à temps en sécurité, et Donn Yaradua paralyse la mutante. Joop essaie de jeter une bombe, mais elle est abattue. Peu après, Perry Rhodan rend visite à Fany dans sa chambre d’hôpital et essaie de la débarrasser de sa haine. Elle lui révèle la véritable identité du Vano.

Milton Chu/Porphyrio Dana se laisse arrêter sans opposer de résistance. Interrogé, il raconte son histoire et accepte toute responsabilité, admettant avoir commis une erreur.

Le 24 août, le transfert de retour est engagé, malgré une tentative de sabotage des Vanothes. Iya et son satellite reprennent leur place.


3093 - Nathan

Cycle 42

Auteur | Christian Montillon Susan Schwartz
Titre Allemand | NATHAN
Date de parution | 26 novembre 2020

Résumé

Le voyage de retour de la Terre et de la Lune se déroule plus longtemps que prévu. Les parafacultés d’Anzu Gotjian se sont modifiées. Elle ne peut plus traverser la matière, mais devient télékinésiste. La Terre et la Lune plongent dans le passé en direction du prototemps, avant le Big Bang.

Rhodan part avec une Gazelle pour la Lune alors que l’entr’espace semble avoir changé. Gotjian est maintenant aussi télépathe. Nathan explique que grâce à un programme de secours installé par l’Immortel, il peut agir sur le disque rotatif Zéro et inverser le voyage temporel en s’orientant sur un membre d’équipage du Ras Tschubaï.

Le Ras Tschubaï est sur le chemin du retour vers la Voie Lactée après son escale dans la galaxie Villanova. Icho Tolot remarque que la Voie Lactée oscille. Gry O’Shannon qui a développé une sorte de sens cosmique perçoit une secousse de la galaxie. Elle se dissocie comme lors de la Dispersion Abyssale. Le Ras Tschubaï disparaît et se matérialise dans le Système Solaire le 15 juillet 2046 NDG. La Terre et la Lune sont de nouveau à leur place. Perry Rhodan les appelle.

Des croiseurs cairaniens attaquent le Ras Tschubaï, mais ils agissent de façon confuse et se retirent quand des vaisseaux de la Terre interviennent dans le combat, dont le Tess Qumisha. Le Clausum, l’écran entourant le système, a changé. Les Cairaniens n’en ont plus le contrôle. O’Shannon dit avoir rencontré un vieil homme pendant sa phase dématérialisée qui a éclaté d’un rire homérique. il s’agissait manifestement de l’Immortel. Les parafacultés de Gotjian changent à nouveau.

Rhodan adresse un message aux peuples de la Voie Lactée. Nathan n’ayant jamais été touché par le posicide, il pourra corriger les lacunes d’information dans la Galaxie.


3094 - Le cœur de la lumière

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Herz des Lichts
Date de parution | 3 décembre 2020

Résumé

Perry Rhodan part avec le Ras Tschubaï pour la Sphère de Plomb. Là, la situation est bloquée entre les croiseurs des Cairaniens et les différentes flottes des peuples de la Voie Lactée. Markul agh Fermi risque sa tête et sa carrière en s’opposant aux désirs du Baron-Thantur comme de la Baronne de Cristal de Tschirmayn. Zemina Paath apparaît avec son Nashadaan. Les Cairaniens ouvrent le feu sur celle qu’ils considèrent comme une traîtresse. Elle a découvert depuis peu qu’elle est une Lasha et peut voir dans le futur. Les vaisseaux galactes interviennent et les Cairaniens doivent se retirer. Le Nashadaan accoste le Ras Tschubaï.

Paath explique qu’elle a vu dans une vision le Ras Tschubaï pénétrer dans la Roue Stellaire et les projections de deux galaxies spirales apparaître. Les préparatifs sont faits pour que le Ras Tschubaï puisse franchir l’Écran Blanc grâce à de l’énergie temporelle résiduelle qu’il a conservée.

Le vaisseau se cache dans la couronne solaire. L’équipe de Galactes, qui a réussi à capturer la chasseresse Nuanit Takkuzardse, apprend la présence de Rhodan et envoie un appel de détresse. Dupa Emuladsu, qui s’est jointe aux Galactes, le considère comme une trahison. Pour elle, la sécurité de son fis Aipu est prioritaire, et chez les Cairaniens, Rhodan est considéré comme un criminel. Aussi, elle accepte une proposition de Takkuzardse. Elle doit leur livrer les Galactes et en échange, la mort d’Aipu sera simulée.

Takkuzardse ne tient toutefois pas sa promesse. Elle est tuée lors d’une fusillade avec les forces de sécurité cairanienne. Aipu et les Galactes sont enlevés.

Peu après, L’Émir et Mulholland apparaissent et libèrent les captifs, puis rejoignent le Ras Tschubaï.


3095 - Entretien avec un monstre

Cycle 42

Auteur | Kai Hirdt
Titre Allemand | Unterhaltung mit einem Monster
Date de parution | 10 décembre 2020

Résumé

Le consul Ataidse Sturu, responsable de la Roue Stellaire, est inquiet. Une partie de la population n’est pas d’accord avec ce qui s’est passé avec Tschirmayn et des émeutes ont lieu. Sturu veut essayer de présenter Perry Rhodan comme un monstre. Il s’entretient avec lui à distance dans le but de pouvoir ensuite présenter des bouts de conversation hors contexte, mais quand il voit Zemina Paath près de Rhodan, il la reconnaît et l’appelle Sœur Zem. La conversation est interrompue.

L’Émir, Zemina Paath et Narco partent avec une Gazelle pour la centrale de la Panarchive où ils espèrent trouver des informations sur Paath. Emuladsu les accompagne. Elle s’inquiète pour ses sept enfants qui ont été enlevés par les services secrets. Ils apprennent que la centrale de contrôle se trouve sur Gihad, le monde le plus extérieur. L’information est transmise à Perry Rhodan juste avant que l’équipe ne soit capturée.

Paath est amenée devant le chef des services secrets, Borgusd Unapeshe. Il explique qu’il y a 180 ans, Paath était le Numéro Un chez les éclaireurs Vertrex. Le don de certains Lasha était amplifié par l’implant de micro-organelles. Paath s’est mise de son plein gré au service du Trajet. Unapeshe affirme qu’en combattant Sturu, Paath a perdu deux doigts et reçu une blessure à la tête. Les parties manquantes de son cerveau ont été volontairement enlevées et plus tard implantées en Jasmyne da Ariga. Unapeshe affirme que lui et Paath étaient en couple, ce qui s’avère plus tard être un mensonge. Quand les autres prisonniers sont amenés, un combat a lieu. L’Émir se téléporte avec Paath et Narco. Emuladsu est récupérée, de même que ses enfants. Ils fuient tous ensemble dans le yacht privé de Sturu.

Pendant ce temps, Perry Rhodan continue à s’entretenir avec Sturu. Celui-ci a compris qu’il valait mieux se montrer franc. Rhodan demande le retour de Tschirmayn à son emplacement d’origine, que les Cairaniens renoncent à Aipu et qu’ils lui communiquent les coordonnées des Voie sans Issues afin qu’elles soient évacuées. Rhodan apprend que l’Atlan original est maintenu prisonnier à bord de la copie du Thora. Sturu veut que les Terraniens s’emparent du vaisseau, identique au Supramentum, et la remettent aux Cairaniens.

La Consule Satim Tainatin, la commandante de la flotte, n’est pas d’accord avec le comportement pacifique de Sturu. La guerre semble inévitable car dès que Rhodan reçoit les informations sur Gihad, il envoie une flottille sur la planète. L’Émir apprend qu’il existe une station redondante dont ils s’emparent. Les sas de lumière sont ouverts. Le premier navire des Galactes à pénétrer dans la Roue Stellaire est le Taarts, des milliers suivent. Les Cairaniens sont en surnombre, mais Markul agh Fermi menace de détruire l’encéphalotronique et le dôme d’hyperpoussée.


3096 - Le chef d’œuvre

Cycle 42

Auteur | Michelle Stern
Titre Allemand | Das Meisterstück
Date de parution | 17 décembre 2020

Résumé

Perry Rhodan rencontre le consul Ataidse Sturu sur la planète Aithuriad. Le temps presse car la commandante de la flotte Satim Tainatin s'apprête à frapper. Rhodan est accompagné par Markul agh Fermi et L’Émir. Lorsque l’entretien est interrompu, les trois Galactes sont contactés par le Shenpadri Shanjar. Il demande leur aide pour chercher quelque chose qu’il appelle le « chef d’œuvre ». Il leur donne en échange les coordonnées d’un objet important, la Structure. L’Émir et Zemina Paath vont s’en occuper.

Sherusa Tagg, la Baronne de Cristal de Tschirmayn, prend la place de L’Émir dans la réunion avec Sturu. Rhodan assure que la flotte des Galactes ne mènera aucune attaque. Sturu tient sa parole et remet à Rhodan les coordonnées des Voies sans Issues. Le retour de Tschirmayn à son emplacement d’origine aura lieu le 30 juillet 2046 NDG. En remerciement, Rhodan remet aux Cairaniens un enregistrement avec des informations sur la Deuxième Branche du Dyo-Univers.

L’Émir et Paath pénètrent dans la Structure, une station spatiale dans l’ombre antidétection du soleil Cayssis. Ils arrivent dans une salle gigantesque avec des copies de parties de Terrania. Ils saisissent que les Shenpadri avaient une plus grande importance dans le Vekuia que ce qu’ils supposaient. C’est eux qui étaient responsables de vol des diverses technologies de superintelligences.

Paath et L’Émir sont conduits par la Shenpadri Shonono vers le micro-suppresseur, un objet qui ne devrait pas être actif, mais qui a commencé à pomper l’énergie vitale de tout l’équipage. Paath le désactive. Shonono l’avait autrefois opérée, sur sa demande, enlevant un fragment de son cerveau pour l’implanter en Jasmyne da Ariga, lui sauvant ainsi la vie. L’Émir et Paath doivent fuir de la station.

Le déplacement de Tschirmayn réussit, mais lors de la dernière hyperpoussée, des effets secondaires violents se produisent dans la Roue Stellaire. Aipu Emuladsu affirme que Hath’Hathang est en train de mourir pour de bon. Malgré un avertissement de Perry Rhodan, la Roue Stellaire accomplit une dernière hyperpoussée vers la Sphère de Plomb. Des séismes se produisent sur toutes les planètes. La Roue Stellaire dérive vers la Sphère de Plomb en phase d’irréalité.


3097 - Le Golem

Cycle 42

Auteur | Uwe Anton
Titre Allemand | Der Golem
Date de parution | 22 décembre 2020

Résumé

Les systèmes du pseudo-Thora sont sans cesse améliorés, si bien qu’il est vite supérieur à l’original. Jasmyne da Ariga découvre qu’elle est capable de voir quelques secondes dans l’avenir. Elle sait maintenant qu’elle est une sœur-Vertex.

Le 17 juillet 2046 NDG, Opt-Atlan s’empare de la Voie sans Issue Seutarlo-AS8. Les prisonniers l’accueillent comme un libérateur bien qu’il soit uniquement intéressé par l’énergie vitale stockée là. Elle est transférée dans des réservoirs spéciaux sur le Thora. D’autres Voies sans Issues sont « libérées ». Une nouvelle arme est construite à partir des Suppresseurs Vitaux : l’extracteur d’énergie vitale.

L’étape suivante d’Opt-Atlan est le système d’Aptut. Il paralyse la flotte de défense grâce à ses armes, vole la matière-psi des anneaux de Trakarat et s’entretient avec les Antis. Il révèle être une biocopie, mais tait son véritable but. Le Thora qu’Opt-Atlan a rebaptisé Golem, est à nouveau amélioré.

Jasmyne da Ariga veut essayer de libérer les souvenirs d’Atlan datant de son séjour au-delà des sources de matière et ainsi accéder à son statut de Chevalier de l’Abîme. Opt-Atlan dirige le Thora vers la Sphère de Plomb où il réussit à mettre de son côté quelques-uns des Signates capables de voir dans l’avenir. Lilo Shain et dix autres sont prêts à voyager vers la Sphère de Plomb.

Opt-Atlan utilise l’extracteur d’énergie vitale contre le croiseur Neife Varidis stationné près de la Sphère de Plomb. Un vaisseau des Bleus venu enquêter ne trouve que des cadavres momifiés. Une image des agresseurs est découverte et diffusée.

Le 1er août, Perry Rhodan apparaît avec le Ras Tschubaï. Il exige d’Opt-Atlan que le véritable Atlan lui soit remis. En échange, il se déclare prêt à discuter de l’exécution commune du Trajet. Opt-Atlan propose plutôt que Perry Rhodan le rejoigne.


3098 - Dernière pause chez Mu Sargai

Cycle 42

Auteur | Leo Lukas
Titre Allemand | Letzte Rast bei Mu Sargai
Date de parution | 30 décembre 2020

Résumé

Perry Rhodan se dirige avec une Gazelle vers l’Opt-Thora pour sauver Atlan. Une escadrille de petites unités l’accompagne par sécurité. L’Opt-Thora utilise de nouvelles armes contre elles. Perry Rhodan réussit à rejoindre le vaisseau et y pénètre avec L’Émir et Zemina Paath.

Des interactions se produisent entre la Roue Stellaire et la Sphère de Plomb. Hath’Hathang et le bendo qu’il crée sont presque entièrement éteints. Il n’y a plus qu’une hyperpoussée possible et elle ne peut avoir qu’un but, la Sphère de Plomb. L’Opt-Thora, en tant que Supramentum, doit lui servir de guide. Sans cela, la Roue Stellaire serait anéantie, avec des répercussions sur tout Thantur-Lok.

Jasmyne da Ariga s’est connectée sur la conscience d’Atlan. Ce contact a pour effet d’activer des souvenirs enfouis dans la mémoire de l’Arkonide. La Cosmocrate Mu Sargai les y a jadis déposés là.

Atlan est plongé dans différents environnements surréalistes. Il rencontre trois incarnations de Mu Sargai : dans un igloo, lors d’une fête et dans une maison d’hôte. Il apprend que c’est Mu Sargai qui a ôté ses souvenirs, sur sa propre demande car sinon, sa conscience aurait trop changé pour qu’il puisse continuer à vivre dans l’Univers standard. Il apprend que son aura de Chevalier de l’Abîme et son activateur cellulaire sont sur le point de fusionner en quelque chose de nouveau.

Atlan se réveille.


3099 - Les enfants de la Voie Lactée

Cycle 42

Auteur | Michael Marcus Thurner
Titre Allemand | Die Kinder der Milchstraße
Date de parution | 7 janvier 2021

Résumé

Reginald Bull arrive près de la Sphère de Plomb avec le Thora original. Le consul Ataidse Sturu demande l’aide des Galactes car les Cairaniens n’ont plus la situation en main, et personne ne sait ce qui arrivera quand la Roue Stellaire entrera en collision avec la Sphère de Plomb. L’Opt-Thora, avec Perry Rhodan, L’Émir et Zemina Paath à bord, disparaît soudain.

Le trio, bien que détecté, arrive à se déplacer librement dans le vaisseau. L’Émir apprend par télépathie que le Golem et tout son équipage fusionnent. Il repère aussi Atlan et son double.

Après son réveil, Atlan s’enfuit dans le vaisseau. L’entité résultant de la fusion des Golems, des Antis et des Signates développe les facultés d’un Lasha. Zemina Paath et Jasmyne da Ariga sentent une résonance entre elles.

L’Émir se téléporte avec Perry Rhodan et Zemina Paath auprès d’Opt-Atlan qui ouvre aussitôt le feu. Zemina Paath capture Jasmyne da Ariga. Elle croit savoir que sa mission consiste à prendre le contrôle du Supramentium, à guider le Golem vers la Deuxième Branche en emportant la Roue Stellaire. Elle prend à Jasmyne le fragment de cerveau manquant. L’activateur cellulaire d’Atlan est temporairement appliqué sur Opt-Atlan. De cette façon, l’aura de Chevalier de l’Abîme se transfère à lui temporairement, mais le Golem réussit à générer un reflet de l’aura sur la coque du vaisseau. Le vol à travers la Zone Zéro est désormais possible.

Rhodan, Atlan et L’Émir retournent sur le Ras Tschubaï. Rhodan fait appel à Tormanac da Hozarius qui a compris que le temps est venu de projeter l'Empire Éternel dans l'autre moitié du Dyo-Univers. Sa flotte-robot suit le Golem. Aipu qui porte en lui ce qui reste de la superintelligence Hath’Hathang se met à leur disposition.

La Sphère de Plomb disparaît après que la Roue Stellaire a pénétré à l’intérieur et s’est projetée dans la Zone Zéro. Le système d'Arkonis est de nouveau accessible. L’Époque Cairanienne est terminée.