Cycle13

Chaotarques

Cycle 43

France :

Allemagne : 3100 à 3199

N° | Titre français | N° | Titre allemand | Date de parution
3100 | L'appel des étoiles |  | Sternenruf | 14 janvier 2021
3101 | Les derniers Lémuriens |  | Die Letzten der Lemurer | 21 janvier 2021
3102 | Le Continent de Fer |  | Der Eiserne Kontinent | 28 janvier 2021
3103 | L'attaque du dévoreur de lumière |  | Angriff des Lichtfressers | 04 février 2021
3104 | Le Glorieux Dictateur |  | Der herrliche Diktator | 11 février 2021
3105 | La galerie des Gharsens |  | Galerie der Gharsen | 18 février 2021
3106 | L'Empire Troyan |  | Das Trojanische Imperium | 25 février 2021
3107 | Devant les portes de Troya |  | Vor Trojas Toren | 04 mars 2021
3108 | Le combat des géants psioniques |  | Kampf der Psi-Giganten | 11 mars 2021
3109 | Les Sept Dormants |  | Siebenschläfer | 18 mars 2021
3110 | La deuxième chance de Gator |  | Gators zweite Chance | 25 mars 2021
3111 | Le monde des pluies de verre |  | Die Glasregenwelt | 01 avril 2021
3112 | Un Intendant pour Apsuhol |  | Ein Kastellan für Apsuhol | 08 avril 2021
3113 | La meute de Jochzor |  | Die Meute Jochzor | 15 avril 2021
3114 | Chaos sur Ariel |  | Das Chaos auf Ariel | 22 avril 2021
3115 | Francs-Passeurs contre Dame |  | Springer gegen Dame | 29 avril 2021
3116 | Vol vers la liberté |  | Flug in die Freiheit | 06 mai 2021
3117 | L'arène onirique |  | Arena der Träume | 13 mai 2021
3118 | Chasseurs et chercheurs |  | Jäger und Sucher | 20 mai 2021
3119 | Ensemble pour Ghuurdad |  | Gemeinsam für Ghuurdad | 27 mai 2021
3120 | La Guilde des Ravisseurs |  | Die Gilde der Kidnapper | 03 juin 2021
3121 | Le vaisseau pétrifié |  | Das versteinerte Schiff | 10 juin 2021
3122 | Sur le Terrain Apathen |  | Im Apathengrund | 17 juin 2021
3123 | Le guerrier et les Navakans |  | Der Krieger und die Navakan | 24 juin 2021
3124 | Où sonnent les horloges-éons |  | Wo die Äonenuhren schlagen | 01 juillet 2021
3125 | Un souffle d'énergie vitale |  | Ein Hauch von Vitalenergie | 08 juillet 2021
3126 | Le troisième invisible |  | Der unsichtbare Dritte | 15 juillet 2021
3127 | Les tueurs de la Lune |  | Mondmörder | 22 juillet 2021
3128 | La Schem des étoiles |  | Die Sternen-Schem | 25 juillet 2021
3129 | L'appel des Sept Dormants |  | Der Ruf der Siebenschläfer | 05 août 2021
3130 | Un Résident sous pression |  | Resident in Bedrängnis | 12 août 2021
3131 | Les voleurs de Valotio |  | Die Diebe von Valotio | 19 août 2021
3132 | Sur le monde des phases |  | Auf der Phasenwelt | 26 août 2021
3133 | Le refuge de Blautvind |  | Blautvinds Zuflucht | 02 septembre 2021
3134 | Opération poussière stellaire |  | Unternehmen Sternenstaub | 09 septembre 2021
3135 | Les étrangers de l'hypertempête |  | Fremde aus dem Hypersturm | 16 septembre 2021
3136 | Oszyrium |  | Oszyrium | 23 septembre 2021
3137 | Les Indépendants Yül |  | Die Jül-Partikuliere | 30 septembre 2021
3138 | Le Sombre Rivage |  | Die Dunklen Gestade | 07 octobre 2021
3139 | Un monde en ruines |  | Welt in Scherben | 14 octobre 2021
3140 | Le feu follet de Valotio |  | Das Irrlicht von Valotio | 21 octobre 2021
3141 | Symphonie arynne |  | Arynnen-Sinfonie | 28 octobre 2021
3142 | Le grand spectacle de Vosskon |  | Vosskons größte Show | 04 novembre 2021
3143 | Paradis enlevé ! |  | Paradies entführt! | 11 novembre 2021
3144 | Dans la guerre éternelle |  | Im ewigen Krieg | 18 novembre 2021
3145 | Le Soleils Innombrables |  | UNGEZÄHLTE STERNE | 25 novembre 2021
3146 | Le monde de méthane |  | Die Methanwelt | 02 décembre 2021
3147 | La fin des sceptiques |  | Das Ende der Zweifler | 09 décembre 2021
3148 | Mascarade |  | Maskerade | 16 décembre 2021
3149 | Le prix de la fuite |  | Der Preis des Entkommens | 23 décembre 2021
3150 | Chute stellaire |  | Sternensturz | 30 décembre 2021
3151 | Sous l'étoile à neutrons |  | Unter dem Neutronenstern | 06 janvier 2022
3152 | Les jardins noirs d'Ogydia |  | Die Schwarzen Gärten von Ogygia | 13 janvier 2022
3153 | Cavalière des éclairs |  | Blitzreiterin | 20 janvier 2022
3154 | Les souvenirs de Hori |  | Horis Erinnerungen | 27 janvier 2022
3155 | Le Troisième Galacticum |  | Das Dritte Galaktikum | 03 février 2022
3156 | Les transformations d’Ossan Bak |  | Die Wandlungen des Ossan Bak | 10 février 2022
3157 | La quête de Joseph Andalous |  | Die Suche des Joseph Andalous | 17 février 2022
3158 | Lepso dans le viseur |  | Lepso im Visier | 24 février 2022
3159 | La plus belle ville de tous les temps |  | Die herrlichste Stadt aller Zeiten | 03 mars 2022
3160 | L'avenir est un piège |  | Die Zukunft ist eine Falle | 10 mars 2022
3161 | Étrangers dans l'espace et dans le temps |  | Fremde in Zeit und Raum | 17 mars 2022
3162 | Le page de la Cosmocrate |  | Der Kammerpage der Kosmokratin | 24 mars 2022
3163 | Feu amical |  | Freundliches Feuer | 31 mars 2022
3164 | Lloyd et le chaobjet |  | Lloyd und das Chaofaktum | 07 avril 2022
3165 | La carte des millions d'années |  | Die Jahrmillionenkarte | 14 avril 2022
3166 | L'Algorithme Génétique |  | Der Genetische Algorithmus | 21 avril 2022
3167 | Le combat de l'Intendante |  | Kampf der Kastellanin | 28 avril 2022
3168 | La Maison des Maghans |  | Haus der Maghane | 05 mai 2022
3169 | Le bastion du Chaos |  | Die Chaos-Bastion | 12 mai 2022
3170 | Les tours de Tratuum |  | Die Türmer von Tratuum | 19 mai 2022
3171 | Des protecteurs pour Valotio |  | Schutzherren für Valotio | 26 mai 2022
3172 | Le maîtresse de l'hyper-glace |  | Meister des Hyper-Eises | 02 juin 2022
3173 | La maîtresse des ombres invincibles |  | Meisterin der unbesiegbaren Schatten | 09 juin 2022
3174 | L'Alliance Télépathique |  | Die Telepathische Allianz | 16 juin 2022
3175 | L'étoile rouge |  | Der Rote Stern | 23 juin 2022
3176 | Le souffle noir |  | Das schwarze Verwehen | 30 juin 2022
3177 | Le pays de rouille |  | Das Rostland | 07 juillet 2022
3178 | Décadence et promesse |  | Verfall und Verheißung | 14 juillet 2022
3179 | La Première Élève |  | Die Meisterschülerin | 21 juillet 2022
3180 | Le tissu extemporel |  | Das Extemporale Gefecht | 28 juillet 2022
3181 | Une étoile rouge au-dessus de la ville tranquille |  | Roter Stern über der Ruhrstadt | 04 août 2022
3182 | Les anges de Pallas |  | Die Engel der Pallas | 11 août 2022
3183 | Dans le corridor primordial |  | Im Primordialen Korridor | 18 août 2022
3184 | L'avocate Bukk |  | Die Advokatin Bukk | 25 août 2022
3185 | Le solitaire d'Haluta |  | Die Einsamen von Halut | 01 septembre 2022
3186 | Alraska |  | Alraska | 08 septembre 2022
3187 | L'appel de la flamme noire |  | Lockruf der schwarzen Lohe | 15 septembre 2022
3188 | Les derniers jours de Pordypor |  | Die letzten Tage von Pordypor | 22 septembre 2022
3189 | Le plan de Farbaud |  | Farbauds Plan | 29 septembre 2022
3190 | Addanc, le plongeur |  | Addanc, der Taucher | 06 octobre 2022
3191 | Dans le Refuge des Chaobjets |  | Im Chaofaktenhort | 13 octobre 2022
3192 | Sous le nombril de Zou Skost |  | Unter dem Nabel von Zou Skost | 20 octobre 2022
3193 | L'appel de détresse de la Cosmocrate |  | Notruf der Kosmokratin | 27 octobre 2022
3194 | La Maison des Chimères |  | Haus der Chimären | 03 novembre 2022
3195 | Le transfuge |  | Der Überläufer | 10 novembre 2022
3196 | La fuite de la Cosmocrate |  | Flucht der Kosmokratin | 17 novembre 2022
3197 | Les marées de l'Audh |  | Die Gezeiten der Audh | 24 novembre 2022
3198 | Dans le palais de Schrödinger |  | In Schrödingers Palast | 01 décembre 2022
3199 | La constellation gordienne |  | Die Gordische Konstellation | 08 décembre 2022

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


3100 - L'appel des étoiles

Cycle 43

Auteur | Christian Montillon Wim Vandemaan
Titre Allemand | Sternenruf
Date de parution | 14 janvier 2021

Résumé

En mai 2071 NDG, Reginald Bull est tourmenté par une voix qu’il est le seul à entendre et dont il ne comprend pas la langue. Il saisit seulement que c’est un appel des étoiles. Un jour, il s’effondre et a une vision d’un Univers rempli de lumière.

Un phénomène hyperphysique est détecté dans la mer des Sirènes sur Mars. Il dure exactement le même temps qu’une téléportation-douleur. Le terme Impact de Mars est utilisé. Peu après, un objet en forme de goutte de vingt mètres de long est repéré.

Dans le système de Tannhäuser, à trois mille années-lumière de la Terre, Anzu Gotjian sert de conseillère à Ariela Stafoba, la commandante du vaisseau Pino Gunnyveda. Avec ses parafacultés, elle perçoit une déchirure dans la réalité. Cette faille d’un diamètre de 3,5 kilomètres se trouve à deux années-lumière de là et est qualifiée d’anomalie spatio-temporelle par Tondar Gamow, le scientifique en chef de l’Institut Payne Hamiller sur Nosloum, la capitale du système de Tannhäuser. La Terre en est informée.

Avant que Perry Rhodan ne parte pour Mars avec le Ras Tschubaï, il s’entretient avec Lao-2, la nouvelle semitronique de la Résidence Solaire, revenue sur Terre. Une ligne tirée entre Sol et Tannhäuser se termine dans l’amas stellaire Andro-Eta, aussi appelé Cassiopée, à 2,2 millions d’années-lumière.

Sur Mars, L’Émir se téléporte sur l’objet, lequel disparaît. Il a perçu des pensées qui semblent provenir d’un méta-inducteur et où il est question du chiffre 7.

Dans le système de Tannhäuser, des sondes sont envoyées dans la faille. À l’intérieur, des conditions physiques sont différentes. Un objet s’approche de l’ouverture, une épave à l’intérieur de laquelle des combats ont lieu. Une équipe est envoyée à bord. C’est un vaisseau des Komeuk venu d’Andromède. Ils ressemblent à des centaures avec une tête d’oiseau. Des Laichkang, des humanoïdes à quatre bras avec une tête en faucille, les affrontent. Un survivant appelé Tenkeuv explique que la faille a été créée par les clients des Komeuk qu’ils ont récupérés dans une épave dans Cassiopée. Ils l’ont fait pour parvenir au plus vite à leur but, la Voie Lactée. Les Terraniens amènent Tenkeuv et les trois clients sur le Pino Gunnyveda. Peu après, l’épave explose.

Un des trois clients s’appelle Hookadar et est un Laichkang. Ses compagnes Apehei et Hori viennent d’un peuple humanoïde à la peau dorée et à la tête couverte de plumes. Ce sont des membres d’équipage du chaoporteur Fenerik, avarié dans Cassiopée, qu’ils ont fui. Ils demandent l’asile politique.

Rhodan, nommé Commissaire de l’Alliance Lémurienne, part peu après pour Cassiopée avec le Ras Tschubaï.


3101 - Les derniers Lémuriens

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Die Letzten der Lemurer
Date de parution | 21 janvier 2021

Résumé

Perry Rhodan est parti avec le Ras Tschubaï pour l’amas de Cassiopée afin de déterminer si le chaoporteur Fenerik présente une menace pour la Voie Lactée. L’objectif est atteint mi-juin 2071 NDG. Il existe là peu de civilisations spatiales, dont les Bhanlamuriens dans le système de Bhanassu qui descendent manifestement des Lémuriens. Ils ne possèdent aucune hypertechnologie, mais ont atteint l’âge atomique. Perry Rhodan se pose avec une Gazelle sur l’île Frobher.

L’Émir, le trio de Halutiens Bouner Haad, Kro Ganren et Madru Bem, de même que quelques soldats et des robots, restent sur l’île tandis que Rhodan, la chroniqueuse Axelle Tschubaï, le cosmopsychologue Anesti Mandanda et trois soldats se déguisent en Lémuriens et rejoignent la capitale Thaur. Il s’avère vite qu’un traumatisme collectif est ancré dans la psyché des Bhanlamuriens. Durant la guerre contre les Bestians, leurs ancêtres ont fui la Voie Lactée avec l’Onokko et, par un vol relativiste, sont arrivés sur cette planète il y a mille ans. Des Bestians déjà présents ont abattu leur vaisseau. Ces Bestians vivent sur le continent Drakanur, le Continent de Fer. Les Bhanlamuriens sont dans l’ensemble paisibles, mais la chef des services secrets, Lat-Antin, veut mener une attaque préventive contre les Bestians, bien que ceux-ci ne quittent jamais leur continent. Des armes nucléaires ainsi que le navire Gevelu Avalani ont été construits.

Suite à divers indices, les Bhanlamuriens déterminent la présence d’un objet venu de l’espace. Ils lancent une attaque sur l’île de Frobher et quand ils voient les Halutiens, ils deviennent quasiment fous. La commandante du navire lance des missiles, tuant ses propres hommes. La Galacte Myrilla Entreppe est capturée et un autre est tué.

Lors d’une réunion du gouvernement, un Bestian apparaît avec un petit être velu et un humanoïde qui apporte les salutations des Lémuriens d’Apsuhol.


3102 - Le Continent de Fer

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Der Eiserne Kontinent
Date de parution | 28 janvier 2021

Résumé

Perry Rhodan a conclu une alliance avec le chef du gouvernement des Bhanlamuriens. Le Bjo Breiskoll se pose. La soldate Myrilla Entreppe qui avait été blessée et capturée y est amenée. Une expédition commune se prépare pour Drakanur, le Continent de Fer. Des troupes bhanlamuriennes, des soldats du Bjo Breiskoll, de nombreux Tara et les trois Halutiens comme Perry Rhodan et L’Émir voyagent à bord du navire Gevelu Avalani. Ils évitent d’utiliser l’hypertechnologie pour ne pas être repérés par les Bestians vivant sur Drakanur. Au pôle Sud se trouvent l’épave de l’Onokko avec lequel sont venus les ancêtres des Bhanlamuriens, ainsi que la Tour des Bestians.

Des combats se produisent sur Drakanur. Les assaillants ne sont toutefois pas des Bestians, mais des robots leur ressemblant. Les Galactes les repoussent facilement. Les robots viennent de l’Onokko. Ce vaisseau n’a pas été abattu, mais s’est écrasé suite à un sabotage, et une usine de robots a été créée à l’intérieur. Le responsable est Gevelu Avalani, l’ancien second de l’amiral Thaur selon les légendes des Bhanlamuriens. Son but était d’assurer une cachette sûre aux fugitifs Lémuriens et de les faire renoncer à toute hypertechnologie.

Finalement, la tour est atteinte, au milieu d'un cratère. Soudain, quelqu’un parmi les Bhanlamuriens émet un hypersignal, après quoi des centaines de robots icosaédriques surgissent et attaquent. L’Émir soupçonne Gardari Thont, le compagnon de Lat-Antin, la chef des services secrets qui participe à l'expédition. L’Émir apprécie peu l’homme qui n’a que des pensées banales. Il découvre que les robots hostiles pensent de la même façon. Les machines se qualifient elles-mêmes de relais-singuliers. Elles sont lourdement armées et disposent de facultés télékinétiques.

Perry Rhodan et Lat-Antin sont capturés par les relais-singuliers et amenés dans la tour. Thont se fait reconnaître comme un serviteur de Fenerik. Il qualifie la Tour de Bastion Préliminaire. L’Émir arrive et un combat se déroule. Thont est touché et change d’apparence avant de mourir. L’Émir a perçu dans ses pensées le terme de Swekkter. La tour s’est entre-temps enveloppée d’un écran quintidimensionnel, rendant impossible une fuite par téléportation. Le trio provoque tant de dégâts qu’un dispositif d’autodestruction s’enclenche. Le projecteur de l’écran protecteur est détruit.

À peine L’Émir, Rhodan et Lat-Antin sont-ils en sécurité que le Bastion Préliminaire explose. Au-dessus flotte un gigantesque icosaèdre. Le Bjo Breiskoll n’est plus joignable.


3103 - L'attaque du dévoreur de lumière

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Angriff des Lichtfressers
Date de parution | 04 février 2021

Résumé

L'équipage du Bjo Breiskoll repère une forme de deux cents mètres de diamètre. De minuscules particules de matière étrangère sont découvertes sur la coque. Peu après des incidents techniques et des morts se produisent à bord. Un intrus s’est répandu sur tous les ponts. Anzu Gotjian peut le percevoir. L’entité se qualifie de « Zyu » et a été envoyée par Fenerik. Elle se nourrit de lumière et de bioélectricité, aspirant le cerveau de ses victimes.

Le corps du Zyu se compose de spores qui vivent en symbiose avec de minuscules algues. Il peut se condenser et former un corps. Dans le chaoporteur, il a reçu de minuscules éclats d’hypercristaux qui lui ont conféré la capacité de se téléporter. Le Zyu a pour mission de tuer l’équipage du Bjo Breiskoll et de livrer le vaisseau au chaoporteur. Après cela, le Zyu aura la permission de participer à la Traversée Chaoverselle du chaoporteur. Le Zyu n’arrive pas à prendre complètement le contrôle de la biopositronique centrale, mais peut paralyser tout le vaisseau. il n’a pas de difficultés avec l’équipage, car qui respire les spores peut être mis hors de combat par des hallucinations ou même tuer.

Quelques membres d’équipage restent actifs, dont Anzu Gotjian et d’autres qui portaient des sarens ou des non-Terraniens insensibles aux spores. Gotjian arrive à envoyer un message de détresse télépathique. L’Émir et Perry Rhodan qui se trouvent à proximité se téléportent à bord.

L’attention du Zyu se porte sur Gotjian, qui est pour lui une parasource qu’il s’agit d’absorber. Il l’attaque. À la dernière seconde, elle est amenée en sécurité par L’Émir. Le Zyu n’est pas déçu, car le mulot-castor est une parasource bien plus précieuse. S’il réussit à s’en emparer, il n’aura plus besoin du chaoporteur. L’Émir apprend par un contact mental avec le Zyu que Fenerik est avarié suite à une collision.

Rhodan fait établir un contact mental entre Gotjian et le Zyu et dire que certains membres d’équipage du Bjo Breiskoll préféreraient mourir plutôt que de tomber au pouvoir du Zyu. En fait, le vaisseau se dirige déjà vers le soleil et menace d'être détruit. Le Zyu se retire, et on suit sa trace jusqu’à un système situé à 190 années-lumière.


3104 - Le Glorieux Dictateur

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Der herrliche Diktator
Date de parution | 11 février 2021

Résumé

Le Zyu qui a fui du Bjo Breiskoll est poursuivi jusque dans le système de Jaellis où on perd sa trace. Le croiseur se pose sur Fajem, un satellite de la géante gazeuse Maerivete. Les Fajemides qui y vivent ressemblent à des chauves-souris de taille humaine. Ils ne possèdent pas de propulsion supraluminique, mais collectent des hypercristaux dans l’atmosphère de Maerivete et en font du commerce avec les autres peuples. Sur l’astroport se trouve un vaisseau couleur cuivre de 1600 mètres de diamètre dont la coque est couverte d’ornements. Il ne réagit à aucune tentative de prise de contact. Plus tard, un croiseur sphérique avec un bourrelet annulaire se pose. Le nom Romeo Cho est écrit en intergalacte. Perry Rhodan rassemble une petite équipe et cherche des informations sur Fenerik.

Le 1er juillet 2071 NDG, le croiseur ornemental s’ouvre. Une parade miliaire somptueuse se tient. L’équipage du croiseur ornemental dont le nom est Cuivre & Granit, se compose de Gharsens, des humanoïdes velus de trois mètres de haut aux très longues jambes. L’arrivée du « Glorieux Dictateur » Khosen est annoncée. Un secteur est délimité par des fanions gharsens, des bâtons en double hélice. Toute personne ou tout objet qui se trouve dans ce secteur est une propriété personnelle du dictateur, dont le Bjo Breiskoll. Aucun vaisseau n’a le droit d’appareiller. Donn Yaradua repère une pression mentale qui semble émaner des faniens. On suppose que les Gharsens cherchent des mutants. Yaradua comme les jeunes mutants Damar Feyerlant et Shema Ghessow, qui font partie de la nouvelle Para-Milice de L’Émir, se retirent dans un endroit sûr.

Malgré l'interdiction, le Romeo Cho décolle. Le commandant Harper LeCount explique que son vaisseau appartient à l'Empire Troyan. Le Romeo Cho est capturé par le croiseur ornemental, abordé et ramené sur Fajem. Peu après, Khosen affirme qu’il a été envoyé par le chaoporteur Fenerik pour contribuer au Blindage Préliminaire en s’emparant du système de Jaellis. Les habitants de Fajem, comme l’affirme Khosen, ont maintenant une nouvelle destinée, mais plus de libre arbitre. Les Fajemides se défendent avec des armes à ultrasons, mais leur résistance est inutile et est brisée par des neuro-choqueurs non mortels.

L'équipe de Rhodan ne peut pas intervenir et se retire. Ils viennent en aide à un glisseur qui a quitté le Romeo Cho, suivi par deux appareils des Gharsens. Les Galactes font alors la connaissance du major LeCount qui porte un uniforme avec des insignes de l'Astromarine Solaire. Il salue Perry Rhodan par son nom. Apparemment, on l’attend dans l’Empire Troyan depuis trois mille ans. LeCount ne révèle rien sur l’empire en dehors du fait que le nom a un rapport avec le satellite secret Troya utilisé en 2402 après J.-C. Les Gharsens enlèvent la moitié de l’équipage du Romeo Cho, dont le fils de LeCount.


3105 - La galerie des Gharsens

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Galerie der Gharsen
Date de parution | 18 février 2021

Résumé

Damar Feyerlant et Shema Ghessow, deux mutants de la nouvelle Para-Milice de L'Emir, accomplissent leur première mission sur Fajem. Ghessow peut se projeter, avec d’autres, dans des enclaves hyperspatiales. Feyerlant est capable de manipuler les connexions biopositroniques. En tant qu’êtres dotés de parafacultés, ils éveillent l’intérêt des Gharsens et sont pourchassés. Le paradétecteur Khsanap s’empare de Feyerlant et l’amène sur le Cuivre & Granit pour l’offrir à la commandante en second Mhednu. Des membres d’équipage du Romeo Cho y sont aussi prisonniers, dont Canton, le fils du major Harper LeCount.

Perry Rhodan, Ghessow, le soldat Hroch-Tar Kroko et l’analyste Karin kafka s’introduisent dans le croiseur ornemental en emportant deux robots Tara. Ghessow et un Tara se cachent dans une niche hyperspatiale. Les autres quittent le croiseur le plus vite en collectant des informations. Ils apprennent que les Gharsens n’ont aucune compassion pour les autres peuples, mais qu’ils ne tuent jamais. Environ un quart d’entre eux sont parasensibles, la présence de personnes dotées de parafacultés peut leur être douloureuse.

Ghessow apprend que des centaines, voire des milliers d’êtres vivants appartenant à divers peuples sont maintenus prisonniers dans le Cuivre & Granit. Une peau appelée dhosdru les enveloppe, les immobilisant et les nourrissant. Pour les Gharsens, ce sont des objets d’exposition qu’ils présentent dans des galeries. Ghessow libère la Téfrodienne Lyu-Lemolat. Peu après, elle est attaquée par Khsanap. Les deux femmes s’enfuient. Lyu-Lemolat sait que Canton LeCount est tenu prisonnier dans la galerie de Mhednu. Lui aussi est enveloppé dans une peau dhosdru.

Feyerlant est dans la même galerie. Avant que Ghessow puisse le délivrer, Khsanap réapparaît. Les parafacultés de Ghessow sont neutralisées. Lyu-Lemolat ne peut rien faire. Au moyen de ses parafacultés, Feyerlant se libère lui-même. Ils unissent leurs forces, et Khsanap est vaincu, transformé en objet d’exposition. Tous les quatre quittent le croiseur ornemental. Le 4 juillet 2071 NDG, ils sont bord du Bjo Breiskoll.

Le major LeCount précise que les membres d’équipage du Romeo Cho prisonniers connaissent les coordonnées du système de Fraser. Trois autres croiseurs ornementaux apparaissent dans le système de Jaellis. Le dictateur Khosen reçoit de Fenerik la permission d’étendre son règne sur un secteur qui ne peut être que l’Empire Troyan.


3106 - L'Empire Troyan

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Das Trojanische Imperium
Date de parution | 25 février 2021

Résumé

Le Cuivre & Granit quitte Fajem le 5 juillet 2071 NDG, suivi par le Bjo Breiskoll. Son objectif est sans aucun doute l’Empire Troyan que le dictateur Khosen veut annexer. En chemin, Perry Rhodan se fait raconter l’histoire de l’Empire Troyan par l’histo-mime Volascou Rosman.

Tout commence par le vol du satellite secret Troya vers Androbêta le 2 juillet 2402 après J.-C. Troya, un astéroïde évidé de 38 kilomètres de longueur d'arête transformé en puissante forteresse, forme une tête de pont de l'Empire Solaire dans Androbêta dans le combat contre les Maîtres Insulaires, maîtres de la galaxie Andromède. Après la fin de la guerre, une trentaine de personnes restent à bord à des fins d’observation. En 2407, le contact est rompu avec l’Empire Solaire. Ils obtiennent des propulseurs à transition du peuple des Indarréans qui leur permettent d’effectuer de brefs hypersauts.

Troya reste à l’écart des combats entre Maahks et Téfrodiens, mais en 2419, le major Fraser Whooley intervient pour sauver un transporteur téfrodien avec des femmes et des enfants à bord. Tous s’installent sur Troya dont la population s’accroît d’un coup. Un saut vers Cassiopée se prépare car là, il n’y a ni Maahks ni Téfrodiens et donc aucun conflit. En route, un appel de détresse de la planète Tampash est reçu. Les colons téfrodiens qui y vivent sont agressés par la faune et la flore hostiles. Treize mille survivants sont pris dans Troya.

Bien que les Téfrodiens soient en majorité, tous les habitants se considèrent comme des Troyans.

En 2593, l’odyssée de Troya prend fin dans le système d’un soleil jaune baptisé Fraser. Troya se positionne dans une ceinture d'astéroïdes. Avec le temps, de plus en plus d'astéroïdes sont aménagés pour devenir des habitants pour la population sans cesse croissante. L'Empire Troyan est fondé le 1er janvier 2643. Les Troyans vivent à l'écart des tumultes de la Voie Lactée et d'Andromède. Ils construisent leur propre flotte.

Le chef actuel de l'état est la Madshor Luna Silvervagen.


3107 - Devant les portes de Troya

Cycle 43

Auteur | Oliver Fröhlich
Titre Allemand | Vor Trojas Toren
Date de parution | 04 mars 2021

Résumé

Le Bjo Breiskoll atteint le système de Fraser le 6 juillet 2071 NDG. Perry Rhodan s'entretient avec la Madshor Luna Silvervagen et l'amiral Havid Digamma. Ils n'ont aucune information sur le chaoporteur, mais dix ans plus tôt, ils ont relevé d'étranges ondes gravitationnelles au nord-est du centre de Cassiopée. On parle d’une désynchronisation de la réalité, de nano-irritation. Il y a eu des décalages temporels de l’ordre de la nanoseconde. Quelques semaines plus tard, le vaisseau Selto Vanveder a été envoyé enquêter.

Le Cuivre & Granit arrive peu après. Khosen exige de parler en personne à la Madshor. En cadeau, le dictateur libère les Troyans capturés. Il réclame l'Empire Troyan comme sa propriété personnelle. D’ici quatre jours, les positions de tous les vaisseaux troyans doivent lui être communiquées. Anesti Mandanda, un cosmopsychologue, interroge les prisonniers libérés, accompagné de Canton LeCount et Lyu-Lemolat. Des indices montrent qu’un membre d’équipage appelé Thies Overgaard a été « retourné ».

Après deux jours, le dictateur demande à visiter son nouveau royaume. Il cherche en fait à gagner du temps. Sur Gondophares, des habitants jettent des pierres sur les Gharsens. Le Cuivre & Granit s’approche et les manifestants sont neutralisés avec des armes de choc, ainsi que les personnes travaillant dans un institut de recherche sur les hypercristaux. Seul Overgaard, qui s’y trouve, est indemne grâce à une protection fournie par les Gharsens. Il copie toutes les données, mais est repéré par L’Émir et capturé.

Overgaard n’était toutefois qu’une diversion. En fait, Ulrik Afacan, le navigateur du Romeo Cho, a été remplacé par une copie identique. Mandanda, LeCount et Lyu-Lemolat qui vont le voir sont paralysés par un Gharsen. L’Émir et Shema Ghessow les sauvent.


3108 - Le combat des géants psioniques

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Kampf der Psi-Giganten
Date de parution | 11 mars 2021

Résumé

Quelques jours plus tôt, les mutants Damar Feyerlant et Shema Ghessow, la Téfrodienne Lyu-Lemolat et le Troyan Canton LeCount ont vaincu le Gharsen Khsanap et l’ont transformé en « objet d’exposition » dans une galerie du Cuivre & Granit. Le Gharsen à qui appartient cette galerie le libère. Il doit se réhabiliter et est chargé par Khosen de surveiller l’unique trophée vivant dans l’une des Galeries Hermétiques du croiseur ornemental. Il s’agit d’un insectoïde de trois mètres avec de fortes parafacultés, maintenu dans le coma depuis des millénaires : le Dhesterc Orwonme. Il doit être utilisé contre les habitants de l’Empire Troyan.

Les Troyans laissent s’écouler le délai donné par Khosen pour donner la position de leurs vaisseaux. Les Gharsens s’emploient aussitôt à se procurer de nouveau trophées parmi la population des astéroïdes. On suppose que les Gharsens n’ont pas encore communiqué les coordonnées de l’Empire Troyan à Fenerik. Il s’agit maintenant d’effacer les données. Il faut aussi libérer le vrai Ulrik Afacar et neutraliser son double. Le Bjo Breiskoll attire le Cuivre & Granit loin de l’Empire Troyan, près du soleil où se cache le Ras Tschubaï. L’Éclair Aagenfelt est utilisé, ce qui permet d’aborder le vaisseau temporairement paralysé. Les troupes terraniennes libèrent tous les Troyans et quelques autres créatures. Feyerlant remplace les coordonnées de l’Empire Troyan par de fausses et récupère des données dans la positronique.

Khosen réveille le Dhesterc Orwonme et lui promet la liberté s’il se bat pour les Gharsens. La créature se venge de sa situation en tuant Khosen. Elle attaque ensuite L’Émir qui reconnaît en elle un Karduuhl. Les Karduuhls sont capables d’absorber l’énergie psionique des êtres dotés de parafacultés. L’Émir et le Karduuhl se livrent à un duel psionique. Le Karduuhl lit dans les pensées du mulot-castor que l’Essaim dont il est originaire n’existe plus. Il n’a plus de raisons de se battre ou même de vivre. Il se donne la mort et anéantit le Cuivre & Granit. Les Terraniens ont pu se retirer à temps.

D’après les données récupérées par Feyerlant, le chaoporteur naufragé se trouve en « phase Sciento-Un » et n’est pas complètement opérationnel. C’est une chance que Perry Rhodan ne veut pas laisser passer. Lui et Farye Sepheroa contraignent Lyu-Lemolat à dire la vérité. C’est un agent des services secrets téfrodiens et elle devait collecter des informations sur la nano-irritation.

Le Bjo Breiskoll part vers le point de départ de la nano-irritation.


3109 - Les Sept Dormants

Cycle 43

Auteur | Arndt Ellmer
Titre Allemand | Siebenschläfer
Date de parution | 18 mars 2021

Résumé

Lors de l’Impact de Mars en 2071 NDG, un objet en forme de goutte de vingt mètres de long a été repéré avant de disparaître. Le 9 juin, il apparaît dans un parc de la capitale martienne, New Pounder City. Une sorte de champ de force qualifié de Tempête Statique empêche qu'on s'en approche. Des adolescents, dont Idris Ovid, essaient néanmoins. Ils rencontrent un homme apparu du néant, Alschoran. L'objet en forme de goutte est son vaisseau, le Thana.

Idris sert de guide au visiteur amical, qui lui rappelle son père. Alschoran s'intéresse en particulier à la structure gouvernementale de la L.L.G., aux immortels et à l'Histoire. Il se montre intéressé quand il est question du décalage du champ d'inertie de la Voie Lactée qui avait poussé les peuples d'Andromède à décider une quarantaine pour la galaxie voisine.

Homer G. Adams s'informe sur l'affaire des déserteurs du chaoporteur. Les trois étrangers sont interrogés dans de strictes mesures de sécurité. Aucun télépathe ne peut lire leurs pensées. Adams s’occupe ensuite des événements sur Mars. En compagnie de l’agent de la D.L.T. Fedor Grimm, il suit le trajet d’Alschoran et a finalement un entretien avec lui. Alschoran se désigne lui-même comme un Asi et affirme que l’Immortel l’a nommé comme Intendant de la Voie Lactée il y a des dizaines de millénaires avec six autres, et ils forment les « Sept Dormants ».

À l'aide d'un transmetteur fictif, qu'il porte sur lui, Alschoran se projette ainsi qu’Idris dans un autre lieu. Les traces d'ADN laissées montre qu'il a une parenté avec les Ganjasis. Dans une bibliothèque, il cherche des informations sur Pha Gashapar et l'imprégnation chaotique de l'activateur cellulaire de Reginald Bull. Adams et Grimm le retrouvent et le paralysent. Il réussit néanmoins à fuir jusqu'à Olympus Mons en emmenant Adams. Alschoran se déclare prêt à aller sur Terre avec lui. Le Thana est placé en orbite martienne. En tant que chef des « Sept Dormants », la mission d’Alschoran est de trouver ses collègues non encore réveillés.


3110 - La deuxième chance de Gator

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Gators zweite Chance
Date de parution | 25 mars 2021

Résumé

Les trois déserteurs du chaoporteur Fenerik se trouvent sous observation à Port Tanwalzen, une base de la D.L.T. sur Umbriel, une lune d’Uranus. Le télépathe Iwán/Iwa Mulholland ne peut pas lire leurs pensées. Un conditionnement appelé mnémo-destructeur empêche qu'ils livrent des informations. Ils craignent qu'une meute de Munuam vienne pour les ramener ou les éliminer. Les Galactes apprennent que Fenerik est commandée par cinq Quintarques de même rang.

La Semiposi Aurelia Bina, directrice adjointe de la D.L.T., arrive à Port Tanwalzen pour chercher des faiblesses dans le système. L'ancien agent devenu interprète Cassandre Truman Oudenkerk, surnommé Gator, affirme avoir trouvé avec son cerveau Cassandre Diavolo des indices comme quoi l'agent téfrodien Prod-Asmaad ne se tient pas aux règles et vole des données. Aurelia discute avec Prod-Asmaad et apprend de lui que les Akonides l’ont approché avec la proposition de regrogrammer la Semiposi pour qu’elle accepte qu’on torture les déserteurs.

Aurelia endosse la forme d'un Laichkang et met en scène une libération des serviteurs du Chaos. Ceux-ci croient toutefois avoir été enlevés par des agents du chaoporteur et se défendent.

Oudenkerk intervient. Suite à une mission désastreuse, des années plus tôt, il est devenu paranoïaque et est sous médicaments. Il croit qu’Aurelia, Prod-Asmaad et la commandante de la base, Tabea Maryland, sont liés par une conspiration. Il essaie de tuer les serviteurs du chaos en utilisant des médirobots. Aurelia n’a aucun mal à les vaincre.

Oudenkerk est toujours prisonnier de son délire paranoïaque. Il veut anéantit toute la base pour empêcher le départ des serviteurs du chaos. Mulholland intervient et le paralyse. Il va être soigné.


3111 - Le monde des pluies de verre

Cycle 43

Auteur | Hubert Haensel
Titre Allemand | Die Glasregenwelt
Date de parution | 01 avril 2021

Résumé

Sur la géante gazeuse Tarhuwant, dans le système de Messier à 43 000 années-lumière de la Terre, tombe une pluie de verre. Un faible pourcentage de ces particules de silicate, les éclats-Tar, contiennent des hypercristaux et sont d'une grande valeur. De gros éclats, les Poings de Verre, sont très rares et précieux. Sur la planète voisine Thémis se trouve une ville où habitent des pêcheurs de verre. Avec des véhicules spéciaux, ils s’aventurent dans l’atmosphère agitée de Tarhuwant.

L'un d'eux, le Terranien Stashiu Bondarenko, croit avoir trouvé un secteur riche en hypercristaux. Plusieurs concurrents, en particulier Bonella Krueger, essaient de lui voler les données. Le 9 juin 2071 NDG, Bondarenko plonge dans l’atmosphère de Tarhuwant. Il découvre que Krueger l’a suivi. Les véhicules se rapprochent dangereusement l’un de l’autre. Les deux tombent soudain comme des pierres, tous les appareils fonctionnant sur une base quintidimensionnelle étant endommagés par une onde perturbatrice. Le véhicule de Bondarenko s'écrase sur le noyau de la planète et explose après que l'homme a pu le quitter avec son saren. Krueger a subi le même sort et est gravement blessée. Bondarenko s’occupe d’elle de son mieux.

Ils se dirigent vers la source des hyperimpulsions perturbatrices tandis que leurs sarens montrent des défaillances. Ils découvrent un dôme de deux cents mètres de haut. L’état de Krueger empire. Une porte s'ouvre dans le dôme. Ils sont accueillis par un homme aux yeux dorés. Son nom est Kokuloon et il est l'un des Intendants Galactiques, du peuple des Caluriens. Il soigne Krueger avec un physiotron singulier.

Kokuloon affirme qu'un événement doit mettre en danger toute la sphère d'influence de l'Immortel, sinon il n'aurait pas été réveillé. Il n'a pas pu établir de contact avec la superintelligence, et va se tourner vers son chef, Alschoran. Il a maintenant besoin d'informations qu'il espère trouver sur Thémis. Les deux Terraniens doivent l'accompagner.


3112 - Un Intendant pour Apsuhol

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Ein Kastellan für Apsuhol
Date de parution | 08 avril 2021

Résumé

Kokuloon, l’Intendant de la Voie Lactée choisi par l’Immortel, se rend avec Stashiu Bondarenko et Bonela Krueger sur la planète Thémis. Sur le continent Préland, dévasté durant la guerre contre les Bestians, il se rend au Mausolée Bleu pour raconter son histoire à ses compagnons. Kokuloon est un Calurien, un peuple descendant des Lémuriens. Il est capable d’extrapoler les conséquences des pensées qu’il peut lire par télépathie, et dans certains cas de prédire des événements futurs.

En 49 990 avant J.-C., beaucoup de Lémuriens fuient vers la galaxie Andromède alors que les Bestians poursuivent leurs attaques. Un convoi est attaqué et en grande partie anéanti. Un nouveau type de vaisseau organique entre en action : les Dolans. La Lémurienne Belnyse fait partie des rares survivants. Elle est sauvée par le navire calurien Cascodo. Les Caluriens agissent dès que des Bestians attaquent des convois de réfugiés et amènent les personnes sauvées sur leur patrie Calur ou un monde nouveau.

Kokuloon fait partie de l’équipage du Cascodo, et lui et Belnyse tombent amoureux l’un de l’autre. Belnyse devient membre d’équipage du Cascodo. Lors d'une opération, ils tombent dans un piège des Bestians. Kokuloon perd trois proches amis. Peu après, il perçoit l’appel de détresse mental d’un être qui se révèle être un Dolan. La créature s’est écrasée sur une planète glacée. Le Dolan est blessé et impuissant. Il a été abandonné par ses maîtres. Kokuloon sait que de terribles tourments l’attendent s’il est transporté sur Calur pour y être examiné. Il fait semblant de jeter le Dolan dans un soleil avec une chaloupe du Cascodo. En fait, il l’amène sur une orbite solaire afin qu’il puisse se régénérer. Seule Belnyse connaît la vérité. Elle se sépare de Kokuloon car ce Dolan est celui qui avait attaqué le convoi où elle se trouvait. Elle considère l'acte de Kokuloon comme une trahison.

Dix-huit ans après la fin de la guerre, Kokuloon découvre un vaisseau-robot. Il est pris à bord. Le navire explique que son constructeur, le Vagabond, observe Kokuloon depuis longtemps et qu’il a été impressionné par le sauvetage du Dolan. Il propose au Calurien de devenir un des Intendants Galactiques dont la mission est de préparer une galaxie ou un vaste domaine en une forteresse contre un futur danger. Kokuloon reçoit une capsule hexadim avec un physiotron singulier qui lui procure une immortalité relative. Il fait ses adieux à Belnyse qui lui a pardonné depuis longtemps.


3113 - La meute de Jochzor

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Die Meute Jochzor
Date de parution | 15 avril 2021

Résumé

Les Munuam sont l’un des nombreux peuples du chaoporteur Fenerik. Ils ont le haut du corps de forme humanoïde et neuf tentacules à la place des jambes. Ils considèrent le contact avec le sol comme dégoûtant. Leur vocation est la chasse.

L’un des meilleurs chasseurs est Jochzor. Il est chargé de récupérer ou de tuer les trois déserteurs. Le Dutmutev l’amène avec sa meute dans la Voie Lactée début juin 2071 NDG. Il décide de partir pour le Système Solaire afin de se procurer des informations sur les déserteurs.

Le vaisseau, un tricube, se dirige vers le monde de commerce Porters Halt où existe une bonne opportunité d’infiltration. Le départ du croiseur mehandor Luppash XVI pour le Système Solaire est imminent. Jochzor et d’autres Munuam se déguisent en Marchands Galactiques à l’aide de leurs équipements. Aoshara, une jeune femme souffrant d’une maladie rare qui perturbe ses capacités de perception, se rend compte qu’il y a quelque chose d’anormal. Quand le patriarche Sharluppash LXXXVII réalise que quelque chose ne va pas, il déclenche une alarme.

Les Mehandors se défendent en vain. Ils sont tous paralysés. La majeure partie de l’équipage est déposée sur une planète habitable. Le reste, dont Aoshana, reçoit des nanomachines qui en font des esclaves soumis. Le 14 juin, le Luppash XVI atteint le Système Solaire.


3114 - Chaos sur Ariel

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Das Chaos auf Ariel
Date de parution | 22 avril 2021

Résumé

D’après les vagues déclarations des déserteurs de Fenerik, on s’attend à l’apparition d’une meute de Munuam dans le Système Solaire. Dan Takahashi, le directeur de la D.L.T., charge son adjointe Aurelia Bina ainsi que l’agent Fedor Grimm de les capturer. On fait croire aux chasseurs que l’un des déserteurs a été amené sur la lune Ariel. Les Munuam ont déjà pénétré dans le Système Solaire avec le croiseur mehandor Luppash XVI. Ils simulent un naufrage sur Ariel et infiltrent la ville sous dôme Ariel Alpha, aussi appelée Ville de l'Hiver.

Aurelia s'intéresse de près au patriarche Sharluppash. Les nanomachines des Munuam destinées à contrôler les Mehandors ne fonctionnent pas très bien chez Aoshana. Avant qu'elle soit amenée avec les autres Mehandors sur le croiseur médical Claudia Chabrol, Aoshana parle à Aurelia de choses qu'elle ne devrait pas savoir. Aurelia comprend que les Munuam sont déjà actifs sur Ariel. Elle prend une enveloppe corporelle pour prendre l'identité du Laichkang Hookadar, l'un des déserteurs.

Dans la Ville de l'Hiver, Grimm prend contact avec la gouverneure Eliu Eskasoni ainsi qu'avec l'agent Anselm Harriman qui s'occupe des archives. Le jeune homme doit espionner le patriarche. Il tombe entre les mains des Munuam. Ils utilisent ses codes d’accès pour pénétrer dans les archives tandis qu’en diversion, les Mehandors qu’ils contrôlent à distance sèment le chaos dans la ville. Ils arrêtent « Hookadar ».

Le soi-disant Laichkang propose un marché aux Munuam : sa liberté contre la position des deux Kejis et comment les rejoindre. Le but est de leur faire rejoindre un vaisseau plein de soldats.

Jochzor accepte le marché, mais la suite ne se déroule pas selon le plan d'Aurelia. Elle est contrainte de franchir le transmetteur avec les Munuam. Les chasseurs l'ont reprogrammé pour que le groupe arrive sur le Claudia Chabrol. Jochzor tire sur « Hookadar ».


3115 - Francs-Passeurs contre Dame

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Springer gegen Dame
Date de parution | 29 avril 2021

Résumé

Avant le saut du Claudia Chabrol, les Munuam ont implanté une bombe dans le crâne de l’agent de la D.L.T. Anselm Harriman et posé un collier étrangleur. La bombe explosera s'il dit quoi que ce soit pouvant trahir les Munuam. Il leur fournit aussi des informations, comme le fait que Trotin Prak-Reuyl, le médecin-chef du Claudia Chabrol, a été informé par Fedor Grimm de la présence de nanomachines dans le corps de la jeune Mehandor Aoshana. Prak-Reuyl a déjà découvert les nanomachines et les a neutralisées. Le commandant Bekim Ballard n'a toutefois pas été informé. Il pense que les Mehandors souffrent d'une maladie propre à leur peuple et veut les emmener sur la planète Damona pour qu'ils soient traités.

Jochzor croit avoir tué Hookadar. Le cadavre, en fait l'enveloppe d'Aurelia Bina, est placé dans une chambre froide du Claudia Chabrol car le cerveau doit être livré à Fenerik. Les deux autres déserteurs doivent mourir. Ils apprennent de Harriman que les deux Kejis se trouvent sur Umbriel.

Ils incident le Mehandor Dupan à tuer Prak-Reuyl et Aoshana. Le médecin est tué, mais la jeune femme se défend et tue Dupan. Elle réussit à contacter Grimm. L'agent de la D.L.T. l'oriente vers Aurelia pour qu'elle la réactive. Les morts sont découverts et Aoshana est recherchée en tant que meurtrière.

Elle est capturée et amenée au commandant. Les Munuam prennent alors le contrôle du Claudia Chabrol et plongent les Mehandors dans la folie. Aoshana tombe entre les mains de Sharluppash, mais réussit à lui administrer l’antidote aux nanomachines. Ils ne peuvent empêcher les Mehandors de s’emparer d’une chaloupe et la faire s’écraser sur Umbriel, là où doivent de trouver les deux Kejis, d’après Harriman. Jochzor désactive alors le collier de celui-ci.

Harriman peut maintenant dire la vérité. Il s'accuse de trahison, mais Fedor Grimm s'en amuse. Il l’avait percé à jour dès le début et l’a utilisé pour donner aux Munuam de fausses indications sur les Kejis, lesquels sont toujours en vie. Sharluppash et son clan sont morts, à l’exception d’Aoshana.


3116 - Vol vers la liberté

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Flug in die Freiheit
Date de parution | 06 mai 2021

Résumé

Les Munuam ont quitté le Système Solaire avec le vaisseau médical Claudia Chabrol et attendent d’être récupérés par leur vaisseau-mère Dutmutev. Le chef de meute Jochzor a appris d'Anselm Harriman que la chef adjointe de la D.L.T., Aurelia Bina, se trouve à bord du Claudia Chabrol. Il effectue des contrôles chez l'équipage. Il ignore qu'Aurelia n'est pas un être humain et qu'elle a pris l'identité du Laichkang Hookadar grâce à une enveloppe corporelle. Le but est que Jochzor croie qu'il a tué les trois déserteurs du chaoporteur.

Dès qu'elle est réveillée et s'est autoréparée, Aurelia essaie de détruire la peau de Hookadar. Son plan échoue. Deux Munuam apparaissent l’un après l’autre pour récupérer le soi-disant cadavre. Aurelia les tue tous les deux, mais découvre que leurs cubes de transport sont autonomes. Celui du Munuam Rou apporte le « cadavre » de Hookadar au poste central du croiseur. Aurelia prend discrètement contact avec Bekim Ballard, le commandant du croiseur. Pour lui, la sécurité de son équipage est plus importante que la mission d’Aurelia. En discutant avec Jochzor, elle comprend que les serviteurs des Chaotarques ont une mentalité complètement incompréhensible et qu’ils sont prêts à tout. Par ailleurs, Ballard apprend que Fenerik est en rapport avec un Chaotarque appelé Zou Skost.

Le Dutmutev apparaît. Aurelia est forcée d’envoyer un message de détresse à la D.L.T. et de demander des renforts. Son camouflage s’est envolé pour de bon. Ballard active l’écran d’énergie du Claudia Chabrol. Seul lui peut le désactiver. Comme ainsi, les Munuam ne peuvent pas se projeter sur le Dutmutev, Jochzor accepte que tout l'équipage quitte le croiseur avec une corvette. Aurelia tue le Munuam Uja et s'empare de son cube de transport. Elle se rend dans le poste central et tue le Munuam Davnipur.

Finalement, elle détruit pour de bon le masque de Hookadar.

Le Heatha Neroverde et onze autres croiseurs de la D.L.T. arrivent. Le Dutmutev s’enveloppe dans un puissant écran d’énergie de même que le Claudia Chabrol et la corvette éjectée. Jochzor perçoit le jue d'Aurelia et informe le Dutmutev par radio que les déserteurs sont encore en vie. Aurelia et Ballard percutent le tricube avec le Claudia Chabrol et déclenchent son autodestruction. Jochzor affirme que le Dutmutev n'a pour l'instant aucun contact avec Fenerik, si bien que son message n'a pas pu être relayé. Il permet à Aurelia et Ballard de fuir car il a apprécié les Humains et en particulier le commandant du Claudia Chabrol. Lui-même reste dans le croiseur.


3117 - L'arène onirique

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Arena der Träume
Date de parution | 13 mai 2021

Résumé

Le 11 juillet 2071 NDG, le Bjo Breiskoll est parti pour le secteur de Cassiopée censé être le point de départ de la nano-irritation. Perry Rhodan et Lyu-Lemolat se rendent sur la planète Ghuurdad habitée par les Ghutaw, des êtres avec une tête de la taille d'un poing ornée d'un œil à facettes. Des Conducteurs peuvent entraîner des groupes dans un rêve collectif où ils vivent des aventures dans ce qu'on appelle des arènes oniriques. Certains souvenirs sont occultés, si bien que Perry Rhodan et Lyu-Lemolat, qui se sont joints au groupe du Conducteur Wallwen dans l’espoir de trouver des informations sur la nano-irritation, oublient ce qu’ils font là et ce qu’ils cherchent.

Sans nouvelles de Perry Rhodan et Lyu-Lemolat, L’Émir envoie une équipe sur la planète. Ils trouvent le centre de rêve où les disparus se trouvent.

Pendant ce temps, Rhodan découvre qu’un Swekkter déguisé en Geid, un agent du chaoporteur, se trouve parmi le groupe de rêveurs. Il craint un certain Gryllner le Courbe qui a un rapport avec l’avarie du chaoporteur Fenerik. Il recherche la Téfrodienne Tryma Vessko qui est censée savoir où se cache Gryllner le Courbe. Le Swekkter remarque que Perry Rhodan l’espionne et attaque. Mais il lui faut aussi affronter Lyu-Lemolat et Wallwen. Il se retire quand une entité puissante intervient. C’est en fait Damar Feyerlant qui a réussi à se glisser dans le monde onirique.

Le pseudo-Geid prend la fuite et disparaît. Perry Rhodan veut maintenant trouver Tryma Vessko.


3118 - Chasseurs et chercheurs

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Jäger und Sucher
Date de parution | 20 mai 2021

Résumé

Un vaisseau composé de trois cubes est apparu au bord du système de la planète Ghuurdad. Perry Rhodan se concentre sur la recherche de la Téfrodienne Tryma Vessko qui doit avoir un rapport avec Gryllner le Courbe que craint manifestement le chaoporteur Fenerik.

Rhodan et ses compagnons collectent des informations sur Vessko. Dix ans plus tôt, la Téfrodienne a subi un choc schizophrénique suite à un décalage temporel dû à la nano-irritation. D’autres habitants ont été aussi affectés. Deux ans plus tôt, elle a vu apparaître un croiseur cylindrique inconnu. Elle semble se trouver dans la Citadelle d’Hydrogène, l’habitat des Maahks au centre de la ville d’Akkudpar. Quelqu’un est à la recherche de Vessko. Rhodan soupçonne le Swekkter.

En fait, ce sont les Munuam Masurosh, Troparod et Gizezze. Ils doivent ramener un certain objet au chaoporteur. Ils se sont intéressés à Gryllner le Courbe après que le Swekkter qu’ils ont contacté leur a dit qu’il avait un rapport avec l’objet. Les Munuam enlèvent un ami de Vessko ainsi que sa colocataire et s’intéressent ainsi à la Citadelle d’Hydrogène. L’équipe de Rhodan y arrive en premier et Vessko est vite repérée. D’après ses indications, il ne fait aucun doute que le vaisseau qu’elle a vu est un navire bleu cobalt des Cosmocrates. Depuis un moment, elle se sent suivie. Dix semaines plus tôt, elle a reçu un avertissement de Gryllner le Courbe.

Le Swekkter intervient. Il tue Vessko et finalement lui-même pour ne pas être capturé. Quand Rhodan parle à un Maahk de haut rang pour savoir où se trouve Gryllner le Courbe, les Munuam apparaissent et ouvrent le feu. L’Émir téléporte tout le monde en sécurité. Rhodan se trouve enfin face à Gryllner le Courbe. C’est un humanoïde de deux mètres vingt-deux de haut à la peau bleue. Le vaisseau d’où il vient est le Force-de-Lumière dont Alaska Saedelaere est le commandant.

Gryllner le Courbe déclare que sur les ordres d’une entité supérieure, le Force-de-Lumière a percuté Fenerik pour arrêter le chaoporteur. Depuis, les deux vaisseaux sont bloqués dans la faille. Avant cela, Alaska Saedelare a fait mettre Gryllner le Courbe en sécurité avec son navire, le Stator-Fe. Le pilote, Vilmuin Lichtschlag connaît le nom de l’entité supérieure, mais pas Gryllner le Courbe. Il ne sait pas non plus où se trouve maintenant le Stator-Fe. Virmin Lichtschlag a caché le navire après avoir déterminé que les troupes du chaoporteur avaient repéré les traces du Stator-Fe.


3119 - Ensemble pour Ghuurdad

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Gemeinsam für Ghuurdad
Date de parution | 27 mai 2021

Résumé

En retournant vers le Bjo Breiskoll, le groupe de Perry Rhodan, accompagné de Gryllner le Courbe, est attaqué. Le vaisseau munuam tire sur tous les vaisseaux, y compris la Gazelle galacte. Masurosh, la commandante du tricube, annonce qu’ils traquent un terroriste.

L’équipe de Rhodan se cache dans des ruines. Gryllner le Courbe explique qu’il est une archive incarnée. Le mutant Damar Feyerlant détecte qu’il porte en lui des micro-trous noirs. Il s’agit sans doute d’un dépôt d’informations. Rhodan et ses compagnons sont repérés. Les Munuam pénètrent dans le complexe industriel abandonné et attaquent. Une Gazelle arrive juste à temps, et L’Émir téléporte l’équipe en sécurité.

Tronkoll, le gouvernant des Ghutaw, le chef des Maahks Grek-2 et les Geids représentés par Kokkla Tad forment une alliance avec Paro Lashnar, le commandant d’une escadre téfrodienne. Leur but est de repousser le tricube du système. Les armes des Munuam sont toutefois trop puissantes. Ils provoquent de lourdes pertes chez les alliés. Le Bjo Breiskoll intervient et peut repousser les Humains.

Après le retrait du tricube, Gryllner le Courbe reçoit une impulsion de Vimuin Lichtschlag qui a repéré l’activité des mutants et propose une rencontre.


3120 - La Guilde des Ravisseurs

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Die Gilde der Kidnapper
Date de parution | 03 juin 2021

Résumé

Le tricube Jozzvar a fui. La triade de Masurosh est bloquée sur Ghuurdad. Ils ont besoin d’aide pour mener leur mission à terme, car le temps presse. Ils engagent des chasseurs de primes de la Guilde des Ravisseurs, les payant avec des hypercristaux. Un de leurs objectifs possède apparemment un émetteur d’impulsions 6D. En fait, il s’agit de l’effet accompagnant une parafaculté. Les chasseurs de primes se procurent un appareil pour le repérer.

Le groupe de Perry Rhodan ne peut également pas quitter Ghuurdad pour l’instant. Vingt croiseurs ornementaux des Gharsiens ainsi qu’un grand navire discoïdal apparaissent le 16 juillet 2071 NDG. Rhodan ordonne au Bjo Breiskoll de quitter le système. Rhodan et Lyu-Lemolat se font téléporter par L’Émir au point de rendez-vous convenu avec Vimuin Lichtschlag.

Lichtschlag, un humanoïde maigre, fait neutraliser les parafacultés de L’Émir par sécurité. Le Commo’Dyr explique que le croiseur cosmocrate dont la coque possède une sorte de conscience est prisonnier d’un maelström. Le Stator-Fe est actuellement hors service. Le chaoporteur devait être arrêté car il a découvert quelque chose qui pourrait avoir des conséquences fatales pour la sphère d’influence de l’Immortel.

La téléportation de L’Émir a été repérée par la Guilde des Ravisseurs. Rhodan et ses compagnons sont capturés. Lichtschlag s’enfuit. Avec l’aide des trois prisonniers, les ravisseurs veulent l’attirer dans un piège. Le Paddler Kemur qui fait partie des ravisseurs identifie Perry Rhodan et L’Émir, mais garde le silence. Il trompe Masurosh comme ses propres collègues et aide les prisonniers à fuir.

Le Stator-Fe ne doit pas tomber entre les mains des serviteurs des Chaotarques. Le lieu où le chaoporteur comme le Force-de-Lumière sont bloqués ne peut être atteint qu’avec ce vaisseau. Quitter Ghuurdad devient difficile, car le Jozzvar revient et le croiseur ornemental Manganèse & Dacite a atterri.


3121 - Le vaisseau pétrifié

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Das versteinerte Schiff
Date de parution | 10 juin 2021

Résumé

Vimuin Lichtschlag a du mal à retrouver le Stator-Fe. Pour se protéger, le vaisseau s’est métamorphosé cinq ans plus tôt et s’est caché ailleurs. Lichtschlag, Perry Rhodan, Lyu-Lemolat, Shema Ghessow et Damar Feyerlant se lancent à sa recherche avec le KE-Facile du paddler Kemur. L’Émir et les autres membres de l’équipe restent avec Kryllner le Courbe dans la Gazelle. Hroch-Tar Kroko doit détourner l’attention des Munuam. Il est toutefois capturé et une drogue lui est administrée.

Le groupe de Perry Rhodan établit le contact avec le chercheur d’or Tihomir Junca qui avait caché son minerai dans la Dorsale Maudite, un bâtiment de la ville de Parhu qui a disparu il y a cinq ans. Après de longues recherches, il l’a trouvé ailleurs. Il y conduit le groupe de Rhodan. Il s’agit du Stator-Fe pétrifié. La métamorphose inverse peut prendre des années. Il faut une impulsion de l’intérieur pour que ça se produise plus vite. Ghessow utilise ses parafacultés pour amener Rhodan et Lichtschlag à l’intérieur du vaisseau. Le Stator-Fe enclenche la transformation. Kemir prend le vaisseau en remorque avec le KE-Facile.

Les Munuam avec Kroko apparaissent et attaquent. Le tricube Jozzvar s’approche et tire sur le KE-Facile. Feyerlant prend le contrôle des cubes des Munuam pour se protéger. La Gazelle et le cube d’un Munuam sont détruits. Un autre Munuam meurt, il ne reste que Troparod.

Perry Rhodan et ses compagnons retournent sur le Bjo Breiskoll. Kroko a été empoisonné avec une substance dangereuse, la ricodine, qui impose de le garder sous surveillance. Lyu-Lemolat a été soumise à un empoisonnement fatal pendant les combats. Avant de mourir, elle remet son amulette à Perry Rhodan pour qu’il la remette à sa compagne Lousha Hatmoon dans le système de Molatvo. Hatmoon est la commandante en second de la base téfrodienne locale de l’Agence pour la Stabilité de Karahol, les services secrets téfrodiens, sur la planète Savevo. Il semble que l’amulette contient un peu d’énergie vitale.


3122 - Sur le Terrain Apathen

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Im Apathengrund
Date de parution | 17 juin 2021

Résumé

Perry Rhodan veut rendre visite à Lousha Hatmoon pour lui remettre le corps ainsi que l’amulette de Lyu-Lemolat.

Peu après le départ de Perry Rhodan et L’Émir, tous les mutants à bord sentent une influence étrangère. Anzu Gotjian et le Halutien Bouner Haad se retrouvent dans un endroit inconnu. Ils sont en compagnie d’un cyborg évoquant une tortue avec quatre bras. Tondar affirme qu’il n’est pas responsable de leur enlèvement. Il les a « pêchés » dans un rayon Transposit. Il ne peut pas les ramener sur le Ras Tschubaï. L’interception n’est pas passée inaperçue. Les Parx attaquent. Leur corps de robot évoque des pièces de jeu d’échec. Bounder Haad s’enfuit en emportant Tondar et Gotjian.

Le trio se cache dans une ferme des Navakans, ennemis des Parx. Tondar n’aime pas ces êtres vermiformes. Ils appellent cette région le Terrain Apathen. Le nom de chaque Navakan comprend un nombre qui correspond au temps qui lui reste à vivre et il diminue constamment. Les Parx retrouvent le trio et attaquent, ce qui endommage la ferme. Deux Navakans apparaissent et mettent fin au combat. Tondar, Haad et Gitjian doivent être maintenant jugés.

Le Halutien et la Terranienne apprennent que le Terrain Apathen est sur le chaoporteur Fenerik qui cherche à enlever des êtres dotés de parafacultés pour en faire des canonniers hexadim.


3123 - Le guerrier et les Navakans

Cycle 43

Auteur | Christian Montillon Oliver Fröhlich
Titre Allemand | Der Krieger und die Navakan
Date de parution | 24 juin 2021

Résumé

Le procès contre Anzu Gotjian, Bouner Haad et Tonder doit être repoussé car des Parx attaquent une usine de saphna, une drogue aux effets hexadimensionnels importante pour les Navakans. Les trois prisonniers proposent leur aide, qui est acceptée. Un Navakan les accompagne pour s’assurer qu’ils ne fuient pas.

En route, Tondar raconte l’histoire de sa vie mouvementée en tant que guerrier du Cluster Génétique Sept. Lui aussi était autrefois doté de parafacultés et a été enlevé sur le Fenerik mais sa capacité de voir et de manipuler les flux d’énergie a disparu. Une partie revient longtemps après. Tondar apprend qu’après une avarie, Fenerik doit se régénérer. L’objectif est la sciento-phase cinq. Il est pour l'instant en phase deux.

Dans l'usine, la Terranienne, le Halutien et le cyborg détruisent un Parx. Les autres assaillants ont déjà été repoussés par les Navakans. L’usine semble maintenant en sécurité.

Le procès commence finalement, et les trois sont acquittés en raison de l’aide qu’ils ont apportée. Les Navakans promettent même d’aider Bouner Haad et Anzu Gotjian.


3124 - Où sonnent les horloges-éons

Cycle 43

Auteur | Oliver Fröhlich
Titre Allemand | Wo die Äonenuhren schlagen
Date de parution | 01 juillet 2021

Résumé

Anzu Gotjian repère le Parx de haut rang Etrex Baibur, qui se trouve avec sa troupe à proximité. Il dispose d’une arme spéciale, un Parx géant appelé la pince hexadim, qui peut repérer l’usage de parafacultés.

Les Navakans croient que le Parx monstrueux est un chaofactum. De tels objets sont une des raisons d’être des chaoporteurs. Ceux-ci déposent des objets complexes dans des univers ratés, qualifiés de chao-univers. Certains de ces objets sont influencés par ce séjour et subissent une chaomorphose. Le chaoporteur les collectionne et se livre à des expériences avec.

Les Navakans décident de se mettre en sécurité avec leurs invités dans une horloge-éon. Ces tours de sept cents mètres de haut sont des enregistreurs de savoir. Quand un Navakan meurt, toutes les connaissances passent dans la totalité des horloges-éons. Elles sont entourées par un voile hexadimensionel. Seuls des Navakans peuvent y accéder, mais ils peuvent emmener qui ils veulent. Des Navakans restent à l’extérieur et combattent des Parx. Bouner Haad pense que Gotjian était la véritable cible et qu’il n’a été emporté que parce qu’il était à côté d’elle. Les parafacultés de Gotjian semblent être en liaison avec le chaoporteur.

Des informations sur la pince hexadim sont contenues dans l’horloge-éon. Un Navakan doit sacrifier une part considérable de son espérance de vie pour y accéder. Gotjia développe un plan qui est tout de suite mis à exécution. Elle se laisse enlever par la pince et amène Baibur à arrêter le combat. Elle affirme que là d’où elle vient, il y a des gens dotés de parafacultés plus puissants et qu’elle est prête à les livrer si Baibur la ramène là.

Haad et Tondar quittent discrètement l’horloge et se rendent au logement de Tondar. Là, ils polarisent les « intercepteurs » de façon qu’on puisse insérer n’importe qui dans le rayon Transposit. Dans l’horloge-éon, Tondar en a appris plus sur son passé qu’il n’aurait voulu. Il sait maintenant que lui et les Navakans ont été créés pour des jeux de guerre et sont issus du même pool génétique. Ses forces psi ont été complètement régénérées. Il veut s’assurer que Bouner Haad et Anzu Gotjian soient ramenées sur le Ras Tschubaï par le rayon Transposit. Baibur l’aide involontairement en essayant de le capturer avec la pince, ce qui lui permet d’utiliser cette énergie supplémentaire. Il perd pour de bon ses facultés. La pince est détruite.

Le Ras Tschubaï prend la fuite dès que Gotjian et Haad sont à bord.


3125 - Un souffle d'énergie vitale

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Ein Hauch von Vitalenergie
Date de parution | 08 juillet 2021

Résumé

Perry Rhodan, L’Émir et Vetris-Molaud arrivent sur la planète Savevo dans le système de Molatvo avec le vaisseau du Paddler Kemur. Rhodan et Vetris-Molaud restent d’abord incognitos et L’Émir demeure en retrait.

Sparan Trov, le directeur des services secrets téfrodiens sur Savevo, reçoit les deux hommes qui révèlent leur identité. Rhodan explique ce qui est arrivé à Lyu-Lemolat et pourquoi il est venu sur Savevo. Trov le met en contact avec son adjointe Lousha Hatmoon. Perry Rhodan amène le cercueil en personne. Le fils de Lyo-Lemolat, Lyu-Awashand, vit chez Hatmoon. L’autre moitié de l’amulette avec de l’énergie vitale est en sa possession. C’est apparemment un héritage familial.

Le KE-Facile est inspecté par le commandant Awozar Ombash et l’agent des services secrets Pas-Okkalor. Ce dernier ambitionne de prendre la tête des services secrets. Il détermine que L’Émir est à bord. Il se procure un parapiège et dresse Lyu-Awashand contre Perry Rhodan, affirmant que celui-ci a tué sa mère.

Vetris-Molaud rencontre Hatmoon et croit reconnaître en elle Ousha Rikmoon qu’il avait rencontrée il y a 400 ans en tentant de rejoindre Andromède et dont il était tombé amoureux. Elle lui avait alors dit qu’il devait s’intéresser à Soynte Abil, l’ancien Faktor VII des Maîtres Insulaires.

Pas-Okkalor met en scène un accident de glisseur. L’Émir se téléporte pour aider, et tombe dans le parapiège. Kemur intervient et le libère. Rhodan est aussi attaqué par Pas-Okkalor et Lyu-Awashand. Ce dernier réalise qu'il a été trompé et tue Pas-Okkalor.

Peu après, Perry Rhodan et Vetris-Molaud discutent avec Trov et Hatmoon. Ombash est invité. Maatvan-Vao, le Virth d’Avol, la capitale téfrodienne de Cassiopée, est prêt à parler avec Perry Rhodan et Vetris-Molaud d’un pacte contre le chaoporteur.


3126 - Le troisième invisible

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Der unsichtbare Dritte
Date de parution | 15 juillet 2021

Résumé

La semi-Ferrolienne Madée Azham est historienne. Elle espère trouver l’ancienne base de la Troisième Force sur Ferrol, mais elle a besoin d’un financement. Incitée par la journaliste Jacina Duil, dont elle est tombée amoureuse, elle s’introduit dans l’ordinateur de son chef et découvre que le projet va être confié à une autre personne.

Jesper Pan, l’adjoint de Reginald Bull, a demandé qu’on lui envoie un historien pour collaborer avec un invité important, Alschoran. Azham se présente d’elle-même. Elle reçoit pour mission de fournir des informations historiques à Alschoran tout en vérifiant ses déclarations.

Après l’apparition d’Alschoran, le Système Solaire s’est entouré de l’écran Terranova, car personne ne sait ce qu’il veut vraiment. Alschoran a envoyé un message aux autres Intendants. Le 19 juin 2071 NDG, l’Intendante Vinoi-Inoiv Etter, qui possède deux têtes, apparaît avec sa capsule hexadim Troport à l’extérieur de l’écran. Elle est accueillie par Kokuloon, dont le Trym est là depuis quelques jours. Elle appelle Reginald Bull qui refuse un contact avec Alschoran. Il s’avère que Jacina Duil a manipulé Azham pour obtenir des informations sur le Système Solaire. Madée Azham est quand même envoyée comme représentante de la L.L.G. à bord du croiseur Orin Ellsmere qui prend le Troport à bord. Le Trym s’y introduit discrètement. Alschoran a aussi utilisé Madée. C’est un semi-méta-inducteur, et il a transféré une partie de sa conscience dans son corps. Alschoran prend le contrôle d’Azham et se manifeste à travers elle. La capsule hexadim Shai de l’Intendante Baint arrive. Etter lui dit d'attendre, un appel qui ne passe pas inaperçu. Azham réussit à transmettre un message à la Terre.

L’Orin Ellsmere, tombé sous le contrôle d’Alschoran, est entouré par vingt cuirassés. Etter s’enfuit avec le Troport. Le Trym s’échappe discrètement. Etter utilise sa parafaculté de troubler les perceptions des autres pour permettre au Shai de pénétrer dans le Système Solaire. Elle accède au centre de contrôle de l'écran Terranova sur Mercure. Kokuloon doit intervenir pour la récupérer, si bien que les Terraniens savant maintenant qu'il y a trois Intendants dans le système. Ils ignorent tout du quatrième.

Alschoran affirme à Reginald Bull qu’en raison de son activateur cellulaire imprégné par les puissances du chaos, il constitue un point faible dans la défense de la Voie Lactée, mais il ne peut pas dire contre quoi. Bull doit prouver qu’il n’est pas un outil du Chaos. Le Résident doit démissionner et remettre dans les trente jours les affaires du gouvernement à une personne de confiance.


3127 - Les tueurs de la Lune

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Mondmörder
Date de parution | 22 juillet 2021

Résumé

L’Ylatorium sur la Lune est le domaine de Nathan. Douze millions de robots, les Ylantes, les « enfants » de Nathan, et trois mille Humains y coexistent en paix. Le 30 juin 2071 NDG, Ustus Ezoge, le fils de l’industriel Riemal Ezoge, est attaqué par un Ylante et gravement blessé.

L’inspecteur Jean Lessing est chargé de l’enquête. L’Ylante Alshock affirme qu’il s’agissait d’une sorte d’autodéfense. Lessing découvre que quelque chose ne va pas dans l’Ylatorium. Il se sent menacé par les Ylantes. Il interroge la spécialiste Marisa Thenaki. Elle le met sur la piste d’un certain Bruno Cappa qui s’occupe de gestion du stress. Depuis son arrivée, les Ylantes se comportent étrangement. Il affirme avoir été consulté par les Ylantes qui voulaient apprendre à ressentir la peur et comment réagir à la violence. Des groupes d’Ylantes se battent entre eux.

Quand Cappa disparaît, Alshock affirme que l’homme a été victime d’un accident. Lessing trouve le cadavre au fond d’un cratère près du corps brisé de l’Ylante Lotmer. Il y a des traces de sang sur le casque de Cappa qui viennent manifestement d’Ezoge. Thenaki reçoit d’une source anonyme un extrait de film qui montre comment Ezoge a poussé Cappa dans le cratère. Ezoge nie tout. Lessing est enclin à le croire.

Ezoge parle d’une femme fascinante appelée Baint. Elle était aussi présente quand il a été frappé par les Ylantes. Lessing s’adresse directement à Nathan et apprend que Lattow, un « frère » de Lotmer peut transcrire en film les souvenirs de Lotmer. Apparemment, Lotmer était persuadé que Cappa voulait anéantir la Terre et devait être arrêté à tout prix. Quelqu’un, sans doute Baint, a implanté artificiellement ces pensées chez l’Ylante. Lessing apprend de la D.L.T. que les batailles menées par les Ylantes sont des simulations d’une attaque sur le quartier gouvernemental de Terrania.

Lessing comprend le plan de Baint. Un groupe d’Ylantes devait croire que la Terre est en danger devant une puissance ennemie. Ils devaient renverser Reginald Bull et mettre en place un nouveau gouvernement. Un deuxième groupe serait intervenu contre les « putschistes » pour que la population garde la confiance en Nathan. Lessing utilise Thenaki qui connaît mieux les Ylantes que quiconque pour montrer aux enfants de Nathan que cela ne peut pas fonctionner. Elle réagit plus violemment que prévu et détruit tous les Ylantes manipulés.

Baint, l’instigatrice, demeure introuvable.


3128 - La Schem des étoiles

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Die Sternen-Schem
Date de parution | 25 juillet 2021

Résumé

Gera Vorr, du peuple humanoïde des Kyriks, qui menace d’être anéanti lors de la guerre contre les Bestians, est sauvée par un vaisseau-robot de l’Immortel après la destruction de son vaisseau. Elle possède le don de réflexion idéale, apparaissant aux autres comme la personne idéale. Elle est la septième et la dernière Intendante à être recrutée.

Durant la crise de l’Essaim, la capsule hexadim de Vorr, le Skabukad, a subi une avarie sur Gatschem, une lune de la planète Schemramir dans le système de Schemku. Lors d’une première expédition spatiale, les Schemramens, les habitants de Schemramir, découvrent le vaisseau cinq cents plus tard. Ska, la positronique du Skabukad, demande leur aide. Les Schemramens doivent prendre le physiotron singulier dans lequel se trouve l’Intendante et l'amener sur leur planète pour attendre son réveil. L’appareil est placé dans une crypte sur Schemramir. Six Gardiens la protègent au fil des générations.

2200 ans après l'avarie, Vorr se réveille. Elle doit rejoindre le Skabukad pour apprendre pourquoi elle a été réveillée. Les Gardiens de la Crypte l'aident. Le jeune Perasch Terwaschim tombe amoureux d'elle., un effet de la réflexion idéale. Vorr apprend de Ska qu’elle doit se rend dans le Système Solaire. En partant, Vorr montre à Terwaschim son vrai visage et lui remet son bracelet qui contient des informations techniques. Avec cela, il doit pouvoir sortir son peuple de la stagnation.

Ska ne sait pas ce qu’est la mission actuelle des Intendants, mais il une information importante pour Vorr. 17 ans plus tôt, une impulsion a été détectée, indiquant qu’un vaisseau des Yodors, des auxiliaires des Cosmocrates, est apparu dans l’Est galactique.


3129 - L'appel des Sept Dormants

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Der Ruf der Siebenschläfer
Date de parution | 05 août 2021

Résumé

Les Intendants ont posé un ultimatum à Reginald Bull. En raison de la nature chaotique de son activateur cellulaire, il constitue un risque. Bull lui-même sait que quelque chose ne va pas avec lui car, depuis plusieurs semaines, il entend une voix mentale qui, selon lui, vient du chaoporteur.

Sichu Dorksteiger développe un plan pour faire sortir de leur réserve les Intendants opérant dans le Système Solaire. Il existe sur Vénus un système de cavernes datant de l’époque des Cappins, dont deux tapisseries. Elles présentent quelques particularités et doivent pouvoir intéresser Alschoran, qui est apparenté aux Cappins. Pour le moment, l’Intendant est assigné à domicile. On espère qu’il enverra ses camarades sur Vénus. Pour explorer les cavernes, ils devront quitter leurs capsules hexadim. Icho Tolot doit les attendre là. Sa base d’opération est la vieille forteresse arkonide. Bull n’est pas informé.

Le 9 juillet 2071 NDG, l’Intendante Gera Vorr traverse l’écran Terranova avec sa capsule hexadim. Alschoran a réussi à manipuler le personnel de la centrale de contrôle de l’écran. Lors d’une rencontre avec Alschoran, Baint et Vinoi-Inoiv Etter, Bull, Homer G. Adams et Sichu Dorksteiger apprennent que Fenerik a probablement été retenu pour que le chaoporteur ne découvre pas le secteur de la Voie Lactée qualifié de Sphère Yodor où les Yodors construisent manifestement quelque chose de très important pour les Cosmocrates. Dès que Fenerik se sera régénéré, il visera la Voie Lactée et si la galaxie n’est pas d’ici là préparée par les Intendants, les conséquences seront incalculables.

Alschoran s’adresse à la population par trivid. Il parle de la mission des Intendants et reçoit un accueil plutôt positif. Les Intendants veulent bénéficier des pleins pouvoirs pour le bien général.

Des séismes se produisent sur Vénus. Des champs psioniques qui se manifestent depuis la découverte des cavernes prennent de l’ampleur.

Le 13 juillet, Alschoran, Baint et Etter partent avec leurs capsules hexadim en direction d’Umbriel. Alschoran a déclaré brusquement qu’il fallait s’occuper des déserteurs. Une partie importante de la flotte terranienne se met sur une trajectoire d’interception. Comme les Intendants ne se montrent pas impressionnés, Bull donne l’ordre de tirer.


3130 - Un Résident sous pression

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Resident in Bedrängnis
Date de parution | 12 août 2021

Résumé

Des vaisseaux de combat de la flotte de la Ligue ouvrent le feu sur trois capsules hexadim qui s'approchent de la lune d'Uranus Umbriel malgré l'interdiction. Les Intendants Galactiques ne se montrent pas du tout impressionnés et font comprendre de leur côté qu'ils pourraient sans problème détruire les vaisseaux terraniens. Ils sont finalement autorisés à rendre visite aux transfuges du Chaoporters Fenerik à Port Tanwalzen. Sichu Dorksteiger les accompagne.

Baint et Vinoi-Inoiv Etter interrogent les transfuges. Grâce à son équipement technique, Baint réussit en quelques heures à faire ce qui aurait pris au moins des mois aux Terraniens : avec l'accord de Hookadar, elle atténue son mnémo-destructeur. Hookadar peut maintenant annoncer que la collecte de chaofactums est l'une des raisons d'être du chaoporteur et que Fenerik est entré en résonance avec quelque chose dans le Système Solaire. Selon Alschoran, ce facteur de résonance ne peut être que l'activateur cellulaire de Reginald Bull. Le fait que Bull entende un « appel des étoiles » provenant probablement du chaoporteur, comme le reconnaît Dorksteiger, apporte de l'eau au moulin d'Alschoran.

Les processus hyperphysiques inexpliqués sur Vénus, associés à des déplacements temporels et à de graves tremblements de terre, s'intensifient brusquement lorsque les Intendants Gera Vorr et Kokuloon arrivent dans l'ancien système de cavernes ganjasi. Les autochtones et un groupe de touristes sont en danger de mort. Les Intendants participent à l'opération de sauvetage, ce qui leur permet de gagner des points supplémentaires auprès du public terranien. Suite aux tremblements de terre, de nouvelles cavernes deviennent accessibles. Les Terraniens y découvrent un cube noir sur la surface duquel sont représentés le système de Sol et le système de Véga. Un système inconnu y est également représenté, dans lequel se trouve une planète avec quatre lunes.

Dans la caverne se trouvent trois petites statues sans visage. Les inscriptions sur les socles commencent à briller lorsque Gera Vorr et Kokuloon entrent dans la pièce. Au même moment, la caverne devient instable. Icho Tolot comprend qu'il s'agit d'un système de sécurité qui s'est activé parce que les deux Intendants ne sont pas les bonnes personnes. Dans le cas d'Alschoran, qui est en effet issu d'une branche des Ganjasis, la situation est différente. Dès qu'il arrive et qu'il touche une statue, on s'adresse à lui en tant qu'envoyé légitime du « Vagabond à travers l'espace et le temps ». La caverne se stabilise.

On s'attend à ce que l'opinion publique bascule bientôt en défaveur de Bull, d’autant plus que Dorksteiger se dresse contre lui. Cela fait toutefois partie d'un plan élaboré par elle-même, Bull et d'autres initiés. En tant que nouvelle Résidente, elle ferait partie du cercle intérieur des Intendants et pourrait fournir à Bull des informations privilégiées à leur insu. Ainsi, le 19 juillet 2071 NDG, l'adjoint de Bull, Jesper Pan, déclare l'état d'urgence de la Ligue, comme l'ont demandé les Intendants, et annonce la démission du Résident. Dorksteiger reprend le poste pour une durée limitée à 90 jours. Ensuite, de nouvelles élections devront être organisées. Nathan reconnaît le changement de gouvernement. Les Ylantes déploient leurs vaisseaux spatiaux pour participer à la sécurisation du Système Solaire.

Le premier acte de Dorksteiger est de nommer les Intendants commissaires de la Ligue. Seul Kokuloon n'obtient pas de poste officiel. En compagnie de Gera Vorr et de trois supercroiseurs de la L.L.G., il part explorer la Sphère Yodor. Reginald Bull quitte le Système Solaire à bord du Thora.


3131 - Les voleurs de Valotio

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Die Diebe von Valotio
Date de parution | 19 août 2021

Résumé

Perry Rhodan, Vetris-Molaud, Lousha Hatmoon et Anzu Gotjian rendent visite au Virth téfrodien Maatvan-Vao sur la planète Avol pour discuter de la suite des événements concernant Fenerik. On ne peut entrer dans le chaoporteur que si l'on est en possession d'un chaopilote ou si l'on suit un vaisseau-pilote équipé de ce dernier. Vetris-Molaud propose de voler un chaopilote. Hatmoon se sert d'informations des services secrets téfrodiens et se renseigne sur les emplacements des vaisseaux spatiaux adverses entrant en ligne de compte. Le Ras Tschubaï part avec plusieurs vaisseaux de combat téfrodiens, dont le Bogolo Spartor, venu d'Andromède et commandé par Kamuna Midra. Ce vaisseau de 2700 mètres de diamètre est l'unité la plus puissante sur place.

Le premier objectif est le système de Coocur. Là-bas, seuls quelques vaisseaux ornamentaux gharsiens devraient être en route, mais les autochtones se sont opposés à l'occupation et ont tué le dictateur. Les Gharsens ont reçu des renforts. Quatre-vingt-sept croiseurs ornementaux représentent une trop grande force, d'autant plus que l'utilisation de mutants n'est pas envisageable pour diverses raisons. Une nouvelle tentative est faite dans le système de Ploits. Seuls quatre vaisseaux gharsens et six tricubes des Munuam y opèrent. Grâce à ses parafacultés, Gotjian repère le chaopilote. Il se trouve dans un tricube dont l'écran énergétique est activé. Grâce à une ruse, les Munuam sont amenés à désactiver l'écran.

L'Émir se téléporte dans le tricube avec Rhodan et Gotjian. Le trio est découvert et attaqué. L'écran d'énergie est réactivé. Les Munuam comprennent d'où sont venus les infiltrés, et les tricubes et les croiseurs ornementaux ne tardent pas à tirer sur les Téfrodiens et les Terraniens. L'écran protecteur du tricube, dans lequel se trouvent Rhodan et ses compagnons, s'effondre pendant la bataille spatiale et la coque du vaisseau est déchirée. Rhodan et Gotjian passent par la déchirure et se retrouvent dans l'espace. L'Émir vole le chaopilote et se téléporte avec les deux Humains pour retourner dans le Ras Tschubaï. Les unités ennemies se retirent.

L'opération est donc un succès, mais sur le chemin vers l'intérieur de Fenerik, il y a un obstacle dont les Galactes ne soupçonnent pas encore l'existence : le gardien des limbes Belamassu.


3132 - Sur le monde des phases

Cycle 43

Auteur | Oliver Fröhlich
Titre Allemand | Auf der Phasenwelt
Date de parution | 26 août 2021

Résumé

À bord du Ras Tschubaï, il est décidé de pénétrer dans la Faille avec le Stator-Fe. L’équipage comprend Vimuin Lichtschlag en tant que pilote, le Paddler Kemur avec son KE-Facile, Perry Rhodan, Vetris-Molaud, Lousha Hatmoon, Anzu Gotjian, L’Émir et Bouner Haad. Gotjian prend le chaopilote dans ses mains et l'active mentalement. Elle a l'impression que des fils de chaogateur en sortent et qu'une cagoule s’enroule autour de sa tête. Puis un long clou rouillé semble percer sa tête et un examen s'ensuit. Elle est acceptée.

Les Meletana, un peuple humanoïde dont les membres très fins mesurent jusqu’à 2,60 mètres de haut, vivaient autrefois dans un monde périphérique de Fenerik. Mais un jour, leur monde fut éjecté par le chaoporteur. Seul le Tana est resté avec 50 000 personnes, mais les Meletana n'ont plus reçu de missions et leur nombre a chuté. Finalement, Belamassu a été envoyé après eux. Il a fait naufrager leur navire sur le monde des phases. Les Meletana n'ont jamais abandonné l'espoir d'échapper un jour au monde des phases. En conséquence, pendant des générations, ils ont cherché à produire de la poussière de souhait, censée rendre cette évasion possible. Finalement, Mekano et Ludissa ont découvert une matière première qui pourrait répondre à leurs espoirs.

Le Stator-Fe reconnaît que Hatmoon porte un activateur cellulaire. Elle admet être le Maître Insulaire Soynte Abil - sous certains aspects. Le Stator-Fe pénètre enfin dans la Faille. Il atteint d'abord les limbes, qui entourent la zone interne dans laquelle Fenerik est intégré. Cette zone intérieure est également connue sous le nom de Bathos. Le Force-de-Lumière est également là, mais il ne peut pas être atteint pour le moment. Lichtschlag pilote le Stator-Fe selon les instructions de Gotjian.

Gotjian peut identifier le chemin vers le Force-de-Lumière. Le vol du Stator-Fe s'éternise pendant des jours. Lichtschlag découvre que le Force-de-Lumière doit avoir dérivé beaucoup plus loin qu'il ne le supposait auparavant. Le 6 août, un intrus apparaît à bord du Stator-Fe, le gardien des limbes Belamassu. Il veut emmener le vaisseau avec lui dans le monde des phases où il veut tester les nouveaux venus. Après un vol de huit heures, le monde est atteint. Il est aussi grand que la lune terrestre. L'équipage du Stator-Fe quitte le navire. Gotjian se rend compte que le gardien des limbes est ce monde dans son intégralité et peut former des substituts qui sont ses mains ou ses outils selon les besoins.

Pendant ce temps, Mekano regarde l'arrivée des nouveaux venus. Peu de temps après, un substitut apparaît avec lui. Il proclame que les Meletana ne sont plus nécessaires.


3133 - Le refuge de Blautvind

Cycle 43

Auteur | Christian Montillon Oliver Fröhlich
Titre Allemand | Blautvinds Zuflucht
Date de parution | 02 septembre 2021

Résumé

Le Meletana Mekano est confronté à des substituts du gardien des limbes Belamassu. Ils sont issus de la masse du monde des phases, qui est identique au gardien des limbes.

Pendant ce temps, à bord du Stator-Fe échoué sur le monde des phases, on se demande s'il serait judicieux que l'un d'entre eux se sacrifie et se laisse intégrer dans le monde des phases en tant que substitut. Le Commo'Dyr Vimuin Lichtschlag est prêt à le faire. Aussitôt, Vetris-Molaud et Lousha Hatmoon/Soynte Abil votent pour son sacrifice, Perry Rhodan et Anzu Gotjian s'y opposent. À ce moment-là, L’Émir entend un appel à l'aide mental – et se téléporte. Il ramène Mekano à bord du Stator-Fe.

Mekano raconte le sort de son peuple, dont il ne reste que quelques membres à bord du Tana. Il s'agit maintenant de les sauver. L’Émir est prêt à le faire. Il apprend l'emplacement du Tana dans les pensées de Mekano et s'y téléporte avec lui. Lorsqu'ils se matérialisent sur place, le Tana est déjà en grande partie englouti dans les sables. Plus aucun des compagnons et amis du Meletana n'est en vie. Il ne peut récupérer qu'un artefact, puis il retourne sur le Stator-Fe avec le mulot-castor.

Vetris-Molaud, L’Émir, Mekano, Rhodan et Gotjian se rendent au centre de la planète, que le Meletana appelle la continuité. Là, ils menacent d'autodétruire le Stator-Fe. Belamassu ne pourrait alors pas jouer avec eux et la menace bien plus grande, à savoir le Force-de-Lumière, continuerait d'exister. Le gardien des limbes cède, transmet les coordonnées du Force-de-Lumière au Stator-Fe – et Mekano, préparé avec des hypercristaux ou sa poussière de souhait, se sacrifie et se fond dans le monde des phases.

Le Stator-Fe échappe au gardien des limbes et met le cap sur une nouvelle destination, le Force-de-Lumière.

Le Commo'Dyr, Gotjian, Rhodan et L’Émir trouvent un moyen d'entrer. Le groupe est attaqué par des non-corps, ou gobelins noirs. Après quelques téléportations, ils rencontrent l'androïde nain Kano Blautvind. Le refuge de ce dernier a été préparé par Alaska Saedelaere, qui s'attendait à l'arrivée de Rhodan – ou même d'Atlan.

Le chaoporteur était sur le point de découvrir un secret des Cosmocrates dans la Voie Lactée. La cosmocrate Mu Sargai l'avait signalé au commandant du Force-de-Lumière, qui s'était mis en travers du chemin du chaoporteur. Si le vaisseau cosmocrate devait maintenant tomber entre les mains de Fenerik, il serait transféré dans un univers chaotique et transformé en chaofactum. Il faut à tout prix empêcher cela, c'est pourquoi Saedelaere a envoyé non seulement le Stator-Fe, mais aussi un autre allié pour lequel un hypertracteur a été déposé. Rhodan doit trouver ce dépositaire. Blautvind ne connaît pas son nom, mais d'après ses descriptions, il pourrait s'agir de Gry O'Shannon.

L’équipe retourne sur le Stator-Fe, qui doit rejoindre le Ras Tschubaï. Blautvind et Gotjian restent. La mutante doit aider l'androïde nain à rejoindre Saedelaere.


3134 - Opération poussière stellaire

Cycle 43

Auteur | Wim Vandemaan
Titre Allemand | Unternehmen Sternenstaub
Date de parution | 09 septembre 2021

Résumé

Après une fuite simulée du Système Solaire avec le Thora, Reginald Bull s'est installé incognito à New York. Dans un parc, il rencontre le Trox Salsinde, en fait un envoyé de Fenerik. Il veut persuader Bull de se rendre avec lui sur le chaoporteur et entrer à son service en tant que Quintarque. Bull discute longtemps avec lui, mais refuse l'offre.

Finalement, il prend un glisseur et se rend à l'astroport de Newark. Peu avant d'arriver, un autre glisseur l'intercepte et le force à se poser. Les passagers, Ludmilla Bilski, Lancelot Pinto et Anno Danbir, se présentent comme des collaborateurs de Homer G. Adams. Pinto et Danbir sont des robots Whistler. Ils remettent à Bull un occulteur d’impulsions vitales et masquent ses traces avec quatre imitateurs d’énergie vitale. Bull poursuit le vol vers le spatioport avec Lancelot Pinto.

Là, il rencontre l'Ylant Goliath. L'immortel suppose que les Ylants le cherchent au nom de Nathan. Bull provoque un affrontement au cours duquel il veut simuler sa mort. Une erreur a lieu et il se produit une violente explosion du vaisseau de l’Ylant. Pinto est détruit, et Bull presque tué. L’intervention de Salsinde empêche le pire. Le Trox le plonge dans une sorte d’univers mental où Bull se retrouve à l’époque de l’Astrée.

Quand Reginald Bull se réveille avec de graves blessures, Ludmilla Bilski et Anno Danbir sont auprès de lui. Ils le soignent et l'emmènent avec leur glisseur dans le Maine. Après sa guérison, il rencontre Adams et lui parle de sa rencontre avec Salsinde. Ils se demandent s’il serait possible d’introduire Reginald Bull sur Fenerik apparemment comme Quintarque, mais ils n’arrivent pas à une conclusion satisfaisante. Bull demande un peu de temps pour réfléchir et retourne à New York.


3135 - Les étrangers de l'hypertempête

Cycle 43

Auteur | Arndt Ellmer
Titre Allemand | Fremde aus dem Hypersturm
Date de parution | 16 septembre 2021

Résumé

L'Intendant Alschoran se rend sur Mars où il s'entretient avec le jeune Idris Ovid avec qui il a de bonnes relations. Il s'inquiète des Intendants Verind Nott et Amamu Empu dont on est sans nouvelles.

Il retrouve ensuite Sichu Dorksteiger pour préparer l'expédition vers la Sphère Yodor, la source d'une impulsion hexadimensionnelle envoyées par les Yodors, les architectes des Cosmocrates.

Les Intendants Gera Vorr et Kokuloon participent à l'expédition, ainsi qu'Icho Tolot, à bord du Wilhelm Gliese. Trois croiseurs les accompagnent.

Une semaine plus tard, de légères irritations dans l'entr'espace sont enregistrées. Le vol de la petite flotte est interrompu. Les capsules des deux Intendants ont disparu.

Une hypertempête se produit. Un gouffre de Tryortan se dirige vers le Wilhelm Gliese. Le croiseur est incapable de manœuvrer. Les deux Intendants réapparaissent alors avec leurs capsules et sauvent le croiseur.

Le Wilhelm Gliese doit être réparé d’urgence. Ils se posent sur la planète Opterx où le Yülziish Irrudec dirige une station de recherches archéologiques.

Quand Irrudec voit Icho Tolot et la scientifique en chef de la L.L.G., Sichu Dorksteiger, il pense que ses invités sont là dans une mission d’espionnage. Pour gagner sa confiance, Dorksteiger parle à son hôte de la situation actuelle. En échange, Irrudec parle d’objets qui émettent des sons étranges.

Irrudec parle d’autres événements. Non loin d’Opterx existent des indications sur une ancienne civilisation, les Vha. Les trois croiseurs accompagnant le Wilhelm Gliese s’y rendent. Le chercheur devient vraiment méfiant. Un espion bleu s’introduit à bord, mais finit par être démasqué.

Cinq vaisseaux bleus s’approchent d’Opterx, envoyés par l’Oszyrium, un royaume stellaire en plein développement. L’expédition reçoit une invitation sur Oszyr.


3136 - Oszyrium

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Oszyrium
Date de parution | 23 septembre 2021

Résumé

Le croiseur Yiürt où se trouve Drünnyür, envoyé spécial du gouvernement de l’Oszyrium, menace de s’écraser sur la planète Oszyr. La catastrophe peut être évitée de justesse.

Le Wilhelm Gliese atteint le système. Icho Tolot, Sichu Dorksteiger et le Gatasien né sur Terre Serafin Syrrtine sont reçus par Drünnyür.

Les intendants Kokuloon et Gera Vorr déterminent que l’accident du Yiürt a été provoqué par d’étranges phénomènes provenant d’un objet récupéré à bord, et qui n’est autre que la capsule hexadim Propa, le vaisseau de l’Intendant Amamu Empu.

Syrrtine, Icho Tolot et Sichu Dorksteiger sont amenés par Drünnyür et son assistante Liryu dans le parc des Annélicères où des robots imitent ces créatures. Ils se comportent anormalement. Liryu se révèle être la chef du gouvernement, Whygnid. L’incident n’était qu’un test.

En étudiant le Propa, deux scientifiques du Yiürt s’étaient dématérialisés. On part pour le Propa qui se trouve dans un état déphasé. Ils cherchent à le faire revenir à son état normal et après plusieurs problèmes, réussissent à y accéder.

À bord se trouve un Kolgone vaguement humanoïde, l’Intendant Amamu Empu. Un être arachnoïde est placé dans le physiotron individuel, un Yodor. Empu se réveille.


3137 - Les Indépendants Yül

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Die Jül-Partikuliere
Date de parution | 30 septembre 2021

Résumé

Icho Tolot et Sichu Dorksteiger écoutent le récit de l’Intendant Amamu Empu qui explique comment le Yodor est parvenu à bord de la capsule hexadim Propa.

Empu a été réveillé car les Yodors sont actifs dans la Voie Lactée. Ils construisent quelque chose pour les Cosmocrates. Empu reçoit de sa capsule l’ordre de se diriger vers le secteur où les Yodors sont à l’œuvre. Là, le Propa tombe dans un champ d'énergie où il reste prisonnier. Dans la Zone Dakkar, il entre en collision avec un vaisseau. Un Yodor gravement blessé se matérialise dans le Propa. Empu le place dans le physiotron individuel. L’appareil ne fonctionne toutefois pas correctement. Le Propa a aussi subi des dommages et est bloqué dans la Zone Dakkar. Quand il retombe dans l'espace normal, un croiseur discoïdal s'approche, le Yiürt, qui embarque le Propa.

Whygnid, la chef du gouvernement de l’Oszyrium, confirme le récit d'Empu. Le Yodor revient à lui et se présente comme Orya Versnord, hyperspecteur du Aproyd Proyo. Il parle de la catastrophe qui l’a projeté sur le Propa.

Un commando de sauvetage composé de plusieurs croiseurs est envoyé vers le Aproyd Proyo. Dans la Sphère Yodor, la petite flotte fait rapidement connaissance des conditions turbulentes et très dangereuses. On recherche une trace du Aproyd Proyo. Le vaisseau se trouve en état de stase temporelle. Un vaisseau bleu, l’Elüfara est repéré. Il appartient à des commerçants privés, les Indépendants Yül. Ils ont récupéré le Aproyd Proyo et veulent faire du profit avec.

Le commandant Pinazuy ne veut pas relâcher le Aproyd Proyo. Il invite Sichu Dorksteiger à venir à bord. Icho Tolot, le Bioposi Madame Conseillère et Versnord l’accompagnent. À bord de l’Elüfara séjournent des chasseurs de trésors dont un Swoon et quelques Terraniens.

L’examen du Aproyd Proyo révèle un curieux monde où pousse un étrange tissu. Ils rencontrent une Yodor inconsciente que Versnord présente comme Allwoa Duflux. Le tissu est le support matériel de la conscience collective yodor.

Des robots attaquent, des membres de la Garde Finale, une unité protectrice du Aproyd Proyo. Ils peuvent être désactivés, mais la mission de sauvetage ne peut pas aller plus loin car d'autres robots attaquent.

Tolot parvient dans une salle couleur bleu cobalt, tabou même pour le commandement du navire. Il doit être sauvé de justesse. Orya Vernord réussit à récupérer la commandante inconscience du vaisseau, Domma Horsovest, et à l’amener dans le physiotron du Trym, la capsule hexadim de l’Intendant Kokuloon.

Une Gazelle est remise aux chercheurs de trésor qui partent. Le Wilhelm Gliese va maintenant amener le Aproyd Proyo dans la Sphère Yodor.


3138 - Le Sombre Rivage

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Die Dunklen Gestade
Date de parution | 07 octobre 2021

Résumé

Le Propa, la capsule hexadim de l’Intendant Amamu Empu, est placée dans un hangar du croiseur Gared Leynold, et l’Aproyd Proyo, le vaisseau d’Orya Versnord, est ancré sur le Wilhelm Gliese.

La Sphère Yodor est protégée par un champ vecteur d’inversion et parcouru d’hypertempêtes. Les transitions et les vols linéaires échouent. L'expédition doit attendre jusqu'à ce que les Yodors les laissent passer. Un Yodor appelé Tautoyp Versnuit, commandant du croiseur Vompur, laisse passer uniquement le Wilhelm Gliese.

Orya Versnord parle de la Sphère, dont le commandant en chef de la flotte est Arym Amidi. Les projecteurs de l’écran sont répartis sur cent planètes. Sur l’une d’elles appelée Chaffau, on a découvert quelques semaines plus tôt une relique de la Protarchie qui cause des problèmes.

Amidi exige de venir à bord du Wilhelm Gliese, ce qui est accepté. Il s'avère peu sympathique. Une rencontre avec un Yodor important doit avoir lieu sur Chaffau. La Gazelle qui s'y rend subit une avarie. Sichu Dorksteiger, Icho Tolot, Empu, l'Oxtornienne Dodua Silberroth et Amidi partent pour la plus proche station.

En raison de l'absence de l'Immortel dans sa sphère d'influence, les Cosmocrates ont décidé de devenir actifs dans la Voie Lactée. La Zone Protarchique, appelée Simuel, à l'intérieur de la Sphère Yodor doit être sécurisée. C’est normalement une zone interdite aux Cosmocrates et aux Chaotarques. Les Yodors veulent en savoir davantage.

Il existe quelque chose qui agit sur la psyché de chaque individu. Dorksteiger parle d’un rayonnement d’aversion. La tension montre entre les membres du groupe. Ils atteignent enfin la station. Elle est détruite et les Yodors sont morts, sans doute à cause du rayonnement d’aversion. Ils recherchent sa source dans la montagne. Les dons d'Empu permettent de limiter l'hostilité croissante entre les membres du groupe.

Un combat a lieu entre Tolot et Silberroth jusqu’à ce que le don d’Empu agisse, mais cela sollicite de plus en plus d’énergie. Quand il entre en contact avec le contenu de l’étang, la source du rayonnement, l’environnement change brusquement et devient un monde étrange avec un océan et une plage, le Sombre Rivage. Dorksteiger suppose qu’il s‘agit de Simuel.

Les grains de sable sont de minuscules sculptures, en partie humanoïdes. Le rayonnement d’aversion sert à repousser les Yodors. Un compromis est établi. Les Yopdors peuvent rester dans la Sphère, mais ils doivent évacuer les planètes où se trouvent des Sombres Rivages. Le groupe repart.

De retour à bord du Vompur, Amidi livre d’autres informations. Au service de la Cosmocrate Mu Sargai, les Yodors construisent une Citadelle Cosmique.

Après avoir pris congé des Yodors, Dorksteiger informe Whygnid, la chef du gouvernement de l’Oszyrium. La flotte repart ensuite pour la Terre.


3139 - Un monde en ruines

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Welt in Scherben
Date de parution | 14 octobre 2021

Résumé

Une mission est envoyée sur la planète Darvab, où le chaopilote avait été volé, car on s’attend à une mission de représailles du chaoporteur. Elle se compose du xénopsychologue Gideon Gerouchatzis, des Halutiens Bouner Haad, Kro Ganren et Madru Bem, et des mutants Damar Feyerlant et Shema Ghessow.

Sur Darvab, le Chancelier Pog Lassath attend les élections. Les tricubes des Munuam ont semé le trouble et le chaos économique. Il doit s’arranger avec Ilak Guschark, un conseiller qui est aussi marchand d’armes. Un vaisseau inconnu appelé Shavnur demande l'autorisation de se poser.

Le croiseur se pose près de la ville d'Apura. Les Halutiens se montrent ouvertement. Les autres suivent avec des déflecteurs. Ils voient Lassath qui coopère à contrecœur pour préparer une évacuation en cas d’action du chaoporteur.

Treize jours s’écoulent. Deux tricubes apparaissent alors. Le chancelier ne réagit pas. Haad s’introduit dans son bureau et apprend qu’il n’existe pas vraiment de plan d’évacuation. Le seul souci de Lassath est d’être réélu. La panique se répand dans la ville.

Les Munuam sèment la destruction, tous les vaisseaux sont détruits. Le Shavnur soit être abandonné. Haad doit agir pour que les données de la positronique ne tombent pas entre les mains des étrangers. Il active le mécanisme d’autodestruction.

Guschark craint pour sa vie et prend la fuite, tout comme Gerouchatzis, Ghersow et Feyerlant. Les trois ont rejoint un croiseur téfrodien à demi-détruit, l’ennemi sur leurs talons. Haad rencontre Guschark, puis le quitte. Les Galactes se réunissent et voient les Geids préparer une offensive. Mais ils n’ont aucune chance face aux troupes de Fenerik. Guschark est capturé et abattu alors qu’il tente de s’enfuir.

Haad apprend qu’ils ont affaire à des Arynnes, un peuple à l’apparence de chenilles qui peut récupérer les souvenirs de personnes en les connectant à une mnémobanque. Le chancelier Lassath est en leur pouvoir. Les Galactes cherchent à le libérer. Gerouchatzis doit se suicider pour ne pas tomber entre les mains de l’ennemi et révéler ce qu’il sait. Les Galactes repartent.

Sur le Ras Tschubaï, on saisit que les Arynnes ne reculeront devant rien pour venger le vol du chaopilote. Ils ont complètement isolé Darvab et bien fait comprendre que toute résistance sera sévèrement sanctionnée.


3140 - Le feu follet de Valotio

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Das Irrlicht von Valotio
Date de parution | 21 octobre 2021

Résumé

Le Stossnide Vosskon se qualifie lui-même de plus grand magicien de Valotio. Une représentation devant un groupe de Terrilians ne se déroule pas comme prévu. Il y a des difficultés avec le maire, Saretori, qui l’a engagé. Quand tout est réglé, Vosskon repart avec son vaisseau, le Vinpa.

À bord du Ras Tschubaï, Shema Ghessow parle des Arynnes qu’elle qualifie d’architectes de la terreur. Ils peuvent absorber les souvenirs de tous ceux qui tombent entre leurs mains. Il est à craindre qu’ils découvrent bientôt qui a volé le chaopilote.

Perry Rhodan développe un plan. L’Émir, Shema Ghessow et Damar Feyerlant doivent infiltrer un croiseur arynne pour attirer les Arynnes dans le système de Sidband où un piège sera tendu. Il y aura besoin pour cela du magicien Vosskon. Rhodan accepte.

Le Kitaï Ishibashi part pour le monde des Terrilians, mais Vosskon n’y est déjà plus. Ils se rendent ensuite sur Pahrayn, une planète des Téfrodiens. Donn Yaradua, Vetris-Molaud et Lousha Hatmoon partent à la recherche de Losskon.

Lousha Hatmoon et Vetris-Molaud rencontrent le magicien dans un hôtel. Vosskon et Lousha se connaissent. Les services secrets téfrodiens font régulièrement appel à ses services en exerçant des pressions à cause de son passé criminel. Hatmoon lui force la main pour aider à sauver la galaxie. Vosskon demande sa liberté, mais elle refuse. Comme Vosskon est indispensable, elle finit par accepter.

Une flotte des Gharsens apparaît alors dans le système. Ils s’emparent d’un membre de l’équipe de Vosskon, le Geid Od Hainac qui a des dons d’hypnose. Ils réussissent à le libérer. Finalement, ils retournent tous sur le Kitaï Ishibashi, puis sur le Ras Tschubaï.

La grande manœuvre de déception peut maintenant être lancée.


3141 - Symphonie arynne

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Arynnen-Sinfonie
Date de parution | 28 octobre 2021

Résumé

Damar Feyerlant et Shema Ghessow sont en mission pour empêcher les Arynnes de détruire une planète habitée en représailles pour le vol du chaopilote. Ils doivent attirer leur attention sur le système de Sidband et libérer autant de leurs prisonniers que possible.

Le SKO-01 s’approche D4UN croiseur-segment. Les Galactes se font passer pour des Nihonjin désireux d’établir des relations commerciales. Le croiseur-segment est escorté par des tricubes munuams. L’Émir, Feyerlant et Ghessow se téléportent à bord et le SKO-01 s’éloigne.

L’équipe explore le vaisseau et apprend l’existence d’une Mère qui a une grande importance pour les Arynnes. Ghessow trouve la Mère, un être à écailles au milieu de centaines d’œufs.

L’Émir touche un liquide ocré. L’esprit alors perturbé, il se comporte de façon infantile et ne reconnaît plus ses compagnons. Il finit par revenir à la normale. 180 individus sont prisonniers d’une mnémobanque, mais il s’avère que leurs esprits ont fusionné et qu’ils n’ont plus d’individualité.

L’Émir a appris que la positronique de bord s’appelle SenseurTotal. Il rejoint la Mère que Ghessow voulait tuer avec une microbombe. Il l’en empêche. La Mère a peur d’un passager obscur qui séjourne dans un secteur tabou.

Ils essaient de trouver ce passager. Ils rencontrent un être en forme de cône, de deux mètres de haut, un Audh. Le commando établit ensuite un contact avec SenseurTotal. Il apprend que les Arynnes veulent répandre la terreur sur des planètes téfrodiennes pour frapper ensuite de façon ciblée.

L’Émir veut retourner voir l’Audh. Il comprend qu’il est confronté à un chaofacteur qui absorbe son énergie. Il n’arrive pas à s’en libérer.

Feyerlant apprend de SenseurTotal que le SKO-01 est revenu comme prévu pour récupérer le trio. Ghassow et Feyerlant retournent à la mnémobanque et apprennent le but de la campagne de destruction des Arynnes, la planète Evvasnar avec 400 millions de Téfrodiens. Feyerlant réussir à modifier l’information. Les Galactes découvrent que deux personnes ont conservé leur individualité et les libèrent.

Le groupe rejoint le SKO-01 qui prend la fuite. Le système de Sidband doit être maintenant le site de la supercherie de Vosskon.


3142 - Le grand spectacle de Vosskon

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Vosskons größte Show
Date de parution | 04 novembre 2021

Résumé

Le Stossnide Vosskon, magicien de métier, attend de passer à l’action pour tromper les troupes de Fenerik. Il est accompagné de son assistant Od Hairag, un Geid avec de faibles dons d’hypnosuggestion et la Téfrodienne Zuhaive Antann. Le lieu de la mission est la planète Tauparium. Perry Rhodan, Lousha Hatmoon et L’Émir sont également présents.

Sur la planète fortement boisée ne vivent que quelques Téfrodiens, des agents des services spéciaux, mais aussi le peuple des Khoesal, dont le Gérant Umenun. Quand l’équipe arrive, elle a peu de temps pour ses préparatifs. L’attaque attendue des Arynnes est imminente. Des Téfrodiens essaient de cacher à Rhodan la présence d’un peuple indigène intelligent, amis il l’apprend et décide de les sauver. L’Émir et une Téfrodienne appelée Yovora Ginvoy s’en occupent également.

Dans la forêt, ils rencontrent vite des Khoesal et apprennent qu’ils ont des liens étroits avec leur forêt. Ils ont du mal à leur faire comprendre qu’ils doivent quitter leur patrie. Umenun doit les aider.

Grâce au talent de Vosskon, Tauparium apparait maintenant comme un monde peuplé. L’évacuation des Khoesal commence. Un croiseur-segments apparaît alors dans le système, accompagné de deux tricubes munuams.

Vosskon se fait passer pour le chef du gouvernement, accompagné de journalistes. L’événement est censé être retransmis dans toute la galaxie. Un segment où se trouvent l’Audh et un chaofacteur se détache.

L’Émir est toujours dans la forêt avec Umenun. Tous les Khoesal n’ont pas encore été évacués. Vosskon joue le rôle du chef d’état indigné. Son soi-disant siège de gouvernement est anéanti. Il devient évident que les Arynnes veulent détruire la planète.

L’Émir réussit le sauvetage au dernier moment, avant que Tauparium ne soit complètement détruite par le chaofacteur. Les forces de Fenerik ont fait un exemple. Elles finissent par quitter le système.

Vosskon annonce à Perry Rhodan qu’il a à bord de son vaisseau un objet qui pourrait l’intéresser et qu’un vaisseau inconnu lui a remis quelques jours auparavant. C’est un hypertracteur devant permettre de libérer le Lumen dans la Faille.


3143 - Paradis enlevé !

Cycle 43

Auteur | Verena Themsen
Titre Allemand | Paradies entführt!
Date de parution | 11 novembre 2021

Résumé

La cosmobiologiste Meve de Pikur s’occupe depuis quelques années d’une planète tournant autour d’une naine blanche. Sur la planète vivent les Shiwu semi-intelligents qui intéressent Pikur en priorité. Dans quelques siècles, la naine blanche se retransformera en naine rouge et d’ici là, une solution devra avoir été trouvée pour les Shiwu.

En 2061 NDG, un vaisseau au service du Baron-Thantur Larsav da Ariga apparaît. Un trio de scientifiques est venu pour sauver la planète en la déplaçant dans le système d’Arkonis où elle deviendra la nouvelle Arkonis III. Ce trajet prendra des années.

Dix ans plus tard la dernière des étapes à parcourir est en cours. Atlan, qui dirige le projet, apprend que la planète a disparu. Une scientifique akonide appelée Deena de Prasior assiste Atlan.

On peut détecter Arkonis III dans l’entr’espace. Elle est ramenée sur la bonne trajectoire. Les membres du commando dirigés par Atlan éprouvent vite des difficultés et sont attaqués. L’Arkonide perd connaissance. Quand il revient à lui, son cerveau-second lui dit qu’ils ont été capturés par des sauvages. Ils sont mis hors de combat par des flèches empoisonnées tirées par les Shiwu.

Une femme apparaît alors, elle s’excuse pour l’attaque. Les membres du commando ont été pris pour les êtres arachnoïdes du vaisseau étranger présent sur la planète. Meve de Pikur parle à Atlan d’une étrange émission reçue il y a quelques semaines. Il était question de statuettes datant de la Guerre des Méthaniens.

Atlan parle à un des étrangers dans la langue des Puissants. Ils se révèlent être des Yodors. Ils ne disent pas pourquoi ils ont intercepté Arkonis III mais se montrent prêts à discuter. Atlan rencontre Voryad Dämmerwärts, le chef de cette expédition. Il perçoit l’aura de Chevalier de l’Abîme d’Atlan.

Voryad explique qu’ils sont au service de la Cosmocrate Mu Sargai, que connaît Atlan. Le champ protecteur de la Sphère Yodor a réagi à chaque étape du déplacement d'Arkonis III. Ils ne l’ont interceptée que pour collecter des données.

Voryad parle à Atlan des Simuels et des planètes-tabous. Il l’invite à se rendre dans la Sphère Yodor.


3144 - Dans la guerre éternelle

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Im ewigen Krieg
Date de parution | 18 novembre 2021

Résumé

Les Yodors ont libéré Arkonis III. À présent, le Theta d’Ariga d’Atlan et le Brovayd du Yodor Voryard Dämmerwärts se dirigent vers la Sphère Yodor. Les mystérieuses statuettes datant d’il y 12 000 ans s’y trouvent aussi.

Le Theta d’Ariga met le cap sur une étoile double sans planètes où les Akonides ont positionné la cour d’étape Ghudru-Gurva. Des Akonides et des Cheborparniens se livrent à des expériences sur le pompage solaire. Le commandant de la station est Odard tan Antappon.

Les deux scientifiques Deena de Prasior et Skrul accompagnent Atlan sur la cour d’étape. Les objets se révèlent être des bornes du peuple des N’Naurtes, d’anciens alliés des Maahks, censés avoir disparu. Lors du dîner, Atlan, les scientifiques Skrul, Deena de Prasior et Angu de Zamzegh, ainsi qu’Odard tan Antappon, sont soudainement projetés sur une planète autour d’un soleil rouge. Un véhicule aérien arrive et jette des grenades puis est attaqué par un autre appareil. Des véhicules blindés apparaissent. Ils sont pris dans un conflit entre deux camps.

Des êtres à fourrure noire qu’Atlan appelle Canidés les attaquent. Atlan est séparé de ses compagnons.

Odard se retrouve prisonnier tandis que les autres peuvent se rassembler et se mettre en sécurité dans des tunnels. Odard est enchaîné dans une pièce. On lui a laissé son bracelet multifonctions.

La planète s’appelle Schukka et l’étoile Schavva. Trois peuples issus des Dschokura y vivent : les Tratasch, les Loopusch et les Amamoy, ceux qui ont capturé Odard. Odard entend parler de porteurs de paix censés mettre fin à la guerre éternelle sur cette planète et qui ne sont encore jamais apparus.

Odard arrive maintenant à communiquer avec ses ravisseurs. L’un d’eux est Ankiri, la chef des Amamoy. Elle le veut comme allié.

Le groupe d’Atlan s’est entre-temps armé, et ils peuvent se défendre. Le contact est établi avec le Theta d’Ariga qui doit venir les récupérer.

Un vaisseau inconnu en forme de goutte apparaît. Une femme humanoïde sans cheveux, avec une peau écailleuse et des yeux à facettes en sort. C'est Verind Nott, une Intendante du peuple disparu des Uxantes. Elle porte autour du cou un symbiote intelligent appelé Xaxa. Sa capsule hexadim est l'Ydua. Elle déclare que les événements récents étaient un test.

Ce n'est toutefois pas terminé. Atlan et ses compagnons sont soudain paralysés et emmenés dans l'Ydua.


3145 - Le Soleils Innombrables

Cycle 43

Auteur | Michelle Stern
Titre Allemand | UNGEZÄHLTE STERNE
Date de parution | 25 novembre 2021

Résumé

La capsule hexadim de Verind Nott, l'Ydua, s’approche d’un vaisseau nomade, le Soleils Innombrables. C’est là que doit se dérouler le véritable test pour Atlan. Atlan, l'Arkonide Skrul comme l'Akonide Deena de Prasior, Odard tan Antappon et Angu de Zamzegh sont inconscients à bord de l’Ydua.

Atlan est amené dans le secteur de Bo à bord du Soleils Innombrables. Le navire est sous la dictature d’Eugen Armonentesch. Chacun a une puce implantée en lui.

Bo envoie Atlan dans une arène. Il doit affronter un robot. Il apprend qu'Eugen Armonentesch dirige l'équipage comme une secte. Bo semble prête à aider Atlan pour l'amener près d'un hypercom. En échange, elle veut être mise enceinte par un homme de l'extérieur du Soleils Innombrables pour renouveler le pool génétique. Ils rencontrent les autres enlevés.

Le dictateur Armonentesch reçoit Atlan. Il l'amène à un astéroïde intégré dans le vaisseau, la caverne Wuthana. Des dessins y figurent, datant de plus de 225 000 ans. Atlan attaque Armonentesch, mais c'est en vain. Verind Nott hésite à l'aider. Il est étendu à terre par un électrochoc.

Atlan doit combattre une femme. Il réussit à la neutraliser. Il reçoit enfin de l'aide de Verind Nott qui lui remet son radiant combiné. Armonentesch est gravement blessé, puis il se donne la mort.

Angu de Zamzegh décide de rester auprès de Bo. Lors de la fête qui suit. Atlan paralyse Verind Nott. Il veut redistribuer les cartes.


3146 - Le monde de méthane

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Die Methanwelt
Date de parution | 02 décembre 2021

Résumé

À bord du Soleils Innombrables, Atlan a neutralisé Verind Nott pour reprendre la main. Il attend maintenant le Theta d’Ariga qui a été contacté. En attendant, il veut savoir comment utiliser l’Ydua, la capsule hexadim de Verind Nott. Un affrontement avec l’équipage du Soleils Innombrables est simulé à l’intention de l’Ydua. Verind Nott est soi-disant blessée. L’Ydua ne réagit pourtant pas.

La capsule prend finalement Atlan et les autres à bord, mais elle a percé leur bluff à jour. Quand Verind Nott est rétablie, elle a une discussion avec Atlan. L'Intendante annonce que sans l'accord d'Atlan, il n'y aura plus de test. Elle veut l'amener dans le Parc Hexadim, un domaine au-delà du temps. Quand il dit qu'il recevra sa propre capsule hexadim, il accepte, mais Skrul et Deena l’accompagneront. Verind Nott donne son accord.

L’Ydua atteint le soleil Dnemmbo avec le monde de méthane Nha-Nunrud où se situe un portail hexadim. L’accès leur est refusé. L’Ydua peut se poser mais chaque passager doit se présenter seul.

Le groupe est attaqué par des créatures étranges et des robots. Ils repèrent finalement un vaisseau naufragé à l'intérieur duquel la physique normale ne fonctionne pas. Atlan apprend que les habitants de la planète fournissaient autrefois les Maahks en matières premières.

Ils arrivent enfin au portail. Ils sont attendus par une Autorité Autochtone, l'hexatronique du portail hexadim. Elle souhaite la bienvenue à l'Intendante. Atlan est impressionné par le Parc Hexadim. Dans un chantier, la capsule d'Atlan l'attend. Il lui donne le nom de Râ. C’est un modèle sans physiotron individuel dont Atlan n’a pas besoin.

Nott annonce que des temps difficiles attendent la Voie Lactée.


3147 - La fin des sceptiques

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Das Ende der Zweifler
Date de parution | 09 décembre 2021

Résumé

Le Theta d’Ariga, la nef amirale d’Atlan, se trouve avec d’autres navires arkonides près d’une étoile. C’est le système de Pshazyr, qui appartient à l’Oszyrium. La principale planète est Selkudervand. Il s'y trouve une anomalie spatio-temporelle. Atlan suppose qu'il s'agit d'une Faille.

Des tricubes détruisent des sondes et immobilisent quelques unités arkonides. Il y a aussi un croiseur ennemi qui ressemble à un atome gigantesque. La flotte ennemie comprend finalement deux cents tricubes munuams et trois cents croiseurs-atomes apparus par la Faille.

Sirrte Teziz commande toutes les troupes de l'Oszyrium dans le système. Elle est ravie qu’Atlan soit venu avec une flotte. L’ennemi commence à bombarder massivement la planète. Le Munuam Prozorod suit cela avec satisfaction depuis son vaisseau, le Vnatat. La flotte d'Atlan leur tient tête.

Un lieutenant de Prozorod, le Laichkang Andarau, fait une offre à Atlan : les Arkonides seront épargnés s'ils se retirent. Il refuse. Plus tard, le Theta d’Ariga est infiltré et secoué par des explosions. Verind Nott prend Atlan par le bras, et ils disparaissent. Ils se matérialisent dans l'Ydua. Apparemment, l’Intendante veut fuir avec Atlan. Atlan la persuade de retourner sur le Theta d’Ariga. Les deux se matérialisent dans le tumulte du combat. De plus en plus de Munuam pénètrent dans le Theta d’Ariga.

Atlan constate que le Theta d'Ariga est fortement endommagé, mais réparable. On a tenu tête avec succès aux troupes du Chaos. Il y a néanmoins toujours des combats. Un croiseur-atome détruit une des lunes de Selkudervand.

L’Intendante propose qu’Atlan passe maintenant sur le Râ. Le Râ et l’Ydua doivent se diriger vers la Faille, par la Zone Dakkar, qu’il faut faire s’effondrer pour couper l’accès à l’ennemi de Fenerik. La Faille devient instable. Prozorod qui s’est retiré dans la Faille avec le Vnatat sent la mort arriver.


3148 - Mascarade

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Maskerade
Date de parution | 16 décembre 2021

Résumé

Le Ras Tschubaï a quitté le système de Sidband et l'hypertracteur a été synchronisé avec le Stator-Fe. On espère pouvoir se saisir du Lumen et l'attirer hors de la Faille.

Le secteur est surveillé par des tricubes. Le Ras Tschubaï livre un pseudo-combat afin que le Stator-Fe avec Perry Rhodan, Lousha Hatmoon, Vetris-Molaud, L’Émir, Gry O'Shannon, Kemur et Virmuin Lichtschlag à bord puisse plonger dans la Faille. Le Ras Tschubaï se retire ensuite.

On ne voit d’abord rien du Lumen. Quand il est trouvé, il apparaît aux observateurs comme obscurci. Le Stator-Fe pénètre à l'intérieur par un trou dans la coque. À l'exception de Kemur, le groupe part pour la centrale.

Des problèmes avec des effets supradimensionnels bloquent les fonctions des sarens. Des paysages différents apparaissent. Ils se déplacent dans un monde irréel. Rhodan est confronté à ses enfants Mike et Suzan, du moins à leurs souvenirs. Vingt androïdes nains apparaissent et importunent le groupe. Finalement, L'Émir localise Anzu Gotjian qui était restée sur le Lumen après la première mission.

Ils se retrouvent dans un parc merveilleux avec un mémorial de l’Astrée de grande taille. Il s’agit d’une pararéalité tirée des souvenirs d’enfance d’Alaska Saedelaere. La mère d'Alaska apparaît, une projection, et les conduit à une structure cubique, une sorte de prison pour Gotjian et Saedelaere.

Un Audh est aussi présent : un éclaireur de Fenerik qui a amené un chaofacteur dans le Lumen, la structure cubique. Il propose à Saedelaere de changer de camp, et celui-ci refuse.

À l’origine, l’Audh avait pour mission de détruire le Lumen, mais il a découvert que ce vaisseau et le chaoporteur étaient entremêlés d’une façon unique. La destruction de l’un entraînerait celle de l’autre. Lors de la collision, deux des Quintarques sont morts.

Le fragment cappin de Saedelaere n’a d’abord pas d’effet sur l’Audh, lequel l’attaque. Son but est de s’emparer du Lumen. L’Émir intervient. Quand l’Audh regarde de nouveau le fragment cappin, celui-ci agit. Tous les quatre sont expulsés du cube. Le chaofacteur et l’Audh disparaissent.


3149 - Le prix de la fuite

Cycle 43

Auteur | Oliver Fröhlich
Titre Allemand | Der Preis des Entkommens
Date de parution | 23 décembre 2021

Résumé

Le sauvetage d’Anzu Gotjian qui était enfermée sur le Lumen dans une sorte de bloc de glace a réussi. L'Émir, Perry Rhodan, Vetris-Molaud, Lousha Hatmoon, Vimuin Lichtschlag, Gry O'Shannon, Alaska Saedelaere et Anzu Gotjian veulent maintenant procéder au sauvetage du Lumen.

Dan, la positronique du bord, refuse toutefois tout contact. Le plan de l’ennemi est de projeter le Lumen dans un univers chaotique pour le transformer en chaofacteur.

Il s’avère que la Cosmocrate Mu Sargai a révélé à Alaska comment récupérer le Lumen après la collision. Elle ne peut pas intervenir en personne pour éviter une escalade du conflit entre les Hautes Puissances. Avant la collision avec Fenerik, Saedelaere avait déposé un hypertracteur, sachant qu'il tomberait entre les mains d'alliés.

La prise de contact avec Dan réussit, mais il semble confus. Saedelaere suppose que Gry O'Shannon pourrait jouer un rôle particulier. Dan semble croire qu'il n'existe plus. Lichtschlag, L’Émir, Vetris-Molaud, et Lousha Hatmoon décident d’essayer de pénétrer dans la centrale du Lumen. Ils arrivent dans un environnement qui évoque l’intérieur du Sol, mais qui change rapidement. Ils tombent sur des androïdes hostiles qui agissent de façon confuse. Une tache noire est soudainement apparue, une autre conséquence de la chaoradiation. Une créature à plusieurs têtes apparaît. Le nombre 3600 s’affiche dans le ciel.

Saedelaere, Rhodan, O’Shannon et Gotjian continuent à s’occuper de Dan. Le cerveau s’affaiblit. O’Shannon se remémore quand elle a subi la dispersion abyssale. Depuis, elle vieillit à peine.

Dan comprend qu’il y a un contraste entre sa non-existence et l’existence du Lumen. La solution consiste à détruire le vaisseau. Il déclenche le compte à rebours de l’autodestruction.

Le groupe de Vetris-Molaud est aussi en danger. Une créature née de la fusion de plusieurs androïdes nain appelée Blautgelb les attaque. Le nombre dans le ciel diminue, c’est un compte à rebours. Ils doivent absolument atteindre la surface.

Saedelaere constate que Dan ne réagit pas depuis le début du décompte, mais qu’il fait ses adieux au commandant. O’Shannon a l’idée de rebooter Dan. Mais seul le cerveau peut le réaliser, et il ne réagit pas à la proposition. Le compte à rebours atteint 1799. Saedelaere ordonne à ses amis de fuir vers le Stator-Fe.

Rhodan ne veut pas l’accepter. Mais Saedelaere voit ça de façon pragmatique, la destruction du Lumen provoquerait aussi celle de Fenerik. Il est prêt à se sacrifier.

À 516, le compte à rebours disparaît. Dan est de nouveau persuadé de son existence. C’est grâce à Gotjian qui a fait usage sur lui de ses parafacultés. Tous se retrouvent dans la centrale. L’hypertracteur est activé. Le Lumen menace de se briser. Gry O’Shannon subit une dispersion abyssale et le phénomène permet au Lumen de se libérer pour de bon. L’enchevêtrement a été défait.

Mais cela veut dire aussi que Fenerik est libre. Le chaoporteur met le cap sur la Voie Lactée.


3150 - Chute stellaire

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Sternensturz
Date de parution | 30 décembre 2021

Résumé

Farbaud, celui dans la clarté est l'un des trois Quintarques actuels du Fenerik. Il veut examiner en détail le Ras Tschubaï et s'y introduit. Personne ne se doute de sa présence. Anansi annonce que le croiseur a été frappé par une double onde de choc hexadimensionnelle et file vers un soleil. Le vaisseau réussit à se mettre en sécurité.

Farbaud s’intéresse à Yüllvay âgé de dix ans qu’il considère comme un être merveilleux.

Alaska Saedelaere signale qu’il doit bientôt retourner sur le Lumen. On a appris que les ondes de choc hexadimensionnelles se sont propagées dans tout Cassiopée. La cause en est la libération du Lumen de l'enchevêtrement avec Fenerik.

Le croiseur a besoin de temps pour se renormaliser, mais ils n’en ont pas. Il faut donc laisser Alaska Saedelaere dans Cassiopée. Vetris-Molaud propose de lui remettre son activateur cellulaire tandis que lui restera sur le Lumen où il pourra survivre. En récompense, il veut une chaloupe du vaisseau.

Anzu Gotjian a entre-temps remarqué qu’il y a quelque chose à bord du Ras Tschubaï en rapport avec Fenerik. Les recherches demeurent vaines. Perry Rhodan apprend qu'un jeune appelé Yüllvay, potentiellement doté de parafacultés, se sent observé.

Gotjian informe que la chute de Fenerik vers la Voie Lactée est déviée par une force d’attraction dans la galaxie. Le chaoporteur est comme plus vivant.

Donn Yaradua va participer au vol de retour du Ras Tschubaï vers la Voie lactée, tandis que Farye Sepheroa restera dans Cassiopée avec le Bjo Breiskoll et le Fellmer Lloyd.

Farbaud a entre-temps compris qu’on se doute de sa présence. Il s’intéresse maintenant à Anzu Gotjian. Elle ferait une parfaite artilleuse hexadim. De son côté, Gotjian travaille intensément à localiser l’intrus.

On découvre le petit vaisseau que le Quintarque a amarré au Ras Tschubaï. L’étranger se montre finalement. Il fait deux mètres et demi de haut avec une peau bleu-noir et une longue tête ovoïde. Il se montre amical, mais arrogant.

La rencontre avec Saedelaere se déroule fraichement. Farbaud révèle que si la panne du Fenerik avait eu lieu dans l’espace normal, toute Cassiopée aurait été anéantie. Deux Quintarques n’ont pas survécu. Maintenant, Fenerik est libre et peut contrecarrer les plans des Cosmocrates dans la Voie Lactée.

Le Quintarque disparaît de nouveau. Entre-temps, il s’est intéressé à Gry O’Shannon. Farbaud parcourt de nouveau le Ras Tschubaï et prend contact avec un simple membre d’équipage, Cornelia Zandt. Sa présence est désormais tolérée à bord.

Une cabine lui est affectée. Le plan de Perry Rhodan est que Gotjian retourne sur le Fenerik comme agent double.


3151 - Sous l'étoile à neutrons

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Unter dem Neutronenstern
Date de parution | 06 janvier 2022

Résumé

Anzu Gotjian découvre que Fenerik ne file plus vers la Voie Lactée qu’à une faible vitesse supraluminique. Le chaoporteur se trouve à environ 38 000 années-lumière à l’extérieur de Cassiopée.

Perry Rhodan suppose que Cassiopée doit être transformée en bastion du Chaos. Fenerik continue à prendre de la vitesse, attiré par quelque chose dans la Voie Lactée. Anzu Gotjian détermine que le chaoporteur lutte contre cette influence. Il y a un obstacle qui retient Fenerik. Il s’agit d’une étoile à neutrons dans la dernière phase de son cycle. Une planète en orbite hébergeant une civilisation avancée est menacée.

Farbaud prononce un plaidoyer pour le Chaos, qui n'est pas l'ennemi de la vie. Il accompagne Perry Rhodan, L’Émir, Cornelia Zandt, Yüllvay Onofero et Anzu Gotjian sur la planète Prudh. Celle-ci sent que quelque chose s’étend depuis le vaisseau de Fenerik sur tout le Ras Tschubaï.

Sur la planète en proie à des tempêtes gravitationnelles, on a repéré l'arrivée d'étrangers. Pour le politicien Kumrath Quoise, c’est l’occasion de se mettre en avant. Ce sont des descendants de Téfrodiens qui vivent dans des habitats dispersés. Il accueille les visiteurs. À leur surprise, un Maahk apparaît, Grek-4. Des Maahks, que les Téfrodiens appellent les Autres, vivent également sur la planète. Ils sont six cents millions pour deux cents millions de Téfrodiens.

Une alerte se déclenche. Des ondes de gravitation frappent la planète.

Le danger passé, les discussions reprennent. Un équilibre fragile règne sur la planète entre Téfrodiens, Maahks et un autre peuple appelé Solides.

Les Maahks plaident pour une évacuation de la planète en raison de la forte augmentation attendue de rayonnements gamma, ce que Quoise refuse. Il veut persuader Perry Rhodan de lui transmettre ses connaissances techniques pour sécuriser Prudh et en tirer lui-même profit. Perry Rhodan est tout à fait conscient que Quoise veut l’utiliser dans ses petits jeux de pouvoir.

La délégation va rendre visite aux Solides. Farbaud a reçu des informations inquiétantes sur Prudh. Il déclare à Quoise que des séismes provenant de l’étoile à neutrons vont atteindre Prudh dans quelques jours et déchiqueter la planète.

Le Quintarque propose comme sauvetage une place dans Fenerik. Il sauve huit cents millions d’individus ainsi.

Quoise est peu après assassiné.


3152 - Les jardins noirs d'Ogydia

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Die Schwarzen Gärten von Ogygia
Date de parution | 13 janvier 2022

Résumé

La planète Prudh est proche de la fin. Perry Rhodan et Farbaud ont une discussion animée. Elle est interrompue par l’ouverture d’une Faille et l’arrivée d’une flotte des Faaol. Ils rejettent toute discussion et veulent seulement des données techniques pour l'évacuation.

Rhodan reproche à Farbaud de profiter de la situation pour recruter ainsi un nouveau peuple auxiliaire pour Fenerik et exige que les Prudhoniens et els Maahks décident de leur propre destin. Farbaud l'ignore jusqu'à ce que Rhodan propose de lui accorder une faveur s’il accepte.

Entre-temps, dans le parc d’Ogygia, on a trouvé des plantes et des animaux morts. Des membres d'équipage souffrent de psychose et de paranoïa.

La planète Prudh est détruite par une étoile à neutrons. 21 millions d’habitants meurent, ayant refusé d’être sauvés par les Faaol. Farbaud ordonne que la fin soit montrée sur tous les moniteurs, tandis que se joue le requiem de Mozart. Choqué, Rhodan s’y oppose.

Fenerik est catapulté vers la Voie Lactée à une grande vitesse.

Les psychoses se multiplient à bord du Ras Tschubaï. La Kamashite Nonovasene Resnidsha Shemiramyr décèle un lien entre la psychose et la paranoïa et les événements d’Ogygia. Elle prévient Anansi et le poste central.

Farbaud explique franchement que c'est un effet secondaire causé par des nanomachines libérées par Parpharon, l'hexatronique de son vaisseau. Ils ont infecté les systèmes de surveillance d’Ogygia, provoquant psychose et paranoïa. Farbaud ordonne à Parpharon de récupérer les nanomachines.

Fenerik accélère maintenant en direction de la Voie Lactée.


3153 - Cavalière des éclairs

Cycle 43

Auteur | Verena Themsen
Titre Allemand | Blitzreiterin
Date de parution | 20 janvier 2022

Résumé

Perry Rhodan déclare à Farbaud que son vaisseau, le Conteneur, constitue un danger non négligeable. Rhodan songe de son côté à Farkunda Washington, une Sigane qu’il a chargée d’une mission spéciale.

Elle est en route avec le croiseur expérimental Vajra pour la Voie Lactée afin d’apporter un message à Atlan. Un incident se produit, et le Vajra est gravement endommagé. Elle tombe sur un assemblage de vaisseaux de Lourds. Une femme appelée Gortaynce la contacte. Elle est le Corun de la Nouvelle Paricza. C’est un habitat où survivent des Pariczans qui ont été chassés de la Voie Lactée il y a 900 ans. Washington est accueillie au sein de la communauté.

Washington réalise que la Corun est confrontée à des problèmes de politique intérieure et qu’elle ne joue pas franc-jeu avec elle. La Sigane apprend des détails sur le passé de l’habitat. Un ancien Corun, Malcetor, a ainsi initié un programme pour modifier génétiquement les Lourds afin de permettre leur survie. Des hypercristaux sont conservés dans un coffre dont seul le Corun connaît l’emplacement.

Washington a besoin de ces hypercristaux pour réparer le Vajra. Indra, la positronique du vaisseau, peut déterminer sa position. Une attaque sur le Vajra se produit. C’est l’œuvre d’un groupe dissident. Il est endommagé mais peut être réparé. Gortaynce se révèle être une alliée et l’aide. En contrepartie, la Sigane promet d’envoyer des commerçants dans l’habitat pour remettre des hypercristaux aux Lourds.

Le Vajra reprend son vol. Washington peut transmettre à Atlan le message de Rhodan.


3154 - Les souvenirs de Hori

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Horis Erinnerungen
Date de parution | 27 janvier 2022

Résumé

Sichu Dorksteiger, en tant que présidente officiellement élue, se prépare à une rencontre avec les représentants des principales nations galactique sur la planète des Cheborparniens, Pspopta. Il est question d’une nouvelle alliance galactique.

Iwàn/Iwa Mulholland est là, de même que Hori, l’une des déserteuses de Fenerik. Le délégué de la République de Cristal est Atlan. La présidente apprend de lui que Fenerik est en route pour la Voie Lactée.

Le régent Nunnuyard Cheteszer (NunC) salue ses illustres invités, dont l’Intendante Gera Vorr.

La conférence commence après la fête du 31 décembre 2071 NDG. Atlan informe les conférenciers sur l’arrivée prochaine de Fenerik, qu’il estime au 13 janvier au plus tôt.

Lors d’une pause, l’Ator et l’Arkonide rendent visite à Hori. Le problème du mnémo-destructeur se pose toujours. Hori est toutefois confiante pour circonscrire ce mécanisme de sécurité.

Des images sont montrées aux participants. On y voit une attaque des tricubes des Munuam sur un système qu’ils finissent par anéantir complètement.

Un tumulte éclate soudain dans la salle de conférence. Des Tara agissent de façon incontrôlée. Par chance, aucune arme n’est utilisée. Mulholland amène Hori en sécurité, et Atlan se charge de la présidente. Il réussit à ramener le calme. Atlan et Sichu découvrent que le tumulte a été provoqué par un gaz hallucinogène.

Des vaisseaux yodors se présentent. Poyparr Nachtal dit vouloir participer à la conférence sans y avoir été invité. Cela met NunC en colère. Un compromis est trouvé, les Yodors obtiennent un statut d’observateurs.

La conférence se poursuit. Poyparr insiste pour dire que Fenerik est leur ennemi commun. Sichu ne se départit pas du sentiment que Fenerik n’est pas le problème des Yodors ou des Intendants.

Un nouvel incident se produit. Cette fois, ce sont des explosions déclenchées par des éruptions volcaniques. Mais il n’y a pas de morts. Sichu Dorksteiger et Atlan supposent un sabotage.


3155 - Le Troisième Galacticum

Cycle 43

Auteur | Arndt Ellmer
Titre Allemand | Das Dritte Galaktikum
Date de parution | 03 février 2022

Résumé

Atlan coordonne l’enquête sur le saboteur. Il s’étonne qu’il n’y ait pas eu de mort pendant les attaques. Cela ne correspond pas aux méthodes des puissances du Chaos. Il discute avec la Cheborpanienne Phanay Gogosz (PhaGo). Les préparatifs pour la fondation du Troisième Galacticum se poursuivent.

Aumt Raszaypart (AuRa), chef de la sécurité des Cheborparniens, est visé par l’enquête, mais il disparaît. Sichu Dorksteiger et Iwàn/Iwa Mulholland disparaissent également. Ils ont probablement été enlevés par le saboteur. Une piste mène Atlan à un des volcans de la planète. Là, lui et ss compagnons, dont la semiposi Aurelia, rencontrent Aura. Celui-ci se donne alors apparemment la mort.

Il s’avère alors que ce n’est pas AuRa qui est derrière l’enlèvement de Dorksteiger et Mulholland, mais un métamorphe, un Koda Aratier. Il n’est toutefois pas certain qu’il agisse pour les Chaotarques. Le cerveau-second d’Atlan en doute. Dorksteiger et Mulholland reviennent, sains et saufs.

Finalement, le Troisième Galaticum est fondé. Pspopta constituera son siège provisoire.

On ignore toujours qui est le mystérieux saboteur.


3156 - Les transformations d’Ossan Bak

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Die Wandlungen des Ossan Bak
Date de parution | 10 février 2022

Résumé

Le saboteur de la conférence pour la fondation du Troisième Galacticum est capturé. Il admet être un Koda Aratier, un métamorphe. Il s'appelle Ossan Bak et est au service des Yodors Devant Sichu Dorksteiger, Atlan, le Yodor Poyparr Nachtal et l’Intendante Gera Vorr, Ossan Bak raconte son histoire.

En tant que jeune élève, Bak vit sur Traïgot 0991, une usine où de la technologie avancée est construite pour la Colonne Terminale. Elle fait partie d'un ensemble de 66 unités Traïgot et 22 unités Traïcah. Le commandant est un Mor'Daer.

Ossan Bak apprend à copier des êtres vivants. Un jour, il reçoit la visite du Capitaine Dual Ryzuqotor. Il veut qu'Ossan Bak soit préparé au plus vite pour sa première mission. Il passe tous les tests et est affecté au Wajjunde pour parfaire son enseignement. Le Capitaine Dual envoie Ossan Bak dans une mission qu’il réalise avec bravoure. Il a ensuite une mission officieuse pour lui. Il s’agit du peuple des Langerides qui pourraient être derrière la destruction récente de Traïgot 0991. Bak se retrouve en danger et perd la moitié de sa masse corporelle. Le Wajjunde ne répond pas à ses appels.

Il est sauvé par des Yodors de l’Auchur sous le commandement d'Obrono Abendkehrt. Ils vont l'aider à se rétablir et en échange, il travaillera pour eux et les puissances de l’Ordre.

Ossan Bak passe des siècles sur l'Auchur, accomplissant plusieurs missions. En 2050 NDG, il doit récupérer un objet censé pouvoir accélérer la construction d’une Citadelle Cosmique dans la Voie Lactée. La mission de Bak le conduit dans une ville où il rencontre une femme mystérieuse appelée Lay Rym qui attend un enfant. Elle l’aide à obtenir l’objet. Bak est persuadé que Lay Rym est la mère d'Iwán/Iwa Mulholland. Il s’agit très probablement d’une Cyno.

Ossan Bak explique que le but de ses actions était que les Galactes requièrent l'aide des Yodors, mais ça ne s'est pas passé comme prévu. Ainsi, il voulait enlever Mulholland, mais pas Dorksteiger.


3157 - La quête de Joseph Andalous

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Die Suche des Joseph Andalous
Date de parution | 17 février 2022

Résumé

Deux agents de l’O.M.U., Dimitri Neugebauer et Yshabel Touwan, sont en mission sur Lepso. De mystérieux objets y circulent. Ils tombent sur un informateur moribond qui prononce le nom de Refuge de Tsubeil.

Sur la Terre, Homer G. Adams rencontre Reginald Bull qui a changé son apparence. Il l’informe des événements sur Lepso. Il est question d’une psycho-cage capable d’extraire la conscience d’une personne et de la conserver. Il est fait aussi mention de Sälsinde, le Trox qui n’en est pas vraiment un.

Bull part pour Lepso à bord du Vase plein de roses d’acier dont la commandante est la Terranienne Walle Bateaux. Le commandant en second est Uecker London. Bull prend le nom de Joseph Andalous.

Des problèmes techniques et du personnel en grève rendent le vol difficile. Bull apprend qu’à bord se trouve un sextant Kantor, fourni par Adams. Il doit scruter l’intérieur du vaisseau car il y a quelque chose d’indéfinissable à bord. Cela se révèle être Sälsinde.

Le Trox assure qu’il ne représente aucun danger. Sur Lepso, Bull et London apprennent de Neugebauer que le Refuge de Tsubeil est un habitat en orbite. Là, des affaires sont menées avec d’étranges objets. Reginald Bull et Uecker London décident d’aller voir.

Ils fréquentent un casino puis entrent en contact avec Agathon Z, le propriétaire du Refuge de Tsubeil. Il est informé du trafic d’objets et accepte d’aider Bull et London. Il organise une rencontre. Parmi les objets se trouvent la caserne du Cosmocrate Taurec, un gantelet noir et une bague couleur turquoise. Les objets sont prêts à être vendus aux enchères.

Bull participe, mais la vente est interrompue car des inconnus pénètrent dans l’habitat. Des affrontements ont lieu. Une fois la situation réglée, les enchères reprennent. Quand Bull est de nouveau menacé, Sälsinde intervient.

Celui-ci a intérêt ce que rien n’arrive à Bull. Il veut qu'il l’accompagne à bord de Fenerik.


3158 - Lepso dans le viseur

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Lepso im Visier
Date de parution | 24 février 2022

Résumé

Toujours sous l’identité de Joseph Andalous, Reginald Bull a quitté la station Refuge de Tsubeil pour retourner à Orbana, la capitale de Lepso. Il sent toujours à son côté le pseudo-Trox Sälsinde et il veut retrouver son indépendance.

Le Thakan Santu Popomp et Wilbart Kortnov, le directeur de l’Agence de l’État-Providence, les services secrets de Lepso, se rencontrent. Potomp demande à son interlocuteur de ne pas se mêler de ses affaires. Le Thakan a comme garde du corps le Halutien Spavo Rud et Wilbart Kortnov le dénommé Mic qui utilise comme arme un sabre.

En compagnie d’Uecker London et du Bàalol Munaur, Bull rencontre le vendeur de la psycho-cage qui se cache derrière un écran protecteur. Plus tard, Sälsinde dit qu'il s'agit d'un Yodor.

Après plusieurs jours, une nouvelle rencontre a lieu. Ils sont attaqués par Spavo Rud. Mic se précipite à leur aide, et ils s’échappent à bord de son glisseur. Le vendeur entend parler de l'attaque et rompt le contact. Ils essaient ensuite de le retrouver au moyen d’une négociante en informations, Maja Sugan.

Avant de la voir, Bull, London et Mic sont soumis à un test. Ils atteignent sa villa. Sugan peut déterminer l’emplacement du vaisseau du vendeur en deux jours. Tandis que le glisseur s'éloigne, Mic révèle que Sugan est sa fille.

Pendant l'attente, Bul reçoit la visite de Sälsinde, mais il réussit à se libérer de son emprise mentale. Finalement, il apprend où trouver le vaisseau du vendeur, sur un astroport du continent Parsal. Le vaisseau est le Tom Siegmann, une chaloupe de l'Explorateur Thomas Siegmann qui avait disparu dans la Sphère Yodor. Quand ils arrivent, la chaloupe est vide, il y a des traces de combat.

Sugan révèle qu'elle a aussi donné l'information au Thakan qui doit avoir enlevé le vendeur pour obtenir lui-même l'objet. Il s'agit maintenant de pénétrer dans le Fort d'Acier, la forteresse du Thakan. Sugan et sa garde du corps étrusienne Dranea se joignent au groupe, de même que le Bàalol Munaur. D'abord, tout se passe bien, et ils libèrent un prisonnier, Iguchu. Peu après, le vendeur est libéré, il s'agit de la Yodor Vyna Nachgrund. Seuls London et Iguchu peuvent fuir par transmetteur. Le Halutien Spavo Rud surgit et détruit l'appareil.

Tous réussissent à fuir du Fort d'Acier car soudain, le Halutien devient fou et se tourne contre ses propres gens. La Yodor explique qu'en l'enlevant, le Halutien a traversé son écran temporel, ce qui a affecté sa raison.

De retour à bord du Tom Siegmann, Nachgrund présente la psycho-cage.

Bull se fait connecter par la Yodor à la psycho-cage. Il perd connaissance. À son réveil, il se trouve sur le Vase plein de roses d’acier dans la station médicale. London l’a amené ici. Il le conduit à la Yodor mourante. Elle explique qu’elle est l’une des nombreuses poseuses de piège envoyées chasser et neutraliser des agents du Chaos dans la Voie Lactée. Sälsinde est maintenant prisonnier de la psycho-cage. Nachgrund l’avait perçu dans la tête de Bull comme un nuage argenté. Elle meurt bientôt.

On est le 1er janvier, et London propose de se rendre sur Pspopta où se déroule la conférence galactique. Comme Bull ne perçoit plus l’appel des étoiles qui le tourmentait depuis des mois, il a besoin d’une pause et refuse. Il demande une liaison avec le Lord-Amiral Monkey.


3159 - La plus belle ville de tous les temps

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Die herrlichste Stadt aller Zeiten
Date de parution | 03 mars 2022

Résumé

Une réunion a lieu sur le Ras Tschubaï. On sait que Farbaud a pris contact avec tous les êtres dotés de parafacultés. Il travaille à remplacer les postes libres d'artilleurs hexadim sur Fenerik.

Farbaud apparaît sans avoir été invité. Il se montre amical et fait une proposition : il les invite à une visite de Fenerik. Perry Rhodan se montre réservé, pensant aux anciens combats contre Traïtor. Farbaud répond qu’il n’est en aucun cas d’accord avec les méthodes de la Colonne Terminale. Perry Rhodan informe tous les individus dotés de parafacultés de l’invitation de Farbaud. Personne n’est forcé à venir.

Perry Rhodan, L’Émir, Cornelia Zandt, Gry O’Shannon, Alaska Saedelaere et Yüllvay Onofero accompagnent Farbaud dans son vaisseau. Alors que Rhodan se demande comment ils voyagent, Farbaud annonce qu'ils sont déjà arrivés.

Ils sont dans la « Splendide Ville de Derdin » où ils sont accueillis par le bourgmestre Hosopeet qui se montre amical.

Le groupe, excepté Farbaud, est emmené à travers la ville par un être rappelé Pendem. Yüllvay Onofero remarque soudain que les bâtiments se troublent et deviennent flous. Ils se retrouvent en prison. Lors de l’interrogatoire, il est clair que les visiteurs du Ras Tschubaï sont rendus responsables du floutage. Farbaud finit par apparaître et les libère.

Les circonstances demeurent mystérieuses. La « Ville Actuelle » Dredin semble constituer une anomalie temporelle. Il existe aussi Kuld, la « Ville Tardive », et Vussar, la « Ville Expirée ». Elles s’étalent sur une période de 8200 ans. Farbaud annonce qu’ils doivent aller à Kuld avec un chronovéhicule.

Le voyage ne se déroule pas comme prévu, le véhicule est détruit. Le groupe se retrouve dans un environnement rappelant l’Amérique au temps de la Ruée vers l’Or. Farbaud a disparu. O’Shannon est blessée et lutte contre la mort.

Farbaud réapparaît. Il promet de lui venir en aide. L’Émir l'accompagne. Maintenant, le reste du groupe est livré à lui-même. Quand ils sont de nouveau en danger, Farbaud se manifeste de nouveau. Perry Rhodan en a assez et veut quitter le chaoporteur.

Entre-temps, Yüllvay Onofero a décidé de rester sur le chaoporteur.


3160 - L'avenir est un piège

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Die Zukunft ist eine Falle
Date de parution | 10 mars 2022

Résumé

Le chronovéhicule emportant Perry Rhodan, Yüllvay Onofero, Farbaud et Alaska Saedelaere se trouve quelque part entre les trois variantes de la Ville Splendide, la Ville Actuelle Derdin au présent, la Ville Expirée Vussar sept mille ans dans le passé et Kuld, la Ville Tardive, mille deux cents ans dans l’avenir. Les trois se situent sur un disque de 79 kilomètres de diamètre en bordure du chaoporteur Fenerik.

La cosmolinguiste Cornelia Zandt s’est séparée du groupe de Rhodan pour étudier les différences de langage dans les trois villes. Elle parvient à bord d’un chronovéhicule dans la Ville Tardive Kuld. L’archiviste Boriuk lui sert de guide. Ils découvrent que Kuld a fortement changé. L'organisation des Gardiens des Ancêtres a pris le pouvoir.

Finalement, le chronovéhicule de Perry Rhodan atteint la Ville Tardive où Farbaud veut montrer à ses invités un parc de sculptures. Il n'est toutefois pas là où il se trouvait la dernière fois. Le Quintarque en rend responsable l'aura de Perry Rhodan imprégnée par les Cosmocrates. Ils se rendent à la mairie. Le bourgmestre chronodivergent Hosopeet Apliganz est présent dans les trois villes. Il est toutefois malade et est remplacé par son adjoint Zirak Mokuul. La guilde des Gardiens des Ancêtres est au pouvoir.

Ils atteignent l'emplacement du nouveau parc de sculptures. Huit glisseurs arrivent et ouvrent le feu. Cela surprend Farbaud car aucune arme n'est censée exister dans la Ville Splendide.

Rhodan en a assez et exige de retourner immédiatement sur le Ras Tschubaï. Le Quintarque est d'accord car il a reconnu que la ligne temporelle a gravement changé. Ils réussissent à repousser les agresseurs, mais sont séparés les uns des autres. Tandis que Rhodan et Farbaud peuvent se sauver dans le centre des archives, le porteur de masque et le Gatasien restent derrière. Ils décident de retourner à Derdin. Ils pourront ainsi peut-être découvrir comment la ligne temporelle a été modifiée. L’Émir et Gry O'Shannon, gravement blessée, s'y trouvent aussi.

Après plusieurs heures de travail, Cornelia Zandt a fini de trier les nouvelles d'il y a huit cents ans. La cosmolinguiste décide finalement de ne pas rester dans la Ville Splendide. Rhodan et Farbaud apparaissent soudain près d'elle. Ils échangent leurs connaissances et veulent maintenant quitter ensemble la ville. Ils apprennent que le bourgmestre chronodivergent occupe une position-clé. Ils se mettent à sa recherche.

Yüllvay et Saedelaere ont enfin atteint la Ville Actuelle Derdin. Ils cherchent le bourgmestre Apliganz qui les mène à L’Émir et Gry O'Shannon. Cette dernière a été traitée médicalement et est en voie de guérison. Elle est toutefois toujours inconsciente.

Dans Kuld, le bourgmestre est en fait prisonnier dans une simulation. Sans le savoir, il envoie de fausses informations à son alter ego dans la Ville Actuelle Derdin. Rhodan réussit à pénétrer dans la simulation et à le persuader que les Gardiens des Ancêtres le manipulent. Ce choc l'arrache à la simulation.

Les quatre Galactes à Derdin passe dans la Ville Expirée Vussar. Là, ils réussissent à arrêter l'Arranar Beran Mokuul qui est responsable du fait que son descendant Goemen Mokuul a pris le pouvoir à Kuld. La situation se normalise dans les trois villes.

Ils rendent finalement visite au parc de sculptures où les anciens Quintarques sont vénérés. Ils ont la surprise de tomber sur une statue de Reginald Bull.

Ils retournent ensuite sur le Ras Tschubaï, le 2 janvier 2072 NDG. Zandt va voir les parents de Yüllvay pour leur expliquer que leur fils est resté sur Fenerik, mais il ne veut pas être un artilleur hexadim.


3161 - Étrangers dans l'espace et dans le temps

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Fremde in Zeit und Raum
Date de parution | 17 mars 2022

Résumé

Reginald Bull s’est libéré de Sälsinde qui est enfermée dans la psycho-cage. Il prend contact avec l’O.M.U. et Monkey.

Le Nike Quinto se rend dans le système de Patho. Seules des femmes, d’ascendance arkonide, vivent sur la planète Pathonid. Une chercheuse appelée Allmut Gentzen au service de l’O.M.U. travaille à simuler une constante F.H.R. Le but de l’O.M.U. est de créer des robots avec une conscience apparente.

Bull est surpris de voir qu’un Halutien, Sad Pochon, est au service de l’O.M.U. La constante F.H.R. de Bull doit être reproduite et confrontée à Sälsinde. Mais pour que Sälsinde soit examiné, il faut qu’il quitte la psycho-cage. Il doit être attiré à l’extérieur pour être piégé dans la pseudo-constante F.H.R. de Reginald Bull.

Cela semble fonctionner car soudain, Bull « entend » la « voix » de Sälsinde. Celui-ci est content d’être de nouveau en contact avec Bull. Pour Sälsinde, Reginald Bull est une apparition singulière originaire d’un temps précosmique. Fenerik lui offre un refuge et une patrie.

Sälsinde remarque alors que quelque chose ne va pas. Il prend le contrôle du Halutien Pochon. À eux deux, ils forment une combinaison dangereuse. La psycho-cage est détruite dans une explosion. Monkey affronte Pochon qui lutte pour se libérer de l’emprise de Sälsinde, ce qui réussit finalement.

Sälsinde comprend qu’il a perdu et supplie Bull de le sauver. Il disparaît avec la mort du Halutien. Bull ressent un grand vide.


3162 - Le page de la Cosmocrate

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Der Kammerpage der Kosmokratin
Date de parution | 24 mars 2022

Résumé

L'Irosgant Erantoar est un chambellan de la Cosmocrate Mu Sargai. Il se trouve de ce côté-ci des sources de matière parce qu'il a reçu une mission de Mu Sargai par l'intermédiaire de son principal chambellan, le Sorgore Spateese. Il attend avec impatience la rencontre avec Atlan et Iwán/Iwa Mulholland sur la planète Sholtoss dans la Sphère Yodor. Le chambellan se dirige vers l'astroport où il n'y a pas de vaisseaux spatiaux, mais de nombreux conteneurs à l’intérieur desquels règne une température de moins 273,2 degrés.

Atlan et Iwán/Iwa Mulholland arrivent. Ils ont pénétré tous deux dans la Sphère Yodor à bord de la capsule hexadim Râ, en compagnie du croiseur yodor Druyum du commandant Poyparr Nachtal. Ils sont accueillis par le Vompur sous le commandement de Tautoyp Nachwärts qui veut les présenter au commandant en chef de la flotte de la Sphère, Arym Immitag. Le Râ se dirige ensuite vers la planète Sholtoss.

Le maître du port, un robot inamical, les conduit au chambellan qui les attend. Quand Atlan apprend que celui-ci est au service de la Cosmocrate Mu Sargai, il est intéressé. Le chambellan est impressionné d’être face à quelqu’un qui a vu la Cosmocrate en personne, ce qui n’est pas son cas.

Spateese apparaît soudain et demande à Atlan de l’accompagner, sans Mulholland. Ils reviennent quelques heures plus tard, et le chambellan déclare que sa mission est accomplie. Il en obtiendra un jour une autre. Le Sorgore lui dit qu’il va quitter Sholtoss.

Le Sorgore a fourni à Atlan un projecteur de camouflage hexadim. Spateese avertit de nouveau du danger que représente Fenerik. La Citadelle Cosmique Simuel aura une grande importance.

Le projecteur de camouflage hexadim sert à voiler des constantes F.H.R. Les personnes l’utilisant ne sont plus alors perceptibles, quelle que soit la technologie utilisée. Cela ne peut durer toutefois que quatre heures, sinon il y a des dommages considérables.

Atlan quitte finalement la Sphère Yodor. Le Râ se dirige vers le vide entre M 13 et la Voie Lactée où Fenerik et le Ras Tschubaï sont attendus. Atlan sait qu’on va le haïr pour ce qu’il va faire.


3163 - Feu amical

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Freundliches Feuer
Date de parution | 31 mars 2022

Résumé

Le Ras Tschubaï est arrivé près de M 13 où il est pris pour cible par des torpilles linéaires. Le commandement du vaisseau se rend compte qu'il s'agit de torpilles de conception arkonide. Il ne faut pas longtemps pour que la première touche le vaisseau.

Anzu Gotjian s'entretient avec le Quintarque Farbaud, qui continue d'essayer de la convaincre de l'avantage qu'il y aurait pour elle à être un artilleur hexadim à bord de Fenerik. L'alarme les interrompt.

Le Ras Tschubaï se retrouve face à une flotte de vaisseaux arkonides, dont le Theta da Ariga. Atlan se manifeste, et se montre surpris de voir Alaska Saedelaere. Il veut capturer Farbaud. Au nom d'Arkonis, il affirme qu'aucun chaoporteur ne sera toléré dans la Voie Lactée. Bientôt, une véritable bataille s'engage autour du Ras Tschubaï. Gotjian voit aussi dans cette situation comment Fenerik continue de filer dans la Faille.

Les Arkonides pénètrent dans le Ras Tschubaï et attaquent le Conteneur de Farbaud. Farbaud intervient alors dans la bataille. Gotjian est à ses côtés. Dans cette situation, elle assure à Farbaud qu'elle l'accompagnera sur le chaoporteur. Cela encourage encore plus le Quintarque à défendre le Ras Tschubaï. Atlan s'adresse à l'équipage. Il exige une nouvelle fois la remise de Farbaud.

Un groupe réuni autour de Saedelaere met tout en œuvre pour empêcher la destruction imminente du Ras Tschubaï, qui a été miné par les Arkonides. Atlan accorde tout de même à l'équipage le droit de se retirer.

Farbaud se prépare à une confrontation avec Atlan. Il veut le tuer parce qu'il ne peut pas être utilisé par Fenerik. Lorsque Rhodan proteste, le Quintarque cède. Pendant ce temps, Saedelaere accuse Perry Rhodan de jouer un double jeu. Rhodan lui révèle que l’attaque des Arkonides sur le Ras Tschubaï fait partie d’un plan. Farbaud devait être dupé pour quitter le Ras Tschubaï, mais il n'était pas prévu qu’il traque Atlan.

L'Arkonide se lance à la poursuite du Quintarque, mais Farbaud prend le dessus. Farbaud doit battre en retraite, avec Gotjian, qui est grièvement blessée. Lorsque O'Shannon et Saedelaere s'interposent, ils sont également enlevés sur le Conteneur. Ils voient de là le Ras Tschubaï être détruit, et avec lui Perry Rhodan.

Le plan de Rhodan et Atlan a réussi, la destruction ayant été simulée. Farbaud a quitté le vaisseau. Cependant, Gotjian, O'Shannon et Saedelaere sont tombés entre ses mains.


3164 - Lloyd et le chaobjet

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Lloyd und das Chaofaktum
Date de parution | 07 avril 2022

Résumé

Grâce à un coup de bluff, le Quintarque Farbaud a pu être convaincu de quitter le Ras Tschubaï. Il a toutefois un plan B. Il envoie son agent Ghalyb dans le passé, en 2115 de l'ancienne ère.

Atlan a abdiqué en tant qu'empereur du Grand Empire et veut maintenant mettre en place une organisation appelée O.M.U. L'Empire Solaire et Arkonis viennent d'être réunis pour former l'Empire Uni. Reginald Bull, en tant que Vice-Stellarque, et le maréchal solaire Julian Tifflor se rendent sur Arkonis, accompagnés du télépathe Fellmer Lloyd. Une Akonide du nom d'Yvoa de Katranat, ancien membre du Commando Énergétique, les accompagne.

Ils apprennent que les Arkonides ont trouvé un artefact qu'ils veulent dissimuler aux Terraniens. Pour enquêter, Lloyd, Tifflor et Yvoa de Katranat se rendent dans le système de Thozhym à bord du Duc-de-Fer. La seule planète est une géante gazeuse en orbite autour de la lune Thos'athor, colonisée par des scientifiques arkonides, un monde glacé inhospitalier.

La chef de la station, Ortha da Zeazem, n'est pas ravie de cette visite inattendue. Elle ne se montre pas très coopérative. L'évolution vers l'Empire Uni ne lui convient pas. L'artefact a été découvert par hasard. Il se trouve dans une grotte des mangeurs-de-carapaces qui vivent sur la lune de glace.

En route vers l'artefact, le groupe fait la connaissance des loups des glaces et des problèmes que l'artefact provoque. Puis ils atteignent enfin l’objet, qui ressemble à la tige d'une fleur. Lloyd le tâte mentalement. Il se rend compte qu'il contient quelque chose qui n'appartient pas à cet espace-temps.

On ne peut pas s'approcher trop près de l'artefact, sinon on devient fou ou on meurt. Pourtant, de plus en plus de scientifiques de la station arkonide arrivent sur place. L'artefact semble avoir jusqu'à cent millions d'années. Et il y a une autre inconnue. Quelque chose de bien plus puissant que l'artefact. Plus tard, cette chose inconnue se révèle être une créature en forme de cône. Lloyd se rend compte qu'elle est dangereuse, malsaine et répugnante.

La première confrontation ne se déroule pas bien. C'est alors qu'apparaît un gnome qui se présente comme Ghalyb, Vhasyr de l'Audh Kmodh. Il annonce qu'il vient sur ordre de Fenerik, ce que Lloyd ne peut pas comprendre. Il en conclut tout de même que les deux êtres viennent du futur. Ghalyb révèle que le chaobjet, c'est-à-dire l'artefact, a permis le voyage dans le temps.

C'est alors que des soldats d'élite terraniens du Duc-de-Fer interviennent. Ghalyb, l'Audh et le chaobjet s’arrangent toutefois pour s’installer sur le Duc-de-Fer et à prendre possession.

Le gnome révèle maintenant ce qu'il veut : détruire Perry Rhodan, Atlan et d'autres Terraniens importants afin qu'ils ne représentent pas de danger pour Fenerik dans le futur. Dans le brasier du Duc-de-Fer qui s'autodétruit, le gnome et l'Audh disparaissent – et avec eux Lloyd et Tifflor.

Cela se passait toutefois dans une réalité alternative. Le Duc-de-Fer est en fait toujours intact, et Lloyd vivant. Il n’a que de vagues souvenirs qu’il oublie aussitôt.


3165 - La carte des millions d'années

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Die Jahrmillionenkarte
Date de parution | 14 avril 2022

Résumé

À bord du Thora, Sichu Dorksteiger apprend qu'Atlan n'a pas seulement détruit le Ras Tschubaï, mais qu'il a aussi tué son mari Perry Rhodan. Mais elle a un vague espoir : et si ce n’était qu'un bluff ? Atlan le lui confirme.

Lors du vol de retour, on repère un phénomène inexplicable, une faille gravitationnelle. La frégate Tomisenkov, commandée par Eosebio Shahin, va voir sur place. Sichu Dorksteiger et l’Oxtornienne Dodua Silberroth sont à bord. Il s'agit d'un artefact hyperphysique qui affecte rapidement le Tomisenkov. Vu depuis le Thora, l'anomalie et le Tomisenkov disparaissent tous deux sans laisser de traces.

Lorsque Dorksteiger revient à elle après avoir perdu connaissance, il s'avère rapidement que le Tomisenkov a été déplacé dans le temps. Probablement extrêmement loin dans le futur. Des vaisseaux topsides sont repérés. Une Topside s'identifie comme Wyy-Chay, commandante de secteur de la section Tchyrr du pont stellaire Soprophon. Elle demande si le Tomisenkov provient de la Zone Scellée.

Lorsque Dorksteiger revient à elle, la positronique de bord Tom l'informe qu'elle, Silberroth et Shahin ont été mis en suspension afin de les protéger des Topsides qui les envahissent.

L'attention de Dorksteiger, Silberroth et Shahin est attirée par un trio de Topsides du nom de Ra-Gor-Rok, Rok-Ra-Gor et Gor-Ra-Rok, des collectionneurs de connaissances et d'artefacts. Le trio emmène les trois étrangers sur la lune de Movord et les met ainsi en sécurité. Les trois Topsides ne semblent pas réticents à l'idée d'aider les Galactes venus du passé, même si Ra-Gor-Rok soupçonne qu'ils mourront d'une manière ou d'une autre.

À bord du Thora, deux minutes se sont écoulées depuis la disparition du Tomisenkov, et la frégate réapparaît déjà. Tolot lance immédiatement une mission de sauvetage.

Le Tomisenkov menace de se désintégrer complètement à tout moment. À l'intérieur, ils tombent sur un chronochamp. Un test révèle que tout ce qui s'approche de ce champ vieillit et se désintègre à la vitesse de l'éclair, y compris les objets. Tolot découvre les premiers cadavres, apparemment morts depuis des temps immémoriaux.

Les Topsides apprennent au trio galactique qu’il se trouve dans le futur, que la Voie Lactée est un cocon spatio-temporel d'où il est très rare que quelque chose s'échappe. De plus, les Topsides sont au courant de l'existence des Cosmocrates. Ils connaissent le nom de Mu Sargai. En contrepartie, Dorksteiger accepte volontiers de donner au trio des informations sur leur présence. Ils ont un aperçu sur une Voie Lactée avec plus de quatre cents milliards d'étoiles. Ils regardent la carte des millions d'années. On peut y voir la trajectoire de Fenerik : le chaoporteur se dirige vers le Système Solaire qu'il frôle, puis continue en direction de la Sphère Yodor.

Comme la carte des millions d'années est interactive, elle peut retourner dans le présent des Galactes échoués dans le temps.

Wyy-Chay apparaît et signale des déformations spatio-temporelles provoquées par le saut temporel du Tomisenkov. La frégate doit retourner dans son époque pour résoudre le problème dans ce présent. Un coffre-fort temporel doit servir d'aide.

Dorksteiger se réveille dans le coffre-fort temporel où se trouvent d'autres membres de l'équipage du Tomisenkov. Avec ses moyens, Tolot ouvre le coffre-fort. Entre-temps, le temps presse. Le Tomisenkov est sur le point d'être définitivement détruit.

Tous arrivent sains et saufs à bord du Thora. Là, ils constatent que le Tomisenkov et le chaobjet se sont enchevêtrés. Quand le Tomisenkov se dissout, le chaobjet se dissout aussi.


3166 - L'Algorithme Génétique

Cycle 43

Auteur | Oliver Fröhlich
Titre Allemand | Der Genetische Algorithmus
Date de parution | 21 avril 2022

Résumé

Cela fait maintenant sept mois que les trois déserteurs du chaoporteur Fenerik sont sous la garde des Terraniens : le Laichkang Hookadar ainsi que les deux Keji Apehei et Hori. Hori a accompagné les Terraniens à une conférence sur une alliance. Les pensées d’Apehei glissent vers le passé :

Des radiations dangereuses apparaissent entre les mondes-coques du chaoporteur Fenerik. Ce phénomène est également connu de la société des Keji, qui y remédie par des manipulations génétiques. Les Keji ont appris à absorber ces radiations dangereuses dans leur corps, à les transformer et à les éliminer sous forme de résidus. Cependant, certains Keji en sont incapables. C'est là qu'interviennent les « absorbeuses », qui extraient le résidu des enfants concernés et l'éliminent par leur corps.

La Keji Apehei est une telle absorbeuse. Elle vit avec ses deux filles. Midunjia est son enfant biologique et Lejani sa fille adoptive. La mère de cette dernière était la meilleure amie d'Apehei et travaillait également comme absorbeuse. Elle est morte lorsqu'elle n'a pas pu se débarrasser d'un résidu absorbé et a brûlé de l'intérieur. Jusqu'à présent, Apehei n'a pas parlé de ce fait à sa fille adoptive.

Midunjia doit subir une rénovation mentale. Ce processus sert à découvrir des parafacultés, mais il n'est pas rare que le processus entraîne des changements de personnalité. C'est le sort de Midunjia, qui quitte ensuite la famille. À peu près au même moment, Apehei a une opportunité pour devenir artilleur hexadim.

Le parcours de Lejani la mène à l'Autorité Génétique. Elle y apprend l'existence du shinn, cette constante énergétique individuelle à six dimensions qui génère une conscience (ce que les Galactes appellent constante F.H.R.). L'Autorité Génétique est dirigée par l'Algorithme Génétique, la quintessence de tous les Keji. Cet algorithme a permis, sur une très longue période, d'améliorer les Keji et d'étendre leur espérance de vie à plusieurs milliers de cycles. Lejani est remarquée par la Quintarque Schomek.

Apehei refuse d'être promue artilleur hexadim et reste une absorbeuse. Peu après, Apehei est à nouveau réunie avec Lejani, qui doit aussitôt se soumettre à la rénovation mentale. La procédure ne la change guère, car elle avait déjà beaucoup changé lors de sa rencontre avec la Quintarque. Elle prend néanmoins un nouveau nom et s'appelle désormais Seharji.

Après une deuxième rénovation mentale, Lejani/Siharji change à nouveau de nom et s'appelle désormais Lidejohi. Grâce à ses parafacultés, elle peut priver d'autres individus de leur shinn pour une durée limitée. Elle reste en contact avec la Quintarque Schomek. Celle-ci transforme Lidejohi en agent dormant. Après la prochaine rénovation mentale, elle oubliera des parties essentielles de sa vie. En particulier la partie qui concerne sa transformation en agent de Fenerik.

À un moment donné, une dernière rencontre a lieu entre la mère et la fille. Cette rencontre émotionnelle conduit Apehei à ne pas pouvoir se débarrasser du résidu et à en mourir. Pour Lidejohi, il reste le service de Fenerik. En souvenir de sa mère nourricière, sa seule et véritable mère, elle s'appelle désormais Apehei.


3167 - Le combat de l'Intendante

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Kampf der Kastellanin
Date de parution | 28 avril 2022

Résumé

Après la mort de Sälsinde, Reginald Bull a pu souffler quelques heures, mais lui et le Lord-Amiral Monkey savent que d'autres agents du Chaos le poursuivent et veulent faire de lui un Quintarque de Fenerik. Ils se mettent d'accord pour que Bull change à nouveau d'identité. Il quitte ensuite le vaisseau amiral de l’O.M.U. pour se rendre vers la Sphère Yodor. Ils sont poussés par l'espoir que les Yodors lui permettront d'entrer dans la sphère.

Pendant ce temps, dans le Système Solaire, sur la lune d'Uranus Umbriel, le réveil de la Keji Apehei commence. Elle se souvient de sa véritable mission. Désormais, Apehei est une agente du Chaos qui a reçu un certificat pour traquer le Terranien Bull. Elle veut le faire pour la Quintarque Schomek.

Le 13 janvier, l’Intendante Ioniv-Vinoi Etter vient visiter Port Tanwalzen, sur Umbriel. Apehei peut utiliser ses parafacultés et lui voler sa constante F.H.R. pendant une courte période. Elle s'en sert comme d'une seconde peau. Tandis que l’Intendante est laissée pour morte dans les quartiers des Keji, Apehei met en œuvre sa fuite. Elle manipule trois yachts spatiaux, qui se voient chacun programmer une autre destination, et leur fait quitter Port Tanwalzen. L'écran Terranova ne pose alors aucun problème, car les yachts spatiaux sont enregistrés et déclarés. Peu après, le Système Solaire se trouve derrière Apehei et la première étape linéaire suit.

Apehei sait où s'est arrêtée la piste de Sälsinde, et c'est là qu'elle va commencer.

Reginald Bull, sous l’identité de Buran Tellio, voyage sur le Jeelan, un navire de l’O.M.U. À bord, on apprend que le Ras Tschubaï a été détruit et que Perry Rhodan y a perdu la vie. Le vaisseau camouflé se rend dans le système de Padvekon, où il est prévu de rester deux jours. Il se trouve près de la Sphère Yodor.

À Port Tanwalzen, l’Intendante reprend connaissance. Les trois yachts spatiaux sont rapidement identifiés et retrouvés. Mais il n'y a aucune trace de l’agente du Chaos. Alschoran contacte Etter. Il pense que Bull est la cible d'Apehei et que le porteur d'activateur cellulaire se fait aider par la Nouvelle O.M.U. Etter parvient à suivre Apehei avec sa capsule hexadim Troport.

Bull arrive sur Padavina, la sixième planète du système de Padvekon. Trois espèces intelligentes s'y sont développées. Les Padvi, qui ressemblent à d'élégantes mantes religieuses ; les Daras, qui sont des ursidés bienveillants, et les Vodi, qui ressemblent à des lutins et babillent constamment. Bull installe un piège pour Apehei. Au début, il semble que le Keji tombe dedans, mais finalement, Bull se fait capturer.

La Keji veut amener Bull à Fenerik ou le tuer. Elle révèle certaines choses sur le chaoporteur, mais le porteur d'activateur cellulaire ne peut pas dire si tout cela est vrai. C'est dans cette situation qu'apparaît Etter et qu'a lieu le duel entre les deux. Toutes deux sont tuées. Le 16 janvier, le Jeelan part et se dirige vers la Sphère Yodor.


3168 - La Maison des Maghans

Cycle 43

Auteur | Wim Vandemaan
Titre Allemand | Haus der Maghane
Date de parution | 05 mai 2022

Résumé

Soynte Abil, restée dans Cassiopée après le départ du Ras Tschubaï monte à bord du Lumen, qui a reçu un nouveau commandant en la personne de Vetris-Molaud. Dans le vaisseau cosmocrate, l’androïde nain Holar Wolkwart, qui est aussi le Commo'Dyr du Monitor-C, les attend. Abil suppose qu'il s'agit de la chaloupe dont elle a le droit de prendre possession. Ensemble, ils se rendent chez Dan, le cerveau de bord du Lumen.

Face à Dan, Soynte Abil réaffirme qu'elle a été Faktor VII. Dan rétorque que les Maîtres Insulaires lui sont parfaitement connus, il veut entendre l’histoire de la part d'Abil. Elle lui parle donc d’une époque révolue, il y a plus de 13 000 ans, juste avant la rébellion de certains Maghans, c'est-à-dire Maîtres Insulaires, contre Faktor I.

Elle s’appelle alors Trousha Padmoon. Elle rencontre Comden Partan, Faktor XIII. Faktor I a nommé Partan à la tête d'une flotte de trois cents vaisseaux spatiaux, à égalité avec Soynte Abil. La nouvelle compagne de Partan, Allidavia Gerush, est également de la partie.

À bord du vaisseau amiral de la flotte, l'Aptaru, Soynte Abil est d'emblée fascinée par Allidavia Gerush. Plus tard, elles se rapprochent.

Soynte Abil suggère à Dan qu'elle a alors rencontré Faktor I.

La flotte se dirige vers le secteur Vranamark. Les Fesoasoani vivent dans le système de Quemander. Ce qui est plus important, c'est le gisement d'hypercristaux qui s'y trouve. Une conférence est prévue sur la planète inhospitalière Quemander II. Soynte Abil se demande si cela suffit pour y convoquer deux Maghans. Ne s'agit-il pas d'un piège pour Soynte Abil et Comden Partan ? D'une révolte ? D'une trahison ? Soynte Abil garde pour l'instant pour elle les informations qui vont dans ce sens.

Il s'avère plus tard qu'Abil et Partan ont effectivement été attirés dans un piège. Les deux Maghans doivent se battre seuls dans un monde inhospitalier. Ils sont sauvés par un croiseur, plus précisément Allidavia Gerush, qui informe les deux Maîtres Insulaires que la flotte est engagée dans une bataille spatiale. Grâce à un transmetteur, Abil et Partan sont transférés sur leur vaisseau amiral Aptaru. Allidavia Gerush reste en arrière. Le vaisseau amiral n'est pas en très bon état, il est pour ainsi dire une épave. Le croiseur avec Gerush à bord est détruit.

Abil et Partan parviennent à redresser la situation et à préserver la paix maghane. L'Aptaru est remis en état. Les chemins d'Abil et de Partan se séparent.

À bord du Lumen, Dan prend sa décision : il veut confier le Monitor-C à Abil – avec Holar Wolkwart comme pilote.


3169 - Le bastion du Chaos

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Die Chaos-Bastion
Date de parution | 12 mai 2022

Résumé

Le Bjo Breiskoll suit discrètement une flotte de Munuam et d’Arynnes. Elle semble assurer l'escorte d'un vaisseau icosaédrique des relais-singuliers et se dirige vers un système solaire inhabité.

Il s'avère alors que des unités de Fenerik installent un Bastion Préliminaire au-dessus d'une lune. Ce serait une bonne occasion d'en savoir plus sur ces constructions. Les sondes expulsées sont cependant détruites. Pour éviter d'être repéré, le Bjo Breiskoll décide de se retirer. Le vaisseau est pris dans une bataille et parvient à s'échapper de justesse.

Farye s’entretient avec Soynte Abil, qui est en route avec la chaloupe Monitor-C du Lumen. Le Lumen lui-même se cache derrière l'horizon des événements d'un petit trou noir. Les femmes conviennent d'un rendez-vous. L'intérieur du Lumen est fascinant pour Farye. Il porte déjà la signature du nouveau commandant : Vetris-Molaud.

Abil raconte qu'elle a exploré quelques régions de Valotio avec le Monitor-C. Vetris-Molaud informe qu'il est au courant de l'existence d'un commandant en chef du nom de Likzurd qui, avec son vaisseau amiral Zastrud, commande la majeure partie des vaisseaux de Fenerik dans Cassiopée. La flotte de Laichkangs est commandée par Kookanard. Son vaisseau amiral s'appelle Fasfakaart. Farye fait également un rapport.

Bien qu'Abil ait demandé des unités pour l'aider et que l'Empire Troyan veuille également apporter son aide, on se retrouve face à une énorme supériorité numérique. Et le Lumen n'est toujours pas pleinement opérationnel.

Afin d’en savoir plus sur les Bastions Préliminaires, un plan est mis au point avec le KE-Facile du Paddler Kemur et le croiseur Pashna-Orron commandé par le major Leon Noel Francis. Shema Ghessow, Damar Feyerlant et le Swoon Namm Tarrd font partie de l’opération.

L'idée est de livrer à l'ennemi le Pashna-Orron, préparé en conséquence, avec de prétendus déserteurs à bord. Ceux-ci prennent d'abord contact avec les Munuam, mais ils ne se laissent pas si facilement berner.

Lors de l'interrogatoire à bord du Krato, le major leur raconte une histoire rocambolesque. Pendant ce temps, Ghessow, Feyerlant et Tarrd travaillent à l'infiltration du Krato. Le major Francis est interrogé brutalement et torturé.

Feyerlant réussit finalement à pirater l'ordinateur de bord ennemi. Il apprend que le processus de construction des Bastions Préliminaires ne se déroule pas comme prévu. Feyerlant enregistre le terme de Rondelle Audhique, il lit également quelque chose à propos des cryo-banques. Il apprend que le major Francis est en grand danger.

Le groupe d'intervention s’introduit sur le Krato via des liaisons de transmetteurs créées par le Swoon. Pendant ce temps, Ghessow et Feyerlant doivent faire face à l'ennemi dans une fusillade. Ils réussissent à libérer le major et à le prendre avec eux

Grâce à une hyperdépression, Ghessow met Feyerlant et le major en sécurité. Un transmetteur les envoie dans le Pashna-Orron, où ils sont immédiatement pris sous le feu des Munuam. Ils parviennent à nouveau à s'échapper par un transmetteur – sur le KE-Facile et sont ainsi en sécurité. Quatre victimes sont à déplorer parmi les soldats de l'espace. Le Pashna-Orron est perdu.

On sait maintenant que les troupes de Fenerik doivent construire le bastion du Chaos Valotio, les Bastions Préliminaires en faisant partie. L’objectif d'un tel bastion du Chaos n'est pas encore clair.


3170 - Les tours de Tratuum

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Die Türmer von Tratuum
Date de parution | 19 mai 2022

Résumé

Tragalon se bat contre Worfzuc dans un combat de démonstration. Les deux hommes, qui appartiennent au peuple saurien des Armudana, sont amis. Tragalon remporte le combat. Après cela, les deux hommes agissent ensemble contre les Tours de Pentu, un village rival. Une fois de plus, une compétition est lancée, le principe étant de construire la tour la plus haute, plus de la déconstruire, sans qu’elle s'effondre.

Pendant ce temps, le Thorium & Or et l’Argent et Émeraude, des vaisseaux de la flotte gharsen restée à Cassiopée, se positionnent à un endroit où une cryo-banque doit être construite.

À bord du Bjo Breiskoll, Farye Sepheroa-Rhodan est informée de l'arrivée du Peter Sauerwein de l'Empire Troyan. On lui transmet un message de la Madshor Luna Silvervagen. Un vaisseau ornemental est entré dans le système d'Armuun, à seulement 14 années-lumière du système de Fracer. L'Empire Troyan se retrouve involontairement dans le collimateur des forces du Chaos, d'autant plus qu'il possède un avant-poste dans ce système. Les Troyans ont fourni une aide discrète aux autochtones locaux, les Armudana.

Pour ne pas attirer l'attention, l'Empire Troyan cesse presque toutes ses activités hyperénergétiques. Farye Sepheroa-Rhodan réunit une équipe d'intervention, dont Shema Ghessow, Damar Feyerlant et le Haspronien Hogeslav Nir-Bu'up. Des sarens spéciaux leur donnent l’apparence des autochtones. Les Galactes se mettent en route pour la base troyane, déguisée en clinique de rééducation. Leur contact sur place est un certain Khaleb Bowland.

C'est alors que deux vaisseaux étrangers apparaissent dans le système. D'autres suivent. Ebjozor, le chef de la meute de Munuam envoyée sur ce monde, annonce l'apparition d'une cryo-banque : un octaèdre fendu d'environ 1,4 kilomètre de haut.

L'équipe d'intervention se tient encore en retrait. Puis Farye Sepheroa-Rhodan donne le signal d’intervention. La petite-fille de Rhodan prend d'abord contact avec Onontru, la chef de la ville, devant laquelle elle laisse tomber son masque et dont elle gagne la confiance.

Entre-temps, plusieurs tricubes ont atterri sur la lune Tachu de la planète, où ils installent probablement un Bastion Préliminaire. En outre, des milliers de Gharsens débarquent sur la planète. Leur objectif : gagner les autochtones à la cause de Fenerik.

Tragalon intervient alors dans l'action, face aux Gharsens, Farye Sepheroa-Rhodan risque d'être démasquée. Le Bastion Préliminaire sur Tachu projette le prototype de l'écran protecteur qui devrait bientôt entourer tout Cassiopée.

La démonstration de force des hommes de Fenerik est brusquement interrompue par un attentat à la bombe. Tragalon est capturé et se retrouve exposé comme trophée dans une collection des Gharsens.


3171 - Des protecteurs pour Valotio

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Schutzherren für Valotio
Date de parution | 26 mai 2022

Résumé

Suite à l'explosion, Onontru appelle au calme. Elle dit que les Gharsens viennent pour les protéger. Le chef des Gharsens, Grokhan, clame qu’avec l’appui volontaire d’Armudana dans la cryo-banque, cette planète et la galaxie seront protégées. Onontru accepte d’y aller, seule.

Grokhan retourne sur son croiseur ornemental, le Argent & Émeraude. Le Laichkang Nuuroeld arrive et lui reproche son peu de succès. Grokhan réplique qu’il a besoin de volontaires, des Protecteurs, pour se rendre dans la cryo-banque afin que le Bastion Préliminaire fonctionne.

Deux jours après l’attaque, Onontru ordonne l’exécution des quatre habitants de la ville-état de Farton qui ont commis l’attentat. Worfzuc, le responsable de Farton, lui reproche de ne rien faire contre leur ennemi.

Onontru va dans la cryo-banque. Elle se place dans une alcôve et pendant un moment, ressent une impression de félicité. Elle se réveille avec regret. Elle considère qu’elle a trouvé sa destinée. Sa présence dans la cryo-banque a renforcé l'écran autour de la lune.

Avant d’appeler à des volontaires, elle doit toutefois avoir la permission du conseil des astrologues. Elle apprend que Worfzuc lui lance un défi.

Les compétitions entre villes consistent en édifications de tours puis de déconstructions. Durant la compétition Ghessow et Feyerlant utilisent un projecteur antigrav pour réduire la gravité afin d’aider Worfzuc. Il s’avère que les Gharsens font l’inverse pour saboter son travail. La présence d’antigrav est repérée. Ghessow et Feyerlant doivent fuir dans une hyperdépression générée par Ghessow.

Onontru finit par admettre qu’elle s’est trompée et que les Gharsens sont des ennemis. Elle ressent toutefois l’envie de retourner à la cryo-banque.

Onontru est retenue prisonnière par les Munuam. Elle est ensuite sortie de sa prison et connectée à une machine qui reconnaît si elle dit la vérité. Elle dit avoir été dans la cryo-banque et doit admettre qu’elle aspire à y retourner. Elle s’enfuit, avec l'aide de Damar Feyerlant et Shema Ghessow.

Les Armudana attaquent la cryo-banque depuis des tunnels. Ils doivent affronter des Gharsens et des Munuam, mais sont en infériorité.

Ghessow, Feyerlant et Onontru se cachent dans une pièce. Feyerlant se concentre sur le réseau informatique. Comme les êtres d’un secteur à imprégnation cosmocratique ne conviennent pas comme Protecteurs, Feyerlant manipule les données et classe les Armudana comme tels.

Les Gharsens se retirent et les Munuam démontent la cryo-banque. Onontru reste inconsciente, plongée dans une autre réalité.

Tratuum est sauvée, mais le danger persiste pour Valotio. Dama Feyerlant a localisé un secteur d'où doit être contrôlé l'écran protecteur autour de Valotio.


3172 - Le maîtresse de l'hyper-glace

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Meister des Hyper-Eises
Date de parution | 02 juin 2022

Résumé

Les forces du chaoporteur sont toujours à l’œuvre dans Cassiopée. Dans le système de Pautpar doit se trouver la centrale de contrôle de l’écran hexadim destiné à entourer Valotio pour en faire un bastion du Chaos. Dans ce système, une lune habitée tourne autour de la géante gazeuse Cour de Pautpan.

Mille unités ennemies sont présentes dans le système de Pautpar, dont le Farfakaar, la nef amirale du Laichkang Kookanard. À bord, lui et son congénère Buunator sont face à l’Audh, qui a besoin de davantage d’hyper-glace, une sorte de super-ordinateur avec des inclusions d’hypercristaux provenant de chao-univers. Elle est regroupée en une forme appelée Rondelle Audhique.

À bord du Bjo Breiskoll, Farye Sepheroa-Rhodan est informée que les troupes du Chaos rassemblent plusieurs unités dans le système de Pautpar. On sait à présent que les cryo-banques servent à utiliser les constantes F.H.R. pour renforcer un écran protecteur.

Au même moment, Havid Digamma, le chef de la flotte troyanne, est en proie à un conflit. Il est partagé entre son devoir et le souci de sa famille, sa petite-fille Anyta étant sans doute prisonnière à bord du vaisseau gharsen Cobalt & Rhodium. Il prend contact avec le Bjo Breiskoll. Il ne veut pas participer à la mission dans le système de Pautpar, mais rester auprès de sa fille et chercher le Cobalt & Rhodium.

Farye rassemble une équipe qui comprend Shema Ghessow, Damar Feyerlant, l’expert en transmetteurs Namm Tarrd et Holar Wolkwart. Ils doivent infiltrer le Farfakaar. L’équipe doit déterminer l’emplacement de l’Audh et de la Rondelle puis s’enfuir. Feyerlant découvre également que des troupes du Chaos sont actives dans la Voie Lactée et qu’elles ont affronté des unités arkonides sous la direction d’Atlan.

On tombe enfin sur la Rondelle Audhique. Les Bastions Préliminaires servent à la stabilisation de l’écran hexadim. Les cryo-banques le renforcent. Ce que les Galactes ignorent est que la lune doit héberger la centrale de contrôle de l’écran.

Shema Ghessow essaie d’entraîner l’Audh dans une hyperdépression mais vu la nature de l’être, elle est presque tuée. Damar Feyerlant la sauve au dernier moment. Ils se retirent, et Buunator est tué.

Des tricubes surgissent à ce moment. Le Bjo Breiskoll se retrouve en danger. Le Fellmer Lloyd surgit, avec des unités de l’Empire Troyan, sous les ordres de l’amiral Digamma. Ce dernier est toutefois arrêté et incarcéré, accusé de privilégier sa famille par rapport aux intérêts de l’empire. Son vaisseau est alors détruit et doit être évacué.

Plus tard, le Bjo Breiskoll, le Fellmer Lloyd et les unités troyannes restantes se retirent. Ils ont subi de lourdes pertes.


3173 - La maîtresse des ombres invincibles

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Meisterin der unbesiegbaren Schatten
Date de parution | 09 juin 2022

Résumé

Kookanard, le général en chef des Laichkangs, est à bord du Fasfakaar avec son invité spécial, l’Audh. Le Vhasyr Veurnbittar, dont le rôle est de s’occuper d’un Audh, est présent, mais il n’est pas accordé à celui-ci. Cela doit changer, car Buunator est mort et il doit prendre sa place.

Farye Sepheroa-Rhodan et Shema Ghessow, sur le Monitor-C, sont informés par Holar Wolkwart que la flotte du Chaos attaque Cour de Pautpan. Soynte Abil est également présente, de même que le Cheborparnien Loscozar Totuyeret (LoT).

Des tensions se sont jour entre Soynte Abil et Farye pour déterminer qui est le véritable responsable des opérations. La chercheuse Laffima Pautpar qui travaille dans le système veut aussi avoir son mot à dire.

Le croiseur laichkang Fasfakaar apparaît alors. Une sphère de cent soixante mètres en sort, l’Audh avec la Rondelle Audhique, pour se poser sur la lune de Cour de Pautpar. Farye ordonne une attaque au sol sur la Rondelle Audhique. Une équipe est déposée sur la lune en secret par le Monitor-C.

Pour démontrer sa supériorité, Soynte Abil fait apparaitre du néant un Maahk porteur d’une bombe. C’est Grek-1, membre des Invincibles venus d’Andro-Alpha, des Maahks capables de se téléporter. Ce sont des Ombres-Maahks. Sur l’ordre d’Abil, Grek-1 désamorce ensuite la bombe.

Kookanard et Veurnbittar se préparent entre-temps à un essai pour l’écran hexadim. Le commando resté sur la lune se retrouve en danger. Shema Ghessow les amène en sécurité provisoire.

Sur l’ordre d’Abil, une bataille fait rage dans l’espace. Les Ombres-Maahks ont déposé des charges à base d’antimatière dans les vaisseaux ennemis. La destruction de la Rondelle Audhique n’est toutefois que l’un des deux objectifs d’Abil. Toute la flotte du chaoporteur doit être anéantie. Des Troyans, des Geids et des Téfrodiens, de même que le Bjo Breiskoll et Fellmer Lloyd, prennent l’ennemi en tenaille.

L’attaque des Galactes se révèle un succès. Les troupes de Fenerik sont en grande partie neutralisées. Farye compte toutefois douze victimes dans ses rangs.

Sur la lune de Cour de Pautpar, Damar Feyerlant, Shema Ghessow et Namm Tarrd sont livrés à eux-mêmes. Ils se réfugient dans une crevasse glacée. Un triscaphe surgit et les récupère.

Dans l’espace, les Ombres-Maahks utilisent leurs nouveaux canons antipolaires qui provoquent de grandes destructions, mais les croiseurs des Arynnes causent aussi de gros dégâts. L’ennemi mobilise de plus en plus d’unités.

Les Ombres-Maahks échouent en attaquant la Rondelle Audhique. L’écran protecteur au-dessus bloque tous les tirs.

Farye Sepheroa-Rhodan est aussi prise dans le tumulte des combats. Elle se dirige vers la Rondelle Audhique, toujours protégée par un écran paratronique. Les pertes se poursuivent.

Le Lumen avec Vetris-Molaud apparaît dans le système de Pautpar. Finalement, l’Audh est tué et sa Rondelle est détruite.

Le 7 janvier 2072 NDG, un mois et demi après la bataille dans le système de Pautpar, les troupes de Fenerik dans Cassiopée ont été vaincues. Le Bjo Breiskoll et le Fellmer Lloyd se fixent au Lumen, dont Soynte Abil est maintenant la commandante, qui part pour la Voie Lactée.


3174 - L'Alliance Télépathique

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Die Telepathische Allianz
Date de parution | 16 juin 2022

Résumé

Gillian Wetherby, qui avait été projetée en 2059 NDG depuis l’année 1975 après J.-C. (dans la mini-série Véga) sert maintenant à bord du Ribald Corello. Lors d’une simulation de mission, elle ignore un ordre direct. Gillian Wetherby a toujours un peu de mal à s’habituer au fait qu’elle n’est plus en 1975 de l’ancienne ère. Perry Rhodan annonce qu’on a trouvé une trace de Fenerik.

Pendant ce temps, Adomeit Schott est en route dans une forêt de la planète Frenshaun, dans le système de Benwetter, à 4601 années-lumière du Système Solaire. Schott a un don particulier. Il peut communiquer mentalement avec les arbres de cette planète, qui se considèrent dans leur ensemble comme l’Alliance Télépathique. Cette forme de télépathie ne fonctionne toutefois pas avec les êtres humains. Il rejoint ensuite le croiseur de recherche Orion XII où le demi-Bioposi Rivel se joint à lui. Le croiseur part pour un secteur appelé la Zone d’Aberration, un phénomène hyperphysique.

Adomeit Schott arrive sur une station de recherche appelée le Nid de Cigognes d’où est observée la Zone d’Aberration. Des impulsions télépathiques évoquant les forêts de Frenshaun en émanent. Avec l’aide de Rivel, Schott se met au travail et entre en contact avec l’Alliance Télépathique. Il apprend qu’un grand danger menace.

Sichu Dorksteiger arrive avec le Thora et une petite flotte, et apporte son soutien à Adomeit Schott. Un étrange objet s’approche du Nid de Cigognes avec 24 pointes. Le terme Étoile Rouge est utilisé. Schott utilise ses facultés et apprend que l’Étoile Rouge est pour l’Alliance Télépathique un signe de catastrophe. Le Thora rencontre d’abord le Ribald Corello avec Perry Rhodan à bord.

Comme le Ribald Corello et son équipage sont censés être détruits, il se fait maintenant appeler Roi Laurin et Rhodan a pris l’identité de Léo Thibeau. Sichu Dorksteiger, qui a amené Icho Tolot, joue le jeu.

Perry Rhodan prépare Gillian Wetherby à une mission risquée. Face à la menace, le Nid de Cigognes doit être évacué. Un message provient alors de l’Étoile Rouge. Ce sont des images formant des symboles. Le message est à comprendre comme un avertissement : on ne doit pas s’approcher trop près de l’Étoile Rouge ou de la Zone d’Aberration. Sichu Dorksteiger retire sa flotte. Le Nid de Cigognes se place à distance. Schott reçoit un nouveau message de l’Alliance Télépathique qui prédit des malheurs.

La Zone d’Aberration se dilate puis se rétracte. L’Étoile Rouge s’agite dans cette zone. Des effets hyperénergétiques extrêmes frappent les croiseurs de la Ligue. Il y a des dommages et quelques morts. Le croiseur Humperdinck doit être évacué.

Schott est en contact avec l’Alliance Télépathique confuse. Il envoie un avertissement. On s’efforce d’épuiser les énergies de l’Étoile Rouge.

L’évacuation réussit avant que le Humperdinck soit détruit et avant que la Zone d’Aberration se réduise à sa taille normale de 600 000 kilomètres de diamètre.

L’Étoile Rouge annonce que la Zone d’Aberration est maintenant scellée. Elle a ainsi éliminé un danger sur la route de Fenerik. Le Thora, le Ribald Corello et vingt-sept autres croiseurs de la Ligue la suivent.


3175 - L'étoile rouge

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Der Rote Stern
Date de parution | 23 juin 2022

Résumé

Sur la planète Prêcheur dans le système de Kèkilè, la présidente Goodwald fait la connaissance d'Alessio Chau, un spécialiste en rayons tracteurs qui devient un proche collaborateur.

Pendant ce temps, sur le Roi Laurin, Perry, Sichu et L’Émir essaient de mettre au point un plan pour détourner Fenerik du système de Kèkilè. L’Émir propose de commencer par l'Étoile Rouge, qui cherche à éliminer les obstacles possibles pour Fenerik.

Ils informent la présidente Goodwald de leur plan d'attaque de l'Étoile Rouge et découvrent qu'il existe dans le système une statue commémorative dont les yeux sont faits de semper. Ils se demandent si c'est la raison pour laquelle Fenerik est attiré dans ce système.

Soudain, la capsule hexadim Skabukad de l’Intendante Galactique Gera Vorr apparaît dans le système. Elle les informe que l’Intendant Alschoran lui a ordonné de poursuivre l'Étoile Rouge. Celle-ci commence à se déplacer dans le système et Sichu ordonne à sa flotte d'essayer de bloquer son chemin. Des vaisseaux de Fenerik quittent alors la Faille et Sichu et Perry se préparent à se battre.

La présidente Goodwald parvient à entrer en contact avec un vaisseau gharsen et apprend qu'ils ne veulent soi-disant que la statue avec les yeux de semper, car elle représente une sorte de facteur de risque pour Fenerik. Finalement, elle accepte de remettre la statue si cela lui permet de se débarrasser des troupes du Chaos.

En attendant que cela se produise, Sichu est contactée par une chercheuse de son vaisseau, Betty Bailinger. Elle a fait des recherches sur le passé d'Alessio Chau, qui aurait travaillé sur la planète Copernic. Elle a découvert des incohérences dans son récit sur son passé.

Sichu envoie Bailinger et L’Émir vérifier le vaisseau de Chu, le Pinhead, tandis que Chu est avec la présidente. Pendant que Bailinger vérifie l'ordinateur du vaisseau, L’Émir part en exploration et découvre le corps congelé d'Alessio Chau dans une unité de congélation. Le Chu qui est avec la présidente est un Swekkter, un métamorphe.

Soudain, le vaisseau de la présidente tire sur le vaisseau gharsen qui se dirige vers la statue. Le Swekkter a déclenché l'attaque pour engager le combat. Les unités de Fenerik ripostent et attaquent le vaisseau de la présidente, l'Ambur Liquid, qui s'écrase.

Alors que le combat s'intensifie, Perry, L’Émir et Gera Vorr prennent le Skabukad pour sauver l'équipage de l'Ambur Liquid, capturé par les forces du Chaos. Au cours de cette opération, le Skabukad est temporairement capturé, mais ils parviennent à sauver l'équipage et à reprendre le Skabukad. Lors de cette opération, le Swekkter Chu est tué. De l'autre côté, les troupes du Chaos ont réussi à s'emparer de la statue avec du semper.

Les troupes du Chaos se retirent et retournent dans la Faille. L'Étoile Rouge se met alors en route en direction du système de Sol.


3176 - Le souffle noir

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Das schwarze Verwehen
Date de parution | 30 juin 2022

Résumé

Alaska Saedelaere, Gry O'Shannon et Anzu Gotjian se trouvent à bord du Conteneur. Avec le Quintarque Farbaud, ils sont en route pour Fenerik. Gry O'Shannon remarque qu’elle a une affinité avec le Chaos, ce qui n'échappe pas au Quintarque. Alaska Saedelaere tient tête à Farbaud, jouant avec l'idée d'ôter son masque devant lui.

Dans Fenerik, Anzu Gotjian est conduite à l'endroit où elle doit être formée pour devenir artilleur hexadim. Farbaud amène Gry O'Shannon et Alaska Saedelaere au Domaine Déchiqueté, également appelé Pays de Rouille. Les habitants sont aux prises avec le souffle noir, des essaims de nanorobots qui se jettent sur tout ce qui leur fait face et le détruisent. Les écrans énergétiques sont inutiles, car les nanorobots absorbent l'énergie, ce qui les rend encore plus dangereux.

Dans le Domaine Déchiqueté, ils rencontrent d'étranges créatures, dont les cybertechs au service de Farbaud. Ils font eux-mêmes la connaissance du souffle noir et apprennent l'existence de l’ancien Quintarque Knomonk. Il s’est rendu autrefois dans un univers chaotique avec un manteau spécial, et en est revenu l’esprit détruit.

O'Shannon est enlevée par des êtres qui se nomment Trois-pour-trois. Ce sont des fidèles serviteurs de Knomonk, hostiles à Farbaud. Ils veulent qu'il renonce au pays de Rouille, et ils pensent qu'il le fera s'ils tuent O'Shannon. Cela ne fonctionnera que dans un endroit où son pouvoir d’entrer en dispersion ne fonctionnera pas, le palais de Knomonk. Alors que les ravisseurs s'apprêtent à tuer la mutante, Farbaud arrive juste à temps et empêche l'acte.

Farbaud dévoile peu après ses secrets : Fenerik se trouve en phase Sziento Trois et doit passer en phase Quatre. Fenerik déclenchera une catastrophe inconcevable. Il se précipite vers la Sphère Yodor. Là, il libérerait un chaobjet ultime, ce qui détruirait toute la Voie Lactée.

Farbaud admet qu'il a besoin de l'aide d'Alaska Saedelaere et de Gry O'Shannon. Et d'un Knomonk sain d'esprit. Mais celui-ci végète plutôt dans un état second. C'est ce que Farbaud veut changer.

Avant que Saedelaere ne s'en rende compte, Farbaud lui arrache le masque du visage. Le Quintarque réagit de manière extatique à la vue du fragment cappin. Et la vie s'éveille également en Knomonk. C'est alors que le souffle noir s'approche à toute vitesse. Gry O'Shannon utilise sa faculté de dispersion pour fuir avec Alaska Saedelaere.


3177 - Le pays de rouille

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Das Rostland
Date de parution | 07 juillet 2022

Résumé

Gry O'Shannon et Alaska Saedelaere ont bien surmonté les turbulences liées à leur rencontre avec l'ancien Quintarque Knomonk. Ils se retrouvent dans une région inconnue du Pays de Rouille. Mais ils ne sont pas seuls. Via sa capacité spéciale de dispersion, la mutante a amené avec elle une Squanadha nommée Asqua Noquud.

Les difficultés initiales sont rapidement surmontées. Asqua, qui ressemble à un dragon, n’a pas une grande estime de Farbaud et regrette que Knomonk ait été assez déraisonnable pour se rendre dans un univers chaotique. Tous trois sont d'accord pour dire que Fenerik ne doit pas utiliser le chaobjet.

En chemin, Asqua parle de sa planète d'origine Squanva dans la galaxie Pequie, et de ses capacités. En tant que tranquillisante, elle peut avoir un effet apaisant et positif sur les autres. Elle raconte comment elle et deux autres Squanadha ont été recrutés autrefois par Farbaud. Le Quintarque se trouvait dans les environs avec Fenerik. Le Quintarque avait reconnu leurs capacités et leur avait proposé un avenir au sein de Fenerik. Ils ont été affectés auprès du Quintarque déchu Knomonk, qui déjà à l'époque n'était plus maître de ses sens. Les Squanadha ont pu aider un peu Knomonk, mais ils n’ont pas pu le guérir. Des millénaires s'écoulèrent ainsi.

Finalement, les trois repèrent une sorte de ferme. Sur le chemin, ils sont surpris par le souffle noir. De plus, quelque chose de désagréable émane de la ferme, ce qui donne des maux de tête à Gry O'Shannon.

En traversant le Pays de Rouille, Saedelaere, O'Shannon et la Squanadha rencontrent ensuite quelques cybertechs. Ceux-ci ont pour ordre de ramener les deux humains à Farbaud. Saedelaere profite du bref tumulte pour voler le matériel de l'un des cybertechs.

Asqua parle encore une fois du passé. Knomonk était certain que Farbaud voulait s'approprier ce que Knomonk avait ramené du monde du Chaos. Aujourd'hui encore, dans le présent, les Squanadha cherchent cet objet pour le trouver avant Farbaud. Maintenant, ils semblent l'avoir trouvé grâce à O'Shannon et à son pouvoir : il doit se trouver dans la ferme.

En chemin, ils atteignent une surface de glace. Un Audh y danse et Saedelaere est pris de vomissements en le voyant. L'Audh, de son côté, ignore les arrivants.

Le chaobjet est caché dans la glace. Grâce à l'appareil qu'Alaska a pris au cybertech, ils se rendent compte qu'il fait moins 961 degrés Celsius dans la glace. C'est la glace d’un chao-univers. En explorant la glace, le fragment cappin se met à bouillonner – et O'Shannon se disperse. Elle identifie l’objet comme un univers plus petit que la longueur de Planck, figé à l'instant du Big Bang.

S'il était libéré, il déclencherait la catastrophe ultime. Gry O'Shannon sent que quelque chose dans la ferme l'attire magiquement. Ils apprennent qu'il s'agit de deux chaotectes, des architectes du Chaos.


3178 - Décadence et promesse

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Verfall und Verheißung
Date de parution | 14 juillet 2022

Résumé

Gry O'Shannon, Alaska Saedelaere et la Squanadha Asqua Noquud sont en route à travers le Pays de Rouille. Leur but est un village où sont censés se trouver des chaotectes. Des Jashattes les capturent, mais l’un d’eux arrache le masque d’Alaska et ils sont terrassés par la vue du fragment cappin.

Dans le village ils découvrent un être étrange, une masse informe. Il demande de jeter une pièce en l’air et si elle retombe avec la tête de Farbaud en haut, il répondra à une question. Ils apprennent ainsi que les deux chaotectes s’appellent Perneter et Haretemir Horizon. Ils ont conçu et construit Fenerik. Ils l’ont quitté par le Corridor Primordial mais l’accompagnent avec leur nacelle Gushmanom. La créature laisse la pièce de monnaie à Gry. Ils doivent maintenant contacter le dénommé Rundard Verr dans la Nouvelle Khellende.

Gry O'Shannon, Alaska Saedelaere et Asqua Noquud partent pour la Nouvelle Khellende qui s'avère être une ville fantôme. Ils apprennent de deux Divisettari que Rundard Verr avec qui ils doivent prendre contact vit dans le Panoptique de la Vérité. Ils le rencontrent. Il demande l'activateur cellulaire de Saedelaere en échange d'informations, et celui-ci refuse. O'Shannon lui offre alors la pièce avec la tête de Farbaud. Il la prend.

La Nouvelle Khellende est maintenant une ville animée. Les habitants s'étaient mis à l'abri devant le souffle noir. Gry O'Shannon et Alaska Saedelaere éprouvent des sentiments l'un pour l'autre.

Ils rencontrent peu après le pourvoyeur Anda Kiri. Il demande qu'ils se rendent auprès d'un être appelé Stochmar Dhu pour lui amener l'Habit de Promesse, similaire à l'Habit de Destruction qu'Alaska portait autrefois.

Asqua Noquud s'en va de son côté. Gry O'Shannon et Alaska Saedelaere sont confrontés à des cybertechs. Alaska peut récupérer l'Habit de Promesse.

Alaska réalise que les relations entre lui et Gry sont dues en grande partie aux dons d’Asqua Noquud. Dhu lui montre Gry en conversation avec Farbaud.

Saedelaere veut libérer O’Shannon de l’influence du Quintarque. Il se dresse face à Farbaud en portant l’Habit de Promesse. Il est capable de projeter son porteur et ceux qui sont en contact quatre secondes dans l’avenir. Les deux Terraniens réussissent à fuir.

Ils sont attaqués par des cybertechs. O’Shannon réussit à faire venir le souffle noir. Ils sont amenés en sécurité par Panu Pni. Gry subit une dispersion, se dissolvant en minuscules cubes. Quand elle revient à elle, Pni a pris un des cubes. En échange, il leur montre l’accès au Corridor Primordial.


3179 - La Première Élève

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Die Meisterschülerin
Date de parution | 21 juillet 2022

Résumé

Anzu Gotjian, qui doit être formée dans Fenerik comme artilleur hexadim, est face à l’Ash’sharal Osh’gemta, un être en forme d’escargot qui s’exprime en projetant des images. Un Gharsen apparaît et lui dit qu’elle est dans un vaisseau éclaireur des Ash’sharat, en forme d’étoile rouge. Anzu Gotjian apprend qu’elle doit être amenée au Dôme Quintar.

Gotjian utilise involontairement ses facultés et a une vision des différents mondes de Fenerik. Ils arrivent ensuite à Kavykir, la capitale du domaine d’Alt-Vyholt. En chemin vers le Dôme Quintar, ils voient un cortège funèbre en hommage de la Quintarque morte. Au Dôme Quintar, Anzu Gotjian rencontre Tenagei. Tenagei est une élève d’Osh’gemta, la Première Élève. Elle a tout réussi et se considère supérieure aux autres.

La Terranienne s’habitue lentement à la nouvelle situation. Tenagei lui est sympathique. Tenagei veille à ce qu’Anzu Gotjian soit logée à côté d’elle. Elle voit en fait en elle une rivale dangereuse.

La phase 1 de la formation commence. Son épreuve consiste à pénétrer dans un bassin rempli d’un liquide bleu. Le bain se révèle agréable, et Anzu se laisse flotter. Sa peau prend une teinte azurée. Elle a réussi cette épreuve, ce qui l’étonne tout autant que Tenagei.

Tenagei tente de l'assassiner, mais échoue. Anzu est choquée car elle voyait en elle une amie. Farbaud ordonne que sa mémoire soit effacée et qu'elle recommence tout le parcours. Cela permettra ainsi de ne pas se priver de ses facultés.

Anzu est désormais la Première Élève.


3180 - Le tissu extemporel

Cycle 43

Auteur | Oliver Fröhlich
Titre Allemand | Das Extemporale Gefecht
Date de parution | 28 juillet 2022

Résumé

Dans un lointain futur, Vhyrgo, le maître de l’empire de Thaan, pense à son passé tandis que lors d’une cérémonie, il remet le pouvoir à son successeur. L’empire est basé sur une ascension par des combats dans l’arène, supervisée par les Éclaireurs des Créateurs Éternels.

Les Éclaireurs cherchent des individus avec des dons particuliers qui doivent devenir les prochains Thaan. Vhyrgo a de brèves visions du futur, ce qui lui a permis de gagner tous ses combats. Quand un nouveau responsable est intronisé, l’ancien est envoyé dans le passé avec une flotte par une sorte de fontaine temporelle pour participer aux combats extemporels contre d’autres peuples. S’il remporte une victoire, il peut ouvrir un portail vers les Créateurs Éternels.

Au présent, Anzu Gotjian reçoit une offre du Quintarque Farbaud. Il lui propose de poursuivre sa formation d’une façon avancée. En compagnie de la Keji Bidrise, elle va voyager dans le lointain passé pour participer au Combat Extemporel. C'est un grand honneur, et elle accepte.

Quand elle arrive dans le passé, il lui est facile de s'habituer aux fonctions des canons hexadim car tout lui semble familier. Finalement, elle tire par accident sur le vaisseau de Vhyrgo. Il peut en partie résister à l'attaque et riposte.

Il brise l'esprit d'Anzu et absorbe sa mentalité. Il peut ainsi ouvrir un portail vers le pays des Créateurs Éternels, situé dans le lointain passé de l'autre branche du dyo-univers.

Il envoie son vaisseau au travers, mais Osh’gemta réussit à récupérer la majeure partie de la psyché d’Anzu Gotjian avant que le portail ne se referme. On ignore ce que Vhyrgo est devenu. Une partie de la psyché n’est pas récupérée, mais elle trouve son chemin jusqu’au jour de sa naissance et fusionne avec elle. C’est comme ça qu’elle a acquis ses facultés et qu’elle se sent comme chez elle dans le chaoporteur.


3181 - Une étoile rouge au-dessus de la ville tranquille

Cycle 43

Auteur | Wim Vandemaan
Titre Allemand | Roter Stern über der Ruhrstadt
Date de parution | 04 août 2022

Résumé

Lors de l’attaque des Dolans sur la Terre, Mieke Meideina est capturée par un Bi-Conditionné et emmenée sur un Dolan. Le Dolan quitte la Voie Lactée et arrive dans une zone inconnue de l’Univers. Des années plus tard, elle est prise à bord d’un vaisseau des Ash’sharal. Le Dolan ayant été en vol relativiste, plusieurs siècles se sont écoulés dans l’Univers. Mieke Meideina fusionne avec le corps de la commandante ash’sharal et vit désormais en symbiose avec elle.

L’Étoile Rouge franchit l’écran Terranova et se pose dans la Ruhr. Perry Rhodan, Alschoran et Iwan/Iwa Mulholland établissent le contact avec Mieke Meideina. Durant la conversation, Reginald Bull arrive.

Alschoran, Rhodan et Mulholland quittent l’Étoile Rouge. La balise du Chaos part avec Bull comme commandant. Elle quitte le Système Solaire et s’arrête à 2,7 années-lumière de Véga. Là, la Faille s’ouvre et des milliers de vaisseaux de Fenerik apparaissent. Les Galactes déploient le même nombre de navires. Bull réclame le commandement sur toute la flotte du Chaos.


3182 - Les anges de Pallas

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Die Engel der Pallas
Date de parution | 11 août 2022

Résumé

Dans le passé, le Terranien Eric a perdu sa femme Erica dans un naufrage. Lui-même est mort des années plus tard. Il continue toutefois à vivre dans la substance paramentale du para-étain de l’astéroïde Pallas. Il se donne l’apparence d’un ange et érige un bastion.

Gunay Thomsipe qui vit sur Pallas souffre de cauchemars. Il est envoyé auprès d’une institution qui affirme que ses cauchemars étaient de nature parapsychique. Ils peuvent opérer le cerveau de Gunay pour faire disparaître les cauchemars, mais il prend la fuite. Il tombe d’une falaise, son corps se brise sur les rochers. La conscience de Gunay se retrouve dans le méta-étain. Il considère Eric, le maître autoproclamé du méta-étain, comme un fou. Il s’oppose à lui.

Sichu Dorksteiger reçoit un appel de Reginald Bull qui a pris le commandement de l’Étoile Rouge. Il veut qu’elle lui remette l’astéroïde Pallas afin qu’il l’offre à Fenerik. Il doit stabiliser le chemin du chaoporteur à travers le tunnel hypergravitationnel. Elle doit auparavant obtenir l’accord du gouvernement de la L.L.G., de l’Alliance Lémurienne et du Troisième Galacticum.

Perry Rhodan, qui reste incognito pour cacher à Fenerik qu’il est toujours vivant, rencontre Sichu Dorksteiger en secret. Ils parlent du méta-étain autrefois découvert sur Pallas, un métal parapsychique actif.

Le méta-étain est une forme particulière de semper. Bull et Mieke Meideina veulent aller sur Pallas et utilisent pour cela le Zinashburc, le vaisseau de Spateese, avec lequel il est venu dans le Système Solaire. Sichu Dorksteiger obtient que la cosmopsychologue Agneta Hammershay les accompagne. Elle leur cache qu’il s’agit en réalité de la Semiposi Aurelia Bina, la chef adjointe de la Défense de la Ligue Terranienne.

Le Zinashburc se rend sur Pallas.

Bull et Meideina atteignent psychiquement Méta-Pallas tandis que leurs corps physiques reposent dans des galeries de Pallas. Ils entrent en contact avec Gunay Thomsipe. Bull aimerait amener les consciences de Méta-Pallas dans Fenerik pour y installer un facteur humain. Derrière une sorte de porte, il entrevoit Alaska Saedelaere.

Sichu Dorksteiger autorise finalement le transport de Pallas dans Fenerik. Trois quarts des habitants physiques de l'astéroïde ne veulent pas participer à ce voyage. Ils sont amenés à New Babylon sur l'astéroïde Vesta.

Bull rencontre Perry Rhodan, incognito, dans un bar à Terrania. La Cosmocrate Mu Sargai l’a informé par l’intermédiaire de son chambellan que le chaoporteur doit être « humanisé » par Méta-Pallas et lui en tant que Quintarque pour empêcher que Fenerik n’entre en collision avec la Sphère Yodor et ne crée une chimère chaocosmocratique incontrôlable. La moitié des consciences de Méta-Pallas, avec Gunay Thomsipe, fera le voyage. Le reste, avec Eric, ira sur Vesta.


3183 - Dans le corridor primordial

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Im Primordialen Korridor
Date de parution | 18 août 2022

Résumé

Alaska Saedelaere et Gry O’Shannon se trouvent dans le Corridor Primordial. Derrière des murs transparents, ils voient des simulations de l’évolution de différentes formes de vie. Alaska pense que les chaotectes Haretemir et Perneter Horizon ont créé le Corridor pour fuir Fenerik. Ils rencontrent l’insectoïde Tshekdar, un Doomoïde, qui se montre d’abord hostile, considérant les voyageurs comme des agents du Chaos. Les loges sont des enclaves temporelles du passé du chaoporteur.

Dans une loge, ils rencontrent des individus se livrant à une fête. Le Doomoïde refuse de répondre aux questions d’Alaska Saedelaere sur les chaotectes. Il affirme qu’il ne tolère aucun valet des Chaotarques ou des Cosmocrates.

Alaska Saedelaere et Gry O’Shannon sont projetés dans le passé du chaoporteur. Dans une nacelle, un Oblus est préparé, une entité de cinq cents mètres de long qui a absorbé pendant des siècles l’énergie d’une naine brune. Saedelaere et sa compagne accèdent au système de communication des serviteurs du Chaos. Saedelaere reconnaît dans l’Oblus un rayonnement similaire à celui de son fragment cappin.

Le chaotecte Perneter Horizon est attendu sur la nacelle. Saedelaere obtient une audience privée en laissant Perneter Horizon toucher un gant de l’Habit de Promesse.

Le chaotecte affirme de façon cryptique que lui et son collègue Haretemir se fonderont comme dernières pierres angulaires dans l'hexa-sédiment du chaoporteur qui contrôle les phases Sziento de Fenerik. Il voit dans le fragment cappin une possibilité de mieux remplir sa mission. Saedelaere doit enlever son masque pour que le chaotecte puisse le voir. Perneter sait que ses visiteurs sont des voyageurs temporels. Alaska Saedelaere affirme que le Corridor Primordial est en fait un moyen de fuite pour Perneter et Haretemir qui ne veulent pas se fondre dans l’hexa-sédiment. Perneter Horizon les attaque, mais Gry O’Shannon se soumet à une dispersion abyssale et emmène Alaska Saedelaere pour le sauver.

Quand Alaska Saedelaere se réveille, le chaotecte est immobile sur sa couche. Ils exigent qu’il les ramène au présent, sinon il les trahira à Zou Skost. Ils retournent ainsi à leur époque.

Tshekdar et ses compagnons sont toujours là. Alaska et Gry peuvent les neutraliser. Ils se font amener auprès du Perneter Horizon de cette époque. Après quelques réticences, le chaotecte lui accorde une audience.

Alaska et Gry ont appris de Tshekdar qu’ils étaient quatre millions d’années dans le passé. Le Perneter Horizon du présent est plus faible et dit vouloir regarder le fragment cappin. En échange, il leur montrera un chemin hors du chaoporteur. Quand Alaska enlève son masque, Perneter Horizon meurt. Les deux Galactes sont alors accusés de meurtre.


3184 - L'avocate Bukk

Cycle 43

Auteur | Kai Hirdt
Titre Allemand | Die Advokatin Bukk
Date de parution | 25 août 2022

Résumé

Après la mort du chaotecte Perneter Horizon, Alaska Saedelaere et Gry O'Shannon sont accusés de meurtre. L’avocate Sudvuura Bukk est chargée de leur défense. Après deux jours, ils sont conduits devant le juge. Quand ils sont agressés, Gry O’Shannon disparaît en effectuant une dispersion abyssale. Un tir radiant frappe Alaska Saedelaere à la poitrine.

Gry se réveille sur une plage. Sanshy la Pilote la prend à bord de son voilier. Elles rejoignent une sorte de baleine qui veut parler à Gry. La baleine s’avère être le chaotecte Haretemir Horizon. Il dit à Gry de chercher Perneter qui est passé dans l’hexa-sédiment. Sanshy ouvre un portail pour qu’elle puisse s’y rendre.

Alaska est à l’infirmerie, gravement blessé. Le médecin, une Ash’sharal, propose d’intégrer sa tête et son bras gauche à son propre corps, mais il refuse. Bukk lui remet l’Habit de Promesse. Elle doit trouver Gry, car des chasseurs de primes sont sur ses traces.

Bukk part à la recherche de Gry. Elle est mise en danger et est sauvée par Sanshy qui lui dit qu’elle doit attendre.

Gry arrive dans un parc avec des fleurs. Elle rencontre une jeune fille de cinq ans qui ressemble à sa sœur Mor, tuée lors d’une attaque des Ladhones. Elle apprend que l’hexa-sédiment contient beaucoup de constantes F.H.R. endommagées lors de la collision avec le Lumen et qui vivent dans la peur, les trois Quintarques restants n’arrivant pas à contrôler correctement Fenerik.

L’Habit de Promesse régénère en partie Alaska. Il est toujours blessé, mais hors de danger. Il se connecte à un cerveau positronique et apprend que Bukk s’est fait enregistrer comme chasseuse de prime et recherche Gry. Quand il se lève, il perd connaissance sous l’effet de la douleur. Le médecin ash’sharal s’occupe de lui. Quand elle apprend que Bukk s’est fait enregistrer comme chasseuse de primes, elle le laisse partir.

Sanshy a déposé Bukk sur une île. Alaska finit par apparaître. L’avocate méfiante se laisse finalement persuader que Gry est vraiment dans l’hexa-sédiment pour retrouver Perneter Horizon. Alaska réussit à sortir Gry de l'hexa-sédiment et elle se retrouve sur l'île.

Ils retournent tous les trois dans la ville. Gry dit ne pas avoir trouvé Perneter Horizon, elle croit qu'en fait, il n'est pas là. Alaska contacte Haretemir par l'intermédiaire de Sanshy, il se déclare prêt à permettre un retour vers la Voie Lactée. Ils se rendent au tribunal, devant le juge Choem.

Avant le procès, Alaska remet son activateur cellulaire à Gry, s'attendant à être condamné à mort, mais Bukk réussit à retourner la situation, et les deux Galactes sont acquittés. Peu après, ils franchissent un portail qui doit les amener sur une planète au centre de la Voie Lactée.


3185 - Le solitaire d'Haluta

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Die Einsamen von Halut
Date de parution | 01 septembre 2022

Résumé

Les Atammas (Humidors) sont un peuple auxiliaire des Halutiens qui vivent sur leur planète, s'occupant de la maintenance et de la technologie. Wevar s’occupe d’un projet secret dont la Grande Protectrice Kaina ne sait rien. Au service du jeune Halutien Matai Tum, Wevar a construit le croiseur Vatashd. Tum a compris les machinations des Atammas. Ils se livrent à des sabotages pour se montrer indispensables dans les réparations. Beaucoup d’Atammas voudraient en fait quitter Haluta.

Le cosmopsychologue terranien Bothor Trittschank se trouve sur Haluta, travaillant pour Sichu Dorksteiger. Il rencontre Blo Rakane pour discuter de l’arrivée prochaine du chaoporteur.

Une Étoile Rouge des Ash’sharal apparaît dans le système de Halut puis la Faille du chaoporteur s’ouvre. Trois mille vaisseaux en sortent. Les Halutiens envoient mille de leurs navires de guerre.

Le Gharsen Vemhaven, chef de la flotte du Chaos, se manifeste auprès de Blo Rakane. Il annonce que trois vaisseaux vont se poser sur Haluta pour extraire quelque chose. Peu après, le Conteneur de Farbaud quitte la Faille.

Wevar et deux de ses collègues travaillent sur le robot Ogoshad, pourvu d’un cerveau organique. Wevar a utilisé des cellules psioniques d’Oogh at Tarkan, le fondateur de l’enseignement de l’Upanishad, et les a implantées dans Ogoshad qui possède maintenant des forces psioniques.

Farbaud se pose sur Haluta et discute avec Blo Rakane. Botha Trittschank est là en tant qu’observateur. Farbaud veut prendre l’unique montagne sur la planète, en fait une météorite qui s’est écrasée là, et propose aux Halutiens de s’installer dans Fenerik. Blo Rakane refuse le deuxième point.

Trois croiseurs se dirigent vers Haluta selon l’accord convenu, mais le reste de la flotte ne se retire pas. Un combat spatial a lieu contre les Halutiens. Plusieurs navires du Chaos se posent sur la planète.

Ils projettent une surface d’hyperglace comme base pour deux Audhs. Farbaud annonce qu'ils recherchent quelque chose près de la météorite.

Wevar envoie Ogoshad contre les Audhs, ce qui les perturbe. Farbaud intervient et détruit le robot. Par la suite, Blo Rakane propose que les Atammas, à la recherche d’une nouvelle destinée, s’installent sur le chaoporteur. Farbaud comme les Atammas acceptent.

Peu avant qu’ils ne partent, la Grande Protectrice Kaina, la chef des Atammas, remet à Blo Rakane un coffre. À l’intérieur se trouve Gry O’Shannon, qui vient d’être découverte sous la montagne.


3186 - Alraska

Cycle 43

Auteur | Marc A. Herren
Titre Allemand | Alraska
Date de parution | 08 septembre 2022

Résumé

Alaska Saedelaere se réveille le 20 février 2072 NDG dans un endroit inconnu. Il ignore où est Gry O’Shannon. Son fragment cappin est très actif. Des souvenirs de son enfance l'accablent. Il se souvient de son père violent et que dès douze ans, il s'était mis à porter un masque pour ne pas lui ressembler. Il se remémore aussi le jour où il a eu son accident de transmetteur. Dans sa douleur, il a hurlé son nom de façon distordue, ce qui a donné « Alraska ».

La station où il se trouve est de construction terranienne. Au dehors se trouve un désert de glace.

Des souvenirs lui reviennent de nouveau. Il se voit avec Atlan sur Gevonia en 3434. Là, il rencontre Kytoma qui lui prédit que dans un lointain avenir, il éteindra une flamme. Il a ensuite tué Runeme Shilter pour lui prendre son activateur cellulaire. Après la mort de Perry Rhodan, il a pris le pouvoir dans l’Empire Solaire.

Alaska Saedelaere réalise qu’il est sur la planète D-Muner et que ces souvenirs sont ceux de son équivalent dans l’Anti-Univers.

D’autres souvenirs lui viennent, mais provenant du temps présent. Il voit Mor O'Shannon rendre visite au Stellarque Alaska Saedelaere et lui parler d'un vaisseau géant qu'elle a vu au-dessus de D-Muner. Saedelaere s’y rend, accompagné par Galbraith Deighton, Balton Wyt, Takvorian et Harno.

Deux robots apparaissent, Gladmann et le Bioposi Winkestein. Ils s'occupent de la station depuis des siècles. Il rencontre ensuite la Construction-Zain Pasima.

Dans l'Anti-Univers, Alaska Saedelaere arrive sur D-Muner et voit un vaisseau sombre dont l'intérieur semble de composer de flammes noires. Il découvre un Audh dansant sur une surface de glace. Lui et ses hommes ouvrent le feu dessus. Une femme avec des ailes entourées de flammes noires apparaît. Schomek propose à Alaska de devenir un des cinq Quintarques de Fenerik. Il refuse. Il se souvient de la prophétie de Kytoma et enlève son masque.

Alaska se retrouve dans l'Anti-Univers, l'Audh ayant affaibli la barrière entre les deux univers. Alaska et Alraska réussissent à vaincre Schomek.

L'Audh disparaît ainsi que la surface de glace. Le lien entre les univers s’éteint et Alaska Saedelaere retourne dans son univers. Il apprend qu’un vaisseau avarié cylindrique est apparu sur l’orbite de D-Muner.


3187 - L'appel de la flamme noire

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Lockruf der schwarzen Lohe
Date de parution | 15 septembre 2022

Résumé

Au-dessus de la planète D-Muner, Alaska Saedelaere, la Construction-Zain Pasima, le Bioposi Winkelstein et le robot Gladmann tombent sur le Paalvagur qui n’est plus qu’une épave. Un accès s'ouvre et les quatre pénètrent dans le vaisseau. Le vaisseau est une synapse du Chaos et existe simultanément dans plusieurs univers. Des fragments de chaobjets se trouvent à bord. Ils arrivent dans une salle où ils rencontrent Kamtaalen Beshkaneel, au service de Zou Skost. Saedelaere prétend qu'il a été invité à la veillée funèbre de Schomek.

Le Saedelaere de l'univers normal est toujours mentalement en contact avec Alraska, son alter ego de l’Anti-Univers, dont il perçoit les pensées et le champ de vision.

Il apparaît clairement que l'on cherche depuis Fenerik à fusionner Alaska Saedelaere avec Alraska afin d'obtenir un quintarque transuniversel.

Dans une liaison mentale, Alaska Saedelaere parle avec le Stellarque de l'Empire Solaire dans l'Anti-Univers et l'empêche de faire exploser la planète D-Muner afin de détruire le Paalvagur. D-Muner est habitée et Alraska n'évacuerait pas la population.

Ils arrivent dans la chambre funéraire où repose Schomek. Un commando de robots de l’hexatronique Paaem atteint la salle par une autre entrée. Une fusillade s'ensuit. Kamtaalen Beshkaneel intervient. Les robots cessent alors leur attaque et s'en vont.

Un échec du chaoporteur entraînerait l'unification de l'univers normal avec des chao-univers et l'anti-univers, provoquant la mort de milliards de personnes. Seule l'ascension de Saedelaere au rang de Quintarque pourrait empêcher cela.

Paaem lui accorde une audience. Alaska Saedelaere peut choisir un compagnon. Son choix se porte sur Gladmann, un vieux robot. Ils se rendent dans une salle contenant plusieurs bassins qui abritent le protoplasme de Paaem. Saedelaere baisse son masque et Paaem devient fou. Saedelaere retourne à la centrale tandis que le robot Gladmann se fait exploser. Paaem est gravement endommagé, voire détruit.

Dans la centrale, Saedelaere désactive l'écran 6-D autour du vaisseau. Des soldats spatiaux et des robots de combat Tara pénètrent dans le vaisseau de Schomek.

Les serviteurs du Chaos essaient de faire exploser les principaux générateurs d'énergie du vaisseau. Saedelaere les en empêche.

La partie de la coque du vaisseau sur laquelle repose l'Audh avec son hyperglace est éjectée, et l'Audh dérive ainsi dans l'espace libre. L’ultrabarge Magellan récupère le Paalvagur. La commandante Mirabelle Eden place Alaska Saedelaere en garde à vue, il doit rendre L’Habit de Promesse.

À quelque distance, une brèche du chaos s'ouvre, d'où sortent quelques vaisseaux. Un vaisseau récupère l'Audh puis la flotte disparaît à nouveau par le gouffre, qui se referme ensuite.

Sichu Dorksteiger, la présidente de la L.L.G., se manifeste et donne l'ordre de rendre l’Habit à Saedelaere, et de le libérer.

Dans sa cabine, un dernier contact s'établit avec Alraska. Les deux discutent du pouvoir. La vision s'estompe et le lien se rompt.


3188 - Les derniers jours de Pordypor

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Die letzten Tage von Pordypor
Date de parution | 22 septembre 2022

Résumé

L’Étoile Rouge s’approche du système de Paramag-Alpha, où se trouvent les débris de la planète Pordypor, sur la trajectoire hypergravitationnelle que suit le chaoporteur depuis quelque temps. Il est accompagné par deux vaisseaux, le Saladin Ontario de Yoko Aquinta et le Vea Abarr de Hotra Syrd.

Pordypor est soudain de nouveau intacte. Mieke Meideina détermine qu’ils ont fait un bond dans le passé.

Les deux croiseurs s’écrasent à la surface, mais l’Étoile Rouge demeure à l’écart. Un vaisseau paramag les appelle, et Reginald Bull reçoit la permission de récupérer les membres d’équipage. Ceux-ci sont peu à peu aspirés par le semper. Cela arrive aussi à Bull qui entre en contact avec Betty Échomag, une conscience constituée d’un écho des Vieux-Mutants.

À l’intérieur du semper, les âmes de l’équipage essaient de résister. Yoko Aquinta cède et est entraînée vers la fusion. Hotva Syrd, au contraire, résiste.

Mieke Meideina et les Ash’sharal se déplacent librement dans le semper pour l’étudier. Elle peut empêcher l’attraction des Galactes vers un broyeur psychique, mais reste bloquée. Bull sauve Meideina et l’équipage groupé autour d’elle. Ils retrouvent leurs corps à bord de l’Étoile Rouge.

Il faut empêcher le broyeur psychique, composé d’anti-semper dégénéré, de se répandre dans les parties saines du semper. Il faut pour cela, « encore » détruire Pordypor.

Bull essaie de sauver des Paramags avec une chaloupe de l’Étoile Rouge. Zou Skost se manifeste alors sous la forme d’un golem amorphe. Il ordonne à Bull d’arrêter la deuxième explosion de Pordypor afin qu’il puisse s’emparer de tout l'anti-semper. Il disparaît ensuite.

Bull veut l'empêcher, mais Zou Skost réapparaît. Il repart ensuite avec l'anti-semper qu'il a collecté. Reginald Bull donne l'ordre de déclencher l'explosion. Betty Échomag surgit alors et entraîne Bull dans le semper resté normal.

Mieke Meideina et quelques Ash'sharal récupèrent Bull. La planète explose alors.

De retour au présent, le 25 février 2072 NDG, trois vaisseaux apparaissent près de l'Étoile Rouge.


3189 - Le plan de Farbaud

Cycle 43

Auteur | Uwe Anton
Titre Allemand | Farbauds Plan
Date de parution | 29 septembre 2022

Résumé

Le Lumen et les deux croiseurs Fellmer Lloyd et Bjo Breiskoll atteignent le système de Paramag-Alpha après un vol intergalactique depuis Cassiopée. La chef de la mission, Farye Sepheroa, appelle l’Étoile Rouge de Reginald Bull, qui ne répond pas. La Faille s’ouvre.

Des tricubes des Munuam, des vaisseaux arynnes et le Conteneur de Farbaud en sortent. Sepheroa prend contact avec Vetris-Molaud sur le croiseur cosmocrate. Le Téfrodien est confronté à une mutinerie des fidèles d’Alaska Saedelaere menés par le Commo’Dyr Umbian Schattner qui ne veulent pas de Vetris-Molaud comme commandant.

Le Munuam Perzpar et l’Arynne Vieux-Vieux Quatre doivent pénétrer dans le Lumen avec leurs troupes. Le Quintarque veut démonter le vaisseau et emporter sa technologie dans Fenerik. Les canons hexadim de son Conteneur ouvrent le feu dessus afin de plonger l’équipage dans des hallucinations.

Les troupes du Chaos pénètrent dans le Lumen et des combats ont lieu contre les androïdes nains. Des mutins doivent être capturés et interrogés sur la position de Dan, le cerveau de bord, et Vetris-Molaud. L’endroit est localisé, une caverne au milieu du vaisseau.

Dans la caverne, ils ne trouvent qu’un androïde nain qui leur dit que Dan et Vetris-Molaud sont dans la Salle Fluide qui se déplace à travers le Lumen. Il remet un code qui permet à Farbaud de contacter Umbian Schattner. Celui-ci accepte de collaborer.

Une conversation a finalement lieu entre Farbaud et Vetris-Molaud. Juste après, sur un enregistrement, le Quintarque constate que durant la conversation, Vetris-Molaud a vieilli, alors que le rayonnement d’activation cellulaire devrait l’empêcher. Farbaud réalise alors que ce n'est pas le vrai Lumen, mais un piège à son attention.

Lors d'un combat avec des androïdes nains, Farbaud est grièvement blessé. Des troupes téfrodiennes s'emparent du Conteneur. Le Quintarque donne l’ordre d’autodestruction. Les explosions provoquent une tempête hexadimensionnelle qui affecte aussi le pseudo-Lumen.

Farbaud rencontre Umbian Schattner qui a tenu sa promesse. Il lui a amené la fenêtre hexadim qu’il lui a promis, mais avant que le Quintarque ne puisse fuir par ce moyen, Damar Feyerlant et Shema Ghessow surgissent. Le Quintarque est capturé et amené dans le véritable Lumen où Soynte Abil l’attend.


3190 - Addanc, le plongeur

Cycle 43

Auteur | Christian Montillon
Titre Allemand | Addanc, der Taucher
Date de parution | 06 octobre 2022

Résumé

En raison de désorientation temporelle, Anzu Gotjian est placée dans un quartier d’isolement du chaoporteur. Une larve du Quintarque Addanc vient la chercher et l'amène à l’habitat d’Addanc qui vit dans l’eau. Une bulle d’air est formée autour d’elle pour qu’elle puisse respirer. Le Quintarque veut l’amener à une audience auprès du Chaotarque Zou Skost. Ils partent avec le vaisseau d’Addanc, le Luctu.

Addanc veut obtenir de Zou Skost la Directive Chaonomique qui lui donnerait les pleins pouvoirs.

Une collision de Fenerik avec la Sphère Yodor libérerait tous les chaobjets et détruirait une grande partie de la Voie Lactée. La Directive Chaonomique donnerait à Addanc l’accès au Refuge des Chaobjets où ils sont conservés.

Gotjian retourne au fond de l'océan dans le domaine d'Addanc. De très nombreuses larves y sont rassemblées. Elles forment la Concorde Neuronale, le véritable cerveau d'Addanc. Le Quintarque se glisse dans l'une d'entre elles.

Avec l'aide involontaire de Gotjian, Addanc entreprend d'éliminer tous les Votum des anciens Quintarques, des reliques encore actives se manifestant sous diverses apparences. Son but est de régner seul sur Fenerik. Anzu Gotjian l'aidera à conquérir et à maintenir cette domination.

Addanc promet à la Terranienne qu'elle sera promue premier artilleur hexadim du chaoporteur et obtiendra en outre le statut d'aspirante Quintarque. L'ascension dans la Quintarchie sera certes longue, mais elle ne devrait pas trop s'en inquiéter, car Addanc, en tant que Quintarque, a accès à l'énergie vitale et peut donc rendre la maître-élève relativement immortelle ou du moins avoir une longue durée de vie.

Addanc doit maintenant prendre contact au plus vite avec Zou Skost.


3191 - Dans le Refuge des Chaobjets

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Im Chaofaktenhort
Date de parution | 13 octobre 2022

Résumé

Le chaoporteur fonce vers la Sphère Yodor à une vitesse de 900 années-lumière par jour. Il ne reste donc que douze jours avant la collision avec la future cosmocitadelle Simuel. Comme il reste uniquement le Quintarque Addanc à bord de Fenerik, le chaoporteur est tombé en phase Sziento Un, ce qui le rend encore plus difficile à contrôler. Bull établit un contact radio avec le Munuam Zebuchor, qui commande plus de trente mille vaisseaux du Chaos. En face, il y a une flotte de vingt mille vaisseaux spatiaux de l'Alliance Lémurienne et dix mille vaisseaux des Bleus. Bull veut éviter une bataille spatiale, mais Zebuchor est prêt à se battre et ne reçoit pas d'ordres d'un Quintarque potentiel.

La bataille spatiale commence, puis un vaisseau sphérique émerge de la Faille. Il est commandé par un Thoronien nommé Ruuman. Il est l'envoyé de Zou Skost et demande à Bull de monter à bord de Fenerik, car Addanc est dépassé par le commandement singulier. Bull accepte et l'Étoile Rouge suit le Thoronien à travers dans la Faille.

Dans une mer de poussière à l'intérieur des coquilles du chaoporteur, l'Étoile Rouge atterrit sur une plate-forme à l'intérieur d'un cimetière de vaisseaux spatiaux. C'est alors qu'apparaît le Luctu, le vaisseau d'Addanc. Ruuman accueille Bull à bord de son Gnatok. Il se présente comme une instance complètement indépendante de la Quintarchie et du Chaotarque. Bull apprend qu'Addanc s'est rendu au Refuge des Chaobjets afin d'utiliser une de ces reliques fractales. Le Refuge se trouve à l'intérieur de la mer de poussière.

Reginald Bull, Ruuman et Mieke Meideina se rendent au Refuge des Chaobjets. Trois Audh gardent le portail. Sur les conseils de Ruuman, Bull s'ouvre mentalement aux gardiens et, en effet, ils libèrent le passage. Les trois s'engouffrent dans une ouverture trapézoïdale et se retrouvent aussitôt dans une sorte de nacelle. Bull dirige l'engin. Le voyage se poursuit à l'intérieur d'un trou noir dans lequel sont conservés les chaobjets. À l'intérieur du trou noir, un message radio arrive d'une deuxième nacelle, occupée par trois larves d'Addanc, dans lesquelles se trouve la conscience d'Addanc. Bull doit les suivre jusqu'à un certain chaobjet que le Quintarque souhaite libérer. En dirigeant la nacelle vers cette destination, Bull est testé sur son aptitude à devenir Quintarque.

Finalement, Bull et Addanc se rencontrent. Un combat s'engage avec les trois larves d'Addanc. Bull parvient à tuer une larve, Ruuman la deuxième. La troisième larve est seulement blessée - Bull la laisse en vie. Il persuade Addanc de se rendre avec lui sur le Gnatok pour discuter de la situation du chaoporteur et empêcher sa destruction. Bull est déterminé à sauver à la fois la Voie Lactée et Fenerik. Addanc doit l'aider dans cette tâche.


3192 - Sous le nombril de Zou Skost

Cycle 43

Auteur | Christian Montillon Michael Marcus Thurner
Titre Allemand | Unter dem Nabel von Zou Skost
Date de parution | 20 octobre 2022

Résumé

Addanc a invité Anzu Gotjian sur le Gnatok du Thoronien Ruuman. Reginald Bull et Ruuman l’accueillent à bord et la conduisent à Addanc, qui a la forme d’une larve dans un réservoir. Bull exige une audience auprès de Zou Skost. Le Chaotarque se manifeste sous la forme d’une lueur rouge sombre.

Sur le Monde d’Odhner dans le système de DeColmar, la policière Marjan Hauwe vérifie le menu d’un restaurant d’insectoïdes. Des plats à base de cannibalisme sont proposés. Elle les interdit.

Après la conversation avec Anzu Gotjian, le Chaotarque invite Reginald Bull à plonger avec lui. L’ancien président de la L.L.G. avale l'ampoule de transfert et se retrouve dans un environnement avec quelques arbres et des villes noires. Ici, une forme ancienne du Chaotarque a rencontré Mu Sargai dans la forme qu’elle avait alors, il y a des millions d’années. Reginald Bull est consacré Quintarque en inhalant à contrecœur une brume rouge.

Zou Skost annoncer passer le chaoporteur de la phase Sziento Deux à Cinq en inondant Fenerik de sa substance pour qu'il puisse résister au choc contre la Sphère Yodor. Il fait d'Addanc le maître absolu du chaoporteur pour 33 jours, ce qui inclue l'accès au Refuge des Chaobjets.

Sur le Monde d'Odhner, Marjan Hauwe découvre une colonie d'enfants contraints de travailler. Pendant ce temps, le chaoporteur s’approche du système de DeColmar. Des vaisseaux yülziish se préparent à une éventuelle évacuation nécessaire.

Bull et Gotjian utilisent le transmetteur du Gnatok pour rejoindre l'Étoile Rouge. Ils perdent connaissance. Quand Reginald Bull se réveille plus tard, Gotjian est partie avec le Luctu d’Addanc. Bull veut la suivre avec l’Étoile Rouge, mais le vaisseau est endommagé. Bull ordonne à Ruuman de suivre le Luctu avec le Gnatok. Addanc a pris des chaobjets à bord.

Un conflit s'amorce entre les forces du Monde d'Odhner et une flotte des Munuam, puis s'arrête.

Addanc a observé l'affrontement et donne à Gotjian l'ordre de tirer un des quatre chaobjets dans un secteur inhabité à proximité. Elle le fait à contrecœur, mais elle le comprend comme un tir d’avertissement. Gotjian actionne le canon. Le chaobjet se matérialise plus près que prévu dans le système de DeColmar et détruit plusieurs planètes, dont le Monde d'Odhner. Seuls deux millions d’habitants sont sauvés sur les 160 millions d’habitants.

Anzu Gotjian est choquée. Elle passe sur le Gnatok. Bull se rend responsable des conséquences désastreuses de l'attaque. Anzu Gotjian se fait de lourds reproches, mais pour Bull et Meideina, le véritable responsable est Addanc.


3193 - L'appel de détresse de la Cosmocrate

Cycle 43

Auteur | Leo Lukas
Titre Allemand | Notruf der Kosmokratin
Date de parution | 27 octobre 2022

Résumé

Le chaoporteur s'immobilise à quelques années-lumière de la Sphère Yodor. De la Faille surgissent des milliers de vaisseaux et le Luctu d'Addanc. Le Quintarque exige un libre passage, faute de quoi il libérera des chaobjets.

Sur son vaisseau amiral Trantagossa, Atlan s'entretient par radio avec Perry Rhodan, qui se trouve actuellement à bord du Thana, la capsule hexadim de l'Intendant Alschoran, logée dans le Ras Tschubaï qui suit discrètement le chaoporteur. Rhodan demande à Atlan de le rejoindre pour ensuite se rendre tous les trois dans la Sphère Yodor et inciter la cosmocrate Mu Sargai à former une alliance défensive contre Fenerik. Atlan se rend par transmetteur dans le Ras Tschubaï.

Addanc lance d'abord un ultimatum pour entrer dans le territoire des Yodors et tire ensuite deux chaobjets l'un après l'autre sur le champ d'inversion vectorielle, l'écran protecteur de la sphère. Par une déchirure qui en résulte, le Luctu s'envole vers l'intérieur avec la flotte du Chaos rassemblée. Plusieurs milliers de vaisseaux-cobras des Yodors s'opposent à eux, mais sont entièrement détruits. Mu Sargai appelle alors l'Arkonide à l'aide. Atlan doit prendre la barre du Thana, ce que l'Intendant n'accepte qu'à contrecœur.

Atlan dirige le Thana vers un nuage sombre chargé d'hypercristaux. À l'intérieur se trouve un système solaire avec quatre planètes dans la zone habitable, que les Yodors appellent la clairière Yosh. Le Thana atterrit sur Préparatoire I. Le robot centaure Steward VII accueille Atlan, Rhodan et Alschoran. Il les conduit au pied d'une montagne qui est la manifestation de la Cosmocrate dans une pararéalité. Un groupe apparaît, dirigé par un avatar de Mu Sargai sous la forme de la Takérane Merceile. Ils repartent après une brève discussion.

Ils rencontrent d'autres avatars et apprennent que Mu Sargai ne peut se protéger qu'incomplètement contre les chaobjets, car ceux-ci s'attaquent à la structure de base du Code Moral dans lequel sont enracinées les superintelligences positives et aussi les Cosmocrates. En outre, un compagnon de route, compagnon de lutte et rival de Mu Sargai depuis des éons se trouverait à proximité : le Chaotarque Zou Skost.

Ils atteignent un refuge protégé par un écran énergétique. En échange de l'aide des Galactes et des Intendants, Mu Sargai leur révèle que, suite à divers événements, l’Immortel a été fragmenté en plusieurs parties qui se sont retirées dans différents refuges ; elle connaît l'emplacement de deux refuges et les révélera une fois l'opération d'assistance terminée.

C'est alors que Steward VII annonce que la flotte du Chaos est arrivée à la clairière Yosh. La cachette dans le nuage sombre est donc en danger imminent.

Atlan, Rhodan et Alschoran sont immédiatement conduits sur le Thana et décollent. Au bord du nuage sombre, l'Arkonide prend le commandement suprême de la flotte yodor. Grâce à d'habiles manœuvres, le Luctu est isolé au bord de la flotte du Chaos. Alschoran se téléporte sur le Luctu avec une bombe. Il la place et revient. L'explosion de la bombe hexadim provoque de graves dommages, mais le navire d'Addanc n'est pas complètement détruit. Les Yodors attaquent le Luctu, mais ce dernier tire tout de même un chaobjet sur la clairière Yosh.

Dans une action désespérée, l'Intendant fait monter Atlan et Rhodan sur le vaisseau amiral yodor Bayoco, puis dirige le Thana vers le chaobjet. Lors de la collision, les deux sont entièrement détruits, mais l'Intendant se téléporte à temps sur le Bayoco. La flotte du Chaos se retire et quitte la Sphère Yodor.


3194 - La Maison des Chimères

Cycle 43

Auteur | Susan Schwartz
Titre Allemand | Haus der Chimären
Date de parution | 3 novembre 2022

Résumé

Mu Sargai accepte de faire venir une grande flotte mixte de la Terre, de l'Alliance Lémurienne, d'Arkonis et de Gatas dans la future citadelle cosmique, car Addanc attaquera probablement bientôt avec une flotte encore plus grande. La Cosmocrate ordonne aux Galactes de se rendre sur la planète Tülasy, à l'intérieur de la sphère, d'où il est possible de communiquer par radio avec l'extérieur.

Un vaisseau-cobra yodor emmène les trois hommes sur Tülasy. Atlan est attiré par la Maison des Chimères. Elle est située dans une forêt qui rend toute technique inefficace, de sorte qu'on ne peut y accéder qu'à pied. À l'entrée, les trois gardiennes de la maison veillent : Hâte, Ennui et Souplesse. La maison est peuplée de statues de chimères bizarres et est en perpétuelle mutation.

Le Ras Tschubaï et l'ultrabarge Magellan avec l'épave du Paalvagur entrent dans la Sphère Yodor. Deux équipes doivent être formées. La première équipe doit se rendre dans le chaoporteur à bord du Paalvagur, mais le chaopilote du vaisseau est endommagé et il n'y a plus de chaogateur à bord. C'est pourquoi on fait venir du Système Solaire le chaogateur Hookadar qui, contrairement à Apehei, s'est avéré être un véritable transfuge. Le deuxième groupe autour de Gry O'Shannon et Alaska Saedelaere s'infiltrera par le Corridor Primordial pour établir le contact avec Haretemir Horizon, qui sait peut-être où se trouve le Navigatorium Quintarchique – le centre de contrôle du chaoporteur.

Dans le système de Fyrorii, le Zinashburc apparaît avec Spateese, le chambellan de Mu Sargai. Le Sorgore rapporte que la Maison des Chimères a besoin d'aide car elle ne peut plus se débarrasser de ses hôtes de passage. Si les Galactes résolvent le problème, la Maison les aidera à pénétrer dans Fenerik.

Selon les gardiennes, Saedelaere, avec son fragment cappin et son Habit de Promesse, est parfaitement équipé pour affronter les dangers de la plus mystérieuse des pièces de la Maison des Chimères.

Partout dans le sol et les murs, d'innombrables individus de nombreuses espèces sont à moitié enfoncés. Saedelaere convainc la plupart de ceux qui ont peut-être disparu depuis des centaines de millions d'années de le suivre à travers la porte en bois ouverte qui avait disparu entre-temps et qui est maintenant à nouveau présente. Mais lorsqu'il franchit le seuil, il est seul et ne rencontre que les trois autres membres de son équipe.

Comme promis, Saedelaere pourra ouvrir une porte dans le Corridor Primordial lors d'une seule autre visite à la maison.

Sur le Ras Tschubaï, les deux équipes sont formées. Rhodan ira avec Saedelaere dans le Corridor Primordial. Atlan cherchera à entrer dans Fenerik depuis l'extérieur avec le Paalvagur. L’Intendance Baint a entre-temps amené le chaogateur Hookadar dans la Sphère Yodor. Le Quintarque Farbaud, prisonnier du Lumen, doit réparer le chaopilote du chaos endommagé du vaisseau de la Quintarque défunte Schomek, sans se rendre compte qu'il aide ainsi les Galactes.


3195 - Le transfuge

Cycle 43

Auteur | Robert Corvus
Titre Allemand | Der Überläufer
Date de parution | 10 novembre 2022

Résumé

Le Laichkang Hookadar se rend avec une Gazelle sur le Lumen et libère le Quintarque Farbaud. Le chaogateur se fait passer pour un double transfuge et demande au Quintarque trois garanties en échange de son soutien : son immortalité personnelle, sa réhabilitation complète vis-à-vis de toutes les instances du chaoporteur et l'empêchement de l'utilisation de chaobjets par Addanc.

Les deux fugitifs atteignent la Gazelle de Hookadar. Hookadar informe le Quintarque que l’ultrabarge Magellan, la cible de leur fuite, aidera à réparer le Lumen encore partiellement endommagé et effectuera également la réparation du vaisseau quintarque Paalvagur.

Pendant ce temps, une équipe de scientifiques et de robots, dirigée par Atlan, travaille à bord du vaisseau de Schomek pour prendre le contrôle de l'ordinateur de bord Paaem.

Hookadar et Farbaud ont réussi à monter à bord du Magellan et progressent jusqu'au Paalvagur. Une fois sur place, ils parviennent à réparer le chaopilote défectueux du vaisseau avec l'aide de Paaem. Farbaud apprend que l'Arkonide se trouve toujours sur le navire.

Le plan des Galactes prévoit que les unités galactes poursuivent le vaisseau du Quintarque de manière crédible, mais le laissent finalement s'échapper.

Entre-temps, Alschoran a pris le contrôle de l'ordinateur de bord et initié la réparation du chaopilote. Du côté des Galactes, on attend maintenant que le Paalvagur pénètre dans la Faille et atteigne le chaoporteur. Farbaud dirige cependant le vaisseau dans une hypertempête afin de semer les poursuivants. Atlan donne l'ordre d'attaque à quelques Taras pour faire ainsi pression sur Farbaud afin qu'il revienne plus vite sur Fenerik.

Mais le Quintarque est sur ses talons et parvient à intercepter l'Arkonide alors que celui-ci cherche le projecteur de camouflage hexadimensionnel qu'il a déposé dans une pièce secrète. Farbaud attaque Atlan, qui fait appel à plusieurs Taras pour se protéger et prend la fuite. Lorsqu'il atteint une autre cachette, Iwán Mulholland et une technicienne y arrivent également par téléportation-douleur.

Farbaud et Hookadar, avec l'aide cachée d'Alschoran, réparent le chaopilote pour la troisième fois et pilotent le Paalvagur hors de l'hypertempête. Immédiatement, la flotte galacte attaque à nouveau. Seules quelques personnes savent qu'Atlan se trouve à bord du Paalvagur.

La situation change brusquement lorsque la Faille s'ouvre et qu'une flotte du Chaos arrive, attaquant immédiatement les vaisseaux galactes. Au cours de la bataille, les Galactes perdent plusieurs vaisseaux. Après l'immersion du Paalvagur dans la Faille, les vaisseaux du Chaos se retirent. Malgré toutes les pertes, le plan d'infiltration a été mis en œuvre avec succès. Atlan et son équipe sont en route vers le chaoporteur.

Finalement, Farbaud tient ses promesses envers Hookadar. Le Laichkang est réhabilité dans Fenerik et le Quintarque veille à ce qu'aucun chaobjet ultime ne soit utilisé. En ce qui concerne l'immortalité du Laichkang, Farbaud a cependant d'autres idées. Hookadar est enfermé dans un dhosdru à bord d'un vaisseau gharsen, dans l'une de leurs galeries.


3196 - La fuite de la Cosmocrate

Cycle 43

Auteur | Michael Marcus Thurner
Titre Allemand | Flucht der Kosmokratin
Date de parution | 17 novembre 2022

Résumé

Perry Rhodan se trouve à bord du Ras Tschubaï quand un message du vaisseau yodor Goborom arrive. Son commandant, Gello Nachtkehrt, veut parler à Rhodan et lui demande de monter à bord. L’Émir, Alaska Saedelaere et le scientifique Gigi Abercomp accompagnent l'immortel. Nachtkehrt explique les conséquences que pourrait avoir la collision du chaoporteur Fenerik avec la Sphère Yodor.

Pendant ce temps, sur le Kattparu, un tricube des Munuam, le commandant Maot, handicapé physique, est contacté par Addanc. Le Quintarque va venir sur le Kattparu pour chasser avec le vaisseau la Cosmocrate Mu Sargai.

Sur le Ras Tschubaï, on observe qu'à l'intérieur de la Sphère Yodor, la Faille s'ouvre et crache des milliers de vaisseaux de guerre. La flotte unifiée des Terraniens, des Arkonides et des Yülziish est autorisée à entrer dans la sphère afin que les Galactes puissent combattre la flotte du Chaos. Rhodan se prépare à se rendre à nouveau dans la Maison des Chimères pour que Saedelaere puisse y ouvrir une porte vers le Corridor Primordial.

La nouvelle arrive que Mu Sargai est en fuite. Elle veut rencontrer Rhodan sur Nymoha, la première planète du système de Fyorii. Après un certain temps d'attente, le vaisseau de la Cosmocrate arrive. Rhodan doit la faire sortir de la sphère, car la présence croissante de Fenerik lui nuit.

Elle veut que Rhodan l'absorbe en lui. Le hiéroglyphe hexadimensionnel que Rhodan porte en lui et dont il a appris l'existence récemment sert à cela. Addanc est déjà arrivé dans la Sphère Yodor. Il faut donc se dépêcher. Mu Sargai révèle que la future cosmocitadelle de Simuel doit servir de refuge à « l'humanité dystopique », mais que ce projet ne peut pas être achevé en présence du chaoporteur.

Sur le Lumière, Mu Sargai fusionne avec le hiéroglyphe de Rhodan. Le Terranien dirige ensuite mentalement le petit vaisseau vers le sas – ce faisant, il remarque le Kattparu. Il établit un contact radio avec Maot et tente de déstabiliser le Munuam, mais Addanc s'interpose et veut que Rhodan lui dise où se cache Mu Sargai, ce que Rhodan refuse.

Après une courte course-poursuite, le Lumière est gravement touché. Rhodan est expulsé avec son saren dans une parabulle et mis à l’écart. Un pseudo-corps est généré à l'intérieur du vaisseau de Mu Sargai afin de confondre les intrus. Une équipe d'abordage peut être trompée.

Le Lumière est amené dans un hangar du Kattparu, où l'on se rend compte trop tard que le prétendu corps de Rhodan est un faux. Le Lumière explose lorsqu'Addanc veut y pénétrer.

Le Lumière s'échappe brutalement du tricube et une course-poursuite s'engage. Mais les serviteurs du Chaos ne peuvent pas arrêter le vaisseau cosmocrate. Il quitte la Sphère Yodor par le sas. Là, le Zinashburc de Spateese, le chambellan de la Cosmocrate, attend. Rhodan monte à bord, où Mu Sargai se matérialise à nouveau. Elle remet à Rhodan, en guise de récompense, un support de données sur lequel se trouvent les coordonnées de deux emplacements de fragments de l’Immortel. Rhodan transmet ses salutations à Vishna et à sa fille Eirene/Idinyphe. Puis Mu Sargai se retire. Rhodan attend Saedelaere pour qu'ils puissent enfin avancer ensemble vers la Maison des Chimères.


3197 - Les marées de l'Audh

Cycle 43

Auteur | Michelle Stern
Titre Allemand | Die Gezeiten der Audh
Date de parution | 24 novembre 2022

Résumé

Le 14 mars 2072 NDG, deux équipes d'infiltration empruntent des chemins différents pour se rendre à l'intérieur du chaoporteur Fenerik.

Sur le Paalvagur, l’Intendant Suprême Alschoran a pris le contrôle d'une partie de l'ordinateur de bord Paaem. Atlan et son équipe surprennent une conversation entre Farbaud et le maître d'un chantier naval, Od-Nar. Le vaisseau de Schomek ne pouvant être rapidement remis en état, Farbaud demande un autre navire. Le Paalvagur est sur le point d'exploser. Presque tout le monde s'échappe, mais l’Akonide Yashuru D'a est tuée.

Le maître du chantier naval fait venir un nouveau vaisseau, le Guvv-Savara. L'équipe d'Atlan s'y introduit.

Pendant ce temps, Perry Rhodan, L’Émir, Gry O'Shannon, Damar Feyerlant, Shema Ghessow et Alaska Saedelaere se rendent à la Maison des Chimères sur Tülasy. Saedelaere ouvre une porte dans le Corridor Primordial. L'Exspecteur Bunecc veut emmener l'équipe chez le chaotecte. En contrepartie, il exige un artefact d'information.

L'équipe de Rhodan pénètre dans le Corridor Primordial. L'artefact recherché ne peut être trouvé que s'il le veut lui-même. Saedelaere sonde les environs avec le fragment cappin, mais sans succès. Les mutants ont de plus en plus de mal à utiliser leurs parafacultés. Finalement, Gry O'Shannon entre en dispersion abyssale et précède le groupe sous forme de nuage. Ils pénètrent dans un labyrinthe, mais se heurtent bientôt à un mur infranchissable.

Alschoran espionne Farbaud. Dans le bâtiment où il s'est rendu, le Quintarque rencontre le Seigneur des Échanges, un être ressemblant de loin à un Yülziish. Farbaud apprend que Zou Skost s'est complètement dissous dans le chaoporteur et l'a ainsi élevé à la phase Sziento Cinq afin d'amortir l'impact sur la future cosmocitadelle Simuel. Reginald Bull est désormais Quintarque ; il a fait venir Anzu Gotjian, une Quintarque en devenir, sur l'Étoile Rouge et s'est envolé vers une destination inconnue. Les pouvoirs dictatoriaux d'Addanc ne plaisent pas à Farbaud. Il veut contacter l'Audhem. Cette sphère de glace de 814 kilomètres de diamètre n'est pas du goût du Quintarque. Elle a une immense importance pour Fenerik, mais elle est tout de même étrangère.

Shema Ghessow et L’Émir s'avancent derrière le mur. Un être en forme d'oiseau, auquel Ghessow donne le nom de Neccu, se révèle être l'artefact d'information recherché. Neccu accepte de venir voir Bunecc. Celui-ci est très satisfait et veut maintenant ouvrir la voie vers Haretemir Horizon.

Bunecc emmène Rhodan et ses compagnons à travers un océan jusqu'à Haretemir Horizon. Le chaotecte demande à Rhodan de l'accompagner sous l'eau pour y résoudre une énigme. En bas, au fond de l'océan, se trouve l'ombre portée, un système de sauvegarde du chaoporteur que même le Chaotarque résolu Zou Skost ne connaît pas. L'ombre projetée pourrait éloigner le chaoporteur de la Sphère Yodor et ainsi éviter la collision. Horizon est satisfait et l'équipe retourne donc à la surface de l'eau. Bunecc met un vaisseau spatial à la disposition de l'équipe afin de pénétrer au centre de Fenerik et d'activer l'ombre portée.

Atlan et ses compagnons se dirigent vers l'Audhem à bord du Guvv-Savara et apprennent que l'équipe de Rhodan se trouve également sur le chaoporteur. Farbaud quitte le vaisseau. L'équipe d'Atlan le suit à bonne distance, camouflée par des déflecteurs. Au-dessus de la sphère de glace de l'Audhem se trouve une structure grillagée flottante avec un caisson grillagé beaucoup plus petit. Cette station est la cible de Farbaud. Au même moment, l'équipe de Rhodan arrive à l'Audhem avec le petit vaisseau Nachen et en descend sous la protection de sarens. Une protubérance énergétique s'élève de la sphère de glace pulsante et les deux équipes observent maintenant mutuellement la mort des autres membres de l'équipe. Une projection de galaxie spirale apparaît alors, ce qui indique la mort d'Atlan et de Perry Rhodan.


3198 - Dans le palais de Schrödinger

Cycle 43

Auteur | Christian Montillon
Titre Allemand | In Schrödingers Palast
Date de parution | 1 décembre 2022

Résumé

Une légende raconte comment les deux chaotectes ont soumis au Chaotarque Fenetay Rik l'idée de construire un chaoporteur. Il leur confia la construction et une fois celle-ci terminée, il « projeta son ombre » dans le chaoporteur.

Perry Rhodan, L’Émir, Alaska Saedelaere, Gry O'Shannon, Shema Ghessow, Damar Feyerlant et le Bioposi Grand4 dérivent dans l'Audhem au centre du chaoporteur Fenerik. Alors qu'ils réfléchissent encore à la manière de trouver le système de sauvegarde du chaoporteur pour empêcher l'imbrication de Fenerik avec la Sphère Yodor, ils sont attaqués et doivent se réfugier dans la station. Rhodan a une brève conversation avec un technicien, qui leur parle de « l'Opérateur » lequel se révèle peu après à eux.

L'Opérateur est un Audh, mais sous forme humanoïde et apparemment constitué de glace. À l'aide d'un transmetteur fictif, il transporte le groupe dans un lieu éloigné des Munuam, où les images d'environ quinze mille Audh dansant sont visibles sur des tables. L'Opérateur informe le groupe que, dans la réalité protodéfinie de l'Audhem, leur groupe est à la fois vivant et le groupe d'Atlan est mort, et vice versa, et qu'une seule version peut être durable. L'Opérateur leur parle de l'ombre de Fenetay Rik, qui pourrait peut-être encore empêcher la disparition de la Voie Lactée.

L'Opérateur explique que suite à la collision avec le Lumen, l'ombre de Fenetay Rik s'est décomposée en incarnations qui ont quitté l'Audhem et se sont dispersés dans le temps et l'espace, attirés par le hiéroglyphe de Rhodan. Pour les rechercher, Rhodan a besoin, en plus de l'activateur cellulaire et du hiéroglyphe, de l’Habit de Promesse que Saedelaere lui remet. Il démarre finalement sa mission.

À bord de son vaisseau amiral Luctu, le Quintarque Addanc commande les troupes du chaoporteur lors de la conquête de la Sphère Yodor et de la destruction des infrastructures yodor. Il tire trois chaobjets. L'un d'eux prend pour cible le Ras Tschubaï, mais ne cause que des dégâts sur certains ponts, le vaisseau n'est pas détruit.

Le Luctu est légèrement endommagé par une attaque de plusieurs contingents des flottes de la Voie Lactée et de trois capsules hexadim, et doit se replier brièvement. L’Intendante Baint y perd la vie. Les combats dans la Sphère Yodor prennent fin lorsque Soynte Abil arrive et menace de faire entrer à nouveau en collision le Lumen avec le chaoporteur, et que Reginald Bull, en sa qualité de Quintarque, donne l'ordre aux troupes de Fenerik de se retirer. Celles-ci retournent alors dans la Faille.


3199 - La constellation gordienne

Cycle 43

Auteur | Andreas Eschbach
Titre Allemand | Die Gordische Konstellation
Date de parution | 8 décembre 2022

Résumé

L'Opérateur a envoyé Perry Rhodan pour trouver les incarnations de l'ombre de Fenetay Rik dans la Voie Lactée.

Après le transport interdimensionnel, Rhodan se retrouve à bord d'un vaisseau spatial. Il découvre que c'est l'Aetron, et qu'on est le 26 août 1971, le jour de sa destruction par trois fusées équipées de bombes atomiques. Rhodan pourrait l'empêcher en activant l'écran de protection du vaisseau de recherche arkonide, mais cela créerait un paradoxe temporel et cela ne doit pas se produire. Rhodan est découvert et arrêté par deux Arkonides armées.

L'Arkonide Pashu est contrôlée mentalement par Addanc. Elle demande à Rhodan d'activer l'écran de protection de l'Aetron afin de fonder ensuite un empire de paix dans la galaxie grâce à ce moyen de pouvoir. Le Terranien refuse. Addanc tire sur Rhodan, mais l’Habit de Promesse le sauve. Suite à l'attaque, Addanc a perdu le contrôle de Pashu et Rhodan la met en sécurité. Pashu se révèle être une incarnation de la substance du Chaotarque. Rhodan veut retourner avec elle sur l'Audhem, mais Pashu disparaît.

Rhodan se retrouve ensuite environ dix mille ans dans le futur. Il se trouve sur SupraTerra, une planète artificielle située dans le vide entre les galaxies. La galaxie d'origine est isolée par le Clausum. Dans le Clausum vit l'humanité dystopique, également appelée les enfants de Mère Sargai. Il se rend dans la factothèque babylonienne, dans la capitale TerCitt.

L'Ylan Prossperu propose à Rhodan de lui faire découvrir l'histoire galactique des dix mille dernières années. Prossperu se révèle être infiltré par une larve d'Addanc. Le Quintarque veut que Rhodan s'approprie la connaissance de ce futur relatif et modifie ainsi dans le présent la ligne temporelle à venir. Rhodan se saisit d'une arbalète et, après être allé quatre secondes dans le futur, tire sur l'Ylan - ce qui a pour effet de retirer la larve de son corps. L'Ylan remercie Rhodan de l'avoir libéré d'Addanc et meurt.

L'Ylan Arioll arrive alors sur les lieux de l'événement et se révèle à Rhodan sous la forme d'une incarnation de la substance de Fenetay Rik. Il lui apprend qu'il doit encore trouver un ou deux autres incarnations.

Rhodan se retrouve ensuite sur l'île de Maui, à Hawaï, en 2424. La famille Rhodan avait alors pris des vacances dans les mers du Sud. Sur la plage, il rencontre sa fille Suzan et l'accueille chaleureusement. Ils passent quelque temps ensemble. Soudain, la fille de Rhodan assomme deux gardes du corps et menace son père avec un radiant. Le Quintarque Addanc a pris Suzan Rhodan sous son emprise mentale.

Addanc est entré en Suzan en personne et dans son intégralité, et pas seulement sous la forme d'une partie de la conscience d'une de ses larves, parce qu'il veut mettre fin à la lutte contre Rhodan. Addanc donne à Rhodan le choix entre l'enfermer dans une boucle temporelle éternelle ici à Maui, où il pourra revivre à l'infini les heures de bonheur passées avec sa fille, ou éliminer Rhodan. Rhodan refuse et saute plutôt par surprise sur Suzan. Il donne l'ordre à l’Habit de Promesse de transporter Suzan (sans la partie Addanc) et lui-même quatre secondes dans le futur. Puis Rhodan saute seul en arrière, récupère le thermoradiant d'un garde du corps et détruit le nuage d'hypercristaux bleus et lumineux d'Addanc. Le Quintarque meurt.

L'agent de la Défense Solaire Schmitt se révèle être une autre incarnation de Fenetay Rik. Celui-ci annonce qu'il doit se concerter avec Zou Skost, car ce n'est qu'avec lui qu'il pourrait élever le chaoporteur pour la première fois au stade Sziento Six. À ce stade, Fenerik pourrait alors se libérer de son lien avec la Sphère Yodor. Rhodan craint que les chaobjets qui s'échapperont inévitablement ne détruisent probablement l'univers entier. Au lieu de cela, Rhodan veut neutraliser le chaoporteur en permettant à Reginald Bull de prendre la direction de Fenerik. L'incarnation du Chaotarque prend congé et va maintenant réunir seul ses nombreuses incarnations. Rhodan a accompli sa mission.

Il revient dans la réalité. Atlan et son équipe réapparaissent vivants. C'est alors que l'Étoile Rouge du Quintarque Bull apparaît près de la sphère de glace d'Audhem.

Sur la planète Pspopta, des négociations ont lieu avec le Quintarque Farbaud et une larve résiduelle d'Addanc. Fenerik quittera la sphère d'influence de l’Immortel dans quelques jours et n'y réapparaîtra pas avant au moins mille ans. Le chaoporteur sera désormais considéré comme neutre et ne sera donc plus soumis aux Chaotarques. Reginald Bull et Farbaud dirigeront désormais le vaisseau-monde. Anzu Gotjian et la dernière larve restante d’Addanc avec un minuscule fragment de conscience du Quintarque disparu, agissent comme leurs assistants. Certains des Intendants monteront à bord du vaisseau-monde, mais Alschoran restera dans la Voie Lactée pour des raisons privées.

Bull et Rhodan se font leurs adieux. Rhodan révèle à son ami que les coordonnées du premier refuge de l’Immortel pointent vers la petite galaxie Morschaztas, près de Gruelfin, et qu'Alschoran, en tant qu’Asi, y accompagnera l'expédition galactique.