Liste des Atlas

Liste de l'Atlas

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

Abdanjug | Altrak | Ardin
Acadia | Alvé-1 | Arkonis
Accu I | Alvéole | Arkonis (Étoile)
Aerthan | Alvéole-1000 | Arkonis III
Afzot | Alver-heï-Top | Arla Mandra
Aggluth | Alwuurk | Armegon
Aggrath | Alyra | Aroch (Système d’)
Aggrès | Amas de Bazinsky | Arpa Chaï
Agladynn | Amas de Tolot | Arphan-Zor
Aheiku (Système d’) | Amazonie | Arptof
Ailand | Ambur | Arralon
Akonis | Ammon | Arryad
Akonis VI | Amorce II | Art’Yschall
Akrur-Norsa | Amphora | Arwalal
Ala (Système d’) | AnAb-6613 | Arx
Alac | An-Ayn | Arxistal
Aladin | Anchorage (Système) | Arxisto
Alaget III | Anchorot | Aryvanum
Alamo | Andrasvhar | Aryvazone
Alaria IV | Andro-Alpha | Ascor
Alazé | Androbêta | Askamor
Alazé (Planète) | Androcentre | Astéra
Albemarl | Andromède | Asto IV
Alcanaya | Angerook | Astrelo VII
Alcanaya II | Annélicère (Étoile) | Astu V
Alchyon-Sabba | Antarès | Atanus (Système d’)
Alepsio | Antefähre | Athéna
Alexandra | Apas | Atlantis
Algol (Système d’) | Aphik | Atlas (Planète)
Algstogermaht | Apridos (Système) | Atrun
Alkyra | Aptulad | Aurimont
Almutsan (Système d’) | Aptut | Auroran
Alpha I | Aqua | Aurore (Secteur)
Alpha II | Arachide | Aychartan
Alpha III | Archetz | Aysoor
Alphacentre | Archi-TriTrans | Ayston
Alpha-Morvon | Arctis | Azgo
Alslafton VI | Arcur | Azgola (Système d')
Al-Tont (Système d') |  |

B

Badun | Bell-09 | Bolith
Balassa | Bengale | Bolo (Soleil)
Balayndagar | Berleban | Bonne Fortune II
Ballade (Étoile de) | Bernothaskon | Bontong
Ballon Dakkar | Bêta Albiréo | Borghal
Banquise | Bêta IV | Borjarev
Bardioc | Bêta-Triangle | Born Wild
Barkonis | Bételgeuse | Boscyk (Étoile de)
Barkonis (Étoile) | Bételgeuse III | Bostell
Barnard’s World | Bételgeuse IV | Boul
Barxöft | Bételgeuse V | Boultat
Barys | Bételgeuse VII | Bourjailly
Base lumineuse | Beynerth | Brainwave
Base-1 | Big Blue (Étoile) | Brisé
Bassin nucléonique | Biljok (Système de) | Bryshuner (Système de)
Bay-1 | Bleu (Système de) | Bûcher
Baykalob | Blisher III | Bullauge
Baytuin | Blosth | Buran
Beauly (Soleil de) | Blotgrähne | BW
Bedden | BM-53-XB | BX-570
Belarg | Bolban Termi | Bythalon (Système de)
Bell |  |

C

C.E.O.M.U. | Chanquor | Colten
Caldohra | Chaos | Complexe
Calife de Bagdad | Charianterc | Complexe des Cinq-Planètes
Callisto | Charlemagne | Contact-1
Calyoohl | Château de glace | Contrôle-1
Capella | Chemtenz | Conyers
Caravane Cosmique | Chircool | Copernic
Carthas | Chiumé | Cordon
Caster (Étoile de) | Chloreon | Corello
Cauchemar | Chmacy-Pzan | Cormothytus Corson
Caudor II | Chrystal | Couhrs
Caverlish | Chtiroon | Courage
Caysir | Chumkano | Courstebouth
Céladon-7 | Cigill | Couveuse (La)
Central-Station | Claneter | Cratcan
Centre Quinto | Cleanwater (Système de) | Crish
Cerbère I | Clearwater | Cristal des Âmes Captives
Cerbère II | Clinique | Croislon
Ceresprammar | Cocon | Culhm
Cham | Codgen | Cure
Chamu-bal |  |

D

Dabel | Délos II | Diane
Dacommion | Delta d'Orion | Domaine du Commencement
Dahomey | Delta-Tansor | Dôme de Kesdschan
Dailfare | Denfer | Donit
Daknoma | Denmork | Drackrioch
Dalav | Dennox III | Dragolan (Système)
Dallnar | Dépôt | Dreitgsish
Danger I | Dépôt I | Dress (Système de)
Danger XIV | Dépôt II | Drink
Danger XXVII | Dépôt III | Drofronta (Système de)
Danger XXVIII | Dernier Nid | Drorah
Danvor | Dernière Chance | Drufon
Dargheta | Derogwania | Drunda
Darla-Copus | Désespoir | Duo
Darschong | Dessopato | Duplo-Red (Système)
Dartol (Système de) | Destination | Durgen
Daschall | Destination-A | Durham
Datmyr-Urgan | Destroy | Durrha
Dawoque II | Desty | Durzuul
Dayban-Hohst | Deuxième Nid | Dusty Queen
Débris | Dewell (Soleil) | Duurfedil
Deep Purple (Système de) | Dh’morvon | Dux
DeFrisacker | Dhoom | Dwellion
Délos |  |

E

E-CK-121288-31 | Eppan | Euthets
Éden | Eppyla-Pharo (Système d’) | Évac
Éden II | Epsal | Everblack
Ednil | Ercre-An-Thek | Evinauder
Ednuk | Érèbe | Evry-Ganaty
Egret | Ergyein | EX-00-289
Einmuure | Ermitage de Simon | EX-2115-484
Ekhas | Erranternohre | EX-2115-485
Eleasor | Erskriannon | EX-66-198
Elgir | Ertrus | Ex-8911-OMU
Elkas | Erysgan | Exam
Ellfat | ESOMU | Ex-Héléva
Elzoran | Espace Dakkar | Exoto-Alpha
Emanzopa | Espace interne | Exoto-Béta
Émeraude (Système) | Espoir | Ex-Polata
Emeraude I | Essaim | Exsar
Emmy | Étoile de Kanthall | EX-Ypsarit
Empire-Alpha | Étoiles interdites | EX-Zannma
Enfer stellaire | Étrus | Eyciteo
Enjock | Eugal (Soleil de) | Eyhoe (Soleil)
Ennemi | Eugaul | Eyhoe III
Entonnoir | E'ugramac | Eyry-Ganaty
Éphélégon (Système d') | Euhja | Eysal
Ephog (Système d’) | Euthetrs (Étoile d’) | Ezy
Épihilon |  |

F

Fal IV | Firmer | Forteresse d’Acier
Faltro | First Love | Foshtash (Système de)
Fantha | First stop | Fosse de l’Oubli
Fargone | Fizaal | Fossile
Farong | Flambeau | Foyer-brûlant
Feejnee | Flâneur-parmi-les-étoiles | Fragile
Felloy | Flooth | Frago
Ferrea | Fogha | Frère Amos
Ferrol | Forchy II | Fretiklia
Feynshest (Système de) | Forgan VI | Frua
Finder | Forit (Système de) | Fudol
Fireplace | Forit III | Furka II
Firestone | Fort Carrent | Fuseau
Firing (Système de) |  |

G

Ga-123 IV | Ghama | Gouffre
Gaïa | Ghoghor (Système de) | Gradosima
Gal (Système de) | Ghonno | Gragh-Shanath
Gala (Système de) | Ghoshmo-Castle | Grahat
Galactopolis | Gieseler | Grand Abîme
Galaner | Girza | Grand Désert
Galtha | Giungla | Grand Hôtel
Gamona | Gjautohm | Grand Néant Noir
Gandomar | G-K 5000 | Grand Nid
Ganuhr | Gkurs (Système de) | Grand Nuage de Magellan
Gardak | Glador | Graper (Système de)
Gargas | Glatra III | Green Slime
Gatas | Gleam | Greenbarrier
Gator (Système de) | Glouton | Greendor
Gedynker Crocq | GM-35 | Greenol (Système de)
Geeg (Système de) | Gol | Greytonor
Geegival | Golgatnur | Gria III
Geevon | Golla | Griez
Géfir | Gom | Grom
Geidnerd | Gonom | Grosocht
Gélal | Gonza | Groupe de Kalanche
Gellert (Système) | Goofond | Groupe Local
Gel-Rubis | Goorn | Groyocko
Gémeaux | Gord | Gruelfin
Gercksvira | Goring-Maat (Système de) | Grugh-Shanath
Gergonell | Gorr | Gruumer
Geryl | Gorx | Gulver-Duo
Gevo (Système de) | Gosh | Gurshin
Gevonia | Goshun (Lac de) | Gushora
Geysselin | Goszul |

H

H-67 | Hefderad | History
Hadès | Héléva (Système de) | Hitcher’s Pearl
Hadès (Nuage d’) | Hépérès | Hockeeton
Hadros | Hep-Tart | Hoel
Hafnis | Hep-Tart III | Hollos
Haiquara | Hepta-Stop | Homeside
Haknor | Hercule | Honur
Ha'lurin (Système) | Hertschos | Hoptrec-Haïch
Halut | Hétossa | Hoshan
Haluta | Hevtrinssan | Houxel
Hanse-Alpha | Hexagone des Sextuplées | Hrodgar
Harda-Hardy | Heychryk | Huas
Hartzon | Heykla-Beru | Hutul
Hathora | Heytshapan | Huwi
Hayireko | Hidden World | Hydepolosh (Système d’)
Haytgraver | Hiesse (Amas de) | Hypérion-Sud
Heeninniy | Hirosha | Hyron (Soleil)
Heet-Ris | Histo |

I

Iago (Étoile de) | Inculab-3 | Iota de la Grande Montagne
Iago III | Indice de Rorvic | Iprasa
Icébine | Infection I | Iriam
Île | Infection II | Iridul
Illeme (Soleil) | Infection III | Irrf
Imbus | Intermezzo | Isan
Impron III | Interne-Alpha | Isis (Secteur)
Impulsion | Interne-Bêta | Iskolart
Inculab-1 | Inversia | Ivanhoé
Inculab-2 | Inyo |

J

Jaghpur II | Jellico | Joyl
Jambic | Joplat | Jumeaux
Jangtu | Joy | Juumarq
Jarnier |  |

K

K-56-K | Kermershäm | Kouros (Système)
Kahalo | Kernoth | Kouros II
KA-I-4465 Erl/9238 | Kéros | Kowo NJ-34
Kamash | Keryan | Krähohl
Kapra (Système de) | Kesnar (Étoile de) | Kraltmock (Système de)
Kärneit | Kesskeil | Kran
Karramisch | Keystoffen | Krandhor
Karselpun | Khrat | Kreit
Kartlebec | Khusal | Kréla (Étoile de)
Kartrapp | Kilgore | Kreytmagon
Kasplon | Kinsischdau | Krover
Kattan (Système de) | Klatau | Kroyterfahrn
Kaylaandor | Kliban | Krust Arsa
Kazooka | Kney | Krust Cicus
Keegan (Étoile de) | Koàl | Krust Magno
Kèkilè (Système de) | Kobold | Krust Vendor
Kelouq | Kohnersdok | Kshur
Kemoffrika | Kohnla | Kulloch
Kenekant | Kolaal | Kursobilth
Kepha (Système de) | Koltona | Kusma
Kerchal | Koriet | Kyrou (Étoile)
Kerlamain-Cross | Kormeet | Kytholg

L

La Couveuse | Laurel | Lohkrath
Labin-1 | Lavallal | Lokvorth
Labin-2 | Lay (Système de) | Lookout
Labin-3 | Lazarus | Lornsite
Laïvoth | Le monde de l’horreur | Lotron
Lak-Lak | Legga | Louréna
Lak-Süy | Lémur | Lowann
Laktona | Lémuria | Luden
Lal (Système de) | Lennyth | Lugh-Pure
Lal-09 | Lepatus | Lune
Lamaar | Lephow | Lusamuntra
Lanthanon | Lepso | Luudwelt
Laros | Léthara | Luum
Larsa | Leyden (Étoile de) | Luurs
Larsaf | Lieu de Calme | Lyddia
Laser | Lieux aclars | Lydon
Last Port | Liza | Lykving
Lasztman (Amas de) | Llaila | Lyrad
Latein-Oor | Llarmian | Lyrad IV
Lato (Système de) | Llaümer | Lysias
Latos | Lofsoog | Lyso
Latura II | Logher |

M

M 13 | Mérédi IV | Monde pétrifié
M 19 | Mèrgaten | Monde Vert
M 3 | Merkados (Étoile de) | Monde-aux-cent-soleils
M 82 | Merkton III | Monerspoint
M 87 | Mers | Monol
M-317-XB | Métha | MonRepos
Maasbar | Mhurok | Moofar (Système de)
Maelström des Étoiles | Miclarc | Moofar VI
Magellan-Nord | Midway Station | Morag
Magnétiseur | Migf | Morg
Magnus | Mimas | Morka
Maharani | Minuit | Morshatzas
Mahsack IV | Minytso (Système de) | Morv-Allan
Majestas | Mirsal | Moryma
Malby | Mirsal II | Moryr
Malibu | Mirsal III | Moryr-Moryma (Système de)
Mandaba | Missila (Système) | Motun
Mansi (Secteur de) | Moby-Tolot | MR-775-G-1
Manta Noire | Modal | Mugnam
Manua Levu | Modula (Système de) | Mugnammor
Mardi-Gras | Modula II | Mukual IV
Margin I | Modula III | Multidon
Margin II | Moeckdöhne | Multika
Margyein | Mofura | Multitude
Market | Mohrc | Musgur
Markos V | Mohrcymy | Mutral
Mars | Mol (Soleil) | Muul (Système de)
Martappon | Molak (Étoile) | Muzr
Mata | Molak I | Myi
Matazema | Molak II | Myorexis-Chanbar
Maverick | Molakesh | Myra IV
Mayntoho | Moluk | Myrtha (Soleil de)
Mécanica | Monde de Cristal | Myrtha VII
Médaillon | Monde de Krest | Myrtha XII è Heeninniy
Menchos | Monde de la Manta Noire | Mystery
Menthi | Monde de l'Horreur | Mytharton
Menz art Chortwink | Monde de Verre | Mytox
Mercure |  |

N

Naaiwoon | Neptune | Norgan-Tur
Naat | Néréide | Normon (Système de)
Naator | Nés (Système de) | Norvo
Naatyi | Nevada Fields | Nosar
Nagaidir | New Luna | Nosmo
Na'nac | Newton (Système de) | Noulsens
Nand | NGC 1068 | Nouvelle Lémur
Naral (Système de) | NGC 3190 | Nouvelle-Terre
Na-Thir | NGC 4594 | Nuage de Yolchor
Naublus II | NGC 628 | Nuage Rouge de Terrosh
Navo-Nord | Nid | Nuages de Magellan
Néant Tournoyant | Nid Originel | Nudd
Néo | Nigra | Nullepart
Néo II | Nivôse | Nypasor-Xon
Néo-Arryad | No | Nytet
Nephren-Porth |  |

O

Obélisque | Ölskoll | Origine-de-la-perfection
Obskon | Olympe | Orlon
Obsunthys | Omicron-15 CW | Orro
Œil de Firdov | Ontry-Melonzus | Orsafal
Offsohonar | Onyx | Oskus
Ofronoth | Oone | Ostolli-Acht
Oghusa | Opghan | Otinarm
Ogretan (Système d’) | Opronos | Oural
Oiseau bleu II | Orange 81 | Outside
Oiseau Bleue | Orbinoyc | Ovaron
Okàl | Orbon (Soleil) | Oxtorne
Olliwynn IV | Orcsy | Oytray
Ollura | Orient | Oyun
Ollus |  |

P

Paarft | Permit | Pool
Pacaty | Peruwall | Poolbor
Pahl (Soleil de) | Peschnath | Pordypor
Pakko | Petesch III | Porpoulo-Danger
Pana | Petit Nuage de Magellan | Port Gurrad
Panot | Peyntépor | Porta Pato
Panotol | Pfado | Potari-Pano
Paorkh | Pfranat | Pouls
Papillo | Phago (Système de) | Power Center
Papillo III | Phago I | Powertrans Alpha
Paracitadelle | Phago II | Pradel
Paradise | Phalène | Praspa
Paramag Alpha | Pharrand | Praspa IV
Parföx-Par | Piège à Kranides | Prêcheur
Paricza | Pigell | Presterlokvorth
Parjar (Système) | Pileup | Prison (Système)
Paro | Planète de l’Immortel | Prison II
Parshon (Système de) | Planète des Radeaux | Prisor
Partisan | Plaza de Bravos | Profus
Pash (Système de) | Pléiades (amas) | Pröhndome
Passa | Plénum | Prov
Pata-Pata | Ploohnon | Prov III
Paternal (Système de) | Plophos | Proxyta
Patrie | Plusol | Psion
Pauper | Pluton | Pucker (Système de)
Pelote d'Épingles | Poing de Provcon | Pullger
Pembroke | Point Allegro | Punta-Pono
Perdita | Point Davis | Puntoron-Shin
Perdu (Système) | Point Gesil | Purthag
Pergal | Point Para | Pyros
Péril | Point Ultra | Pyros II
Péril II | Poll ou Pool | Pyrrha
Perle | Pompeo Posar | Pysoma (Système de)
Perm | Pooden |

Q

Quanda (Secteur) | Quenchen-459 | Quonzor
Quasar Jumeau | Quinto-Center | Quostoht

R

R-34 5678-C-C-4 | Revnur | Roseraie
Radiant | Reyan | Roshor
Ragulot | Reymus (Système de) | Rual
Ramsès | Rhan | Ruargh
Rattley | Rigel (Système de) | Rubis
Raum | Roanok | Rubis Omega
Ravissante | Roc Éternel | Rudyn
Réalité | Rofus | Rumal
Redeye I | Roggyein | Runaway
Redeye II | Roi (Système de) | Rustoner
Redmare | Roland | Rusty
Redpoint | Rolfth | Rusuf
Reino | Roost | Rusuma (Système de)
Retour |  |

S

Saastal | Sextuor Zêta | Sorgh
Sadlor | Sextuplées | Sormora
Sainderbahn | Sh’dahnat | Soukran (Système de)
Saint Pidgin | Sh’donth | Spälterloge
Saint-Vrain | Shakamona | Sphère des Incréés
Salaston | Shamballa | Sphynx
Salem | Sherrano | Spoodie-Scorie
Salex IV | Shishter | Squirepankin (Système de)
Salor | Shourmager | Srakenduurn
Samsaru | Shuyt | Starsho
Sanctuaire de Kesdschan | Siamed | Statikan
S-Andromedae | Siamed XIII | Station Louvre
Sangalun | Siamed XVI | Statique Central
Sansan | Siamed XXXVI | Statique Central II
Saòs | Sicos | Stato (Soleil de)
Sapa (Système de) | Sidir | Stato II
Saratan | Siga | Stella Genovese
Sas Alpha | Signal | Stiemond
Satyat | Sikhèr-Barunt | Stiftermann III
Satyat (Système) | Sikohat | Stigan IV
Scarfaaru | Siliko V | Structure Alpha
Schanad | Simban (Soleil) | Stup
Schannion | Sirène | Sulf
Scharzo | Six Lunes | Sulger
Schusc | Skuur | Sulvy (Système de)
Scimor | Skuurdus-Buruhn | Sumath
Scintilla (Système) | Snarf | Surfon
Scorch (Système) | Snarfot | Surprise
Scorcher | Sniderost | Suto A’fan
Secteur Appel | Soccthor | Swaft
Secteur Aurore | Sol-Duo | Swoofon
Seerkosh | Soleil de Leyden | Syl Pato (Système de)
SEL-24 | Soleils Flamboyants | Symulor
Sempervirente | Solitude | Syordon
Sempron (Système de) | Solo | Système Bleu
Sentimental | Solten | Système Brisé
Seol-O-Lorrath | Sol-Trans | Système Fantôme
Sepul | Soluman | Système Perdu
Sépulcre | Sombrero | Système Solaire
Sésame | Sophrun | Système soukran
Seth-Dépôt | Soral | Syveron (Étoile de)
Sextuor Alpha | Sorgelan (Système de) |

T

TCR | Tékhet | Torramähne
Taadbooh | Teman | Torvo
Taatlon | Temonth | Traaym
Tacintherkol | Temporalis | Trace hexadim
Tah (Soleil) | Ténébria | Trakarat
Tahun | Terminus | Traliopa
Taïmay (Système de) | Terrania | Traliopa-Alpha
Taïmon | Terre | Tranat (Étoile de)
Tairo | Tersalling | Trans-Nord
Takéra | Tervilar | Trantus-Tona
Takrebotan | Terzowhiele | Trap
Talsamon | Terzrock | Trébola II
Tamanium | Tête de Cartey | Treyt (Système de)
Tanos | Thatrel (Soleil de) | Triades (Système des)
Tanta III | Thetus | Trifugu
Tantak | Thomas Olmenth | Triicle-9
Tantale | Thomis (Système de) | Trio
Tantale (Soleil de) | Thootis | Triplés (Système des)
Taphor | Thora | Tristar (Système de)
Taphour | Thorakl | Triton
Tarak | Tho-Thoum | Trobos
Tarath | Thoto | Trois-Mères
Tarfol | Thunah | Trois-Planètes
Targo (Système de) | Tibot III | Troltungh
Targriff | Tigre-1 | Tronko Y Artefo
Taro | Titan | Trorh
Tatlira IV | Tlagalagh | Troya
Tatrun | Tockton | Truhterflieng
Tats-Tor | Toghma (Système de) | Trump
Tau Ceti | Tolimon | Truuk (Système de)
Taura | Tolot III | Truuktan
Tauta | Tolpex | Truul
Taverne de L’Émir | Tomalkeyn | Tshukmar
Tay-Labo (Système de) | Tomphus | Tshushik
Techma (Planète) | Toorgus | Tuglan
Techma (Système de) | Topsid | Turfced
Teconteen (Soleil) | Torgnish | Tutoron
Téfra (Système de) | Toro | Typhon
Téfrod |  |

U

UNEX-2830 | Ult | Ursuf
Uarte | Ultima Statio | Ursus
Ubiçunque | Umtar | Urtaplan
Ufagar | Unita | Ustinov
Ufgar | Unith | Usuth
Uhrak (Soleil) | Univers Rouge | Usuthan (Système d’)
Ukiah | Upith | Usutron
Uklan (Nuage obscur) | Urbtrid | Utik
Uktan | Urma Ouest | Uufthan-Pynk
Uleb I |  |

V

Vachovitz | Véga XII | Vierge
Vagrat | Véga XII-A | Ville
Välgerspäre | Véga XII-B | Ville Stellaire
Valosar | Véga XIII | Vincran
Van Moders | Véga XIII-A | Vinzsa
Varghy | Véga XIII-B | Visal IV
Vario | Véga XIV | Visalia
Vario’s End | Véga XL | Viti Levu
Varlohr | Véga XXVIII | Vnatol
Varnhagher-Ghynnst | Velandre (Système de) | Volat
Varovaar | Vélandre II | Volcan
Vavshenic | Vélogra VIII | Volcano
Vayquost | Velvo (Système de) | Vollaal
Vecca | Vénus | Volterhagen
Vecchal | Verth | Vontrecal-Pyn
Véga | Verth IV | Vorcher Pool
Véga IX | Verth XIV | Vrinos
Véga VIII | Vetrahoon | Vuglish

W

Wahiat Zent | Weikh | Wild Man
Wakros-Ohk | Wheel | Winga
Waldemar | Wheel-Center | Wirgler
Wallzu | Whiler (Soleil) | Woga (Système de)
Wardall | Whilor | Wonderfalg
Washun | Whitemar | Woornar
Wassytoir | Wilan | Wurrleh
Watsteyn | Wilanet | Wyotta
Weelie-Wee |  |

X

Xader (Nuages de) | Xerphon | Xorta
Xain | Xerxès | Xumanth
Xerash | Xirdell | Xygt

Y

Yakkath | Yellow II | Yoxa-Sant
Yardin | Yerphon | Ysch
Yardin III | Ynakcho | Yurgill
Yarvith-Yarv | Yogul | Yuwiheïn
Yasso (Soleil) | Yol-Alpha | Yuyda
Yatnokan | Yol-Bêta | Yxt
Yellow | Yoopsin |

Z

Zabrijna | Zéklon V | Zone Dakkar
Zakreb V | Zéphyr | Zone plus-moins
Zalit | Zéro | Zone Sans Nom
Zaltertepe | Zéta Aurigae | Zootkohn
Zannack | Zéta Aurigae II | Zvermaysh
Zannma (Système de) | Zeus | Zwotta
Zannmalon | Zhruut | Zwottertracht
Zarzahna |  |


Liste de l'atlas - A

Abdanjug | Altrak | Ardin
Acadia | Alvé-1 | Arkonis
Accu I | Alvéole | Arkonis (Étoile)
Aerthan | Alvéole-1000 | Arkonis III
Afzot | Alver-heï-Top | Arla Mandra
Aggluth | Alwuurk | Armegon
Aggrath | Alyra | Aroch (Système d’)
Aggrès | Amas de Bazinsky | Arpa Chaï
Agladynn | Amas de Tolot | Arphan-Zor
Aheiku (Système d’) | Amazonie | Arptof
Ailand | Ambur | Arralon
Akonis | Ammon | Arryad
Akonis VI | Amorce II | Art’Yschall
Akrur-Norsa | Amphora | Arwalal
Ala (Système d’) | AnAb-6613 | Arx
Alac | An-Ayn | Arxistal
Aladin | Anchorage (Système) | Arxisto
Alaget III | Anchorot | Aryvanum
Alamo | Andrasvhar | Aryvazone
Alaria IV | Andro-Alpha | Ascor
Alazé | Androbêta | Askamor
Alazé (Planète) | Androcentre | Astéra
Albemarl | Andromède | Asto IV
Alcanaya | Angerook | Astrelo VII
Alcanaya II | Annélicère (Étoile) | Astu V
Alchyon-Sabba | Antarès | Atanus (Système d’)
Alepsio | Antefähre | Athéna
Alexandra | Apas | Atlantis
Algol (Système d’) | Aphik | Atlas (Planète)
Algstogermaht | Apridos (Système) | Atrun
Alkyra | Aptulad | Aurimont
Almutsan (Système d’) | Aptut | Auroran
Alpha I | Aqua | Aurore (Secteur)
Alpha II | Arachide | Aychartan
Alpha III | Archetz | Aysoor
Alphacentre | Archi-TriTrans | Ayston
Alpha-Morvon | Arctis | Azgo
Alslafton VI | Arcur | Azgola (Système d')
Al-Tont (Système d') |  |


Abdanjug

Planète perdu de l'Empire Solaire, où les colons ont poussé à l'extrême l'automatisation de la production. Ils ont pu alors consacrer le temps libre à la méditation. Le principal acte de piété consistait en la participation à des séances de réflexion collective sous la direction intellectuelle d’« hommes-médecine ».

Lorsque la planète a été redécouverte, les colons se sont opposés à une reprise des contacts avec l'Empire.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Texte et Présentation © Aramis & Guevara


Acadia

Planète dont les habitants sont les Bâtonglisses.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
155 - Les esclaves de Nullepart (inédit) | 155 - Die Sklaven von Nowhere

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Accu I

Planète de puissance de M 87 d'où sont originaires les Kobalts capturés par Perry Rhodan et ses compagnons pour s’introduire sur Geegival en mars 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden


Aerthan

Soleil de l’amas M 3 autour duquel se trouvent le complexe des Cinq-Planètes des Porleyters.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Afzot

Planète du système solaire de Frua à vingt années-lumière du Système Bleu. Elle est de la taille de Mercure, mais ressemble à Mars, inhabitée. Elle a un ciel violet profond, une surface déchirée pauvre en végétation (quelques lichens gris et des tapis de mousse gris), des montagnes déchiquetées, des gorges profondes et de vastes surfaces de sable. La gravité est de 0,2 g et la température de moins quatre-vingts degrés la nuit. Il y a peu d'atmosphère. La nuit dure 5 heures. Cette planète abrite le plus important laboratoire de biochimie de la galaxie en 2113, capable de reproduire à grande échelle presque toutes les conditions de vie des planètes de la galaxie.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt


Aggluth

Gigantesque soleil bleu de la galaxie Uufthan-Pynk dont l’une des planètes est Gys-Progher, la patrie des Gys-Voolbeerah.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
290 - La quatrième incarnation | Sb 98 1e - Die Glaswelt


Aggrath

Nom que les Loowers donnent à Sol. Le nom veut dire Celui qui montre le chemin.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
300 - Le peuple des ruines | Sb 103 1e - Facetten der Ewigkeit


Aggrès

Deuxième planète du système d’EX-Polata, autrefois appelée Sidir. Le diamètre est de 13 413 kilomètres, la journée de 31,71 heures et la gravité de 1,103 g. La planète possède trois vastes continents et de vastes archipels. Une civilisation descendant de colons arkonides s’y anéantit jadis lors d’une guerre nucléaire. En 3440, la planète abrite les Plostas, des insectes géants constituant d’implacables mercenaires. L’EX-6633 qui enquête sur ces derniers se pose sur Aggrès en novembre 3440 où il demeure immobilisé suite à la vague d’abrutissement. Les forces de l’Essaim y débarquent en mars 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
222 - L'invasion des vaisseaux-ruches | Sb 58 1e - Die Gelben Eroberer


Agladynn

Monde sur l'extérieur du Grand Empire.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 131 - Das Versteck in der Zukunft


Aheiku (Système d’)

Système comportant la planète Opronos, situé dans la lointaine galaxie Massbar.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
205 - Le ressuscité de Titan | Sb 49 2e - Welten in Angst

Texte et Présentation © Aramis & Guevara


Ailand

Nom que les Léandiens donnaient à Zwottertracht.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Akonis

Géante bleue possédant dix-huit planètes, près du centre de la Voie Lactée. Des aventuriers en sont partis il y a vingt mille ans pour fonder l’Empire Arkonide. La planète principale est la cinquième, Drorah pour les Akonides, Sphinx pour les Terriens. Voir aussi Système Bleu.

La politique est régie par deux postulats: « L’isolement est nécessaire », et le deuxième : « Lors d’un délit, celui qui est considéré suspect au cours de l’instruction par deux tiers de la commission chargée de l’enquête perd ses droits de citoyenneté et acquiert le statut de prisonnier ».

Le terme allemand est Akon.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Akonis VI

Sixième planète du Système Bleu. Sa surface est presque désertique en totalité, avec quelques mers que borde un maigre paysage de steppes, où ne poussent que de l’herbe et des buissons rabougris. L’atmosphère est respirable, et la gravité de 0,9 g.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Texte et Présentation © Aramis & Guevara


Akrur-Norsa

Étoile située à 14 600 années-lumière du Système Solaire, dans l’Est galactique. Elle a trois planètes dont Tutoron est la deuxième. La première est une fournaise inhabitable, la troisième, de la taille d’une lune, émet une intense radioactivité.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
270 - Les stratèges de l'univers | Sb 88 1e - Der Zeitlose


Al-Tont (Système d')

Système dont la planète Vinzsa est attaqué par Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Texte et Présentation © Aramis & Guevara


Ala (Système d’)

Système appartenant à l’Empire Solaire et qui cherche à prendre son indépendance lors de la mort supposée de Perry Rhodan en mars 2329. Il est situé entre les systèmes de Hafnis et Pyrrha. Sa planète principale est Paro.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
193 - Panique dans le Système Solaire (inédit) | 193 - Panik im Sonnensystem


Alac

Planète décrivant une orbite elliptique autour du soleil bleu, dans le système de Bythalon.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
213 - Apocalypse pour Takéra | Sb 53 2e - Die Urmutter

Texte et Présentation © Aramis & Guevara


Aladin

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Alaget III

Base arkonide de ravitaillement durant la Guerre des Méthanés. Atlan parvient à y obtenir dix croiseurs malgré la confusion qui y règne.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis

Texte et Présentation © Aramis & Guevara


Alamo

Quatrième planète du système d’Évac, similaire à la Terre.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
279 - Sous l'emprise du cristal noir | Sb 92 2e - Das modul


Alaria IV

Planète d'Andromède colonisée par les Lémuriens vers 49 688 avant JC.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria

Texte et Présentation © Aramis & Guevara


Alazé

Naine blanche autour de laquelle orbitent deux planètes, dont la seconde est habitée, et porte aussi le nom d'Alazé.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
104 - Rien qu'un blanc-bec (Inédit) | 104 - Nur ein Greenhorn

Texte et Présentation © Aramis & Guevara


Alazé (Planète)

Deuxième planète de la naine blanche Alazé. C'est un monde à oxygène. Il n’existe pas de satellite naturel. L'atmosphère dense ne laisse guère filer la lumière des étoiles. Ses autochtones sont des hommes-oiseaux. En 2102, la planète sert de base au Franc-Passeur Valmonze pour le trafic de drogue.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
104 - Rien qu'un blanc-bec (Inédit) | 104 - Nur ein Greenhorn

Texte et Présentation © Aramis & Guevara


Albemarl

Planète du secteur des Pléiades. La station de recherche Heinrich Hertz est implantée à sa surface. Elle est dirigée en octobre 3442 par Orana Sestore qui rejoint ensuite la Terre.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
228 - Involution fictive | Sb 61 1e - Terra im Brennpunkt


Alcanaya

Système situé à 1 931 années-lumière de la Terre. Il possède trois planètes dont la deuxième est le lieu de l’affrontement entre Edmond Pontonac et le Takéran Vascalo en juin 3438. La taille est légèrement inférieure à celle de la Terre. La pesanteur est de 0,9 g. L’enveloppe gazeuse est extrêmement ténue. La chaleur est insupportable.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto


Alcanaya II

Système stellaire, où aura lieu l’affrontement entre Edmond Potomac et Vascalo.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Alchyon-Sabba

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Alepsio

Secteur sous influence franc-passeur à douze mille années-lumière de Taphor.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
146 - Par-delà le mur du temps (inédit) | 146 - Hinter der Zeitmauer


Alexandra

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Algol (Système d’)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Algstogermaht

Voir « Tshushik ».

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Alkyra

Système de la Voie Lactée dont les Loowers occupent la deuxième planète, où a été construit un complexe de neuf tours. Les Monas, une forme de vie unicellulaire, ont muté pour donner naissance à un être évolué, la dyad.

Fermé Première apparition Cycle 14 - Pan-thau-ra

N° français | N° Allemand
300 - Le peuple des ruines | Sb 103 1e - Facetten der Ewigkeit


Almutsan (Système d’)

Étoile jaune comportant six planètes, dont la troisième planète est Geysselin.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Alpha I

Système stellaire du secteur Trans-Nord que l’EX-887-N.A.E.R.. avait pour mission de cataloguer en juin 3440.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
234 - Les voix du tourment | Sb 64 1e - Die Stimmen der Qual


Alpha II

Système stellaire du secteur Trans-Nord que l’EX-887-N.A.E.R. avait pour mission de cataloguer en juin 3440.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
234 - Les voix du tourment | Sb 64 1e - Die Stimmen der Qual


Alpha III

Système stellaire du secteur Trans-Nord que l’EX-887-N.A.E.R. avait pour mission de cataloguer en juin 3440.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
234 - Les voix du tourment | Sb 64 1e - Die Stimmen der Qual


Alpha-Morvon

Voir « Morv-Allan ».

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
279 - Sous l'emprise du cristal noir | Sb 92 2e - Das modul


Alphacentre

Voir « Androcentre ».

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha


Alslafton VI

Base militaire arkonide au temps de la Guerre des Méthanés.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Altrak

Nom que les Kéloskèrs donnent à Gardak.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Alvé-1

Voir « Alvéole-1 ».

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
240 - La guerre des Paramags | Sb 67 1e - Die Para-Bank


Alvéole

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Alvéole-1000

Astéroîde de semper de mille deux cents mètres de diamètre que les Terraniens enlèvent du Système Brisé pour le positionner dans le système de Wild Man afin qu’il serve d’abri aux Vieux-Mutants.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
241 - L'asile des vieux mutants | Sb 67 2e - Die Para-Bank


Alver-heï-Top

Système où Mentro Kosum démasque deux méta-inducteurs en 3437.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin


Alwuurk

Quatrième des quatorze planètes d’un gros soleil jaune qui porte le même nom, en périphérie de la galaxie Alpha-Morvon. C’est le monde principal des Choolks. La population est toujours maintenue à 3 millions d’individus. Alwuurk est un globe chaud, avec une atmosphère ténue, de type oxygéné. Le diamètre de pôle à pôle atteint 15 200 kilomètres et la planète tourne sur elle-même en 17 heures et 18 minutes. Le Sol Sol s’y rend en 3583, obligé d’y délivrer le Mnémo.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
279 - Sous l'emprise du cristal noir | Sb 92 2e - Das modul


Alyra

Planète de la Voie Lactée où vivent des achuurs, des sauriens sauvages gigantesques.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond


Amas de Bazinsky

Amas stellaire situé à 325 années-lumière de la Terre dans le Maelström des Étoiles. C’est un groupe de 19 étoiles dont 11 sont du type G. Il a été nommé ainsi en l’honneur de son découvreur, Samuel Eyne Bazinsky, directeur d’une équipe de recherche.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Amas de Tolot

Ancienne zone d’influence des Halutiens, à 6 379 années-lumière de Paramag-Alpha. Il est composé de mille cinq cents étoiles formant onze sous-groupes.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
241 - L'asile des vieux mutants | Sb 67 2e - Die Para-Bank


Amazonie

Unique planète, petite et insignifiante, de l’étoile jaune GM-35, à environ cinq mille années-lumière de la Terre. Seule des plantes y vivent. Elle ne possède qu’un continent, à l’équateur, et deux océans. Les calottes polaires ne gèlent que partiellement. En août 2326, la planète est attaquée par des acridocères.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
69 - Le fléau de la galaxie | 158 - Die Geißel der Galaxis


Ambur

Nom d’origine de Délos, la ville à sa surface s’appelle Ambur-Karbusch.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Ammon

Septième planète du système de Drink. C’est un monde de type Saturne, cinq fois plus que Saturne. La planète possède sept lunes. De vastes cultures d’ammoniac existent dans son atmosphère. Une expédition du Basis Basis découvre que les cristaux possèdent une forme d’intelligence collective.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
322 - Le gouffre de matière | Sb 114 1e - Die Sporenschiffe


Amorce II

Deuxième planète d’un petit soleil rouge dans la galaxie Algstogermaht sur laquelle se pose la Gazelle Balthus Balthus en juillet 3586 afin d’établir le contact avec les Wyngers. Le sous-sol est parcouru par une créature non-intelligente qui englobe la totalité de la planète. Elle se compose de filaments minces, pâles, qui couvrent plusieurs millions de kilomètres. Elle s’étend de toutes parts comme un gigantesque mycélium. Elle rayonne de l’énergie psionique.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
299 - Dans l'enfer de la planète géante | Sb 102 2e - Aufbruch der BASIS


Amphora

Troisième planète du système de Kyrou. C’est un monde de type martien. Il faut porter un spatiandre en surface. Une petite cité s’y trouve. Les habitants exploitent des matériaux précieux. Elle est reliée à Roanok par un transmetteur de matière en 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens


An-Ayn

Colonie de l'Empire Solaire.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


AnAb-6613

Soleil bleu clair d’Andromède qui possède seulement trois planètes. La deuxième est Sepul.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
175 - Le spectre de Sepulveda | 375 - Verschwörung in Andromeda


Anchorage (Système)

Soleil jaune de type G autour duquel orbitent quatre planètes. La première, la plus proche de son astre tutélaire, est un monde désertique torride. Les deux les plus éloignées possèdent une atmosphère empoisonnée. La deuxième est Sherrano.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen


Anchorot

Deuxième planète du système de Tay-Labo, situé à 22 370 années-lumière de la Terre. Elle fait partie de la zone d'influence de la Coalition de Ross.

C'est une planète récemment découverte, peuplée de deux millions d'habitants, pour la plupart des trappeurs, négociants et agriculteurs.

Elle peut être qualifiée de paradisiaque, en majorité recouverte de jungle et possédant d'immenses déserts, d'innombrables lacs et rivières et de vastes mers parsemées d'îles.

Les habitants vivent en partie de la chasse et de la traite d'un animal, le visell, dont la fourrure est précieuse.

En 3432, Ribald Corello attire le mutant Ivan Ivanovitch Goratchine dans un piège. Ce dernier est tué lors d'un combat.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Texte et Présentation © Aramis & Guevara


Andrasvhar

Minuscule empire stellaire de la Voie Lactée.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
101 - Invasion interdite | 227 - Der Duplo und sein Schatten


Andro-Alpha

Micronébuleuse proche d'Andromède, à cent cinquante mille années-lumière environ. Son diamètre moyen avoisine six mille cinq cents années-lumière. Elle est dominée par le peuple Maahk qui en a éradiqué toute autre forme de vie.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha


Androbêta

Micronébuleuse lenticulaire située entre notre Galaxie et la galaxie d'Andromède. Diamètre dans son grand axe: sept mille deux cents années-lumière. Distante de cent mille années-lumière d'Andromède et d'un million trois cent cinquante mille années-lumière de notre Galaxie. Son centre n'a pas une densité stellaire aussi importante que dans notre Centre Galactique mais le ciel fourmille d'étoiles comme dans notre Galaxie. Colonisée par les Deux-Nez sur ordre des Maîtres Insulaires il y a plusieurs milliers d'années.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja


Androcentre

Système de trois géantes bleues situé au centre de la micronébuleuse Andro-Alpha autour desquels orbite la planète de même nom, à cinquante millions de kilomètres de chaque soleil. Il constitue le transmetteur solaire géant de la galaxie. La planète est hérissée de hautes montagnes. Elle est à cinquante millions de kilomètres de chaque soleil. C'est la patrie des Maahks. La température est de 82°C, la pesanteur de 2,45 g. La planète mesure 86 000 kilomètres de diamètre.

Elle est parfois appelée Alphacentre.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha


Andromède

Sa distance moyenne par rapport à la Voie lactée est de 1 450 000 années-lumière. Le secteur central est une zone interdite de vingt mille années-lumière de diamètre, protégée de toute part par une zone tampon de cinq cents années-lumière d'épaisseur à l'intérieur de laquelle s'étend l'empire de Téfrod.

Fermé Première apparitio n Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche


Angerook

Deuxième planète du système de Syl Pato. C'est un monde inhabité, désertique, brûlant de la taille de la Terre. La température moyenne est de 48 °C à l'équateur.

L'eau n'est présente que dans deux petits océans, et de manière subplanétaire. Des volcans actifs composent les montagnes. Il n'y a quasiment pas de végétations, qui est présente sous la forme de pseudo-genêts proche de l'eau.

La planète sert de base pour l'Astromarine Solaire. Le Prospecteur Cosmique Derbolav de Grazia vient y chercher du matériel.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Texte et Présentation © Aramis & Guevara


Annélicère (Etoile)

Annélicère (Étoile)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Antarès

Système binaire composé d’un soleil rouge et d'un soleil bleu. Sa neuvième planète est Passa.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
106 - L'idole de Passa (inédit) | 106 - Der Götze von Passa


Antefähre

Une des quatre galaxies constituant un ensemble de civilisations au sein desquelles on trouve les Darghètes.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
345 - Les maîtres de l'atome | Sb 125 2e - Fels der Einsamkeit


Apas

Quatrième planète du soleil Pahl, patrie des Bleus Apasos dont la capitale est Puhit. La planète possède de nombreuses stations de guidage et astroports. Plusieurs stations de détection automatiques se trouvent sur la planète, dont Gulüüp, détruite par Tako Kakuta en mars 2327.

La formule d’usage de salutation sur cette planète est Bénédiction du ciel rouge.

L’architecture des Apasos ne connaît aucun coin. Leurs bâtiments permettaient dans toutes les directions. Autrement dit : le cercle est la forme de construction dominante. Les maisons d’habitation, les entrepôts, les immeubles de bureau - ils se distinguent par la grandeur, l’étendue et la hauteur, mais pas par la forme générale. A l’écart, il y a d’étroites tours rondes en forme d'aiguille qui s’élevaient à plusieurs centaines de mètres en hauteur et se terminaient par un toit en coupole plat. Elles rappellent les gratte-ciel terriens. La forme de bâtiment de loin la plus fréquente est une construction large et relativement plate avec de hautes superstructures paraboliques qui rappelaient presque des pains de sucre. Les rues sont incroyablement larges. Elles forment des baies entre les maisons arrondies si bien qu’il ne semble pas y avoir de véritable alignement de rue. La rue et la place ont fusionné en une identité architecturale. Les croisements s’élargissent comme de larges mers sous l’œil humain, et la circulation s’écoule avec un désordre que ne peut se permettre que quelqu’un qui possédait quatre yeux.

La circulation moderne d’Apas maîtrise la technique de guidage par micro-ondes comme les Terriens. Les véhicules, sans exception circulaires et en forme de coupole, se déplacent sous la force d’un champ gravitationnel artificiel à environ trente centimètres au-dessus du sol. La vitesse de déplacement courante au milieu de la rue au cœur de la ville est environ de 200 kilomètres par heure. Les manœuvres d’évitement sont exécutées avec une rapidité et une détermination qu’on ne peut atteindre qu’avec un système de guidage automatique et électronique.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 167 - Spione von der Erde


Aphik

Lune de la planète Exota-Alpha.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
218 - La conquête d'Exota-Alpha | Sb 56 1e - Kampf der Immunen


Apridos (Système)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Aptulad

Quatrième planète du double soleil Aptut. Les Antis y accueillent des Laurins en 2114.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren


Aptut

Étoile rouge double dotée d'un cortège de seize planètes, dont la sixième est Trakarat, à 38 439 années-lumière de la Terre, dans le secteur dit "la pelote d’Épingles". Elle se situe près du centre de la Voie Lactée. Les deux étoiles sont à peine séparées de quelques semaines-lumière. Les orbites des planètes sont peu excentrées.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer


Aqua

Quatrième planète du système de Bételgeuse, elle est couverte par un vaste océan. Il n’existe qu'un seul continent, de la taille de l’Europe, et de nombreux chapelets d’îles. La journée est de 48 heures et la révolution se fait en 270 ans. Il n’existe pas de saisons. Une forme de vie intelligente s’est développée dans les océans, les Aquatiques. Elle joue un rôle important en 1984 dans la bataille qui fait croire à toute la Voie Lactée que la Terre a été détruite. Les Topsides y ont édifié une base.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze


Arachide

Satellite de la planète Yarvith-Yarv. Il a la forme de deux ellipsoïdes réunis par un étranglement.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Archetz

Cinquième planète du système de Rusuma. Sa pesanteur est de 1,19 g, son atmosphère est semblable à celle de la Terre, avec un diamètre supérieur de mille kilomètres. Il n’existe aucune agglomération en surface. La capitale planétaire Titon, forte de douze millions d'habitants, est construite à trois mille mètres de profondeur. La surface est un seul centre industriel, les quatre cinquièmes de l'industrie lourde sont aussi sous terre et les usines les plus modernes sont à onze mille mètres de profondeur. Archetz est le point de ralliement des cent mille navires francs-passeurs où ils effectuent leurs réparations. Son importance et son existence sont peu connues dans la Voie Lactée. La planète est ravagée par les Droufs en 2044 lors du plan Attrape-mouches. Après l'attaque des Droufs, l’activité se poursuit en sous-sol. Le seul astroport utilisable est alors celui de Lus. Parmi les villes de la planète on trouve Mold et Fror.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not


Archi-TriTrans

Formation de trois géantes rouges située au centre de la Voie Lactée et constituant un triangle isocèle parfait. C’est un transmetteur stellaire, transmetteur de secours de l’Hexagone des Sextuplées. Il est raccordé à celui de Gulver-Duo. Les trois soleils Alpha, Bêta et Gamma sont de type spectral M2 avec un diamètre d’environ 390 millions de kilomètres. Ils se situent à 8639 années-lumière de l’Hexagone des Sextuplées et 40 831 années-lumière de la Terre. Le soleil Gamma a un petit compagnon, la naine blanche Kobold.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Arctis

Deuxième planète du système Ha'lurin. C'est un monde glacé inhabité de la taille de la Terre. Il y a d'importantes réserves d'oxygène dans la glace. Il a une orbite elliptique très étirée qui provoque d'intenses variations de température en surface. La planète a besoin de quatorze ans pour faire le tour complet du soleil. La température moyenne avoisine les moins 50°C pendant onze ans pour montre à plus dix les trois années restantes. Arctis est couverte en permanence par un manteau de glace de huit à dix kilomètres d'épaisseur. Son ciel est de couleur rouge rubis. En surface, la glace balayée par les vents violents est dépourvue de reliefs. Les Terriens y installent une base en août 2402, Station Louvre. La planète est abandonnée par les Terriens suite à la réactivation de tous les Mobys dans la micronébuleuse Androbêta. La base est évacuée en septembre 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
106 - Les sœurs stellaires | 238 - Der Geleitzug ins Ungewisse


Arcur

Étoile binaire située à huit mille années-lumière du Système Solaire. Elle est située dans une zone d’hyperturbulences, un secteur de convergence de flux quintidimensionnels générant une instabilité dans le continuum einsteinien. La principale composante, Arcur A, est une géante jaune clair. La plus petite, Arcur B, a un faible éclat rouge sombre. Les Kéloskèrs entreprennent d’accélérer son processus de transformation en étoile à neutrons pour qu’elle devienne un trou noir, le but étant d’établir un tunnel transdimensionnel vers le Ballon Dakkar ou les galaxies du Concile. Cinq mois après la disparition des Kéloskèrs, Arcur B a atteint sa condensation maximale. Le trou noir est saturé d’énergies quintidimensionnelles jusqu’à ce que se crée le tunnel transdimensionnel. Les Kéloskèrs l’utilisent en 3585 pour rejoindre l’Impératrice de Therm. Il est reconfiguré juste après pour conduire les Larenns dans le piège du Ballon Dakkar.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
285 - Le retour d'Ernst Ellert | Sb 95 2e - Mensch aus dem Nichts


Ardin

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Arkonis

Le cœur du Grand Empire et patrie des Arkonides se constitue en fait de trois planètes formant un triangle équilatéral sur une orbite à 620 millions de kilomètres du soleil. La rotation des trois planètes est synchrone, s'effectuant en 24,8 heures. Elles ne sont pas inclinées sur l’elliptique et n’ont donc pas de saisons. La température moyenne est identique, 33°C. Cette structure a été formée en arrachant les planètes 2 et 4 à leur orbite.

La planète I est aussi appelée le Monde de Cristal et est uniquement réservée à l’habitation. Les habitations typiques sont en forme de flûte de champagne, la partie centrale comprenait des parcs magnifiques. Une des merveilles est la Porte de Zoltral, un geyser de quatre kilomètres de large culminant à trois mille mètres avec une forme de parabole. Il existe une mer du Croissant. Le siège du gouvernement se situe sur la Colline des Sages. C’était l’ancienne troisième planète du système.

La planète II est un peu plus grande que la Terre avec une gravité légèrement inférieure. Elle concentre l'industrie et toutes les branches du commerce galactique et du ravitaillement. C’est le port marchand de l'Empire. Un de ses trois cents astroports est celui d'Olp'Duor. Sa ville la plus importante est Torgona. Il existe deux milliards d'habitants en 2104. Parmi les astroports, on trouve Vorpan, Pallida à deux cents kilomètres au nord-ouest, puis Lymoor I, II, III et IV, ces deux derniers étant de petite taille. Il existe aussi Parathon, Aylor, Thap, Phoort et Thalass.

La planète III a une gravité de 1,3 g et est un peu plus grande que la Terre. Elle abrite des fonderies, des arsenaux, des ateliers, au moins 25 000 chantiers navals, des entrepôts d'armes s’étendant les uns après les autres. Toute la surface est couverte de plastique et d’acier à l’exception des océans, il n’existe aucune végétation. Des galeries s’enfoncent à plus de cinq mille mètres. C’est un immense spatioport et aussi le siège du Grand Coordinateur ou Régent, le cerveau P régnant sur le Grand Empire. Un soleil atomique s'allume dès le crépuscule. On la surnomme aussi la Planète de la Guerre. Un des plus grands astroports est Farthor. Tourhathon est un spatiodrome-robot. Elle est détruite en 2329 par une attaque des Bleue orchestrée par les Akonides.

Une ceinture de cinq mille plates-formes spatiales avec des équipages de robots protège le système à une distance de vingt heures-lumière.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
1 - Opération Astrée | 1 - Unternehmen Stardust


Arkonis (Etoile)

Arkonis (Étoile)

Étoile blanche située au centre de l'amas globulaire M 13, à 34 000 années-lumière de Sol. Une ceinture de cinq mille plates-formes spatiales avec des équipages de robots protège le système à une distance de vingt heures-lumière. La troisième planète, aussi appelée Arkonis, est le monde d'origine des Arkonides et centre du Grand Empire. Le système comporte 27 planètes.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
1 - Opération Astrée | 1 - Unternehmen Stardust


Arkonis III

Quatrième planète du système d’Arkonis. Le diamètre est de 13 520 kilomètres et la pesanteur de 1,3 g. C’est le monde-arsenal du Grand Empire arkonide, aussi appelé Gor’Ranton. C’est le gigantesque port d’attache des escadres de combat de l’Empire, qui abrite également toute l’industrie lourde de construction et de radoub ainsi que toutes les installations de soutien logistique de la flotte de guerre. À sa surface, seules les mers subsistent de la nature originelle. La planète est détruite en 2329 suite à une attaque des Bleus et des Akonides.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten


Arla Mandra

Le royaume des 22 étoiles, où vivent les Léandiens. Il s’agit du futur Poing de Provcon. Quatre des vingt-deux étoiles ont des planètes. Il y a 1,2 millions d’années, les Ingénieurs Cosmiques l’entourèrent d’un manteau de poussière et les Léandiens se fondirent en lui pour former la sphère paraplasmatique. Il devait devenir un refuge potentiel.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Armegon

Planète du système de Kattan attaquée par des acridocères en 2326.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Aroch (Système d’)

Système dont la troisième planète est Cham.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Arpa Chaï

Deuxième planète du système de Kermel Hatra où vit le peuple sauvage des Laboris. Elle se situe dans le Centre galactique. C’est un monde chaud qui ressemble à Mercure. La rotation est de 12,5 heures. La gravitation s’élève à 0,72 g et la température moyenne est de 48°.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
325 - Séismes galactiques | Sb 115 2e - Kämpfer für Garbesch


Arphan-Zor

Secteur de la Voie Lactée où se trouve la planète Dawoque II.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Arptof

Ce monde, situé à 28 années-lumière de Greytonor, sert de base de secours au Tashkar. La planète habite une espèce, les arties, qui se débarrassent de leur carapace par un feu organique et renaître ainsi à une nouvelle vie.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Arralon

Quatrième planète du système de Kesnar, c’est la planète principale des Arras, en fait un gigantesque hôpital. Elle ne dispose d’aucune défense: ni armement, ni flotte de guerre. La planète entre dans le feu des projecteurs en 1984 quand Perry Rhodan ordonne le blocus de la planète pour révéler à la galaxie les agissements des Médecins Galactiques.

En 2326, la base de l'Empire Uni se trouve dans la ville de Doun. Forungs est une grande ville souterraine près de l’astroport. On trouve aussi Hosool. La ville de Pasch, au bord de l’océan, abrite une station de transmetteurs. A une époque révolue, c’était la principale ville d’Arralon, c’était un grand centre économique. C'est toujours une grande ville, mais qui semble figée dans le passé. On trouve le parc Jetin en bordure de la ville. La majeure partie des habitants de la planète vit sous la surface, les gigantesques villes se trouvant dans le sous-sol.

Le terme allemand est Aralon.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon


Arryad

Soleil autour duquel tournait la planète Groyocko avant d’arriver dans le Ballon Dakkar.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
263 - Les dormeurs millénaires | Sb 84 2e - Eine Galaxis stirbt


Art’Yschall

La Ville Stellaire, un cube arrondi de la taille d'un soleil géant capable de vol linéaire construit par les habitants de planète Ysch. À l'intérieur se trouve de la poussière cosmique, des astéroïdes, des comètes et des planètes illuminées par des soleils artificiels. Le but des voyageurs est la désincarnation collective et totale. La Ville Stellaire est détruite quand plusieurs habitants endommagent le Dérivant, le puissant propulseur linéaire, et déclenchent ainsi sa fin.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
328 - Les hordes de Garbesh | Sb 117 1e - Duell der Erbfeinde


Arwalal

Étoile du Poing de Provcon, à deux années-lumière de Gaïa, proche de l’enveloppe du nuage obscur. Elle possède trois planètes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Arx

Petit soleil bleu à 37 000 années-lumière du Système Solaire. Sa première planète est Arxistal, et la deuxième Arxisto.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Arxistal

Première planète du système d’Arx. Elle présente une face glaciale et une face brûlante. En 424 NDG, sous le contrôle de Seth-Apophis, Icho Tolot y séjourne pendant des semaines avant d’être ramené sur Terre.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
336 - Les aiguilleurs du temps | Sb 121 1e - Mission Zeitbrücke


Arxisto

Deuxième planète du soleil Arx, à 37 000 années-lumière du Système Solaire. Le diamètre est de 17 500 kilomètres, avec une pesanteur de 1,41 g. C’est un monde couvert de jungles, avec trois grands continents : Avis-Tar, Polax et Tobal. La journée fait 26,7 heures. L’atmosphère se compose de gaz différents qui peuvent avoir un effet néfaste à long terme sur le métabolisme des êtres à respiration oxygénée. La capitale s’appelle Arxisto-Park. La planète est soumise en octobre 424 NDG à un bombardement depuis un aiguillage temporel et doit être évacuée.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Aryvanum

Deuxième planète du système de Hyron dans la galaxie Morshatzas, c’est un monde de pèlerinage du Culte du Ganjo. Elle s’appelait autrefois Sikohat. C’était une planète de villégiature des Ganjasis.

C’est sur cette planète que se retrouvent Rhodan/Ovaron et Atlan/Merceile lors de leur arrivée dans la galaxie Morshatzas en 3438. C’est aussi là qu’est installée la Mère Originelle. La planète est détruite en juillet 3438 quand la Mère Originelle part à destination de la Voie Lactée.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum


Aryvazone

Secteur situé à l’extrémité sud de la petite galaxie de Morshatzas au sein d’un champ hexadimensionnel d’étendue colossale. Au centre se trouve le transconvoluteur qui permet de quitter la galaxie nichée dans l’hyperespace : un transmetteur-anneau d’une section de dix-huit kilomètres, d’une teinte alternative rouge sombre et bleue.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
212 - Les Farrogs d'Erysgan | Sb 53 1e - Die Urmutter


Ascor

Quatrième planète du système de Rattley, dans le secteur Trans-Nord, habitée par les Ascorans. Elle possède neuf continents. Son diamètre est de 14 072 kilomètres, sa pesanteur de 1,099 g et la durée de révolution de 692 jours. L’atmosphère oxygénée est aussi épaisse que celle de la Terre. Il n’y a pas d’inclinaison des pôles, donc pas de saisons.

Un vaisseau-météorite composé de semper s’y écrase, influençant les habitants. En 3440, le vaisseau terranien EX-887-N.A.E.R. atterrit sur la planète. Il redécolle en janvier 3444 pour rallier la Terre, ce qui attire l’attention des Terraniens sur la planète. Le Timor s’y rend en mars 3444 et en ramène les Vieux-Mutants.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
234 - Les voix du tourment | Sb 64 1e - Die Stimmen der Qual


Askamor

Étoile située à 6771 années-lumière du système de Zarzahna. Une de ses planètes est Tomalkeyn.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Astéra

Deuxième planète du système de Muul, qui en compte trois. Elle ressemble à Pluton. La moyenne de la température est de 39,6 °C.

Il s'agit d'un monde assez chaud, avec beaucoup de forêts vierges, et une grande quantité de vapeur d'eau au niveau de l'équateur.

Environ vingt millions d'habitants peuplent la planète, dont près de 850 000 dans la capitale, Silomon. La planète fait partie de la zone d'influence politique de la Fraternité de Tarye. Elle n'a été colonisée que récemment.

Une base de la Défense Solaire est établie dans les montagnes.

Perry Rhodan se rend sur la planète, à la poursuite de Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Texte et Présentation © Aramis & Guevara


Asto IV

Monde à oxygène de la taille de la Terre où le vert est omniprésent, il est en 2401 le principal centre de recherches biologiques de l'Empire Solaire. Il se trouve dans les Pléiades, à cinq cents années-lumière de la Terre.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha


Astrelo VII

Planète où existe une espèce animale dont le liquide médullaire est un puissant hyperémetteur.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus


Astu V

Les habitants de cette planète ne mesurent pas plus d'un mètre vingt.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
106 - Les sœurs stellaires | 238 - Der Geleitzug ins Ungewisse


Atanus (Système d’)

Étoile jaune possédant cinq planètes dont la deuxième est Haknor.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Athéna

Planète des Jumeaux, elle tourne sur elle-même en 30 heures. La gravité est de 1,95 g. C'est la deuxième plus grande planète. Il n'y a pas d'océans. La surface est couverte de montagnes nues et pelées, avec des plaines à la végétation clairsemée. Il existe des rivières et des lacs.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Texte et Présentation © Aramis & Guevara


Atlantis

Grande île sur la Terre, de forme ovale avec deux mille kilomètres dans sa plus grande longueur. A l’est se trouve un plateau herbeux entre la mer et une ligne de hautes collines semées de lacs. Le climat est subtropical. Les Arkonides y fondent une colonie au huitième millénaire avant J.C. Les indigènes, à la peau cuivrée, ont un début de civilisation. La capitale fondée par les Arkonides s'appelle Atlopolis en l’honneur d’Atlan. L’île s’engloutit suite à l’attaque des Droufs.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
4 - Base sur Vénus | 8 - Die Venusbasis


Atlas (Planète)

La plus grande planète du système d’Ennemie.

Atlas héberge jusqu’en 2437 une station d’énergie pompant l’énergie du soleil d’Atlas, qui projette Atlas et ses 13 lunes dans le futur, de cinq minutes.

L’accès au système d’Ennemi se fait par l’intermédiaire d’un champ temporaire, situé sur un astéroïde proche de la couronne solaire.

Ce dispositif est l’équivalent d’un « Sésame », et permet de se rendre dans le futur sur la planète Atlas.

En août 2437, un commando terranien réussit à pénétrer dans un vaisseau-cône des Ulebs et arrive ainsi sur Atlas, et découvre le secret des Ulebs.

Les terraniens arrivent à détruire la station d’énergie alimentant le chrono-champ, ce qui entraîne l’écroulement du champ temporel.

Pour se protéger, les Ulebs déploient un champ paratronique englobant la planète et ses treize lunes.

Environ cinq semaines plus tard, les Okefenokees arrivent de M 87 et détruisent le système d’Ennemi ; ainsi que tous les Ulebs vivant sur la planète.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft

Texte et Présentation © Aramis & Guevara


Atrun

Système téfrodien en bordure de la zone interdite d'Andromède. Il possède onze planètes et se situe à dix années-lumière de Magnétiseur. Sa quatrième planète est Musgur.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 258 - Der Mikro-Henker


Aurimont

Vaste domaine dans les profondeurs de Martappon, où vivent les Auréens.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Auroran

Colonie terranienne. Il existe des immensités de varechs sur ses océans.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
152 - Poison pour une planète | 329 - Ein Planet läuft Amok


Aurore (Secteur)

Secteur à la périphérie de la Voie Lactée faisant face aux Nuages de Magellan, à 2183 années-lumière de Sol.

Le terme allemand est Morgenrot.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
138 - Au cœur de la démesure | 300 - Alarm im Sektor Morgenrot


Aychartan

Monde de la galaxie Vayquost d’où sont originaires les Aychartiens, un peuple de pirates.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Aysoor

Nom gurrad de First Stop.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender


Ayston

Planète où se trouve un comptoir de la Hanse Cosmique dans l’Est galactique qui subit en 424 NDG une attaque de Seth-Apophis. Tout son réseau informatique tombe en panne.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Azgo

Étoile située à 8240 années-lumière d'Arkonis et 37111 de la Terre, aux marches de l’empire arkonide, située en bordure du Grand Abîme. Elle possède quatre planètes dont Azgola, la deuxième.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant


Azgola (Système d')

Deuxième planète du système d’Azgo. La ville principale est Timpik, en 2093 elle abritait 250 000 habitants. Un des continents s’appelle Doorhadas. La planète abrite un peu plus de deux millions d'habitants. En 2104, la planète est ensemencée par les navires-semeurs des Sauriens et toute la planète doit être évacuée. De la taille de Mars, elle ressemble pourtant à la Terre.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant


Liste de l'atlas - B

Badun | Bell-09 | Bolith
Balassa | Bengale | Bolo (Soleil)
Balayndagar | Berleban | Bonne Fortune II
Ballade (Étoile de) | Bernothaskon | Bontong
Ballon Dakkar | Bêta Albiréo | Borghal
Banquise | Bêta IV | Borjarev
Bardioc | Bêta-Triangle | Born Wild
Barkonis | Bételgeuse | Boscyk (Étoile de)
Barkonis (Étoile) | Bételgeuse III | Bostell
Barnard’s World | Bételgeuse IV | Boul
Barxöft | Bételgeuse V | Boultat
Barys | Bételgeuse VII | Bourjailly
Base lumineuse | Beynerth | Brainwave
Base-1 | Big Blue (Étoile) | Brisé
Bassin nucléonique | Biljok (Système de) | Bryshuner (Système de)
Bay-1 | Bleu (Système de) | Bûcher
Baykalob | Blisher III | Bullauge
Baytuin | Blosth | Buran
Beauly (Soleil de) | Blotgrähne | BW
Bedden | BM-53-XB | BX-570
Belarg | Bolban Termi | Bythalon (Système de)
Bell |  |


Badun

Plus importante des cinq lunes de la planète Bell dans le système de Thomis au cœur de la Voie Lactée. De hautes montagnes, entourées de plaines dépourvues de végétation en font un monde inhospitalier. Unique ville et capitale des Neutralistes depuis cent ans: Lordstown est peuplée de 40 000 habitants. Située à 51134 années-lumière de la Terre et 7613 années-lumière de Greendor.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun


Balassa

Planète habitée par des Francs-Passeurs. Le groupe du Lourd Aynak envoyé espionner la planète Gjautohm en 3580 affirme en être originaire.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
264 - L'Alliance des galaxies | Sb 85 1e - Allianz der Galaktiker


Balayndagar

Galaxie depuis laquelle l’équipage du Sol repère enfin la Voie Lactée en 3578. C’est un amas stellaire sphérique composé de 3500 soleils. Les Terraniens la baptisent d’abord Debaramtar, l’Île Solitaire en arkonide. C’est la patrie des Kéloskèrs. Après la destruction de l’altrakulfth, le Grand Néant Noir engloutit la totalité de la galaxie qui est anéantie.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Ballade (Étoile de)

L’astre mesure seize millions de kilomètres de diamètre. Il dégage une énergie 10 000 fois supérieur à celle du soleil de Sol. Sa température à la surface est de 25 000 °C. Son type spectral est intermédiaire entre O et B, dans la troisième série du diagramme de Hertzsprung-Russel.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 50 2e - Gruelfin

Texte et Présentation © Aramis & Guevara


Ballon Dakkar

Collecteur terminal supradimensionnel, c’est un bassin de collecte d’ordre supérieur vers lequel les trous noirs de l’univers einsteinien ont évacué leur énergie excédentaire. Le seul accès possible vers l’extérieur est un trou noir, l’Œil de Velours, relié à des trous noirs de l’univers einsteinien par 18 tunnels transdimensionnels. C’est de là que les Zgmahkones dirigent le Concile des Sept jusqu’à ce que les Spécialistes de la Nuit les y isolent en faisant s’écrouler les tunnels transdimensionnels. Après la disparition de l’Œil de Velours, des hypertempêtes se produisent sans cesse en bordure. Un tunnel transdimensionnel généré depuis le trou noir Arcur B s’ouvre temporairement en 3585 pour laisser passer une flotte larenn mais il se refrme très vite.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
263 - Les dormeurs millénaires | Sb 84 2e - Eine Galaxis stirbt


Banquise

Planète glacée du système de Löbon où est exploité du triwalgonium. Des Orbitaux, doubles de Körn Brax et Axx, y sont arrêtés.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Bardioc

Troisième planète du système de Parföx-Par dans la galaxie Barxöft. La superintelligence Bardioc couvre toute la planète, sous la forme des circonvolutions d'un gigantesque cerveau en symbiose avec les plantes et les animaux. Perry Rhodan y amené par Bulloc et y apprend l’histoire des Sept Puissants.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
294 - Bardioc | Sb 100 1e - Bardioc


Barkonis

À l'origine, seule planète habitable du système de l'étoile Barkonis. Elle est de la taille de la Terre, avec une gravité un peu moindre. L’atmosphère est similaire, l’air vif et pur sentant l’herbe fraîche et la mer. Il existe des lacs, des plaines cultivées, de grandes villes avec parcs et jardins reliés par des routes au trafic intense. La densité de population est relativement faible. On circule à l’intérieur à bord de petits véhicules sur rails.

Il y a plus d'un million d'années, Barkonis a disséminé des colons dans toute la Voie Lactée. Au début, ils gardaient le contact avec la planète-mère, mais souvent, ils dégénéraient, confiants dans ce contact permanent. Une deuxième vague de colons a ainsi été livrée à elle-même, et a dû survivre par ses propres efforts. Barkonis est donc à l'origine de toutes les races humanoïdes de la galaxie. Son soleil se détacha de la Voie Lactée il y a un million d'années. Ne supportant plus leur isolement, les Barkonides dotent leur planète de propulseurs géants pour la séparer de son soleil et rejoindre la Voie Lactée au terme d'un voyage de 200 000 ans.

Le projet échoue suite à une erreur technique et la planète explose. Toutefois, par une manipulation temporelle, l'Immortel renvoie Perry Rhodan réparer cette erreur et la planète se détache de son soleil pour poursuivre un long voyage de retour vers la Voie Lactée.

Après cinquante ans de vol sans histoire, Barkonis a subi les premières agressions des Invisibles. L’air respirable a été transformé en neige et les caméras désactivées. Les réacteurs se sont ensuite arrêtés. Par précaution, les Barkonides se sont administré un somnifère. Ils sont réveillés quand Perry Rhodan intervient une seconde fois en 2044. Grâce à son aide, les Invisibles sont chassés.

La planète est détruite quand ses habitants la jettent dans un soleil en formation pour éviter qu'une épidémie introduite par les Téfrodiens ne se répande dans la Voie Lactée.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit


Barkonis (Etoile)

Barkonis (Étoile)

Étoile autour de laquelle orbitent cinq planètes dont la deuxième est habitée, les quatre autres sont inhabitables. Ce système solaire s’est détaché d'un bras de la Voie Lactée il y a un million d'années. En 1982, il se trouve à 150 000 années-lumière de la plus proche étoile de la Voie Lactée.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit


Barnard’s World

Résumé

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Barxöft

Galaxie spirale d’un diamètre de 110 000 années-lumière et d’une épaisseur de 56 000. La région centrale est extrêmement dense et une proportion extraordinaire d’étoiles rayonne dans le domaine quintidimensionnel. Les Galactes la baptisent d'abord l'Œil Bleu à cause de sa forme et de sa couleur.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
294 - Bardioc | Sb 100 1e - Bardioc


Barys

La zone interne d’une source de matière, qui concentre la masse de nombreuses galaxies sous une densité prodigieuse, si bien que la structure spatiotemporelle en est déformée. Dans cet environnement où les lois physiques sont différentes, il existe des dizaines d’étoiles et des centaines de planètes. Tous ces astres sont baptisés baryobjets.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
327 - L'élu des cosmocrates | Sb 116 2e - Der Auserwählte


Base-1

Première base terranienne dans la galaxie M 82, elle se situe dans un système possédant huit planètes.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
359 - Négoce avec la mort | Sb 132 2e - Der Fluch der Kosmokratin


Base lumineuse

Étoile à sept années-lumière de Scherzo. Il s'agit en fait d’une mystérieuse concentration d’énergie, peut-être organique.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Bassin nucléonique

Immense dépression de cent kilomètres de diamètre sur la planète Olympe. Perry Rhodan y a fait construire un dépôt de sphères d’hyperplasma nucléonique afin que le Marco Polo puisse renouveler ses réserves à l’écart du trafic commercial d’Olympe.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Bay-1

Satellite de la deuxième planète d’un astre jaune, dans le Petit Nuage de Magellan, d’approximativement la taille de la lune terrestre.

Les bâtiments souterrains renferment une station scientifique secrète des Baykalobos.

La station sert à développer un catalyseur de fécondation et de couvée synthétique pour les œufs des Baramos.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
182 - La base des Baramos | 389 - Mond der Rebellen

Texte et Présentation © Aramis & Guevara


Baykalob

Troisième planète du soleil de Huas. Deux grands continents s’étirent d’un pôle à l’autre, séparé par deux océans. De larges plages de sables fins bordent les océans.

Le relief est composé de montagnes d’altitudes variées, mais ne dépassant pas 4500 m.

Il règne un climat tempéré dans les contrées septentrionales et méridionales, comparables à celui des régions subtropicales terriennes.

Il y a 60 000 ans, les Ulebs ont conquis la planète, et utilisent les œufs des Baramos pour en extraite du Néo-Bilatium.

En 2437, un commando terranien, sous l’autorité de Roi Danton, se pose sur la planète, et y découvre une quantité importante de Néo-Howalganium, sous formes de cristaux, dans le sable des plages. Le Néo-Howalganium agit comme catalyseur lors de la couvée des œufs des Baramos. Mais une grande partie des œufs sont ramassés et utilisés par les Ulebs.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
182 - La base des Baramos | 389 - Mond der Rebellen

Texte et Présentation © Aramis & Guevara


Baytuin

Troisième planète du système du Nid Originel. Elle n’a pas tout à fait la taille de la Terre, avec 10 098 kilomètres de diamètre à l’équateur. La pesanteur est de 0,93 g et la température moyenne sur la face diurne est de vingt degrés environ. La surface se compose de déserts de sables et de cailloux, de vastes paysages vallonnés et ce que l’on peut à peine qualifier de montagnes. Il y a des rivières et des lacs, mais pas de grands océans. C’est le monde industriel des Varbes. Le Khyber s’y rend en novembre 3583 pour déposer une délégation qui se rend ensuite sur Dacommion par le canal gravitationnel.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Beauly (Soleil de)

Système d’un soleil rouge composé de cinq planètes. La planète 4 est une géante gazeuse et la 3 un monde désertique. La deuxième planète, Stup, a environ la taille de la Terre avec une atmosphère chaude, dense et humide. Il existe de gigantesques forêts palustres et des mers très chaudes.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II


Bedden

Étoile rouge pourvue de sept planètes. L’une d’elles est Stiftermann III.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
285 - Le retour d'Ernst Ellert | Sb 95 2e - Mensch aus dem Nichts


Belarg

Planète sur laquelle vivent les Métys, animaux particuliers en voie d'extinction.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen


Bell

Gigantesque planète du système de Thomis entourée de cinq lunes dont Badun.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun


Bell-09

Colonie terrienne. On dit des colons nés sur Bell-09 qu'ils sont extrêmement sensibles. En ce qui concernait leur sensibilité à la beauté, ils font plutôt mauvaise figure. Les hommes sur Bell mesurent en général plus de deux mètres de haut, sont maigres de façon frappante et ont les jambes cagneuses. Ils peuvent vite se mettre en colère et commettent souvent dans cet état des actions inconsidérées qu'eux-mêmes ne peuvent expliquées. Pour les natifs de Bell-09, il est difficile de servir sur les croiseurs légers. L'Astromarine teste particulièrement leurs complexes.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (inédit) | 170 - Im Dschungel der Sterne


Bengale

Deuxième planète du système d'Émeraude. Elle est de la taille de la Terre avec une gravité de 1,05 g et une rotation de 40,9 heures. Elle est entièrement couverte par une jungle bleu-violet, composée en fait par une entité végétale symbiotique. En 2404, elle contrôle depuis des années l'équipage d'une plate-forme de Paddlers et essaie de s'emparer d'une autre.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
114 - L'être d'Émeraude | 253 - Vorstoß in die Dunkelwolke


Berleban

Planète du secteur d'Orion où le sergent Lionel Erskine empêcha la destruction de trois croiseurs de l'Empire en 2325.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (inédit) | 170 - Im Dschungel der Sterne


Bernothaskon

Il s’agit d’un peuple non-cappin. Ils ont abandonnées leurs projets de conquête après leur rencontre avec les Takérans, ainsi que la navigation spatiale.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


Bêta Albiréo

Étoile double à 320 années-lumière de la Terre composée d'une géante orange et de son compagnon bleu. Le système comporte quatre planètes dont Nivôse qui joue un rôle dans l'affrontement entre Terriens et Francs-Passeurs en 1982. En fait, Albireo (tout seul) est l'étoile Bêta Cygni.

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Bêta IV

Planète du Grand Empire dans la constellation du Sagittaire.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur


Bêta-Triangle

Système de trois géantes bleues formant le transmetteur solaire de la galaxie Androbêta et situé en son centre exact. Il possède une seule planète, à soixante-huit millions de kilomètres de distance - un monde vert à oxygène colonisé par les Deux-Nez. Le système compte un soleil de type A0 et deux de type A3. Les côtés du triangle stellaire mesurent respectivement 13, 8 et 7,4 millions de kilomètres. Un des soleils explose en novembre 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja


Bételgeuse

Système solaire de la constellation d'Orion. Géante rouge à deux cent soixante-douze années-lumière de Sol. Son diamètre est quatre cents fois celui du soleil, correspondant à l'orbite de Mars. Elle possède quatorze planètes. La troisième a explosé en 1984 suite au lancement d'une bombe arkonide par les Francs-Passeurs qui prenaient cette planète pour la Terre.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze


Bételgeuse III

Planète choisie par Rhodan pour simuler la Terre en 1984 afin de tromper les Francs-Passeurs. C'est une planète couverte de jungles et de marécages. Trois grands continents émergent de l'océan originel. Il existe des montagnes aiguës, traversées de vallées abruptes et des savanes sur des hauts plateaux. La planète est détruite par une bombe arkonide lâchée par les Lourds croyant avoir affaire à la Terre.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze


Bételgeuse IV

Voir Aqua.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze


Bételgeuse V

Cinquième planète du système de Bételgeuse. Planète deux fois plus grosse que Jupiter sans trace de vie.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze


Bételgeuse VII

Planète du système de Bételgeuse. C'est un monde de méthane, un globe désertique, glacé, torturé. Elle tourne sur elle-même en 193 heures. Les ouragans atteignent 400 km/h en surface et 4000 km/h à quarante kilomètres d'altitude. Sa gravité de 5,3 g la classe dans les planètes lourdes.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Beynerth

Planète située dans un système de deux soleils rouges à huit mille deux cent trente-deux années-lumière de la Terre, dans le secteur Est de la Voie Lactée. L'orbite de la première planète traverse l'intervalle entre les deux étoiles. C'était donc un monde torride, un brasier totalement désert. L'orbite de Beynerth avait une forme fortement ellipsoïdale, très éloignée des soleils. Il s'agit donc d'un monde glacé qui, à première vue, parait inhabité. Il possède une atmosphère respirable. Les températures moyennes oscillent autour de moins 48°C. La gravitation étant de 1,18 g, elle dépasse légèrement celle de la Terre, et avec un diamètre de quatorze mille quatre cent trente-deux kilomètres, Beynerth est également plus grande que Sol III. Siège du Commando Énergétique jusqu'à son évacuation en octobre 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne


Big Blue (Etoile)

Big Blue (Étoile)

Étoile d'un diamètre cinq mille fois supérieur à celui de Sol. Elle possède une seule planète, Vario. Elle se situe à dix-huit années-lumière du Centre d'Andromède.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
119 - Le transmetteur temporel | 263 - Sieben Stunden Angst


Biljok (Système de)

Système à 395 années-lumière d'Arkonis dont la troisième planète est Tantak.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 130 - Freiwillige für Frago


Bleu (Système de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Blisher III

Planète périphérique de la Voie Lactée sans intérêt.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
42 - L'arche des aïeux | 81 - Raumschiff der Ahnen


Blosth

Quatrième planète du système de Seerkosh dans la galaxie Golgatnur. C’est le siège de la civilisation sobérienne. Quelques millions d’années après la fin de la civilisation sobérienne, il ne reste plus qu’un globe mort dépourvu d’atmosphère.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Blotgrähne

Deuxième planète du système de Kaylaandor, dans la galaxie Dh’morvon. La capitale planétaire s’appelle Vorlkröhne. Perry Rhodan y séjourne brièvement dans sa quête de la Terre.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
277 - Le cercle de contact | Sb 91 2e - Die Terra-Patrouille


BM-53-XB

Secteur spatial dans lequel pénètre le César en 2106.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
PR 55 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Bolban Termi

Base de l’O.M.U. qui a l’apparence d’un amas rocheux baroque. Elle est construite autour de la coque de deux cents mètres de diamètre d’un croiseur lourd.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
240 - La guerre des Paramags | Sb 67 1e - Die Para-Bank


Bolith

Résumé

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Bolo (Soleil)

Soleil géant rouge à 21 513 années-lumière de la Terre. Sa seule planète est Dernière Chance.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung


Bonne Fortune II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Bontong

Planète possédant un comptoir commercial. C’est de là que part Alaska Saedelaere en 3428 quand il a son accident de transmetteur.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
198 - Énigmes du passé | 421 - Report eines Neandertalers


Borghal

Étoile verte de la galaxie Balayndagar, à environ 370 années-lumière d’Ultima Statio. Son rayonnement est essentiellement quintidimensionnel. Une de ses planètes est Takrebotan.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
260 - Les enfants du Sol | Sb 83 1e - Kampf um die SOL


Borjarev

Colonie terranienne. Ses habitants se ressemblent tous.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor


Born Wild

Troisième planète d’une étoile de l’Essaim, habitée par les Tubbods. Le diamètre est de 14 800 kilomètres et la pesanteur est de 1,6 g. Une flotte de Karties en plein désarroi après que l’écran élastique de l’Essaim soit devenu infranchissable s’y pose en janvier 3433 et les Conquérants Jaunes qui s’y posent sont massacrés par les soldats de l’Essaim.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
230 - Transplantation solaire | Sb 62 1e - Götzendämmerung


Boscyk (Étoile de)

Système principal des Libres-Marchands.

Sa deuxième planète est Olympe.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
138 - Au cœur de la démesure | 300 - Alarm im Sektor Morgenrot


Bostell

Une des lunes principales de la planète Välgerspäre. Plondfair s’y rend quand il arrive dans le système de Torgnish pour rencontrer Vyrskor, qui aurait rencontré un Élu revenu de Välgerspäre.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Boul

Soleil double du Grand Nuage de Magellan composé d'une géante bleue et d'une naine blanche. Situé dans un bras-spirale extérieur où la densité est aussi forte qu'au centre de la galaxie. D'énormes nuages d'hydrogène l'entourent. Elles engendrent de fortes perturbations gravitationnelles, rendant dangereuse la navigation spatiale dans ce secteur. Ses cinq planètes décrivent des orbites compliquées. Deux passent entre les étoiles et sont des mondes torrides, les autres décrivent des ellipses larges. La troisième planète est Boultat.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler


Boultat

Troisième planète du système de Boul, dans le Grand Nuage de Magellan. Diamètre de 12 919 kilomètres, gravité de 1,02 g, journée de dix-sept heures et vingt minutes et année de 8,4 années terrestres. Les conditions sont extrêmes et les formes cristallines dominent chez les végétaux. Ce monde est devenu la patrie des Gurrads. Les cités et les centres industriels sont enterrés jusqu'à trois mille mètres de profondeur. Les déserts de Leedon sont réputés pour la férocité de ses habitants.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler


Bourjailly

Système situé à 5 218 années-lumière du centre galactique. Il ne possède qu'une planète, Ednil. Il se compose d'une géante bleue avec un compagnon vert de taille inférieure.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation


Brainwave

Soleil jaune de l’amas de Bazinsky, il possède sept planètes dont la troisième est Psion.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Brisé

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Bryshuner (Système de)

Étoile dont le deuxième satellite naturel, Offsohonar, fut un centre commercial de l’Empire Ganjasi, il a y environ 200 000 ans.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Bûcher

Deuxième planète d’un soleil bleu de la galaxie M 82. Elle présente toujours la même face à son étoile. Elle n’a pas d’atmosphère et fait à peu près la taille de la Terre.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
357 - La puissance des Argentés | Sb 131 2e - Sturz aus dem Frostrubin


Bullauge

Étoile située à dix-sept mille années-lumière de la Terre, en direction de l’Est galactique. Sa deuxième planète est Shourmager.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
330 - La croisade d'Amtranik | Sb 118 1e - Kampf gegen VAZIFAR


Buran

Planète d’origine des Voghes. Ceux-ci habitent dans des assemblages de tuyaux.

Fermé Première apparition Cycle 14 - Pan-thau-ra

N° français | N° Allemand
302 - Le vaisseau du puissant | Sb 104 1e - Raumschiff des Mächtigen


BW

Unique planète du système de Redpoint. C'est un monde totalement désertique avec une couche atmosphérique assez mince. L'air contient une proportion élevée de gaz lourds. La gravitation est de 0,4 g. le nom correspond à Barnard's World, du nom de Gus Barnard, chef de l'équipe scientifique du Dino-3.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit


BX-570

Unique planète d'un petit soleil jaune dans la zone interdite d'Andromède. C'est un important relais de transmission des Téfrodiens. Elle abrite une centaine de croiseurs. Elle est commandée par l'amiral Ramado en mars 2404.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda


Bythalon (Système de)

Le système est organisé autour de trois soleils : une géante bleue, une étoile jaune de type Sol et une naine rouge.

Il y a 190 000 ans, les trois astres possédaient 16 planètes. Treize des planètes furent anéanties suite à une offensive takérane. Les restes constituent une enveloppe sphérique de plusieurs millions d’astéroïdes, protégeant les trois mondes restant de toute observation optique ou énergétique.

Les trois planètes restantes sont respectivement Alac, Mayntoho et Turfced.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
213 - Apocalypse pour Takéra | Sb 53 2e - Die Urmutter

Texte et Présentation © Aramis & Guevara


Liste de l'atlas - C

C.E.O.M.U. | Chanquor | Colten
Caldohra | Chaos | Complexe
Calife de Bagdad | Charianterc | Complexe des Cinq-Planètes
Callisto | Charlemagne | Contact-1
Calyoohl | Château de glace | Contrôle-1
Capella | Chemtenz | Conyers
Caravane Cosmique | Chircool | Copernic
Carthas | Chiumé | Cordon
Caster (Étoile de) | Chloreon | Corello
Cauchemar | Chmacy-Pzan | Cormothytus Corson
Caudor II | Chrystal | Couhrs
Caverlish | Chtiroon | Courage
Caysir | Chumkano | Courstebouth
Céladon-7 | Cigill | Couveuse (La)
Central-Station | Claneter | Cratcan
Centre Quinto | Cleanwater (Système de) | Crish
Cerbère I | Clearwater | Cristal des Âmes Captives
Cerbère II | Clinique | Croislon
Ceresprammar | Cocon | Culhm
Cham | Codgen | Cure
Chamu-bal |  |


C.E.O.M.U.

Planète constituant le Centre d'Entraînement de l'O.M.U. située à quatre mille années-lumière de Quinto-Center et trente-deux mille quatre cent dix-neuf de la Terre sur la planète Impron III. La pesanteur est de 1,13 g.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN


Caldohra

Système solaire dans lequel le croiseur lourd Doogen se rend en reconnaissance en 3580. Sa sixième planète est Fretiklia et sa septième Ferisshon.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
258 - La forteresse de Titan | Sb 82 1e - Raumschiff in Fesseln


Calife de Bagdad

Un des neuf plus gros planétoïdes de la ceinture d'astéroïde du Système Perdu d'un diamètre de 3120 kilomètres. Le paysage est d'une monotonie désespérante, plateaux hérissé de roches, falaises à pics et précipices se succèdent interminablement. A certains endroits on n'a l'impression que la surface s'est effondrée sur elle-même, tant les fractures sont nettes. C'est là que se trouve la station de régulation du transmetteur du Système Perdu. La gravité est de 0,21 g. Tout le système est détruit en 2405 quand ses deux soleils fusionnent pour devenir une nova.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen


Callisto

Satellite de Saturne où sont installés des détecteurs de structure en 1983.

En 3432, le satellite abrite une base pour l'Accalaurie Accutron Mspoern.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
14 - Mutants en mission | 34 - Levtan,der Verräter


Calyoohl

Sixième planète du système de Truhterflieng. C’est un monde désertique de la taille et du type de Mars. L’atmosphère y est artificiellement entretenue. La capitale s’appelle Thar’marlon. Plusieurs membres de l’équipage du Sol y passent des tests pour déterminer s’ils peuvent devenir Subtils-Orateurs et avoir le droit de se rendre sur la planète Pröhndome.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
275 - Les négociateurs de Pröndhome | Sb 90 2e - Gegner im Dunkel


Capella

Étoile à quarante-cinq années-lumière de Véga où la flotte des Topsides est envoyée, croyant qu’il s’agit du Système Solaire.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
6 - La forteresse des six lunes | 13 - Die Festung der sechs Monde


Caravane Cosmique

Un des noms que ses habitants donnent à l’Essaim.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
221 - Le mystère des conquérants jaunes | Sb 57 2e - Das heimliche Imperium


Carthas

Quatrième planète du système de Carthas, une grosse étoile jaune à moins de quatre cents années-lumière de la Terre dans le Maelström des Étoiles. Les conditions environnementales correspondent à celles de la Terre à l'ère tertiaire. C'est là qu'immunisés et aphiles veulent évacuer la population de la Terre en 3581 avant que Nathan ne fasse échouer leur plan.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
267 - Le plan d'accomplissement | Sb 86 2e - Inferno der Dimensionen


Caster (Étoile de)

Secteur où le Franc-Passeur paria Levtan a escroqué le clan Gaxtek.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
14 - Mutants en mission | 34 - Levtan,der Verräter


Cauchemar

Planète du système des Jumeaux où se pose le Krest II lors de son arrivée en août 2400. Elle a une gravité de 0,76 g et tourne sur elle-même en 30 heures. La planète se désagrège complètement en août 2400.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda


Caudor II

Planète du système de Syordon où sont maintenus prisonniers Edmond Pontonac et ses hommes en juin 3438.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto


Caverlish

Étoile située dans l’Est galactique dont l’une des planètes est Gjautohm.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
264 - L'Alliance des galaxies | Sb 85 1e - Allianz der Galaktiker


Caysir

La planète principale des Ploohns.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
255 - Décision aux confins | Sb 80 2e - Menschheit am Scheideweg


Céladon-7

Septième planète du soleil vert Céladon. C'est une planète froide recouverte de neige et de glace. Cette glace est aussi lisse que du verre. De taille modeste, elle est inhabitée avec une gravité de 0,7 g. Son atmosphère est composée de méthane, d'ammoniac et d'hydrogène. C'est sur cette planète que sont découvert des cristaux verts ayant des facultés hypnotiques. Les facettes brillent comme un diamant, aussi transparent que de l'eau claire. Ils ont la grosseur d'une balle de ping-pong. Leur pouvoir hypnotique ne se manifeste que si on le regarde directement. Les personnes prises sous l'influence se comportent comme des somnambules et se croient dans un monde auquel le subconscient de la victime se trouve à ce moment-là. S'ils sont à l'abri de la lumière, il n'en émane plus d'influence.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
104 - Le satellite secret | 234 - Wachkommando Andro-Beta


Central-Station

Gare spatiale des Maahks située à quatre cent mille années-lumière d'Andromède. C'est un planétoïde quasiment sphérique de quatre-vingt-dix kilomètres de diamètre. Il possède dix sas tubulaires qui forment protubérance au niveau de la ligne équatoriale. Ceux-ci mesurent deux mille mètres de diamètre et deux mille cinq cents de longueur. la station explose suite à l'intervention des Terraniens.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station


Centre Quinto

Quartier général de l'O.M.U., aussi appelé OMU-1. C'est une lune entièrement réaménagée positionnée à 10 113 années-lumière d'Arkonis et 28 444 années-lumière de la Terre. Il est aussi appelé Quinto-Center.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Cerbère I

Planétoïde de la taille de Mars dans le système d’Interne-Alpha sur lequel se pose le Gevari en juin 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
226 - Les usines des idoles | Sb 60 1e - Die Cynos


Cerbère II

Astéroïde dans le système d’Interne-Alpha, à l’intérieur de l’Essaim. Il a la forme d’un coup-de-poing, de la taille approximative de Mars. La pesanteur est de 0,77 g. La révolution autour d’Interne-Alpha dure 4,86 ans et au cours de cette révolution, il effectue deux rotations sur son axe. Le jour dure donc 2,43 ans. Un commando terranien s’y pose en juin 3442 à bord du Gevari et y demeure bloqué quelque temps à cause d’un champ d’entrave temporelle. Les habitants se déplacent autour de leur petit monde au même rythme que la clarté et la chaleur.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
226 - Les usines des idoles | Sb 60 1e - Die Cynos


Ceresprammar

Planète du système de Tausensie. Alors qu’elle va bientôt être détruite par un essaim d’astéroïdes, trois habitantes sont choisies pour sauver leur peuple et partent avec chacune trois mille œufs fécondés.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
351 - Au bord du néant tournoyant | Sb 128 2e - Das rotierende Nichts


Cham

Troisième planète du système d’Aroch

Il s’agit d’un monde aquatique, possédant de très nombreuses petites îles. Les calottes polaires descende jusqu’à l’équateur. Ce dernier présente une large ceinture libéré des glaces.

Le fond de l’océan est constitué de rochers abrupts en alternance avec des plateaux arrondis.

La planète fut habitée dans un lointain passé, mais il n’y a plus aucune trace de villes ou de civilisation, si ce n’est la Chamyro, vraisemblablement des descendants mutants de Ganjasis.

La planète abrite une station sous-marine, dont la mission concerne l’alerte « Alarme Ganjo ». Cette alarme est activée par Hamart.

Un Collecteur est immergé dans l’océan de la planète, depuis plusieurs millénaires. Lorsque ce dernier part, le niveau de la mer baisse et de nouvelles îles apparaissent.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Chamu-bal

L’ancien empire des Qintzwèngs. Il englobait cinq galaxies.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum


Chanquor

Étoile de la galaxie Ganuhr dont l’une des planètes est Kytholg, où sont évacués les Mucériens de Goshmo’s Castle en 3584.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
291 - Le monde de verre | Sb 98 2e - Die Glaswelt


Chaos

Planète du système des Jumeaux, c'est un désert couvert de poussière grise.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
204 - Le Drung (inédit) | 204 - Das Drung


Charianterc

Planète sur laquelle Alaska Saedelaere et Ganerc-Callibso se rendent en vain pour trouver un accès à la chaîne de fontaines temporelles.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Charlemagne

Astéroïde en partie composé d’howalgonium, un des vestiges de la planète Sikhèr-Barunt. En novembre 3586, il s’écrase sur la planète Datmyr-Urgan.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum


Château de glace

Ancienne base de l’O.M.U., une petite lune creuse de trente-quatre kilomètres de diamètre recouverte d’une couche de glace artificielle, que Runeme Shilter utilise comme base en 3582 après l’avoir conquise avec ses Étrusiens.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Chemtenz

Troisième planète du système de Kraltmock dans Andromède. C’est un monde paradisiaque avec trois continents principaux, baignés par quatre océans. Les températures moyennes sont plus élevées que sur Terre. La capitale planétaire est New Dillingen. C’est la planète-ambassade de l’Empire Solaire dans Andromède.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
250 - A la recherche de la Terre | Sb 78 1e - Suche nach der Erde


Chircool

Monde sauvage de la galaxie Vayquost sur lequel sont établis les Betschides, les descendants d'Humains exclus du Sol après une mutinerie.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Chiumé

Planète où l'on trouve la race des arzazyls.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert


Chloreon

Planète de la Voie Lactée. Au cours de l’invasion des Larenns, l’ancienne métropole, Krockock, et l’astroport ont été détruits. La cité dominée par le marché noir tente de survivre sur ces ruines. En avril 3587, Ronald Tekener et Jennifer Thyron s’y rendent, se faisant passer pour des trafiquants de drogue.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Chmacy-Pzan

Galaxie d’origine des Hyptons. C’est une nébuleuse spiraloïde. Le Sol s’y retrouve après avoir quitté le Ballon Dakkar et effectue depuis là le vol vers la Voie Lactée.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
245 -Le champion de Paricza | Sb 75 2e - Die Laren


Chrystal

Deuxième planète du système de Gator à 19 444 années-lumière de la Terre. Colonie terranienne, c'est un monde magnifique à lumière blanche, au climat idyllique et abondamment pourvu de richesses naturelles. Le seul inconvénient c'est sa pauvreté en oxygène de son atmosphère. Les médecins et généticiens ont dû développer les capacités pulmonaires des habitants qui ont la particularité d'avoir la peau d'une tonalité verte. La planète possède de grandes forêts.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter


Chtiroon

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Chumkano

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Cigill

Planète sur laquelle vivent des giganto-lézards de 146 mètres de long et 130 de haut.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Claneter

Planète du système d’Acho Paer peuplée par des Néo-Arkonides.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
317 - L'offensive des orbitaux | Sb 111 2e - Geburt einer Dunkelwolke


Cleanwater (Système de)

Résumé

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
152 - Poison pour une planète | 329 - Ein Planet läuft Amok


Clearwater

Planète de M 87, troisième d'une géante rouge. Le Krest IV y fait escale en 2436 pour faire le plein d'eau et, par négligence, la contamine. La faune et la flore, qui vivent en symbiose, se rebellent contre les Terraniens. Elle possède deux lunes.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
152 - Poison pour une planète | 329 - Ein Planet läuft Amok


Clinique

Deuxième planète du système de Cure, dans la galaxie Erranternohre. La pesanteur est de 0,62 g. L’hémisphère Nord est composé de zones de steppes et de déserts de sable mais aussi d’étendues d’eau douce. Trois mers séparent les continents. La planète est peuplée par des créatures en forme de roue, de cent mètres de diamètre. En 3587, des membres du Basis y sont amenés pour être guéris de l’allergie de Kybsoon.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Cocon

Troisième planète du système de Praspa, à l’intérieur de l’Essaim. C’est un monde un peu plus gros que la Terre, quadrillé par un réseau de lignes énergétiques. Il tourne sur lui-même en 22,7 heures avec une pesanteur légèrement inférieur à 1 g. La surface est couverte de montagnes de protoplasme, composées de Conquérants Jaunes qui, incapables de stopper leur division cellulaire, doivent se diviser en permanence. Une forteresse qui se déplace sur un réseau de lignes énergétiques veille à stopper la prolifération du protoplasme. Un commando terranien venu à bord du Gevari s’en empare en avril 3442. Sur cette planète vivent aussi des Conquérants Jaunes immunisés à la maladie qui frappe leurs congénères mais sont quand même porteurs de la maladie.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
224 - L'expédition de Gevari | Sb 59 1e - Herrscher des Schwarms


Codgen

Planète sur laquelle les Arras font des recherches sur le code génétique. Une usine destinée à produire des clones de Leticron y est construite mais elle est détruite quand Leticron prend peur des facultés développées par le premier clone, Trookan.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
292 - Le destin des métamorphes | Sb 99 1e - Treibgut der Sterne


Colten

Planète du système de Laser, habitée, détruite par les Bioposis en 2113.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Complexe

Installation géante due au Chevalier de l’Abîme Armadan d’Harpoon, cachée dans le Centre galactique dans le cas du retour des Hordes de Garbesh. Elle s’étend dans trois systèmes stellaires, Roggyein, Margyein et Ergyein, sur vingt-quatre planètes, dont la principale est Martappon. Des centaines de milliers de vaisseaux cunéiformes y sont conservés ainsi que des quantités inimaginables de matrices cellulaires neutres qui peuvent recevoir une programmation génétique. Il est désactivé fin 3587 suite à l’intervention de Jen Salik.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Complexe des Cinq-Planètes

Lieu où se sont retirés les Porleyters après avoir été pris d’une intense fatigue suite à l’ancrage du Gel-Rubis. Il est entouré d’une barrière infranchissable.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Contact-1

Étoile située à cent trois années-lumière de la Terre lorsque le Système Solaire est absorbé par l’Essaim. Elle possède quatre planètes dont la deuxième est Exam.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
228 - Involution fictive | Sb 61 1e - Terra im Brennpunkt


Contrôle-1

Planète sur laquelle les Betschides Surfo Mallagan, Brether Faddon et Scoutie sont soumis à plusieurs épreuves avant d’être capturés par des Aychartiens. Les Betschides l’appellent Saint-Vrain. C’est la deuxième planète d’un soleil sans nom.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Conyers

Unique lune de la planète Firmer.

La température moyenne est 21,2 °C

La lune est un monde agréable et fleurissant, colonisé en 2401 par des colons, dont la destination première était Firmers.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Texte et Présentation © Aramis & Guevara


Copernic

Il s'agit de la sixième planète du Système de Newton, qui en comporte 17.

La composition de l'air correspond aux normes terrestres. La température moyenne de 33 °C. La planète possède six continents principaux, de vastes mers et des paysages magnifiques, composés pour la plus grande part de savanes et de forêts.

La capitale de la planète s'appelle Utopolis, et se situe presque au niveau de l'équateur.

Le cinquième continent s'appelle Kalup, en l'honneur de l'inventeur du convertisseur linéaire. C'est un désert avec peu d'eau et de végétation sur 7 700 000 km2. Une seule ville se trouve sur ce continent, Kalupas.

C'est sur ce contient qu'a été construit le déformateur-annulateur temporel qui sera utilisé pour tenter de modifier le passé, notamment la naissance de Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Texte et Présentation © Aramis & Guevara


Cordon

Nom que donnent les Ploohns au Maelström des Étoiles.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
253 - Dans les cavernes des Ploohns | Sb 79 2e - Spur des Molkex


Corello

Deuxième planète des quatre qui compose le Système de Gevo. La planète a été nommé par l'équipage de Joaquim Manuezl Cascal, lors de son voyage dans la passé, car c'est sur celle-ci que se réfugie Gevoreny Tatsun lors de sa fuite, pendant la Crise de la Seconde Genèse.

La composition de l'air et la pesanteur sont identique à celle de la Terre. LA température moyenne est de 28 °C.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Texte et Présentation © Aramis & Guevara


Cormothytus Corson

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Couhrs

L’un des principaux mondes du Duché de Krandhor, situé dans le secteur de Falttos. Il existe une seule grande étendue de terre sur l’hémisphère Nord, Alcor-Abasch . On trouve au sud deux petits continents : Sa et Sa-Sec. La capitale de la planète s’appelle Couhrs-Yot. régulièrement s’y tient la Lugosiade, un jeu où chaque participant doit faire preuve de facultés particulières.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
337 - Sur les traces de la fraternité | Sb 121 2e - Mission Zeitbrücke


Courage

Aucune information disponible.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Texte et Présentation © Aramis & Guevara


Courstebouth

Étoile de la galaxie Dh’morvon, transformée en piège par les Hulkoos. Elle explose et forme un nuage de micromatière, une sphère presque parfaite de deux années-lumière de diamètre saturée d’hyperrayonnement, à l’intérieur duquel est prisonnier le Module.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
278 - Piège pour le Module | Sb 92 1e - Das modul


Couveuse (La)

Soleil jaune dans le Grand Nuage de Magellan. Il possède deux planètes dont la première a une température oscillant entre 300 et 800° C. La deuxième est Danger-I.

Le terme allemand est Brutstern.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I


Cratcan

Quatrième des douze planètes du système de Felloy où se trouve une base militaire kranide. Après avoir quitté le Santonmar, les trois Betschides s’y rendent à bord de la navette Vaccom.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
335 - Le vaisseau des ancêtres | Sb 120 2e - Die Cyber-Brutzellen


Crish

Planète du système de Danvor où des Orbitaux, doubles de Kayna Schatten et Axx, y sont arrêtés.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Cristal des Ames Captives

Cristal des Âmes Captives

Monde artificiel ressemblant à un diamant géant et situé entre deux géantes bleues jumelles. La planète est un amplificateur géant d’impulsions télépathiques, manifestement destiné à placer d’autres systèmes solaires sous influence. Le diamètre est d’environ trois mille cinq cents kilomètres. Une Gazelle de la Bonne Espérance II y pénètre en février 3442 et affronte ses habitants.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
221 - Le mystère des conquérants jaunes | Sb 57 2e - Das heimliche Imperium


Croislon

Planète d’origine des Croisloniens, dans la galaxie Nypasor-Xon. Elle a été réduite en cendres par les Zocks, contraignant ses habitants à l’exil.

Fermé Première apparition Cycle 13 -BARDIOC

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Culhm

Deuxième planète du soleil Désespoir, dans la galaxie Ganuhr, avec un diamètre d’à peine 9000 kilomètre. Les chercheurs de l’Impératrice de Therm s’y rendent après avoir quitté le Sol. Ils tombent victimes d’un piège tendu par Bulloc. Il existe deux civilisations différentes dont l’une vient d’ailleurs. L‘autre, les Beracks, se trouve à un stade intermédiaire entre la tribu de chasseurs nomades et le peuple d’agriculteurs sédentarisés.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
291 - Le monde de verre | Sb 98 2e - Die Glaswelt


Cure

Étoile dont la deuxième planète est Cure.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Liste de l'atlas - D

Dabel | Délos II | Diane
Dacommion | Delta d'Orion | Domaine du Commencement
Dahomey | Delta-Tansor | Dôme de Kesdschan
Dailfare | Denfer | Donit
Daknoma | Denmork | Drackrioch
Dalav | Dennox III | Dragolan (Système)
Dallnar | Dépôt | Dreitgsish
Danger I | Dépôt I | Dress (Système de)
Danger XIV | Dépôt II | Drink
Danger XXVII | Dépôt III | Drofronta (Système de)
Danger XXVIII | Dernier Nid | Drorah
Danvor | Dernière Chance | Drufon
Dargheta | Derogwania | Drunda
Darla-Copus | Désespoir | Duo
Darschong | Dessopato | Duplo-Red (Système)
Dartol (Système de) | Destination | Durgen
Daschall | Destination-A | Durham
Datmyr-Urgan | Destroy | Durrha
Dawoque II | Desty | Durzuul
Dayban-Hohst | Deuxième Nid | Dusty Queen
Débris | Dewell (Soleil) | Duurfedil
Deep Purple (Système de) | Dh’morvon | Dux
DeFrisacker | Dhoom | Dwellion
Délos |  |


Dabel

Planète à 68 années-lumière de Perdita où on trouve du lysir.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
46 - Le barrage bleu | 98 - Entfesselte Gewalten


Dacommion

Planète d’origine des Varbes, dans le système du Nid Originel. La surface même du monde est restée sauvage. Vastes océans et immenses jungles dominent, et il y a des volcans actifs. Le ciel est violet. Il règne une chaleur humide. En raison de sa proximité avec son étoile, il devrait y avoir de très fortes températures sur Dacommion mais les conditions gravitationnelles particulières du système ont permis à la vie de s’y développer. Une délégation de Galactes s’y rend en novembre 3583 par le canal gravitationnel reliant la planète à Baytuin.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Dahomey

Planète dans la zone d'influence plophosienne. Elle possède cinq lunes.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes


Dailfare

Planète autour de laquelle se trouve l’Ass, le vaisseau-casino de Terser Frascati.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Daknoma

Naine rouge de l’Essaim dont l’unique planète est Yatnokan.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
230 - Transplantation solaire | Sb 62 1e - Götzendämmerung


Dalav

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Dallnar

Colonie de l'Empire Solaire. C'est une planète minuscule sur laquelle vingt mille colons mènent une existence paradisiaque. Ils sont tous des artistes et ont la réputation d'être prétentieux. Ils sont dirigés par un Khan.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Danger I

Deuxième planète du système de La Couveuse. Diamètre supérieur à 14 000 kilomètres. Une des 29 planètes d'où proviennent les hypno-cristaux. La majeure partie de la surface est composée de terres sèches sans végétation. Elle est recouverte de cristaux. La gravitation est semblable à celle de la Terre. Des esclaves contrôlés par les hypno-cristaux exploitent les mines de cristal à sa surface. La planète passe sous contrôle terranien fin novembre 2435. Suite à cette opération, la surface est vitrifiée et couverte de cratères. Toute la planète est prise lors de l'opération Éclair en décembre 2435.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I


Danger XIV

Une des 29 planètes d'où proviennent les hypno-cristaux. Troisième planète d'un soleil jaune ordinaire. Elle est dotée d'une atmosphère dense, couverte de grands océans parsemés de petits continents qui recèlent d'énormes veines cristallines. Les stations des Perlians se trouvent sur les rares terres émergées. Il existe un peuple indigène primitif humanoïde. La planète est attaquée par une escadre sous les ordres de Reginald Bull lors de l'opération Éclair en décembre 2435.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
148 - Missions magellaniques | 320 - Operation Blitz


Danger XXVII

Une des 29 planètes d'où proviennent les hypno-cristaux. Elle est située à mille années-lumière de Danger-I. C'est un monde brun-vert doté d'une atmosphère. La planète est attaquée par une escadre sous les ordres d'Atlan lors de l'opération Éclair en décembre 2435.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
148 - Missions magellaniques | 320 - Operation Blitz


Danger XXVIII

Une des 29 planètes d'où proviennent les hypno-cristaux. La planète est attaquée par une escadre sous les ordres de Con Bayth lors de l'opération Éclair en décembre 2435.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
148 - Missions magellaniques | 320 - Operation Blitz


Danvor

Étoile dont l’une des planètes est Crish.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Dargheta

Planète du système de Xerash, d’où sont originaires les Darghètes.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
345 - Les maîtres de l'atome | Sb 125 2e - Fels der Einsamkeit


Darla-Copus

Étoile double à 240 années-lumière du Secteur Aurore, composée d'une géante rouge et d'un petit soleil vert. Elle n'a pas de planètes et constitue un phare cosmique.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen


Darschong

Colonie de l'Empire Solaire.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
137 - Le sacrifice suprême | 299 - Am Ende der Macht


Dartol (Système de)

Il s'agit de deux soleils à 1529 années-lumière d'Arkonis autour desquels tournent trente-six planètes. Elles sont habitées par les Rasis, des créatures amphibies. Elles se révoltent contre le Grand Empire en 2044 mais en représailles Atlan fait détruire plusieurs de leurs lunes.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not


Daschall

Colonie de l'Empire Solaire dont la gravitation est de 1,7 g.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Datmyr-Urgan

Planète des Anskes, dans le système de l’Œil d’Urten. Elle a un diamètre de 14056 kilomètres. La force de gravité à la surface est de 1,03 g. La rotation s’effectue en 19,4 heures. Il existe autour du globe trois anneaux de matière. La capitale planétaire est Shak-gor-Thalif. Un vaisseau du Sol s’y rend en novembre 3586 pour contacter la reine des Anskes afin d’assainir la situation à bord du Pan-Thau-Ra. Le Toundra y retourne ensuite pour ramener sur le Pan-Thau-Ra la reine anske Dorania.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum


Dawoque II

Comptoir de la Hanse Cosmique dans le secteur d’Arphan-Zor. Il subit les chutes de déchets projetés par un aiguillage temporel.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Dayban-Hohst

Secteur de la galaxie Vayquost où la 20e Flotte rencontre la flotte des Mascinotes.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
339 - Prisonniers du Sol | Sb 122 2e - Gefangene der SOL


Débris

L’un des fragments de monde dans le gouffre de matière où l’Immortel est retenu prisonnier.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
322 - Le gouffre de matière | Sb 114 1e - Die Sporenschiffe


Deep Purple (Système de)

Il s’agit d’un sombre soleil rouge, se situant à 8662 années-lumière de First Love.

Les Terriens l’ont prénommé ainsi, mais les habitants du système l’appellent Greytonor.

Le système comporte 33 planètes.

Ce système est la patrie des Takérans.

La 11ème planète se nomme Takéra.

La 24ème planète se nomme Tshukmar.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


DeFrisacker

La planète possède un célèbre musée de robots, à Salartan.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Texte et Présentation © Aramis & Guevara


Délos

Planète artificielle où réside l'Immortel. C'est un disque de huit mille kilomètres de diamètre et six cent d'épaisseur entouré d'un écran protecteur montrant des constellations inconnues et d'un soleil artificiel, évoluant sur un autre plan temporel. Elle parcourt une orbite ellipsoïdale englobant trente systèmes solaires en deux millions d'années. Le Système de Sol en est l'un des foyers. Elle réunit en un ensemble harmonieux les plus beaux paysages de la galaxie : molles collines, plaines traversées de fleuves majestueux, vastes mers semées d'îles aux plages de sable ou de corail, forêts immenses couvrant les continents, steppes où paissent d'étranges animaux, montagnes avec des glaciers étincelants. Des oiseaux écailleux de la préhistoire y vivent. Il existe un océan avec un archipel, ayant existé sur la Terre il y a des millions d'années. L'Immortel réside dans une ville sur un continent aux côtes escarpées, aux pieds des Alpes, au bord d'un océan d'une profondeur de 4000 m. La gravité est de 0,9 g. La planète est détruite en 2326 lors de la fuite de l'Immortel.

Le terme allemand est Wanderer.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
9 - Le traître de Tuglan | 19 - Der Unsterbliche


Délos II

Réplique parfaite de la planète errante Délos détruite par l’Immortel en 2326. La Bonne Espérance II s’y pose en novembre 3441.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
219 - La colère de Sandal Tolk | Sb 56 2e - Kampf der Immunen


Delta d'Orion

Étoile binaire à 815 années-lumière de Sol, composée d'une grande étoile blanche dont la masse est six fois équivalente à celle de sa compagne, un petit soleil violet, une petite étoile extrêmement chaude de masse relativement faible. Elle possède vingt-sept planètes. Quinze tournant autour de l'étoile blanche, six autour du soleil violet. Six autres planètes tournant autour des deux étoiles, dont Topsid, le monde d'origine des Topsides.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
83 - Allo Topsid répondez S.V.P (inédit) | 83 - "Hallo Topsid bitte melden !"


Delta-Tansor

Quatrième planète sur laquelle Boyt Margor aboutit par le pas adistanciel. C’est un monde glacé, peu hospitalier. Margor y envoie plusieurs hommes pour récupérer du matériel.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
307 - L'enfant et les Loowers | Sb 106 2e - Laire


Denfer

Planète aride à 12 348 années-lumière de Sol. Désertique, la température infernale en surface peut aller jusqu'à 148°5. C'est la seule planète du soleil SZ-2536-K9957. L'Empire Solaire y dispose d'une base automatique. Perry Rhodan et Atlan s'y affrontent en 2040.

Le terme allemand est Hellgate.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit


Denmork

Planète sur laquelle le culte du Vhrato est particulièrement florissant. Elle est gouvernée par le Vhratone Suprême, un chef religieux. La capitale s’appelle Aarkorg. C’est une petite planète chaude, avec un diamètre d’environ neuf mille kilomètres seulement et une force de gravitation de 1,08 g. La densité de cet astre est assez élevée. Il existe quatre continents que seuls d’étroits bras de mer séparent. Il s’agit d’un monde désertique, sec, qui ne facilite pas la vie quotidienne de ses habitants. Perry Rhodan s’y rend à bord du Koltey en 3581 pour tenter de s’imposer en endossant l’identité du Vhrato mais l’opération se solde par un échec et il doit repartir.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Dennox III

Monde pauvre, sec et très frais, sans ressources minérales et à l’écart des voies de communication. Il n’est pas très éloigné du Centre galactique. Base des Flibustiers, c’est là que Axx, Körn Brak, Kayna Schaytten, Pe-Arl Simudden, Josto ten Hemmings, Brush Tobbon et Markon Treffner sont capturés par les Octopus.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Dépôt

Soleil jaune de M 87 comportant trois planètes. La première est distante du soleil d'environ cinquante millions de kilomètres et la surface est couverte de matière incandescente. La troisième est distante de quatre cents millions de kilomètres et est un monde de méthane-ammoniac ressemblant à Jupiter. Le Krest IV vient faire le plein de nourriture sur la deuxième planète, Dépôt II, en février 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath


Dépôt I

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Dépôt II

Deuxième planète du soleil Dépôt dans M 87. Le Krest IV vient y faire le plein de nourriture en février 2436. Elle est distante du soleil de cinquante millions de kilomètres et l'atmosphère est analogue à celle de la Terre. La gravité est légèrement inférieure à 1 g. Le diamètre est de douze mille kilomètres. La surface est couverte de steppes, de montagnes à sommets plats et de vastes nappes liquides. Il n'y a pas de forêts, pas plus que de plantes de haute taille. L'air contient peu d'humidité et la température moyenne tourne autour de 20°C.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath


Dépôt III

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Dernier Nid

Système stellaire des Varbes, qui fait partie du Grand Nid. C’est un petit astre jaune. Sa seule planète habitée est Koriet.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Dernière Chance

Seule planète du soleil géant Bolo à 21 513 années-lumière de la Terre. Une face est brûlée en permanence, l'autre plongée dans la nuit glaciaire. Un institut de recherche de Iratio Hondro a été édifié au pôle nord dans la zone crépusculaire. Huit cents personnes environ y travaillent. La chaîne des Cônes ceinture le pôle en un gigantesque anneau de trois cents kilomètres de diamètre. On peut la franchir par le col des Chenilles. La planète se situe à une distance tellement minime de son soleil que les températures diurnes montent à 500 ou 600°C. La chaleur accumulée durant le jour se dissipe en quelques heures la nuit. Les températures tombent presque au zéro absolu. Seuls les secteurs polaires sont épargnés par ces variations climatiques. Le mouvement de précession de Dernière Chance, de période notablement plus courte que sa rotation propre autour de son axe, provoque une alternance beaucoup plus rapide du jour et de la nuit. La surface de la planète est déchiquetée et crevassée. En 2436, la planète est devenue le siège des laboratoires de recherche de Geoffry Abel Waringer.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung


Derogwania

Planète sur laquelle s’est établi Callibso et où, incapable de supporter la solitude, il a fabriqué des milliers de poupées qui peuplent la planète. Il la quitte quand, suite à l’apparition d’Alaska Saedelaere, ses poupées se rebellent contre lui. C’est un monde désolé, à l’écart dans l’un des bras spiralés d’une petite galaxie. La planète possède cinq lunes. Ganerc-Callibso y revient en 3587 en compagnie d’Alaska Saedelaere. L’énergie dégagée par l’annihilation de l’Habit de Destruction lui permet de quitter son corps de poupée et de disperser son sur-être sur toutes les poupées.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Désespoir

Petit soleil rouge de la galaxie Ganuhr pourvu de trois planètes dont la deuxième est Culhm. Il nommé ainsi à cause de la terrible fin qu'y ont trouvée trois chercheurs de l’Impératrice de Therm.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
291 - Le monde de verre | Sb 98 2e - Die Glaswelt


Dessopato

Deuxième planète du système de Heykla-Beru. Une antique civilisation datant de deux cent mille ans y a laissé de nombreux vestiges. En novembre 3441, Perry Rhodan y organise une conférence de tous les peuples de la Voie Lactée mais elle se solde par un échec.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
220 - L'empire secret | Sb 57 1e - Das heimliche Imperium


Destination

Soleil double dans Androbêta. Le système sert de point de référence pour établir un relevé cosmographique de la micro nébuleuse.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
104 - Le satellite secret | 234 - Wachkommando Andro-Beta


Destination-A

Système de l’Essaim dont la troisième planète est Desty, où une flotte de vaisseaux-ruches dépose des Conquérants Jaunes nouveau-nés en août 3442. C’est un soleil rouge pourvu de six planètes.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
228 - Involution fictive | Sb 61 1e - Terra im Brennpunkt


Destroy

Première planète du soleil Ha'lurin, elle dispose d'une atmosphère à oxygène mais a été victime d'une dévastation nucléaire totale. Les montagnes arasées et les mers asséchées témoignent du drame. La planète mesure environ 16 200 kilomètres de diamètre pour une gravité de 1,25 g et le jour dure trente et une heures. Les océans ont disparu, soufflés par la chaleur et la surface terrestre montre des races d'explosion dévastatrices. Nuit et jour, les continents mettent un rayonnement radioactif bleuté. Suite à l'échec de l'invasion de la Voie Lactée, les Laurins ont tous été déportés sur cette planète par les Maîtres Insulaires, et ce sont eux qui ont bombardé la planète. Des robots sphériques traquent sans cesse les Laurins survivants. Elle est détruite par un Moby en septembre 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
106 - Les sœurs stellaires | 238 - Der Geleitzug ins Ungewisse


Desty

Troisième planète du système de Destination-A, dans l’Essaim. L’atmosphère et les conditions environnementales sont de type terrestre. La pesanteur est de 1,06 g et la planète tourne sur elle-même en 22,89 heures. Le diamètre est de 13 099 kilomètres. Le climat est chaud mais supportable. En raison d’une faible inclinaison sur l’elliptique, il n’y a pas de saison marquée. Un commando comprenant L’Émir et Atlan y effectue une mission d’espionnage en août 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
228 - Involution fictive | Sb 61 1e - Terra im Brennpunkt


Deuxième Nid

Système stellaire des Varbes, qui fait partie du Grand Nid. Sa seule planète est Wassytoir.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Dewell (Soleil)

Étoile jaune de type G de la galaxie M 87 à trente mille années-lumière du centre galactique. Elle possède deux planètes dont l'une n'est qu'un enfer de roche liquéfiée. La deuxième est Dwellion.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
161 - La caste des chercheurs | 347 - Die Sucher von M-87


Dh’morvon

Galaxie spirale dans laquelle pénètre le Sol à la recherche de la Terre disparue. Les Humains y entrent en contact avec les Tbargs puis les Feyerdaliens, des peuples vassaux de l’Impératrice de Therm.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Dhoom

Quatrième planète du système de Wyotta, utilisée comme quartier général par les Larenns. Son diamètre équatorial dépasse dix-sept mille kilomètres. Malgré tout, la pesanteur n’est que de 0,93 g. La planète tourne très vite autour de son axe, une fois en seize heures et trente-six minutes. Il n’y a donc pas de véritables saisons. Il existe une couche de poussière dont une partie réfléchit les rayons solaires et l’autre les absorbe. C’est une invention des Wolklovs. Les minuscules particules réagissent aux ondes courtes du spectre solaire et se décomposent en faisceaux de quanta hyperénergétiques.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
288 - La rage des Halutiens | Sb 97 1e - Rebell gegen ES


Diane

Troisième planète du système d’Emanzopa. Ce monde a accueilli en 2434 un groupe de féministes extrémistes. Une société matriarcale s’est développée, où les femmes se reproduisent artificiellement et n’élèvent ou ne tolèrent que très peu d’hommes. La civilisation à sa surface est complètement anéantie quand des vaisseaux de l’Essaim s’y posent en mars 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
223 - Les amazones perdues | Sb 58 2e - Die Gelben Eroberer


Domaine du Commencement

Nom que donnent les Bi-Conditionnés à la galaxie M 87.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert


Dôme de Kesdschan

Voir « Sanctuaire de Kesdschan ».

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Donit

Géante rouge, seul soleil stable du nuage obscur d'Uklan. Une seule planète : Multidon.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
135 - Multidon la maudite | 295 - Der verlorene Planet


Drackrioch

Troisième planète du système de Yoxa-Sant, patrie des Kelsires, autour de laquelle se situe l’Impératrice de Therm. Elle possède huit continents dont le plus petit, Troltungh, est surnommé le Lieu des Oubliés. Les représentants de divers peuples y sont gardés en captivité et leur utilist est jugée.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Dragolan (Système)

Système situé à 47 années-lumière d'Arkonis. Le Lourd Talamon s'y trouve avant d'être appelé dans le système de Kesnar lors de l'intervention de Perry Rhodan en 1984.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon


Dreitgsish

Planète située dans le Ballon Dakkar. Seule planète de son système, elle fait environ 15000 kilomètres de diamètre. Il existe quatre continents. Un commando terranien y libère le Spécialiste de la Nuit Olw en 3581.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
263 - Les dormeurs millénaires | Sb 84 2e - Eine Galaxis stirbt


Dress (Système de)

Système solaire dans M13 dont la planète Yxt est habitée.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Drink

Soleil jaune clair de la galaxie Erranternohre, dissimulé derrière une barrière hexadimensionnelle. Elle possède onze planètes dont la cinquième est la Taverne de L’Émir.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
319 - Les dieux de Matazema | Sb 112 2e - Die Energiejäger


Drofronta (Système de)

Géante rouge de type M4 III, située à la périphérie extérieure du Centre Galactique. Elle est située à 24 441 années-lumière de SOL. L’étoile compte 4 planètes, dont la deuxième est colonisée.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
196 - Face au supermutant | 416 - Der Supermutant

Texte et Présentation © Aramis & Guevara


Drorah

Cinquième planète du Système Bleu, aussi appelée Sphinx. C'est le monde principal des Akonides. C'est le centre d'un prodigieux réseau de transmetteurs de matière qui quadrille tout le Système Bleu.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Drufon

Seizième planète du système de Siamed, le monde principal des Droufs. Elle ressemble à la Terre, même au niveau de la végétation. Les villes sont des mégalopoles, des amoncellements de béton et de métal. La journée est de 48,6 heures. Elle a 21 lunes. La pesanteur est de 1,95 g. L'air est respirable et la pression est de 830 millibars.

Le terme allemand est Druufon.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
33 - Les soleils de Siamed | 75 - Das rote Universum


Drunda

Base secrète akonide pù un commando d’agents dirigé par Ismaïl ben Rabat s’est introduit.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
96 - Le péril surgi du passé | 218 - Brennpunkt Twin


Duo

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Duplo-Red (Système)

Système rouge doté de deux planètes de type méthanien. Le Grek-1 qui aide les Terraniens dans leur lutte contre les Maîtres Insulaires en est originaire.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
111 - Le messager des Maîtres | 248 - Unter Einsatz seines Lebens


Durgen

Planète du système de Durg. La capitale s’appelle Gostabaar. On y exploite l’howalgonium. La planète a été peuplée initialement par des nobles arkonides et les habitants ont gardé une arrogance hautaine, un mépris pour tous les autres peuples. Ils se complaisent dans des illusions nostalgiques. L’Arkonide Kihnmynden s’y installe et en 3587, Ronald Tekener et Jennifer Thyron se rendent sur Durgen pour le contacter. En septembre 3587, la planète est frappée par un séisme spatial.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
317 - L'offensive des orbitaux | Sb 111 2e - Geburt einer Dunkelwolke


Durham

Durham est une petite planète peu connue située à la périphérie du Système Bleu. Son insignifiance n'est cependant qu'une étiquette. En réalité, c'est le siège d'importantes institutions akonides.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN


Durrha

Planète signalée comme dangereuse par les Arkonides. Les Arras s'en servent de laboratoire mais c'est plutôt une colonie pénitentiaire. On y étudie les maladies contagieuses.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben


Durzuul

Planète du Complexe sur laquelle sont amenés le Vario-500 et Harden Coonor après leur capture sur Martappon. C’est le troisième satellite de la grosse étoile rouge Ergyein.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
324 - Intrigues sur Martappon | Sb 115 1e - Kämpfer für Garbesch


Dusty Queen

Système central des Bestians, situé au sein d'une biosphère de cent millions de kilomètres environ au coeur du nuage obscur de Léthara. Le soleil est entouré d'un cortège de trois planètes dont les orbites presque parfaitement circulaires sont relativement proches les unes des autres, puisque seulement quarante millions de kilomètres séparent les deux trajectoires extrêmes, l'intermédiaire se situant exactement entre les deux. La première planète s'appelle Zootkohn, la deuxième Pauper et enfin Norvo. La totalité du système se transforme en nova.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen


Duurfedil

Amas de rochers à trente millions d’années-lumière de la Voie Lactée où est dissimulé l’Anneau des Cosmocrates.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
352 - L'anneau des cosmocrates | Sb 129 1e - Der steinerne Bote


Dux

Colonie dont les fondateurs étaient des anarchistes sectaires issus de l’antique zone russophone.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
228 - Involution fictive | Sb 61 1e - Terra im Brennpunkt


Dwellion

Deuxième planète du système de Dewell dans M 87. La surface est essentiellement couverte par des océans, sur lesquels s'élèvent des millions d'îles. Le degré hydrométrique est très élevé, entraînant une végétation luxuriante. Son diamètre est légèrement inférieur à quatorze mille kilomètres. La rotation rapide sur elle-même a entraîné la surrection de hautes chaînes montagneuses, dont les monts Hayled. Les montagnes ne dépassent pas six cents mètres, ce qui leur donne l'air d'être tassées sur elles-mêmes. Le jour dure seize heures. La température moyenne atteint presque 32°C. La pesanteur est de 1,14 g. Ses deux continents occupent environ la superficie de l'Afrique, de l'Amérique du Nord et du Groenland réunis. Il n'existe pas de ville. Ses habitants, les Aphanéens, vivent dans des sortes de pavillons. Il est rare de rencontrer une concentration de cinq ou six maisons.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
161 - La caste des chercheurs | 347 - Die Sucher von M-87


Liste de l'atlas - E

E-CK-121288-31 | Eppan | Euthets
Éden | Eppyla-Pharo (Système d’) | Évac
Éden II | Epsal | Everblack
Ednil | Ercre-An-Thek | Evinauder
Ednuk | Érèbe | Evry-Ganaty
Egret | Ergyein | EX-00-289
Einmuure | Ermitage de Simon | EX-2115-484
Ekhas | Erranternohre | EX-2115-485
Eleasor | Erskriannon | EX-66-198
Elgir | Ertrus | Ex-8911-OMU
Elkas | Erysgan | Exam
Ellfat | ESOMU | Ex-Héléva
Elzoran | Espace Dakkar | Exoto-Alpha
Emanzopa | Espace interne | Exoto-Béta
Émeraude (Système) | Espoir | Ex-Polata
Emeraude I | Essaim | Exsar
Emmy | Étoile de Kanthall | EX-Ypsarit
Empire-Alpha | Étoiles interdites | EX-Zannma
Enfer stellaire | Étrus | Eyciteo
Enjock | Eugal (Soleil de) | Eyhoe (Soleil)
Ennemi | Eugaul | Eyhoe III
Entonnoir | E'ugramac | Eyry-Ganaty
Éphélégon (Système d') | Euhja | Eysal
Ephog (Système d’) | Euthetrs (Étoile d’) | Ezy
Épihilon |  |


E-CK-121288-31

Voir Profus.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit


Éden

Deuxième planète, nommé par Remtashatz.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
213 - Apocalypse pour Takéra | Sb 53 2e - Die Urmutter

Texte et Présentation © Aramis & Guevara


Éden II

Planète qui résulte de la scission en deux de Goshmo’s Castle. C’est une demi-sphère avec un diamètre de 9635 kilomètres. Au milieu d’un paysage apparemment naturel se trouvent des villes, des centrales énergétiques et des installations industrielles. Les Concepts s’y installent pour entreprendre un long voyage dans l’Univers. En juin 3585, Éden II s’entoure d’un écran d’énergie impénétrable et quitte le système de Médaillon en consommant l’autre moitié de Goshmo’s Castle. Ses occupants ignorent quelle est sa destination

Un dôme d’énergie recouvre la partie plate de la demi-sphère et l’isole du vide de l’espace. Des soleils artificiels prodiguent chaleur et lumière. Les Concepts vivent dans des villages et des domaines tous différents les uns des autres, qui ont peu de relations entre eux. Les habitants se consacrent essentiellement à des activités métapsychiques. Les contacts sont rares et servent en premier lieu à l’échange de pensées et à la recherche de l’objectif commun : la fusion totale de toutes les consciences.

En 3587, la planète se positionne au centre de la sphère d’influence de l’Immortel. Les deux derniers Concepts qui y vivent et qui abritent chacun des milliards de consciences s’unissent alors et sont absorbés par l’Immortel.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
289 - La vision de plénitude | Sb 97 2e - Rebell gegen ES


Ednil

Unique planète du système de Bourjailly situé à 5 218 années-lumière du centre galactique. Il s'agit essentiellement d'un monde aquatique, ceint d'une atmosphère relativement opaque chargée en humidité. Celle-ci est responsable de l'intense chaleur régnant en surface. La température moyenne est de 65°C et le niveau d'évaporation très élevé. Une mer relativement calme couvre la totalité de la planète ; il en émerge de rares îles qui supportent des jungles denses, mais les senseurs infrarouges ne révélèrent aucune civilisation sur la terre ferme. À quatre-vingt-dix pour cent, Ednil est un seul et unique océan. Il n'existe pas la moindre faune, primitive ou intelligente, sur les archipels. À l'exception des côtes sablonneuses, la végétation luxuriante règne en maîtresse, rien ne venant gêner sa croissance. Les innombrables fosses sous-marines se distinguent nettement. Des distances de centaines de kilomètres séparent souvent les îles. La mer ne dépasse trois cents mètres de profondeur qu'en de rares endroits. Le petit continent équatorial est la plus grande île de la planète. Les Okefenokees y ont construit jadis une station de recherche.

C'est le monde d'origine des Perlians, contraints par la Première Puissance Fréquentielle à la servir jusqu'à ce que les Terraniens les libèrent en 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation


Ednuk

Place de la planète Couhrs sur laquelle se déroule le Grand Jeu.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
337 - Sur les traces de la fraternité | Sb 121 2e - Mission Zeitbrücke


Egret

Planète du système de Tau Ceti.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten


Einmuure

Base secrète de la CoDiPG sur laquelle l’Aurore Boréale emmène Mutoghmann Scerp en 3584.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
288 - La rage des Halutiens | Sb 97 1e - Rebell gegen ES


Ekhas

Troisième planète du système de Naral, patrie des Ekhonides. La capitale planétaire est Ent-Than. La planète a été colonisée cent siècles plus tôt. Elle possède deux lunes dont une est trois fois plus grosse que l'autre. Les nuits sont beaucoup plus longues que sur la Terre.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Eleasor

Lune de la planète Exota-Alpha.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
218 - La conquête d'Exota-Alpha | Sb 56 1e - Kampf der Immunen


Elgir

Septième planète du système de Myrtha, à six milliards de kilomètres du soleil. Elle effectue une révolution en 170 ans. la gravité est de 1,2 g et le diamètre d'environ 40 000 kilomètres. Son nom vient de la présence d'animaux rappelant à la fois des éléphants et des girafes. C'est là que font naufrage en 2040 les Défenseurs de la Démocratie et Arcadiens exilés. Un village a été construit au bord d'un grand fleuve, Verseuil, et rebâti par la suite sous le nom de Nouvelle Verseuil après l'invasion des Couinants. Il se situe à 1400 kilomètres de la côte orientale du continent. Un grand océan central atteint près de sept mille kilomètres de large. Des centaines d'îles de toutes tailles le parsèment. Vers son centre se trouve une île qui, vue d'en haut, ressemble à une crêpe boursouflée sur les bords. Une chaîne de montagnes d'une hauteur moyenne de deux mille mètres en fait le tour. Végétation de savanes et de buissons épineux. La Terre, Elgir et Arkonis forment un triangle irrégulier, avec un angle très obtus au sommet marqué par la Terre, et très aigu, de quelques degrés seulement, à celui d'Arkonis.

Les colons sont tous évacués sur Vénus et Verseuil est abandonnée quand une zone d'interférence stable avec l'univers des Droufs se produit à 22 années-lumière de là. La planète est transformée en tête de pont terrienne.

Une base secrète terrienne est implantée sur la côte Est d'un continent, la force résidant principalement dans le secret de sa position et l'excellence de son camouflage, qui donne à sa surface l'apparence d'une plaine aride. Au moment de l'attaque par le Régent d'Arkonis, le personnel de la base compte 152 hommes, et les seuls vaisseaux restants sont une trentaine de cargos.

La base secrète terrienne est découverte le 23 octobre 2043 suite à la panne d'annihilateur de fréquence du croiseur Rigel, et anéantie par une flotte du Régent d'Arkonis. Toute la planète est ravagée par un incendie nucléaire.

Les Couinants appellent la planète Weelie-Wee.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter


Elkas

Planète habitée située dans M13.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Ellfat

Voir « Goshmo’s Castle ».

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
248 - Le Maelström des étoiles | Sb 77 1e - Im Mahlstrom der Sterne


Elzoran

Étoile de la galaxie Krähohl. C’est une étoile jaune du type de Sol qui possède cinq planètes, dont la deuxième est Scharzo.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Emanzopa

Géante rouge de type K8III dotée de six planètes dont la troisième est Diane.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
223 - Les amazones perdues | Sb 58 2e - Die Gelben Eroberer


Emeraude I

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Émeraude (Système)

Grand soleil vert dans le nuage obscur de Hadès. Il possède trois planètes. La première est gazeuse et très radioactive. La dernière est aussi gazeuse mais gelée. La deuxième est Bengale.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
114 - L'être d'Émeraude | 253 - Vorstoß in die Dunkelwolke


Emmy

Unique planète d’un soleil rouge de l’amas M 3 sur laquelle se pose le Dan Picot en mai 425 NDG. C’est un monde infernal, glacé. À la surface règne une pression de plus de cent atmosphères. La température moyenne est de 160 kelvins, soit 113 degrés sous zéro, et la pesanteur de 2,5 g. Un ouragan permanent agite l’atmosphère, causant de brutales variations de température et de pression. Elle est habituée par des créatures baptisée épems, pour éponges d’Emmy. À sa surface se trouvent un piton basaltique et un lac d’ammoniac aux propriétés singulières. Les Galactes découvrent une station porleyter dans le sous-sol.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
344 - Incursion dans M3 | Sb 125 1e - Fels der Einsamkeit


Empire-Alpha

Centre de commandement terrien, c’est un vaste complexe souterrain situé à Terrania City.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
PR 188 |


Enfer stellaire

Zone 0674 B-00001 située près du centre galactique. Quatre radio-étoiles créent un monstrueux amas d'énergies déchaînées. Elle a un diamètre de cent années-lumière.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Enjock

Planète du système de Zarzahna, ancienne base de ravitaillement de l’Astromarine Solaire. Elle est tombée entièrement sous le contrôle des Larenns. Le faux Marco Polo y intervient en 3581. Deux castes vivent sur la planète : les originels et les tard-venus. Les premiers qui descendent des premiers colons sont la caste supérieure.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Ennemi

Soleil bleu dans le pont de matière entre le Petit et le grand Nuage de Magellan, à environ 6 000 années-lumière du Grand Nuage de Magellan.

Ce système, jusqu’en 2437, est le repaire des Ulebs, dont la planète principale, Atlas, est projeté de 5 minutes dans le futur.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Texte et Présentation © Aramis & Guevara


Entonnoir

Tourbillon énergétique, équivalent du Gouffre dans la galaxie des Ploohns. C’est une station réceptrice naturelle.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
253 - Dans les cavernes des Ploohns | Sb 79 2e - Spur des Molkex


Éphélégon (Système d')

Le système est le siège de l'Union Central-Galactique. Il comporte onze planètes dont la quatrième est Rudyn.

L'étoile est de type G.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
205 - Le ressuscité de Titan | Sb 49 2e - Welten in Angst

Texte et Présentation © Aramis & Guevara


Ephog (Système d’)

Système situé à 10 283 années-lumière de la Terre, aux limites de la sphère d'influence arkonide. Sa deuxième planète est Opghan.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
93 - L'ennemi dans les ténèbres (inédit) | 93 - Der Feind im Dunkel


Épihilon

Soleil jaune qui possède huit planètes dont la troisième est Taura.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
188 - L'Humanité au crépuscule | 400 - Menschheit im Zwielicht


Eppan

Seule planète de son système solaire, située à environ dix mille années-lumière de la Terre. Alternance rapide été / hiver. Il n'existe pas de technologie avancée et les combats d'arènes jouent un rôle important. Les habitants sont les Eppanis. la capitale planétaire est Rapmaag célèbre pour son arène. La ville d'Aplaag se situe au nord de Rapmaag.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen


Eppyla-Pharo (Système d’)

Soleil blanc à 12 103 années-lumière de la Terre. Il possède huit planètes dont la troisième est Heytshapan.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
225 - L'expérience des Cynos | Sb 59 2e - Herrscher des Schwarms


Epsal

Planète à forte gravité de l'Empire Solaire. La gravité est de 2,1 g. La planète est régie par un Conseil des Doyens.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Ercre-An-Thek

Système de la galaxie NGC 3190 dont la troisième planète est Hoptrec-Haïch, la planète-mère des Provconiens. C’est un soleil jaune situé à 38 713 années-lumière du centre de la galaxie.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
243 - Le double jeu du premier Hétran | Sb 74 2e - Konzil der Sieben


Érèbe

Planète dépourvue de soleil dans la galaxie Algstogermaht. Elle se situe dans une nébuleuse située à 34 817 années-lumière du centre galactique, en proie à de fortes turbulences hyperénergétiques. C’est un astre errant, sans rotation propre, dépourvu d’atmosphère qui se déplace sur une orbite confuse. Il a environ la taille de Mars et possède une gravité de 0,72 g. Il n’y a pas d’eau, pas de végétation, uniquement des cailloux et des déserts. On y trouve des installations robotisées et une prison destinée à ceux qui ont pénétré dans cette zone interdite. Le Carl Sagan venu du Basis s’y pose en juillet 3586.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
299 - Dans l'enfer de la planète géante | Sb 102 2e - Aufbruch der BASIS


Ergyein

Grand soleil rouge dans le secteur de YEIN-VSF-11, qui forme un triangle avec les étoiles Roggyein et Margyein. Elles se situent à trente-quatre mille années-lumière de Sol. Il possède onze planètes dont la troisième est Durzuul et la quatrième Varovaar.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
324 - Intrigues sur Martappon | Sb 115 1e - Kämpfer für Garbesch


Ermitage de Simon

Région à forte densité stellaire du Centre galactique où aucun astronaute ne se risque sans de solides raisons. Atlan s’y replie avant de pénétrer dans le Nuage de Yolchor en mars 3581.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Erranternohre

Galaxie dans laquelle se trouvent les Citadelles Cosmiques des Puissants. Elle se situe à à 43 millions d’années-lumière de la Terre.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
312 - Duel pour un œil | Sb 109 1e - Das Loch im Universum


Erskriannon

Planète sur laquelle s’établissent les Loowers de la Kairaquola après la disparition de Pankha-Skrin. Le nom signifie La sagesse du Maître de la Source. C’est la troisième des trois planètes d’un astre jaune vif. Erskriannon bénéficie d’une atmosphère riche en oxygène qui permet le développement d’une dense végétation.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
308 - La citadelle de Murnoc | Sb 107 1e - Murcons Vermächtnis


Ertrus

Voir Etrus.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Erysgan

Sixième planète, sur quinze, que comporte le système de Syveron. Elle en fut autrefois la capitale.

Son diamètre est de 14 000 kilomètres, avec une gravité légèrement inférieur à celle de la Terre. La température moyenne est de 30°C. La capitale est Cappinosha, situé sur le continent Mirgo, deuxième par la taille sur les sept que compte la planète.

En 3438, Perry Rhodan fait alliance avec les Perdashistes et les Farrogs, vivant sur la planète.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


ESOMU

École spéciale d'officiers de l´O.M.U. Les spécialistes suivent une formation de dix ans et ne partent pas en mission seuls sans avoir terminer le cycle complet. On y apprend plus que dans n'importe quelle université ou même à l'Académie de l'Astronavale. Les hommes et femmes ont leurs cerveaux remplis d'hypnogrammes par indoctrinateur jusqu'aux limites du possible. L'entraînement physique y est exceptionnel. Ils reçoivent aussi une formation humaniste poussée afin d'affronter « sur le fil du rasoir » les situations où les tensions psychologiques jouent un rôle essentiel.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter


Espace Dakkar

Voir « Zone Dakkar ».

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
199 - Les ludions du temps | 422 - Die Zeitpendler


Espace interne

Le refuge des Constructeurs du Centre à l'intérieur d'un super-soleil actif de six mille six cent vingt années-lumière de diamètre situé à cinq mille cinq cents années-lumière de Monol. C'est un espace complètement neutre sur le plan énergétique dans lequel la Radiance Bleue du Centre de M 87, d'ordinaire si intense, se montre modérée au point de paraître agréable. On parle aussi de sphère irradiante, car c'est là que se termine le vol frénétique des myriades d'Irradiants.

Il existait autrefois une étoile centrale qui fut artificiellement échauffée jusqu'à devenir une nova. L'astre en expansion avala tous les soleils avoisinants, des millions probablement. Il gagna ainsi en énergie et en masse. Une gigantesque faille structurale permet de traverser l'enveloppe solaire de cinq millions de kilomètres. Au centre exact se trouve le système de Wheel. Des stations à l'intérieur assurent sa protection, dont Sas-Apha.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
171 - Les constructeurs du Centre | 367 - Im Zentrum der Riesensonne


Espoir

Planète du système des Jumeaux. C'est une gigantesque sphère gris-jaune, dont le diamètre est au moins trois fois celui de Jupiter. La gravité est de 5,9 g.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts


Essaim

Conglomérat de milliers d’étoiles et de systèmes s’étendant sur une dizaine de milliers d’années-lumière. Il est constitué d’une avant-garde, formée par deux puissants agrégats de bulles énergétiques qui se chevauchent, constituant un unique écran cristallin, d’une concentration principale puis d’une traîne.

En 3440, il apparaît près de la Voie Lactée et modifie sa constante gravitationnelle, ce qui plonge les habitants dans une vague d’abrutissement. Il pénètre pour de bon dans la Galaxie en 3441. À l’issue de nombreuses missions d’exploration, les Terraniens permettent aux Cynos d’en reprendre le contrôle en avril 3443. La microgalaxie quitte ensuite la Galaxie, dirigée par le Cyno Nostradamus.

Construit sur l’ordre des Sept Puissants par une union de trente-six peuples, il servait à l’origine à augmenter l’intelligence. Il était autrefois contrôlé par les Cynos et le Puissant Ganerc assumait le rôle de gardien mais, il y a un million d’années, Bardioc le détourna de son rôle initial. Manipulés par lui, les Karduuhls se révoltèrent et, avec l’aide d’un Cyno traître appelé Hesze Goort, en prirent le contrôle. L’Essaim fut ensuite utilisé abusivement par les Karduuhls pour s’assurer de l’espace vital pour la reproduction des Karties, dont dépend leur longévité.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
216 - Intelligence en perdition | Sb 55 1e - Der Schwarm


Etoile de Kanthall

Étoile de Kanthall

Étoile orange de la galaxie Ganuhr, de classe G5, à dix-sept années-lumière de Médaillon. Elle possède cinq planètes dont la deuxième est Intermezzo.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Étoiles interdites

Soleils près desquels il est interdit de s'approcher car ils sont trop dangereux.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (inédit) | 170 - Im Dschungel der Sterne


Étrus

Planète géante dans le système solaire de Kreit avec une gravité de 3,4 g.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Eugal (Soleil de)

Voir Eugaul.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner


Eugaul

Étoile jaune du même type que Sol à 8221 années-lumière de la Terre. Elle possède huit planètes dont la troisième est Plophos. Elle est aussi appelée Eugal.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner


E'ugramac

Troisième planète d'un système dans la Chevelure de Bérénice. C'est un paradis pour les amoureux de la nature.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO


Euhja

Troisième des cinq planètes tournant autour de l'étoile Euthets. C'est sur cette planète que les Terriens établissent le contact avec les annélicères en décembre 2326. L'unique continent a environ la taille du Groenland.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO


Euthetrs (Etoile d’)

Euthetrs (Étoile d’)

Système situé à 8314 années-lumière de la Terre. Elle possède cinq planètes dont la troisième est Euhja.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO


Euthets

Système situé à 8314 années-lumière de la Terre. Il possède cinq planètes dont la troisième est Euhja.

Fermé Première apparition Cycle 4 - Le deuxième Empire

N° français | N° Allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO


Évac

Étoile jaune pâle de la galaxie Dh’morvon. Il existe onze planètes, dont la quatrième, Alamo, est similaire à la Terre. Une flotte du Sol s’y regroupe quand Perry Rhodan cherche à contrer le Mnémo qui a pris le contrôle du vaisseau.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
279 - Sous l'emprise du cristal noir | Sb 92 2e - Das modul


Everblack

Planète obscure dans le vide intergalactique à 180 000 années-lumière, base des Bioposis. C'est une planète refroidie. Elle fait 14 800 kilomètres de diamètre avec une gravité de 1,3 g.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack


Evinauder

Étoile de Couhrs.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
338 - Le tube de Hamiller | Sb 122 1e - Gefangene der SOL


Evry-Ganaty

Evry-Ganaty A voir le nom

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


EX-00-289

Étoile sans planète découverte par l'Explorateur 2115 en 2326.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne


EX-66-198

Étoile géante servant d'aide à la navigation.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania


EX-2115-484

Étoile rouge dotée de quatre planètes explorée par l'Explorateur 2115 en 2326. Le système n'est d'aucun intérêt pour l'Empire.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne


EX-2115-485

Soleil jaune découvert par l'Explorateur 2115 en 2326 grâce à Tyll Leyden. Son unique planète est la géante de méthane Hercule.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne


Ex-8911-OMU

Soleil situé à l’intérieur du noyau de la Voie Lactée, à 38419 année-lumière de Sol. C’est une étoile rouge pourvue de deux planètes. La première est couverte de magma en fusion, la deuxième est une géante gazeuse du type de Jupiter qui possède huit satellites, dont Potari-Pano.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
247 - La terre doit disparaître ! | Sb 76 2e - Raumschiff Erde


Ex-Héléva

Étoile de classe spectrale G, pourvue de sept planètes dont la troisième est Trantus-Tona.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
224 - L'expédition de Gevari | Sb 59 1e - Herrscher des Schwarms


Ex-Polata

Petit soleil jaune doté de trois planètes dont la deuxième est Aggrès. Il est situé à 20 408 années-lumière de Sol.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
222 - L'invasion des vaisseaux-ruches | Sb 58 1e - Die Gelben Eroberer


EX-Ypsarit

Soleil double avec une seule planète de type gazeux, découverte par l'Explorateur 3218 en 2326.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not


EX-Zannma

Étoile jaune du type de Sol pourvue de cinq planètes et découverte par l'Explorateur 3218 en 2326. Sa deuxième planète est Zanmalon. Elle est située à 12 212 années-lumière de la Terre.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not


Exam

Sixième de neuf planètes d'un double soleil, habitée par des Francs-Passeurs. Les Arras y déclenchent une épidémie en 1984 mais ils sont révélés au grand jour par les Terriens.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
228 - Involution fictive | Sb 61 1e - Terra im Brennpunkt


Exoto-Alpha

Première planète du système d’Otinarm, elle possède deux lunes, Aphik et Eleasor. Elle tourne sur elle-même en 27 heures. C’est une planète paisible presque identique à la Terre qui exporte les produits de ses principaux secteurs d’activité : la chasse, l’agriculture et l’exploitation du sous-sol. Une des particularités est la présence d’un cratère géant de vingt kilomètres de diamètre. La planète a été colonisée par les membres de divers peuples. Il existe deux villes aux antipodes l’une de l’autre. Un Chercheur s’y pose en 3441 et des Petits Pourpres massacrent une partie de la population.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
218 - La conquête d'Exota-Alpha | Sb 56 1e - Kampf der Immunen


Exoto-Béta

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Exsar

Sixième de neuf planètes d'un double soleil, habitée par des Francs-Passeurs. Les Arras y déclenchent une épidémie en 1984 mais ils sont révélés au grand jour par les Terriens.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Eyciteo

Soleil vert à 39 384 années-lumière de la Terre dans le centre galactique. Il possède quatre planètes dont la deuxième est Eysal.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf


Eyhoe III

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Eyhoe (Soleil)

Système composé de trois géantes bleues et de onze planètes qui gravitent autour du barycentre. Eyhoe II, la patrie des Ingénieurs Solaires, est au centre du triangle formé par les trois soleils. La configuration est artificielle, disposée par les Ingénieurs Solaires. La corvette de Don Redhorse trouve un moment refuge en 2405 sur la huitième planète, de type terrestre. Il est détruit quand les soleils explosent après que les Ingénieurs Solaires aient plongé à l'intérieur.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen


Eyry-Ganaty

Résumé

Fermé Cycle 1 - La Troisième Force

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Eysal

Deuxième planète du système d'Eyciteo. Elle est habitée par les descendants d'Arkonides venus sur la planète quatre mille ans plus tôt. Elle ne possède pas de lune mais l'anneau d'hydrogène devant le centre de la Voie Lactée est si clair qu'il éclaire les nuits. Il fait très chaud sur cette planète. La civilisation correspond à celle de l'Empire Romain. La tribu qui joue le rôle prépondérant en 2326 est celle des Saloniens. Leur capitale est Malkino, forte de deux millions d'habitants, dans la zone subtropicale de l'hémisphère nord. Leur grand chef est le Masho, mais en fait ce sont les prêtres de Bâalol qui contrôlent tout. Un autre peuple est celui des Zelutans dont la forteresse est Lhahakal. Une autre ville est Oszala. La planète abrite aussi des installations souterraines d'origine inconnue. Le labyrinthe a été construit alors que la civilisation en était à l'âge de pierre.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf


Ezy

Un des mondes du complexe des Cinq-Planètes des Porleyters, dans M 3.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Liste de l'atlas - F

Fal IV | Firmer | Forteresse d’Acier
Faltro | First Love | Foshtash (Système de)
Fantha | First stop | Fosse de l’Oubli
Fargone | Fizaal | Fossile
Farong | Flambeau | Foyer-brûlant
Feejnee | Flâneur-parmi-les-étoiles | Fragile
Felloy | Flooth | Frago
Ferrea | Fogha | Frère Amos
Ferrol | Forchy II | Fretiklia
Feynshest (Système de) | Forgan VI | Frua
Finder | Forit (Système de) | Fudol
Fireplace | Forit III | Furka II
Firestone | Fort Carrent | Fuseau
Firing (Système de) |  |


Fal IV

Planète éloignée des routes galactiques frappée par la crise du Liquitiv en 2103.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso


Faltro

Système du secteur de Geryl dans lequel se trouve la planète Karramisch.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
255 - Décision aux confins | Sb 80 2e - Menschheit am Scheideweg


Fantha

Planète des Fanthans, proche de Myra IV.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
3 - La milice des mutants | 5 - Atom-Alarm


Fargone

Planète qui n'a jamais été jamais colonisée, car la pression atmosphérique est très élevée. Sa faune compte des espèces très dangereuses dont une produit un acide, le stog, capable de digérer la terkonite.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
107 - La ville vitrifiée | 240 - An der Schwelle der Hölle


Farong

Colonie de l’Empire Solaire dont l’administrateur porte le titre de roi.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Feejnee

Planète géante du système de Myrtha proche d'Heeninniy (donc Myrtha XI ou XIII). Elle possède huit lunes.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
72 - Les ambassadeurs d'Aurigel (inédit) | 72 - Die Gesandten von Aurigel


Felloy

Étoile jaune dans le secteur de Juumarq, dans la galaxie Vayquost. Elle possède douze planètes dont la quatrième est Cratcan.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
335 - Le vaisseau des ancêtres | Sb 120 2e - Die Cyber-Brutzellen


Ferrea

Ferréa

Planète de la Voie Lactée où la température moyenne est faible.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren


Ferrol

Huitième planète du système de Véga et patrie des Ferroliens. La pesanteur est de 1,4 g et la température très chaude, 80°C au soleil. La capitale est Thorta dont le siège du gouvernement se trouve dans le Palais Rouge. Une des villes de la planète est Hopther. Une journée ferrolienne équivaut à 28,23 heures. Un des peuples importants de la planète est le peuple montagnard des Sichas dont la capitale est Sic-Horum. La Montagne du Trident se situe entre Sic-Horum et Thorta. La planète fut brièvement occupée par les Topsides avant qu'ils ne soient chassés par les Terriens en 1975. Par la suite, un traité commercial est établi entre la Terre et Ferrol. La planète fut jadis colonisée par les Lémuriens mais la planète fut ravagée par les Halutiens

En 3438, les Collecteurs apparaissent à proximité du système de Véga et de la planète, provocant des accidents.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Feynshest (Système de)

Soleil jaune possédant trois planètes. La 2ème planète se nomme First Love.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


Finder

Petite étoile jaune située à 3450 années-lumière de la Terre, dans le Maelström des Étoiles. Sa deuxième planète est Ovaron.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Fireplace

Planète où des Terraniens traquent des Ingénieurs Solaires en 2405. la gravité est de 2,8 g avec une température de 212°C.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
130 - Naufrage dans le néant | 286 - Jagd auf die Teleporterkugel


Firestone

Planète située au centre de M 87 où sont isolés les êtres considérés comme dangereux pour M 87. La planète est détruite en mars 2436 quand Tschaï Kulu, Ramdor et Jefferson, devenus géants, sont projetés sur la planète.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
158 - Holocauste Halutien | 340 - Kreuzwege im Kosmos


Firing (Système de)

Soleil jaune à environ huit mille années-lumière de Sol. Sa deuxième planète est Lepso.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes


Firmer

Unique planète orbitant autour du soleil de Sapa.

L'atmosphère est composé d'une forte teneur en dioxyde de carbone, entraînant de fortes températures, les mers sont couvertes de vapeur, la faune est monstrueuse.

La planète est composée d'épaisses jungles, et parcouru par de multiples massifs montagneux.

Des colons avaient décidé de la coloniser en mai 2401, mais la planète leur ayant paru trop sinistre, ils décidèrent de coloniser son satellite, Conyers.

En 3431, une base secrète des Dabrifans y a été installé dans le but de s'emparer du système de Sapa.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Texte et Présentation © Aramis & Guevara


First Love

Il s’agit de la deuxième planète du système de Feynshest. Prénommé au départ Lohkrath (« Coup de tonnerre »), elle fut renommé par Ovaron « Planète du premier amour ».

Sa taille est approximativement celle de Mars. Elle ne possède ni eau ni atmosphère. Les températures à la surface sont de 140° en moyenne sur la face éclairée et 87° sur l’autre face.

La planète a hébergé des bases Ganjasis, il y a environ 200 000 ans.

En 3438, Ovaron se rend sur la planète pour rencontrer l’Ancêtre et y passer des tests.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


First stop

Planète d'un soleil jaune du Grand Nuage de Magellan où les Gurrads ont une petite base. La nef gurrad emportant Rhodan et une troupe terranienne après avoir fui Modula II y fait escale.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
145 - Les partisans du grand nuage | 315 - Kreuzfahrt durch Magellan


Fizaal

Étoile à proximité immédiate du Complexe.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
328 - Les hordes de Garbesh | Sb 117 1e - Duell der Erbfeinde


Flambeau

Centrale planétaire située au cœur de M 87 où Tschaï Kulu se retrouve momentanément en compagnie de Jefferson en février 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
157 - Le commandeur des oubliés | 339 - Die Kammer der tausend Schrecken


Flâneur-parmi-les-étoiles

Troisième planète de l’étoile Œil brillant à trois lames, dans la galaxie Erranternohre. Elle est entourée d’une atmosphère ténue. Sa surface se compose pour l’essentiel d’un désert pierreux. Elle décrit une orbite très excentrée.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Flooth

Troisième planète du système d'Orbone. Elle abrite le peuple des Flooths qui attaquent Kahalo en 2328.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
82 - Les soldats stellaires | 187 -Soldaten für Kahalo


Fogha

Planète du système de Pfado où se trouve une antique station barkonide. Le Néo-Arkonide Mutoghmann Scerp qui s’est retiré là y fait la rencontre du mystérieux Barkonis.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
288 - La rage des Halutiens | Sb 97 1e - Rebell gegen ES


Forchy II

Planète sur laquelle Princ Balbote a vécu une expérience éprouvante.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
225 - L'expérience des Cynos | Sb 59 2e - Herrscher des Schwarms


Forgan VI

Monde voisin de la planète-mère des Ais. Ses habitants sont des Ais mutants, à la peau gris brun et opaque, de plus petite taille.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
337 - Sur les traces de la fraternité | Sb 121 2e - Mission Zeitbrücke


Forit III

Troisième planète du système de Forit. C'est un globe désolé, aride, de 2460 kilomètres de diamètre avec une gravité de 2,31 g.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
43 - Alerte aux Antis | 97 - Preis der Macht


Forit (Système de)

Système à 248 années-lumière d'Arkonis. C'est un petit soleil rougeâtre possédant quatre planètes. La deuxième planète est Solten, les autres sont des mondes morts, une fournaise pour la plus proche du soleil et des déserts de glace pour les deux autres.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
43 - Alerte aux Antis | 97 - Preis der Macht


Fort Carrent

Planète du système de Malibu, dans le Maelström des Étoiles. Perry Rhodan y a envoyé 10 000 astronautes, savants et techniciens au début de l’aphilie. Il vient les rechercher en 3540 pour compléter l’équipage du Sol et est alors confronté à un nuage sombre semi-intelligent qui a enveloppé le système.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
256 - Aphilie | Sb 81 1e - Aphilie


Forteresse d’Acier

Forteresse qu’a fait construire Leticron sur Titan et qui lui sert de quartier général.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
258 - La forteresse de Titan | Sb 82 1e - Raumschiff in Fesseln


Foshtash (Système de)

Système doté de sept planètes, dont la troisième et la quatrième ont été habitées. Il y a 200 000 ans, à l’époque d’Ovaron, le soleil rouge servait de balise. Il a aussi abritée une base lourdement armée pour la flotte ganjasie.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Fosse de l’Oubli

Région au cœur de l’astéroïde abritant la Citadelle Cosmique de Murnoc.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
308 - La citadelle de Murnoc | Sb 107 1e - Murcons Vermächtnis


Fossile

Planète d'un petit soleil rouge sang. Une équipe de scientifiques terriens parvenue là par transmetteur y découvre le moyen de détecter les Laurins en 2114.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
143 - Interdit aux humains (Inédit) | 143 - Für Menschen verboten


Foyer-brûlant

Première planète de l’étoile Œil brillant à trois lames, dans la galaxie Erranternohre. C’est de là que sont originaires les noranes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Fragile

Planète du système de Vuglish sur laquelle Terser Frascati se réfugie après avoir provoqué l’explosion de son vaisseau-casino. Il y est tué avec ses compagnons par les autochtones.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Frago

Astre noir situé à 92 000 années-lumière de M-13. Les Terriens la découvrent pour la première fois en 2112. C'est une planète isolée arrachée à la Voix lactée et transformée en monde industriel par les bioposis. Le diamètre est d'environ 15 000 kilomètres avec une gravité de 1,21 g. La vitesse de rotation est à peine constatable. La planète est dépourvue d'atmosphère sauf à l'emplacement de la station de division cellulaire. Là, elle contient un fort pourcentage d'argoncide et varie entre 21 et 23 degrés. C'est un gigantesque centre industriel et un dépôt pour des millions et des millions de Bioposis attendant d'être activés. La planète abrite une station de division cellulaire dans laquelle de petites quantités de protoplasme sont excitées dans des machines gigantesques pour augmenter de volume des milliers de fois. Le protoplasme ne se reproduit pas sur Frago mais est seulement activé. En juillet 2114, la planète est en proie à un incendie atomique suite à la lutte entre robots biophiles et biophobes.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 130 - Freiwillige für Frago


Frère Amos

Deuxième planète de l’étoile de Pradel sur laquelle Jen Salik veut affronter Amtranik. C’est un monde de la taille de Mars avec une flore limitée et une faune condamnée à l’extinction, où subsistent les vestiges d’une civilisation éteinte. La pesanteur est de 0,72 g.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
330 - La croisade d'Amtranik | Sb 118 1e - Kampf gegen VAZIFAR


Fretiklia

Sixième planète du système de Caldohra. La superficie occupée par les océans est plus importante que sur Sol III. Les continents s’étirent principalement selon un axe est-ouest. Leurs côtes sont très découpées et entourées d’innombrables archipels. Le croiseur lourd Doogen s’y rend en 3580 pour tenter de prendre contact avec les colons. La planète abrite une intense végétation avec des feuilles immenses capables de soutenir des villes. La colonie humaine a été réduite à néant par les Lourds et obligée de repartir à zéro.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
258 - La forteresse de Titan | Sb 82 1e - Raumschiff in Fesseln


Frua

Soleil vert jaune situé à vingt années-lumière du Système Bleu. Sa troisième planète est Afzot, la quatrième est gelée.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt


Fudol

Troisième des huit planètes du système de Gkurr dans M13. Elle est habitée et ravagée par les Bioposis en 2113.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Furka II

Planète de la Voie Lactée dont les habitants ont une face camarde.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum


Fuseau

Sorte d’amas fusiforme constitué de trois mille étoiles et soixante-trois planètes, qui s’étire sur 0,21 années-lumière. Il se situe dans le Ballon Dakkar, enveloppé d’une aura énergétique qui le protège de la sixième dimension.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
263 - Les dormeurs millénaires | Sb 84 2e - Eine Galaxis stirbt


Liste de l'atlas - G

Ga-123 IV | Ghama | Gouffre
Gaïa | Ghoghor (Système de) | Gradosima
Gal (Système de) | Ghonno | Gragh-Shanath
Gala (Système de) | Ghoshmo-Castle | Grahat
Galactopolis | Gieseler | Grand Abîme
Galaner | Girza | Grand Désert
Galtha | Giungla | Grand Hôtel
Gamona | Gjautohm | Grand Néant Noir
Gandomar | G-K 5000 | Grand Nid
Ganuhr | Gkurs (Système de) | Grand Nuage de Magellan
Gardak | Glador | Graper (Système de)
Gargas | Glatra III | Green Slime
Gatas | Gleam | Greenbarrier
Gator (Système de) | Glouton | Greendor
Gedynker Crocq | GM-35 | Greenol (Système de)
Geeg (Système de) | Gol | Greytonor
Geegival | Golgatnur | Gria III
Geevon | Golla | Griez
Géfir | Gom | Grom
Geidnerd | Gonom | Grosocht
Gélal | Gonza | Groupe de Kalanche
Gellert (Système) | Goofond | Groupe Local
Gel-Rubis | Goorn | Groyocko
Gémeaux | Gord | Gruelfin
Gercksvira | Goring-Maat (Système de) | Grugh-Shanath
Gergonell | Gorr | Gruumer
Geryl | Gorx | Gulver-Duo
Gevo (Système de) | Gosh | Gurshin
Gevonia | Goshun (Lac de) | Gushora
Geysselin | Goszul |


G-K 5000

Système solaire dont la première planète à l'atmosphère respirable est désertique.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium


Ga-123 IV

Planète où existe une base anti en 2103.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso


Gaïa

Troisième planète du système de Prov, dans le Poing de Provcon. Les conditions climatiques sont pratiquement les mêmes que celles qui règnent sur Terre. Son diamètre équatorial est de 12 986 kilomètres. Elle possède six continents. Gaïa constitue la capitale du Nouvel Impérium Einsteinien après que les Terraniens y ont trouvé refuge pour fuir le Concile des Sept. La capitale planétaire est Sol-Town.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Gal (Système de)

Système solaire sous la domination de l'Impérium de Dabrifa.

Planète : Ursus

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Texte et Présentation © Aramis & Guevara


Gala (Système de)

Petit soleil jaune sur la périphérie de M 13. Il possède une seule planète, Gelal.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
43 - Alerte aux Antis | 96 - Der Anti


Galactopolis

Capitale de la Troisième Force construite dans le désert du Gobi sur le site du lieu d'atterrissage de la première Astrée en 1971. Sa surface est de 40 000 km² en 1981. Il existe 230 000 habitants en 1975, deux millions d'habitants en 1982. Elle est ensuite rebaptisée Terrania.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Galaner

Deuxième planète de l’étoile de Drofonta. Elle possède 4 continents. Ces conditions environnementales sont identiques à celle de la Terre.

Elle est gouvernée par une groupe de prêtes du culte de Bâalol, depuis 800 ans environ, et avec l’accord de la population.

La planète fut occupée par les Akonides, dans des temps très reculés, et oubliée durant l'ère isolationniste de l’Empire Akonides.

La principale industrie consiste à la production de vaisseaux spatiaux, machines, positroniques et systèmes d’astrogation.

Le commerce se fait avec les autres mondes antis, les arkonides et les akonides.

La planète est attaquée par Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
196 - Face au supermutant | 416 - Der Supermutant

Texte et Présentation © Aramis & Guevara


Galtha

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Gamona

Étoile double de couleur rouge clair dans la Voie Lactée. C'est une base de l'Empire Solaire en 2404 En - 49 488, le Krest III y trouve brièvement refuge.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
126 - La piste parapsychique | 277 - Befehle aus der 5. Dimension


Gandomar

Système de la galaxie des Greykos

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
254 - L'ambassadeur de la paix | Sb 80 1e - Menschheit am Scheideweg


Ganuhr

Galaxie dans laquelle s’est matérialisée la Terre après sa chute dans le Gouffre. Elle se situe aux limites de la sphère d’influence de Bardioc.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Gardak

Planète tournant autour d’une géante rouge et d’un trou noir, le Grand Néant Noir. Un unique et immense océan, parsemé de quelques archipels, domine l’hémisphère sud. Un continent s’étire en longueur sur l’hémisphère nord. L’équipage du Cendrillon s’y pose en 3578 et suite à un malentendu, détruit le Tonneau de Diogène qui stabilisait le Grand Néant Noir.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Gargas

Nom que les Galactes donnent à l’Œil d’Urten, l’étoile de Datmyr-Urgan.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum


Gatas

Le monde d'origine des Bleus, la cinquième planète de Verth. Elle est à 68 319 années-lumière de la Terre, de l'autre côté du centre galactique. Le diamètre est de 14 221 kilomètres et la gravité de 1,18 g. La population est de quatorze milliards d'individus. 90% des blocs d'habitation sont en surface tandis que l'industrie est en sous-sol, jusqu'à une profondeur de deux mille mètres. Vu des airs, Gatas n'est qu'un immense astroport. En quelques rares endroits de la planète on trouve des régions montagneuses inhabitables, même les animaux ne peuvent y vivre. Gatas dispose d'un important réseau hydraulique souterrain dont les rivières sont des voies de communication très sûres.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 168 - Die Eisfalle


Gator (Système de)

Étoile à 19 444 années-lumière de la Terre dont la deuxième planète est Chrystal.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter


Gedynker Crocq

Planète de l’Essaim dont est originaire Tahonka-No. La capitale planétaire s’appelle Tal Physeter.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
221 - Le mystère des conquérants jaunes | Sb 57 2e - Das heimliche Imperium


Geeg (Système de)

Soleil rouge orangé de M 87 situé à 6 718 années-lumière de Truuk et environ 71 000 du centre galactique. Le système possède deux planètes : Geegival et un monde dont l'orbite étroite fait de lui un enfer incandescent.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden


Geegival

Deuxième planète du système de Geeg. C'est un des 53 mondes de M 87 dédiés aux loisirs pour les castes supérieures. C'est une planète terramorphe de toute beauté. La gravitation est de 0,98 g. Le diamètre est proche de celui de la Terre. La teneur en oxygène y est plus élevée. La température moyenne est de 30,6 °. Le cycle nycthéméral est de 28,8 heures. L'atmosphère est de type terrestre. Elle possède quatre grands continents et des milliers d'îles. Les zones côtières et les îles sont couvertes de constructions. La ceinture équatoriale est particulièrement large. Le climat subtropical s'étend presque jusqu'aux pôles. Garts, la capitale, est bâtie sur le grand continent boréal. C'est un assemblage hétéroclite de milliers d'édifices de toutes sortes. La ville s'étire sur de nombreux kilomètres dans toutes les directions et le spatioport se situe à sa bordure. Elle est aussi appelée la Planète des Loisirs ou la Planète des Mille Joies. Les Supra-Ingénieurs sont hébergés sur le Continent des Élus.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden


Geevon

Nom que Léandiens donnaient à Gaïa.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Géfir

Planète du Grand Empire à 3759 années-lumière de Sol, première escale dans la fuite de Tropnow et Yatuhin en 2040.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead


Geidnerd

Astéroïde sur lequel Clifton Callamon amène le bouclier Kardec dont il s’est emparé pour le faire examiner. C’est un astéroïde creusé autrefois par l’O.M.U. afin de servir de base secrète. Il est situé dans un système sans nom, à 128 années-lumière de Kreit. Il fait 4,28 kilomètres de long, pour une largeur qui n’excède pas deux mille mètres.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
349 - Transmetteur pour nulle part | Sb 127 2e - Schaltstelle der Macht


Gel-Rubis

Structure ressemblant à un trou noir discoïdal de deux mille années-lumière de diamètre, l’empreinte laissée dans l’espace einsteinien par un objet du continuum quintidimensionnel. Il se situe à trente millions d’années-lumière de la Voie Lactée. Il présentait une importance primordiale pour l’Univers dans sa forme originelle, avec son nom initial, Triicle-9. Seth-Apophis l’arracha à sa position et en fit mauvais usage. Il se déplaça alors de façon aléatoire, causant des éruptions énergétiques, arrachant des galaxies à leur équilibre interne. Il y a 2,2 millions d’années, les Porleyters retirèrent l’énergie de rotation d’une galaxie naine dégénérée et l’affectèrent au Gel-Rubis, l’ancrant ainsi. Il est depuis entouré d’un champ de débris composé des restes de la galaxie naine. Les peuples qui opèrent autour l’appellent le Néant Tournoyant.

Il est utilisé par Seth-Apophis comme un réservoir ou un dépôt pour les fragments de conscience, et aussi comme une porte d’entrée et de sortie de M 82.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Gélal

Unique planète du système de Gala. C'est une planète géante avec une atmosphère de méthane. Elle possède trois lunes. C'est sur l'une d'elles que l'Anti Segno Kaâta est traqué après avoir volé l'activateur cellulaire d'Atlan en 2044.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
43 - Alerte aux Antis | 96 - Der Anti


Gellert (Système)

Système de la Voie lactée dont la principale planète est Purthag.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Gémeaux

Système double de la Voie Lactée, composé d'une étoile blanche et d'une étoile verte. Le système comporte quatre planètes.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
80 - Guérilla sur Greendoor | 184 - Gucky und die Blaue Garde


Gercksvira

Pentagone solaire composé de cinq géantes bleues et situé dans Andromède. Seuls deux des soleils possèdent chacun un satellite, Tockton et Peschnath.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
250 - A la recherche de la Terre | Sb 78 1e - Suche nach der Erde


Gergonell

Étoile située à la périphérie du Centre galactique, à 37 039 années-lumière du Système Solaire.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Geryl

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Gevo (Système de)

Nom du système solaire dans lequel se réfugie Gevoreny Tatsun, lors de sa fuite durant la Crise de la Seconde Genèse.

Le système comporte quatre planètes dont la deuxième s'appelle Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Texte et Présentation © Aramis & Guevara


Gevonia

Deuxième planète du système de Targo, dont la capitale est Tapura, situé sur le continent principal.

La planète possède quatre continents, composés de jungles, de savanes, de montagnes avec des neiges éternelles, ainsi que des parcs immenses. Le plus grand est à cheval sur l’équateur.

La température moyenne est de 28 degrés.

En 3433, cette planète est le lieu de retraite de Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
200 - Les pièges de Gevonia | Sb 47 2e - Die Cappins

Texte et Présentation © Aramis & Guevara


Geysselin

Troisième planète du système d’Almutsan. Il y a 200 000 ans, la planète comportait trois immenses continents. Il faisait partie des bases extérieurs les plus importante, et disposait d’un complexe de niveau de sécurité 1. Les trois continents étaient équipés de forts super-lourds, de bases subplanétaires de destroyers spatiaux, etc…

Il y a 20 000 ans, suite à un bombardement nucléaire, elle n’est plus composée que de milliers d'îlot.

Elle est, en 3437, habité par des mutants descendant des anciens ganjasie ayant peuplés la planète.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Ghama

Deuxième planète du système de Toghma. C'est un monde aquatique avec une civilisation indigène primitive. L'Aide Intercosmique aux Planètes Sous-développées y a une base. La surface se compose d'un gigantesque océan parsemé d'îles. La colonie terrienne est installée sur l'île de Killanak. La planète est célèbre pour ses monstres marins, en particulier le lidiok, et son verre, transparent à 100%. La cité sous-marine de Guluch se trouve près de l'île de Tarik, à cinq cents kilomètres de Killanak.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
102 - La Section III intervient (Inédit) | 102 - Abteilung III greift ein


Ghoghor (Système de)

Géante bleue située à peu près au milieu de l’Essaim ; elle possède vingt-neuf planètes dont la vingt et unième est Na’nac. La vingt-quatrième planète est Suto A’fan, où les Paï’uhn K’asaltic stockent leur butin.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
232 - A la recherche du Tabora | Sb 63 1e - Das Tabora


Ghonno

Système qui fait du commerce avec la planète Trump en 2105.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Ghoshmo-Castle

Planète du Maelström des Étoiles, dans le système de Médaillon, où s’écrase le Box-7149 en 3460. Elle est habitée par les Mucériens, ou Pyroptères, qui appellent leur monde Ellfat. En 3581, elle est projetée avec le soleil Médaillon et la Terre dans la galaxie Ganuhr.

En 3583, un mystérieux personnage y apparaît, traçant un sillon qui fait le tour complet de la planète. Les Concepts s’apprêtent en fait à la fractionner. La planète est coupée en deux par l’Immortel une fois ses habitants originels, les Mucériens, évacués. Une moitié est annihilée lors du processus de scission tandis que la deuxième devient Éden II.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
248 - Le Maelström des étoiles | Sb 77 1e - Im Mahlstrom der Sterne


Gieseler

Première planète du système de Kyrou. C'est un monde chaud, humide et sauvage. Il ne s'y trouve qu'un avant-poste scientifique sous dôme protecteur.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens


Girza

Étoile de type G3, jaune avec une pointe d’orange située dans la périphérie ouest du Centre galactique. Elle possède six planètes dont la deuxième est Imbus.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
329 - Le destin des Orbitaux | Sb 117 2e - Duell der Erbfeinde


Giungla

Planète sur laquelle s'est échoué l'Éric Manoli en 2328 afin de récupérer du Molkex. La gravité est de 0,8 g. C'est un monde vert foncé sans mers dont seuls les sommets les plus élevés des massifs montagneux ne sont pas recouverts d'un tapis vert. Les étendues de terre ferme sont rares car la surface est principalement composée de vastes marais et de tourbières sur lesquels flotte une sorte de brume. Plantes monstrueuses très dangereuses pour l'homme et bêtes gigantesques dans les marais. Sa surface sera transformée en molkex par les acridocères en janvier/février 2328.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute


Gjautohm

Planète du système de Caverlish, dans l'Est galactique. C'est une ancienne base de l'Astromarine Solaire où Atlan et Julian Tifflor organisent une fausse conférence galactique, un leurre destinée à détourner l'attention du Concile de la véritable conférence. La planète est finalement anéantie par une flotte des Lourds et des Larenns.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
264 - L'Alliance des galaxies | Sb 85 1e - Allianz der Galaktiker


Gkurs (Système de)

Système solaire de huit planètes dans M13 dont la troisième, habitée, est Fudol.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Glador

Soleil vert dont le système comporte quatre planètes. La seconde planète habitée est Siga. Un rayonnement émis a provoqué le rétrécissement de ses habitants.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf


Glatra III

Planète occupée par les Francs-Passeurs à 12 618 années-lumière de Sol.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp


Gleam

Unique planète du système des Triades dans Androbêta. De forme aplatie, elle mesure vingt et un mille kilomètres de diamètre à l'équateur, pour seulement 10 480 aux pôles. La gravité est de 3 g à l'équateur et 0,98 g aux pôles. L'atmosphère contient 26,17% d'oxygène et autant d'hélium que sur Terre. Elle se situe exactement à 525 millions de kilomètres de Triade II. L'axe polaire étant perpendiculaire, il n'y a pas de saisons et le climat est constant. Elle irradie une forte luminescence d'un bleu fluorescent, d'où son nom. La température moyenne diurne est de 26 °C. Sa surface se présente comme une mosaïque de massifs montagneux. On voit peu d'eau à la surface. Un épais tapis de mousse la recouvre presque en totalité. Ce sont des marais couverts de champignons et de lichens. une base de l'Empire Solaire y est établie, Power Center. Le poste de commandement est bâti au pied du versant nord d'un cirque rocheux de cent vingt kilomètres de diamètre près du pôle sud.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
108 - Le monde des marais | 241 - Fünf von der CREST


Glouton

Planète en orbite autour d'un système binaire composé d'une géante bleue de dix mille fois le diamètre du Soleil et d'une naine rouge. Elles dessinent une orbite qui évoque un huit irrégulier autour des deux astres et entre eux. Glouton fait douze fois le diamètre de la Terre, la masse est d'environ trois cent cinquante masses terrestres. Sa rotation propre est estimée en treize heures. La durée de révolution orbitale autour de la géante bleue est vingt et un an standard, pour onze autour de la naine rouge. Suivant l'emplacement sur son orbite, les conditions de la surface sont polaires ou tropicales. Glouton possède huit continents ; six d'entre eux culminent jusqu'à mille mètres au-dessus des océans immobiles. Les deux restants occupent les régions polaires, aux antipodes. Le croiseur Carthage l'explore en 2437.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen


GM-35

Étoile jaune à environ cinq mille années-lumière de la Terre dont l'unique planète est Amazonie.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
69 - Le fléau de la galaxie | 158 - Die Geißel der Galaxis


Gol

Véga XIV. C'est une géante gazeuse, composée de méthane et d'ammoniac. Son diamètre est de 434 000 kilomètres, sa pesanteur 916 g et l'épaisseur de l'atmosphère est de vingt mille kilomètres. La durée de rotation est 14 heures. Les vents soufflent à 430 à 650 m/s, la température de la face diurne à 18 000 kilomètres d'altitude est 50°C, à 6 000 kilomètres 85 K, au sol 70 K. La pression au sol est de 40 000 à 50 000 atmosphères. La surface varie selon la congélation et la fonte de l'ammoniac et du méthane sous l'effet des variations de température. Il existe des stalagmites de méthane de 1000 mètres de haut et 5 m de diamètre. Des pics montagneux s'élèvent à 20 000 m. La densité moyenne est de 150. Selon Rhodan, il s'agit d'un soleil mort, au champ de gravitation non newtonien dont les goules seraient une émanation. Ces goules se nourrissent d'énergie et constituent un grave danger quand l'Astrée II se pose sur la planète en 1975, étape de la Quête Cosmique.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Golgatnur

Galaxie où se situait la civilisation des Sobériens il y a plusieurs millions d’années.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Golla

Système de la Voie Lactée possédant une unique planète.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
61 - Opération Surprise | 138 - Risiko unendlich groß


Gom

Unique planète du système de Gonom. 68 200 kilomètres de diamètre. 1,9 g. Le jour fait environ une année terrestre, de même que les nuits. Les vents soufflent à plus de mille km/h. Il existe 18 lunes, dont Laros. L'orbite est très excentrique et la planète présente toujours la même face orientée vers le soleil. L'unique forme de vie est constituée par les « crêpes » ou Goms, des créatures dotées de pouvoirs psychiques et devenant plus intelligentes au fur et à mesure qu'elles s'agglutinent. Reginald Bull et une équipe de mutants y font naufrage en 1984.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Gonom

Étoile rouge à 68 années-lumière d'Arkonis au cœur de M 13. Sa seule planète est Gom.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Gonza

Septième planète du système de Mol. Elle est habitée par deux milliards d'Arkonides avec trois îlots peuplés de Francs-Passeurs. Elle n'a pas de capitale officielle. La direction administrative est répartie dans les villes de Ringh, Tano et Sulb situées dans des chaînes montagneuses à quelques trois mille mètres d'altitude ou le climat est idéal. La rotation est de 23,9 heures et la gravité de 0,991 g. Beaucoup de Néo-Arkonides vivent sur la planète. Une base terrienne est installée à Sulb.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
87 - Arkonis assassiné | 199 - Arkons Ende


Goofond

Troisième planète du système de Tophot. Elle n’a pas engendré de vie intelligente. Elle est habitée à parts égales par des colons terraniens, des Néo-Arkonides et des descendants d’Antis. Des tensions se sont produites durant l’Opération Pères Pèlerins et ont été apaisées par l’intervention de la CoDiPG.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
310 - Les émissaires des ténèbres | Sb 108 1e - Grenze im Nichts


Goorn

Vieux soleil rouge de la Voie Lactée dont la deuxième planète est une ancienne colonie terranienne. Sa deuxième planète est une ancienne colonie terranienne, riche en howalgonium mais l’occupation larenn a ruiné ses habitants. La planète n’est plus utilisée pour son potentiel agricole mais uniquement pour ses ressources considérables en howalgonium. La nourriture est alors importée. C’est un monde sec au caractère désertique. La capitale planétaire s’appelle Howalara. Début 3584, les Larenns y installent les vingt-six Kéloskèrs qui travaillent pour eux mais ils les transfèrent peu après sur Houxel.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
284 - Apparition des concepts | Sb 95 1e - Mensch aus dem Nichts


Gord

Planète secrète des Maîtres Insulaires, un des nombreux centres d’entraînement pour leur élite scientifique.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
175 - Le spectre de Sepulveda | 375 - Verschwörung in Andromeda


Goring-Maat (Système de)

L’étoile ne possède qu’une seule planète, Shishter. Ribald Corello fait exploser dans le système 10 grammes de matière psi condensée.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
196 - Face au supermutant | 417 - Attentat auf die INTERSOLAR

Texte et Présentation © Aramis & Guevara


Gorr

Nom donné à Goszul par les indigènes.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens


Gorx

Planète et soleil où vit la créature Gorx, premier être rencontré dans la longue quête d'Ernst Ellert à travers l'espace et le temps.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
4 - Base sur Vénus | 7 - Invasion aus dem A


Gosh

Planète sur laquelle sont projetés Tatcher a Haïnu et Dalaïmoc Rorvic depuis un transmetteur secret installé sur Stato II. Elle tourne autour d’un soleil jaune, l’Œil de Firdov. C’est un des systèmes que l’Essaim a entouré d’un champ hyperénergétique en forme de cocon pour le protéger en passant à proximité.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
233 - Le retour de Nostradamus | Sb 63 2e - Das Tabora


Goshun (Lac de)

Lac d’eau salée situé au nord de la Chine, par 102° de longitude est et 38° de latitude nord. Il est alimenté par un fleuve d’eau douce, le Morin-Gol. L’endroit se trouve dans les déserts désolés du Gobi central, juste au sud de la frontière de Mongolie. Perry Rhodan pose l’Astrée à proximité lors de son retour de la Lune.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
1 - Opération Astrée | 2 - Die dritte Macht


Goszul

Deuxième planète du soleil 221-Tatlira. Son jour est plus long que celui de la Terre. Son nom vient de celui du patriarche franc-passeur qui l'a découverte et exploitée. Les Passeurs se sont installés sur le continent nord, appelé le Pays des Dieux par les indigènes suggestionnés. Il est traversé presque entièrement par un fleuve. Il existe de grands centres industriels, des citadelles armées, des chantiers de construction navale, des usines géantes. Une vaste ville blanche, Vintina, s'étend à l'extrémité sud du continent occupé par les Francs-Passeurs. C'est un port dans une baie profonde, en demi-lune. Les maisons blanches sur les collines remontent en pente douce de la mer vers la crête d'un haut-plateau à la ligne émoussée barrant l'horizon. Il y a des rubans d'algues vertes et brunes, et des essaims de poissons à longues nageoires dans le port. A trente kilomètres à l'ouest de la côte se trouve une fosse océanique avec des fonds de trois mille mètres en moyenne. Les installations portuaires implantées par les Francs-Passeurs sont si modernes que les antiques voiliers ne peuvent presque plus les utiliser. La planète est le lieu d'un affrontement entre Terriens et Francs-Passeurs en 1982/1983. La planète est dirigée par vingt gouverneurs sous le règne des Francs-Passeurs. Il existe un chantier astronaval à cinquante kilomètres du spatioport sur le continent nord. Les Terriens s'y emparent du Ganymède en 1983. Elle est appelée Gorr par les indigènes. Au 24e siècle, l'Académie Enzaly reçoit les enfants des garnisons et missions de l'Empire et, plus rarement, de Goszulans.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
14 - Mutants en mission | 34 - Levtan,der Verräter


Gouffre

Tourbillon d’énergie situé au point de rupture du Maelström des Étoiles. Il est de couleur rouge vif sur les rebords mais s’assombrit jusqu’à finir en noir profond au centre. Il constitue un transmetteur stellaire avec son pôle opposé, l’Entonnoir, dans la galaxie des Ploohns. Des amas de matière, des soleils et des planètes y disparaissent. L’étoile Médaillon avec la Terre, la Lune et Goshmo’s Castle basculent dedans le 2 septembre 3581.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
249 - Les ennemis de Zeus | Sb 77 2e - Im Mahlstrom der Sterne


Gradosima

Planète du Grand Empire. Ses habitants respirent une atmosphère de chlore.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur


Gragh-Shanath

Planète vitale pour les Ploohns, située dans leur galaxie. Sa surface est entièrement couverte de molkex que les Ploohns exploitent. Ce molkex est une partie de celui qui avait disparu en 2328 vers le centre de la Voie Lactée. Son soleil a été baptisé Annélicère par les Terraniens. Elle se situe à 4618 années-lumière de l’Entonnoir.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
253 - Dans les cavernes des Ploohns | Sb 79 2e - Spur des Molkex


Grahat

Planète analogue à Jupiter avec un diamètre de cent quarante-six mille kilomètres, une durée de rotation de cinquante-deux heures et une gravitation de 2,58 g. Elle est la plus éloignée de deux planètes orbitant autour d'un soleil de type G 2. Il y existe une base maahk qui est utilisée par les Téfrodiens en 2404 comme centre de détention.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten


Grand Abîme

Le vide intergalactique séparant les galaxies.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Grand Désert

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Grand Hôtel

Nom que les Zaphoores donnent à la citadelle de Murnoc.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
308 - La citadelle de Murnoc | Sb 107 1e - Murcons Vermächtnis


Grand Néant Noir

Trou noir disposé au centre de la galaxie Balayndagar et qui risque un jour d’anéantir toute la galaxie, suite à l’intervention d’un Mastibekk. Il ne possède pas de noyau lourd, sa masse étant telle qu’elle a percé la texture de l’Univers. Il constitue un système binaire avec une géante rouge. Les Kéloskèrs aidés des Spécialistes de la Nuit l’ont stabilisé grâce à l’altrakulfth mais quand les Terraniens détruisent celui-ci, le trou noir ne peut plus être contrôlé et il anéantit Balayndagar. Un tunnel transdimensionnel le relie au Ballon Dakkar, tunnel qu’emprunte le Sol en 3578.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Grand Nid

Ensemble de trois systèmes stellaires étroitement liés entre eux, où vivent les Varbes : le Nid Originel, le Deuxième Nid, et le Dernier Nid. L’ensemble se situe à 9119 années-lumière de médaillon. Les trois soleils forment un triangle équilatéral, la distance entre chaque sommet étant proche de 1,8 années-lumière. En 3583, l’Incarnation de Bardioc y tend un piège destiné à Perry Rhodan.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Grand Nuage de Magellan

Amas d'étoiles spiraloïde situé à 137 000 années-lumière du Secteur Aurore. La plupart des bras-spirales sont tournés vers la Voie Lactée. Il existe un pont de matière entre les deux Nuages séparés de 16 000 années-lumière en moyenne. Il possède entre 70 et 90 milliards de soleils. Le peuple dominant était les Gurrads avant la prise du pouvoir par les Perlians.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City


Graper (Système de)

Système situé à environ 24 618 années-lumière de la Terre, situé dans le secteur de Slackmann. Seul sa troisième planète possède une importance pour les Terraniens. Une exploitation minière, avec cinquante hommes, y est installée pour extraire de l'hogaltan.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Texte et Présentation © Aramis & Guevara


Green Slime

Voir Whilor.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
86 - Le déclin du dictateur | 197 - Höllentanz der Riesen


Greenbarrier

Système de l’Est galactique à cinquante-deux mille six cent dix-sept années-lumière de la Terre. Sa deuxième planète est Hep-Tart.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal


Greendor

Planète de l'étoile des Gémeaux décrivant une orbite extrême. Il y règne d'énormes variations de température. Pendant les périodes de glaciation, la plupart des espèces végétales meurent pour renaître avec exubérance durant les périodes chaudes. La capitale de la planète est Mediapolis (ou Central-City), protégée de la végétation hostile par trois mille lance-flammes et autant de pulvérisateurs d'acide. La planète a été colonisée par les Plophosiens aux alentours de 2228. La pesanteur est de 0,97 g et l'atmosphère est riche en oxygène. Il existe des continents et de vastes mers. C'est là que les Plophosiens ont construit en secret les radiants de crétinisation.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City


Greenol (Système de)

Soleil vert MEG - 1453 - AS - 34 distant de 20000 années-lumière de la Terre. Six planètes gravitent autour de lui. La première, trop proche, a une surface liquéfiée. Les cinquième et sixième ressemblent à Pluton. La deuxième est Moluk.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk


Greytonor

Géante rouge de la galaxie Gruelfin. Elle possède trente-trois planètes dont la onzième est Takéra. Les Terraniens l’appellent Deep Purple.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen


Gria III

Planète conquise par les Larenns et vidée de sa population. En mars 3581, Galto Quolfart y fait la rencontre des deux seules femmes vivant encore là et d’un vieillard. Celui-ci prédit l’arrivée de Perry Rhodan dans la Voie Lactée dans six mois.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Griez

Deuxième planète du soleil Lyso. C'est un monde de glace plus grand que la moyenne, sans trace de vie ni de civilisation. La station SSO-I est en orbite en juin 2327.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 168 - Die Eisfalle


Grom

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Grosocht

Monde de la galaxie Chmacy-Pzan. C'est une planète à atmosphère d'oxygène, un peu plus grosse que la Terre, dont l'inclination sur son axe est très faible. Elle possède deux petits satellites. Elle est peuplée par les Tonamiens. L'Émir et Fellmer Lloyd s'y rendent en suivant un appel de détresse et rencontrent le mulot-castor Lowis, exploité par le peuple désincarné des Kygh-Rinx. Les Terraniens ont d'abord appelé la planète Jaghpur II.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
266 - Le retour des Koltoniens | Sb 86 1e - Inferno der Dimensionen


Groupe de Kalanche

Amas de deux mille astéroïdes provenant sans doute d’une autre dimension et qui sert de lieu de rendez-vous secret à Nos Vigeland.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Groupe Local

Ensemble de galaxies dont fait partie la Voie Lactée.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Groyocko

Monde principal de l’empire zgmahkone dans le Fuseau. Il se trouvait autrefois dans la zone d’attraction d’un trou noir et y sombra pour se retrouver dans le Ballon Dakkar où elle put continuer à exister grâce au scientifique Galkon Erryog. Son nouveau soleil est Néo-Arryad. Il existe trois continents principaux.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
263 - Les dormeurs millénaires | Sb 84 2e - Eine Galaxis stirbt


Gruelfin

Nom de la galaxie d’origine des Cappins, connue sous le nom NGC-4594 pour les Terraniens, et aussi appelé galaxie du Sombrero. Elle se situé à 35 860 000 années-lumière de la Voie Lactée, et se compose d’environ cent vingt milliards d’étoiles.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Grugh-Shanath

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Gruumer

Planète où se trouve un comptoir de la Hanse Cosmique dans la périphérie du Centre galactique qui subit en 424 NDG une attaque de Seth-Apophis. Tout son réseau informatique tombe en panne.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Gulver-Duo

Système de deux géantes rouges, Poll et Pana, situé à 1 982 316 années-lumière d’Archi-Tritrans. C’est un transmetteur stellaire relié à celui d’Archi-Tritrans, au centre de la Voie Lactée. Le système contient 11 planètes, dont Nouvelle-Lémur.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Gurshin

Étoile de la galaxie Algstogermaht dont une des planètes est Kshur.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Gushora

Étoile de la galaxie Algstogermaht, à moins de quatre-vingt-dix années-lumière du système de Torgnish. Elle possède sept planètes dont la troisième est Roshor.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
311 - Frontière dans le néant | Sb 108 2e - Grenze im Nichts


Liste de l'atlas - H

H-67 | Hefderad | History
Hadès | Héléva (Système de) | Hitcher’s Pearl
Hadès (Nuage d’) | Hépérès | Hockeeton
Hadros | Hep-Tart | Hoel
Hafnis | Hep-Tart III | Hollos
Haiquara | Hepta-Stop | Homeside
Haknor | Hercule | Honur
Ha'lurin (Système) | Hertschos | Hoptrec-Haïch
Halut | Hétossa | Hoshan
Haluta | Hevtrinssan | Houxel
Hanse-Alpha | Hexagone des Sextuplées | Hrodgar
Harda-Hardy | Heychryk | Huas
Hartzon | Heykla-Beru | Hutul
Hathora | Heytshapan | Huwi
Hayireko | Hidden World | Hydepolosh (Système d’)
Haytgraver | Hiesse (Amas de) | Hypérion-Sud
Heeninniy | Hirosha | Hyron (Soleil)
Heet-Ris | Histo |


H-67

Ce monde tourne autour d'une étoile rougeâtre dont le cortège planétaire compte six autres éléments de moindre importance. Monde froid et inhospitalier, à l'atmosphère chargée d'ammoniaque. C'est la base secrète qui renferme l'arsenal du Plophosien Jiggings en 2328.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun


Ha'lurin (Système)

Petit soleil rouge dans l'ouest d'Androbêta situé face au Système Perdu. Il possède deux planètes, Destroy et Arctis. Son nom lui a été donné par le commandant de l'Imperator en août 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
106 - Les sœurs stellaires | 238 - Der Geleitzug ins Ungewisse


Hadès

Siamed XIII, planète du système principal des Droufs, partagée entre la chaleur infernale de sa face toujours exposée aux soleils et le zéro absolu de l'autre face. Elle est de la taille de Mars et rappelle Mercure. La planète possède encore quelques traces d'atmosphère. La zone crépusculaire, limite entre face diurne et face nocturne, fait 80 kilomètres de large. Le diamètre de la planète est de 6385 kilomètres, la pesanteur de 0,35 g. Son nom lui a été donné par Atlan. De furieuses tornades se produisent.

Il existe une base secrète terrienne, plusieurs salles aménagées dans une immense grotte creusée au flanc des monts de Bonne-Espérance par les désintégrateurs de la frégate Californie en août 2043. La base terrienne est creusée profondément dans la roche, loin de la surface où la vie n'est possible que dans l'étroite zone crépusculaire. La base abrite douze transmetteurs. Lors de sa mise en place, des Swoons interviennent pour éliminer les faibles ondes émises par les transmetteurs. La base est détruite en août 2044, son existence ayant été révélée lors de la récupération d'Ernst Ellert.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
33 - Les soleils de Siamed | 75 - Das rote Universum


Hadès (Nuage d’)

Nuage obscur à la périphérie d'Andromède, à 12 700 années-lumière d'Ollus. Il fait trois mille années-lumière de long pour deux mille d'épaisseur. Il luit d'une infernale lueur rouge. La matière est cinq fois plus dense que dans un nuage normal.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
114 - L'être d'Émeraude | 253 - Vorstoß in die Dunkelwolke


Hadros

Monde obscur sur lequel le Vazifar est censé avoir passé 1,2 million d’années en champ de stase.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
328 - Les hordes de Garbesh | Sb 117 1e - Duell der Erbfeinde


Hafnis

Système solaire proche des systèmes d'Ala et Pyrrha. L'une des planètes est Modal.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
193 - Panique dans le Système Solaire (Inédit) | 193 - Panik im Sonnensystem


Haiquara

Étoile de la galaxie Algstogermaht.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
302 - Le vaisseau du puissant | Sb 104 1e - Raumschiff des Mächtigen


Haknor

Deuxième planète du système d'Atanus où une guerre civile éclate en 2326, déclenchant une intervention de l'O.M.U. C'est une des rares planètes où des Francs-Passeurs se soient établis. La planète est d'un brun rougeâtre, avec de vastes déserts de pierre.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Halut

Soleil rouge autour duquel se trouve le monde des Halutiens, Haluta, qu'ils occupent depuis cinq cents siècles.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda


Haluta

Unique planète du soleil rouge Halut. C'est un monde ancien, une planète en apparence plus très loin de l'extinction, éclairée par la lumière mate et douce d'un soleil rouge sombre. La pesanteur à sa surface correspondait à 3,6 fois celle de la Terre, tandis que son diamètre frise les dix-huit mille cinq cents kilomètres et qu'elle met quarante-sept heures et trente-six minutes pour effectuer une rotation autour de son axe. C'est un monde de plaines, dont les montagnes ont été nivelées au fil du temps, et où arbres et buissons paraissent tous d'une inconcevable ancienneté. Des millions d'années d'érosion ont transformé les crêtes escarpées et les pics de roche métamorphique et magmatique en collines arrondies entre certaines desquelles coulent lentement rivières et ruisseaux. C'est un territoire où régnaient le calme et la tranquillité - un monde paisible. Non seulement la reposante clarté solaire, mais aussi l'imperceptible jeu des nuages, du vent et de la pluie, ainsi que les étendues sans fin de bocages et de forêts parsemées çà et là de constructions isolées, tout exprime une seule et unique impression : la sérénité. Sur ce monde vivent très exactement cent mille Halutiens de tous âges. Haluta est séparée de la Terre par un espace de 51 231 années-lumière. Toutefois, l'image de paix et de bonté de cette planète est trompeuse : cette planète est une forteresse de premier ordre. Elle est dotée d'une atmosphère oxygénée parfaitement respirable pour les Terraniens, et sa température moyenne oscille autour de vingt degrés Celsius. La surface de Haluta est entièrement gouvernée par la nature : si une partie est aménagée en jardins paysagers, le reste est vierge. Pas un champ cultivé, aucune usine, pas la moindre voie de circulation. Ce monde est un véritable gruyère - truffé de galeries et de cavités bourrées d'installations souterraines. Il y a cinquante mille ans, Haluta n'est pas seulement une forteresse planétaire, mais aussi un géant industriel. Au fil des millénaires, l'érosion et les éboulements ont converti les reliefs en une succession de collines arrondies et aux pentes légères, offrant un spectacle proche de celui d'un troupeau de baleines géantes sur une mer calme, et envahies de mousse, de buissons et d'arbres trapus. D'activité sismique, la planète des Halutiens n'en présente plus que d'anciens témoignages. Depuis des milliers de siècles la terre n'a plus tremblé, aucune lave ne s'est écoulée nulle part.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda


Hanse-Alpha

Siège de la Hanse Cosmique situé à Terrania, à l’ancien emplacement d’Empire-Alpha. C’est un secteur circulaire de huit kilomètres de diamètre.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Harda-Hardy

Sixième planète du soleil jaune Pucker, situé dans l’Essaim. Sa biosphère est de type terrestre et la pesanteur est de 1,5 g. Un commando terranien s’y rend en février 3433 pour assister au débarquement sauvage de vaisseaux-ruches.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
231 - Les ruses des Karduuhls | Sb 62 2e - Götzendämmerung


Hartzon

Soleil jaune situé à treize millions d’années-lumière de la Terre, dans le vide intergalactique. Il possède six planètes dont la deuxième est Hétossa.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
242 - Le Concile des Sept | Sb 74 1e - Konzil der Sieben


Hathora

Capitale des Hathors au temps de leur apogée il y a plus d'un million d'années.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
136 - Terreur sur Tamanium | 298 - Amoklauf der Schläfer


Hayireko

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Haytgraver

Géante bleue de la galaxie Gruelfin dont l’une des planètes est Hevtrinssan.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
262 - L'agonie d'une galaxie | Sb 84 1e - Eine Galaxis stirbt


Heeninniy

Myrtha XII. La planète d'origine des Couinants. Il existe trois milliards d'habitants. Sa flotte aérienne se compose en tout et pour tout de trois navires dont l'un est détruit par les colons d'Elgir. Les villes ressemblent à des termitières. Il n'existe pas de rue, mais des gorges entre les tours-stalagmites. La hauteur moyenne de ces tours est de quatre cents mètres mais elles peuvent atteindre sept cents mètres. Des fenêtres rondes sont découpées dans les murs à intervalles réguliers. Un grand nombre de bâtiments présentent des sections de différentes couleurs, indiquant qu'ils ont été construits par étapes. Il existe des ponts suspendus entre les tours. La gravité est de 0,7 g et la pression un peu supérieure à une demi-atmosphère. Il existe au moins un désert, Eenee.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 66 - Wächter der Verbannten


Heet-Ris

La planète est réputée abriter les étranges monuments d'une race depuis longtemps disparue, de gigantesques tours métalliques. C'est la sixième planète d'un soleil double à 376 années-lumière de Kréla. Les ruines abritent en fait des forts arkonides camouflés

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V


Hefderad

Astre double composé d’une géante bleue, Hefderad A, et d’une petite étoile rouge, Hefderad B. La troisième planète de Hefderad A est Zaltertepe. Il existe onze planètes en tout.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
309 - Margor, grandeur et chute | Sb 107 2e - Murcons Vermächtnis


Héléva (Système de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Hep-Tart

Deuxième planète du système de Greenbarrier.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal


Hep-Tart III

Troisième lune de la planète Hep-Tart, elle abrite une base du Condos Vasac. Elle ne possède pas d’atmosphère.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal


Hépérès

Étoile dont la deuxième planète est Volat. Elle possède six planètes.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead


Hepta-Stop

Étoile jaune-rouge située au centre d’une petite galaxie. Le Sol y fait escale durant son voyage de retour vers le Maelström des Étoiles et y est confronté à une créature vivant en symbiose avec les habitants de la planète. Le système compte six planètes dont la troisième dispose d’une atmosphère d’oxygène. Plusieurs continents s’étendent du nord au sud et des océans couvrent environ la moitié du globe.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
273 - Adieu à la Voie Lactée | Sb 89 2e - Sie suchen Menschen


Hercule

Unique planète, géante de 2 213 000 kilomètres de diamètre, du système EX-2115-485. Elle est plus grande que son propre soleil et possède 17 lunes de la taille de la Terre. Huit d'entre elles ont une gravité entre 0,9 et 1,3 g. Trois possèdent une atmosphère à oxygène. Une de ses lunes est Majestas.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne


Hertschos

Planète du soleil jaune Faynroith où Hotrénor-Taak récupère le prospecteur Pyon Arzachena en 3586. C’est un monde dépourvu d’atmosphère qui possède trois lunes.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
297 - La déesse endormie | Sb 101 2e - Eiswind der Zeit


Hétossa

Deuxième planète du système de Hartzon sur laquelle les Larenns amènent Perry Rhodan en janvier 3459 pour lui présenter le Concile des Sept. La durée de rotation s’élève à vingt-neuf heures. Il y a près de vingt millions d’habitants dont cinq millions résident dans la capitale, Mivtrav. La pesanteur est légèrement supérieure à celle de la Terre.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
242 - Le Concile des Sept | Sb 74 1e - Konzil der Sieben


Hevtrinssan

Planète du système de Haytgraver, dans la galaxie Gruelfin, où s’est établi le nouveau gouvernement ganjasi.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
262 - L'agonie d'une galaxie | Sb 84 1e - Eine Galaxis stirbt


Hexagone des Sextuplées

Voir « Sextuplées ».

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda


Heychryk

Troisième planète du système d’Omarrato.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
225 - L'expérience des Cynos | Sb 59 2e - Herrscher des Schwarms


Heykla-Beru

Naine rouge qui possède deux satellites : Grom où règne une infernale fournaise et Dessopato, la deuxième planète.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
220 - L'empire secret | Sb 57 1e - Das heimliche Imperium


Heytshapan

Troisième planète du système d’Eppyla-Pharo, à 12 103 années-lumière de la Terre. C’est un monde vierge où se sont établis des Libres-Navigants séparatistes pour exploiter des gisements d’howalgonium. La principale cité s’appelle Weyko-Prada. Des Cynos y effectuent des expériences dans le but de faire absorber la planète par l’Essaim mais l’intervention du Commando Cyno les fait fuir.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
225 - L'expérience des Cynos | Sb 59 2e - Herrscher des Schwarms


Hidden World

Première planète du système de Rubis Oméga. C’est un paysage mort, désolé et sinistre, malgré l’atmosphère riche en oxygène. Les autochtones, au nombre de dix mille, sont les descendants d’anciens colons de l’Empire Solaire qui vivent essentiellement de l’exploitation de l’oleo hymenopterii et des eupholithes, des substances issues des restes d’un termite géant aujourd’hui disparu. La Bonne Espérance II y fait escale en juillet 3441 en enquêtant sur l’Essaim.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
216 - Intelligence en perdition | Sb 55 1e - Der Schwarm


Hiesse (Amas de)

Amas stellaire miniature de quarante-neuf soleils dont plus de la moitié avec planètes, séparés en moyenne les uns des autres de 0,6 années-lumière. Il est situé à 6403 années-lumière de l'étoile de Leyden. Tout vol linéaire y est impossible en raison de la loi physique de déformation de la texture spatio-temporelle. Des hyperforces et des forces de gravitation invraisemblables s'y trouvent. C'est une radiosource invisible appartenant au groupe des mondes interdits s'y trouve. Il a été baptisé par le colonel Beto Hiesse.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Hirosha

Planète située à environ 4086 années-lumière de la Terre. Deuxième planète d'une étoile rouge. le climat est sec et chaud, avec une nette radioactivité. La planète brille d'un vert bleuâtre mais la surface est grêlée et peu accueillante. Son nom vient du fait que ses anciens habitants se sont entre-tués dans une guerre nucléaire. Leur civilisation correspondait alors à celle de la Terre en 1950. Les survivants mutants de la planète Hirosha. Ils ressemblent extérieurement à des êtres humains, avec une tête ronde et chauve. Les oreilles, grandes et difformes, pendent. Les yeux sont très écartés et possèdent un champ de vision de plus de 180 degrés.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
69 - Le fléau de la galaxie | 158 - Die Geißel der Galaxis


Histo

Géante rouge de type K2 autour de laquelle orbite la planète History.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit


History

Planète du système de Histo, située à trente-trois millions de kilomètres du soleil. D'une taille comparable à celle de la Terre, la gravité est légèrement supérieure à 1,05 g. La période de rotation avoisine les vingt-deux heures, pour un cycle annuel compris entre onze et douze mois terrestres. La température moyenne est de 23°C. Pour des raisons indéterminées, les Téfrodiens y gardent prisonniers des Terriens capturés à divers moments de l'Histoire et maintenus en vie grâce à un champ temporel. Suite à l'intervention des Terraniens, le champ temporel englobant la planète disparaît entraînant la mort de tous les déportés.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit


Hitcher’s Pearl

Voir « Perle ».

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
220 - L'empire secret | Sb 57 1e - Das heimliche Imperium


Hockeeton

Planète dont Plekeehr affirme être originaire. C’est en réalité un terme fictif, dans une expression équivalente à Il vient de la Lune.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Hoel

Deuxième planète des trois soleils d'Eyhoe, et patrie des Ingénieurs Solaires, c'est un monde très chaud. Elle possède un climat uniforme et ne connaît pas de nuit. Le diamètre s'élève à quatorze mille cinq cents kilomètres. La gravité est de 1,3 g. La température constante monte à trois cent trente-neuf degrés. Les habitations sont toutes souterraines. Elle est détruite quand les soleils explosent après que les Ingénieurs Solaires aient plongé à l'intérieur.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen


Hollos

Monde vierge, très chaud sans la moindre trace d'intelligence où se trouve une base des Antis.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Homeside

Planète de M 87 où les Terraniens du Krest IV installent les deux convertisseurs paratroniques obtenus auprès des Constructeurs du Centre sur les deux nefs halutiennes. Ce monde est en orbite autour d'un soleil jaune-orangé. Homeside est un monde jeune, humide et chaud. L'eau recouvre soixante-dix pour cent de la surface du globe tandis que des jungles denses occupent quatre-vingt-dix pour cent des continents. Les zones équatoriales sont insupportablement torrides et masquées sous une couche nuageuse permanente. La planète est habitée par les Pies, en réalité des créatures non-intelligentes contrôlées par des entités minérales, les Kii-jieuh-rrhaal.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis


Honur

Thatrel II, peuplée par des descendants dégénérés de colons arkonides. C'est une planète aride dépourvue de villes. La gravité est de 0,7 g, le diamètre de 6000 kilomètres et l'atmosphère est pauvre en oxygène. La planète a été colonisée il y a 14 643 ans. 121 ans plus tard le secteur fut mis en quarantaine sans explication. Le mystère fut éclairci lors du séjour des Terriens sur la planète en 1984. La planète est habitée par des descendants dégénérés d'Arkonides, les Honos. Dans les déserts de sable et de pierre poussent des plantes bleu-vert qui rappellent des cactus. En bien des endroits, elles poussent si haut qu'elles forment des forêts à perte de vue. De l'eau s'est accumulée dans les dépressions. Des lacs et de petites mers intérieures se sont formés, peu profond et contenant peu de vie. Ces eaux sont alimentées par de misérables ruisselets.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS


Hoptrec-Haïch

Troisième planète du système d’Ercre-An-Thek, planète-mère des Provconiens, d’environ la taille de Vénus. Elle tourne autour de son axe en moins de vingt heures. La pesanteur est de 0,93 g. C’est un monde très âgé d’un point de vue géologique. Il n’existe plus aucun relief abrupt ou anguleux. Il existe quatre grands continents et une quantité d’archipels. La capitale est Ervto Tur’Han. Un croiseur C.E.V. des Provconiens y amène Perry Rhodan en 3459.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
243 - Le double jeu du premier Hétran | Sb 74 2e - Konzil der Sieben


Hoshan

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Houxel

Unique planète de l’étoile Paarft, dépourvue d’atmosphère. Elle fait 82 713 kilomètres de diamètres, avec une faible densité, si bien que la pesanteur n’est que de 1,62 g. Elle se situe à 11 années-lumière à peine d’Arcur B. Elle présente toujours la même face à l’étoile. La zone de pénombre offre des conditions à peu près supportables. Les Larenns y installent une base en 3584, laquelle est bâtie sur des vestiges plus anciens, qui remontent au peuple des Llungoreniens. En raison de distorsions spatiotemporelles, les Larenns décident finalement d’abandonner rapidement la base. Son sous-sol renferme le Llungo-Mokran, un mémorial en l’honneur des héros du peuple des Llungoreniens.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
285 - Le retour d'Ernst Ellert | Sb 95 2e - Mensch aus dem Nichts


Hrodgar

Planète de la Voie Lactée où Roger McKay a démantelé un réseau d'Antis.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein


Huas

Soleil blanc au cœur du Petit Nuage de Magellan. Huit planètes orbitent autour du soleil, la troisième étant Baykalob.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
183 - Les œufs de Baykalob | 390 - Die CREST im Strahlensturm

Texte et Présentation © Aramis & Guevara


Hutul

Planète où des phénomènes gravitationnels ont été étudiés par l'expert Sacha Popoulos.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten


Huwi

Unique planète de l'étoile M-317-XB, patrie des Tournosiffleurs.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
80 - Guérilla sur Greendoor | 184 - Gucky und die Blaue Garde


Hydepolosh (Système d’)

La quatrième planète est Lofsoog.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Hypérion-Sud

Géante rouge distante de 24 300 années-lumière du Système Solaire et qui sert de balise stellaire.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
216 - Intelligence en perdition | Sb 55 1e - Der Schwarm


Hyron (Soleil)

Le système est composé de cinq planètes, dont la deuxième est Sikohat.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Liste de l'atlas - I

Iago (Étoile de) | Inculab-3 | Iota de la Grande Montagne
Iago III | Indice de Rorvic | Iprasa
Icébine | Infection I | Iriam
Île | Infection II | Iridul
Illeme (Soleil) | Infection III | Irrf
Imbus | Intermezzo | Isan
Impron III | Interne-Alpha | Isis (Secteur)
Impulsion | Interne-Bêta | Iskolart
Inculab-1 | Inversia | Ivanhoé
Inculab-2 | Inyo |


Iago (Etoile de)

Iago (Étoile de)

Étoile à environ cinq cents années-lumière de la Terre et possédant trois planètes dont seule la troisième est habitable. Une colonie de l'Empire Solaire y a été installée.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern


Iago III

Colonie de l'Empire Solaire dans l'amas stellaire des Pléiades fondée en 2400. La journée est de 22 heures, 23 minutes, avec une gravitation de 0,96 g. La température moyenne tourna autour de trente-quatre degrés mais elle est plus faible à basse altitude. Les huit mille colons vivent dans des maisons préfabriquées sur le continent principal. Au nord, le vaste altiplano est coupé par un massif de hautes montagnes. Sur les côtés est et ouest, il s'incline progressivement jusqu'à se perdre dans les forêts vierges. Au sud s'étend la mer. L'unique agglomération est Iagolar. Un énorme massif montagneux, le Mont des Turbulences, se situe à quatre mille kilomètres au sud-ouest de là. La planète est couverte d'une végétation sauvage. En 2404, elle est gérée par le lieutenant-colonel Joal Kusenbrin. Les forces terraniennes investissent une base téfrodienne en cet endroit en 2404.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern


Icébine

Lieu, probablement mythique, où réside des méduses ailées esclavagistes.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Île

Nom que donnaient les Lémuriens à Andromède.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Illeme (Soleil)

Soleil rouge sujet à de brusques sautes d'humeur. Sa huitième planète est Oxtorne.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST


Imbus

Deuxième planète du système de Girza, proche du Centre galactique. L’air est respirable avec 30% d’oxygène. Il n’existe qu’une seule masse continentale. On y trouve des quartz à effet modulatoire de la précieuse catégorie gamma. Ils peuvent temporairement faire disparaître l’influence du Torrent de Margor qui paralyse les Garbeshiens. En 3587, le croiseur Trantor se pose à sa surface et entre en contact avec l’intelligence cristalline Njasi puis est confronté aux Garbeshiens.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
329 - Le destin des Orbitaux | Sb 117 2e - Duell der Erbfeinde


Impron III

Planète qui abrite le Centre d'Entraînement de l'Organisation des Mondes Unis - le C.E.O.M.U. , à trente-deux mille quatre cent dix-neuf de la Terre. La pesanteur est de 1,13 g.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt


Impulsion

Petit soleil jaune de l’amas M 3, qui possède trois planètes. Le Dan Picot s’y rend après avoir reçu une impulsion, signe qu’un appareil y a fait naufrage. La surface désertique de la deuxième planète est parsemée d’oasis. Ce monde a jadis été victime d’une catastrophe et n’abrite plus que des créatures mutées. Une des particularités est la présence de gigantesques arbres splendides. Les Galactes y récupèrent deux naufragés, en forme de crabe, mais ce ne sont que des cadavres qu’ils ramènent à bord du Dan Picot.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
345 - Les maîtres de l'atome | Sb 125 2e - Fels der Einsamkeit


Inculab-1

Système dans l'amas de Hiesse découvert par l'Explorateur 5207 en 2327. Inculab veut dire Laboratoire d'Incubation. C'est un système binaire constitué de deux soleils, une géante rouge et un petit blanc. Un annélicère est déposé sur un de ses planètes par le Kostana. Un vent sec et violent souffle.

Les températures moyennes dépassent 35°C.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Inculab-2

Système dans l'amas de Hiesse découvert par l'Explorateur 5207 en 2327. Inculab veut dire Laboratoire d'Incubation. Ce système comprend 21 planètes, et un annélicère est déposé sur la neuvième par le Kostana. La température moyenne est de 27,8°.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Inculab-3

Système dans l'amas de Hiesse découvert par l'Explorateur 5207 en 2327. La quatrième planète est un monde à oxygène du type de Mars avec une gravité de 0,92 g et une température moyenne de 11,3°. C'est un soleil jaune de type G avec huit planètes. Inculab veut dire Laboratoire d'Incubation. la planète est entièrement couverte de déserts de rocaille.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Indice de Rorvic

Deuxième planète du système de Structure Alpha, la seule à être pourvue d’une atmosphère d’oxygène. Elle tourne sur elle-même en un peu moins de vingt-quatre heures. C’est un monde de type terrestre où se trouvent plusieurs astroports en complet abandon. Le diamètre est de 22 000 kilomètres avec une pesanteur de 1 g. La température moyenne est de 29°C. Elle est habitée par le peuple des Chélonains. En novembre 3441, un commando y est déposé par la Bonne Espérance II. Laissé seul, Sandal Tolk combat les Installateurs de l’Essaim avant de s’introduire à bord de leur vaisseau.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
219 - La colère de Sandal Tolk | Sb 56 2e - Kampf der Immunen


Infection I

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Infection II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Infection III

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Intermezzo

Deuxième étoile de l’Étoile de Kanthall, dans la galaxie Ganuhr. C’est un monde à atmosphère oxygénée, un peu plus petit que la Terre et plus chaud. Il possède de grandes mers et trois continents dont le plus vaste va de l’équateur au pôle Sud. La Patrouille Terre y trouve refuge le 30 juillet 3582 après avoir dû fuir la Terre tombée sous le contrôle de la Petite Majesté. La planète doit toutefois être abandonnée quand les Hulkoos apprennent son existence. La Patrouille Terre est récupérée par le Sol.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Interne-Alpha

Système important de l’Essaim dont Harno indique la position à Perry Rhodan. Il possède une seule planète, Péril I, et tout un essaim de planétoïdes, dont Cerbère I et Cerbère II. C’est un soleil jaune pâle situé à 2310 années-lumière de Cocon, à l’intérieur de l’Essaim.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
226 - Les usines des idoles | Sb 60 1e - Die Cynos


Interne-Bêta

Géante rouge dans l’Essaim, accompagnée de 14 planètes dont la cinquième est Péril II.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
226 - Les usines des idoles | Sb 60 1e - Die Cynos


Inversia

Troisième planète du soleil vert Whiler, elle tourne autour de son axe polaire en 14,4 heures. Elle abrite une base des Plophosiens forte de quatre mille hommes, et Iratio Hondro y trouve refuge en juillet 2329. Des recherches sont faites sur le molkex. La planète est désertique. Un des rares points d'eau est Muddy Water entre les Montagnes Bossues et la prairie de Badger. C'est une planète de la taille de Mars avec une pesanteur de 0,86 g. Elle possède une atmosphère d'oxygène et une température moyenne de 31°C. C'est un monde hostile, sec et chaud, avec des prairies immenses, des déserts de pierre, des bassins vallonnés dans relief. . En 2400 s'y trouve la base la plus importante de l'Empire Solaire.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung


Inyo

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Iota de la Grande Montagne

Planète située au sein d'une nébuleuse planétaire. Des colons terraniens s'y sont installés mais ils ont muté et sont devenus des créatures se nourrissant d'énergie psionique. Atlan et Ras Tschubaï s'y rendent en 3581 et rencontrent des projections de personnalités de l'histoire terrestre. De retour sur le CSol-2, ils utilisent un générateur d'énergie psionique pour alimenter les Iotans mais l'appareil s'emballe et les Iotans sont tués.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Iprasa

Académie galactonautique, école très ancienne et renommée, existant déjà au temps où Atlan était prince de cristal sur Arkonis et amiral (vers -8000).

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
37 - Le prix du pouvoir | 86 - Der Schlüssel zur Macht


Iriam

Planète coloniale du Grand Empire arkonide. Sous le règne du Régent, des habitants de cette planète servent à bord de navires arkonides.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum


Iridul

Satellite naturel de la 28ème planète du système de Véga. Il est du volume de Pluton, avec une gravité de presque 1 g. Le relief est tourmenté avec des vallées abruptes entre de hautes chaînes de montagne. C'est un enfer de glace. Les Terriens y ont édifié une base durant l'occupation des Topsides en 1975.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 11 - Mutanten im Einsatz


Irrf

Sixième planète du système de Soccthor. Le diamètre est de presque 15 000 kilomètres, la pesanteur est d’environ 1,3 g et le jour y dure 19,64 heures terrestres. Il ne reste de la surface qu’un désert partiellement irradié. Aucune montagne ne dépasse cinq cents mètres. Le ciel est couvert d’épais nuages qui continuent de répandre la mort sous forme de pluies acides et radioactives. Tout cela est le résultat de guerres civiles entre factions des Bleus. Une délégation du Sol comprenant Geoffry Abel Waringer, Balton Wyt et Takvorian s’y rend fin 3581 pour prendre contact et rallier la CoDiPG aux plans de Perry Rhodan.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Isan

Planète du système binaire de Wilan/Wilanet. Autrefois florissante, elle a été ravagée par une guerre atomique huit années isaniennes avant 2040. La surface est un enfer radioactif. Sur trois milliards d'individus, il n'en reste que cent mille qui survivent tant bien que mal à l'intérieur de bunkers, tels Fenomat et Sallon. La rivière Ovial coule à l'est des bunkers. Autrefois, Fenomat était la capitale du territoire et Sallon une banlieue. La planète était divisée en deux états, Othahey et Heyatha. Avant la guerre, il existait un embryon de conquête spatiale, quelques satellites ayant été envoyés dans l'espace.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
53 - Les damnés d'Isan (Inédit) | 53 - Die Verdammten von Isan


Isis (Secteur)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Iskolart

Système maak pacifié par Atlan vers -8000 lors des guerres contre les Méthanés.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
37 - Le prix du pouvoir | 86 - Der Schlüssel zur Macht


Ivanhoé

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Liste de l'atlas - J

Jaghpur II | Jellico | Joyl
Jambic | Joplat | Jumeaux
Jangtu | Joy | Juumarq
Jarnier |  |


Jaghpur II

Voir « Grosocht ».

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
266 - Le retour des Koltoniens | Sb 86 1e - Inferno der Dimensionen


Jambic

Deuxième planète du système d’Ogretan. Elle ne possède aucune trace de vie intelligente ou animale. Elle porte les traces d’un conflit nucléaire. D’immenses cratères vitrifiés, des océans asséchés, et une couche de gravats de plusieurs mètres d’épaisseur sont tous ce qui reste.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Jangtu

Base militaire arkonide au temps de la Guerre des Méthanés.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Jarnier

Une des lunes principales de la planète Välgerspäre.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Jellico

Soleil jaune comportant cinq planètes. La deuxième planète est New Luna.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle


Joplat

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Joy

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Joyl

Le plan d’existence sur lequel vivent les Mastibekks à l’intérieur de leurs pyramides.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
254 - L'ambassadeur de la paix | Sb 80 1e - Menschheit am Scheideweg


Jumeaux

Système de deux soleils jaunes de type G avec huit planètes situées sur la même orbite, à quatre-vingts millions de kilomètres. Les axes sont perpendiculaires. Les deux soleils sont à cinq millions de kilomètres l'un de l'autre. Il se situe à environ neuf cent mille années-lumière de la Voie lactée et cinq cent mille d'Andromède. Il constitue le point de sortie du transmetteur solaire de l'Hexagone des Sextuplées. Ses planètes sont Cauchemar, Espoir, Athéna, Thora, Raum, Chaos ...

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda


Juumarq

Secteur de la galaxie Vayquost où se situe le Nid de la Huitième Flotte.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Liste de l'atlas - K

K-56-K | Kermershäm | Kouros (Système)
Kahalo | Kernoth | Kouros II
KA-I-4465 Erl/9238 | Kéros | Kowo NJ-34
Kamash | Keryan | Krähohl
Kapra (Système de) | Kesnar (Étoile de) | Kraltmock (Système de)
Kärneit | Kesskeil | Kran
Karramisch | Keystoffen | Krandhor
Karselpun | Khrat | Kreit
Kartlebec | Khusal | Kréla (Étoile de)
Kartrapp | Kilgore | Kreytmagon
Kasplon | Kinsischdau | Krover
Kattan (Système de) | Klatau | Kroyterfahrn
Kaylaandor | Kliban | Krust Arsa
Kazooka | Kney | Krust Cicus
Keegan (Étoile de) | Koàl | Krust Magno
Kèkilè (Système de) | Kobold | Krust Vendor
Kelouq | Kohnersdok | Kshur
Kemoffrika | Kohnla | Kulloch
Kenekant | Kolaal | Kursobilth
Kepha (Système de) | Koltona | Kusma
Kerchal | Koriet | Kyrou (Étoile)
Kerlamain-Cross | Kormeet | Kytholg


K-56-K

Base de la Défense Solaire destinée à surveiller Arkonis en 2329. Elle est à seize ou dix-sept années-lumière d'Arkonis.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
87 - Arkonis assassiné | 199 - Arkons Ende


KA-I-4465 Erl/9238

Système d'Andromède possédant une seule planète, grosse comme la Lune, et baptisée MonRepos. C'est un double soleil vert.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Kahalo

Deuxième planète du système d'Orbon (ou Orbone) à 51 522 années-lumière de la Terre. On y trouve des pyramides rouges de cinq cents mètres de haut contrôlant le transmetteur géant des Sextuplées. Elle est peuplée par les Kahals, ou macrocéphales, qui sont attaqués par les Flooths voisins en 2328, attaque repoussée avec l'aide de Perry Rhodan. La pesanteur est de 0,959 g. La planète est détruite en 2405.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
82 - Les soldats stellaires | 187 - Soldaten für Kahalo


Kamash

Septième planète du Système de Paternal.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
201 - Rencontre avec Ovaron | Sb 48 1e - Ovaron

Texte et Présentation © Aramis & Guevara


Kapra (Système de)

Soleil du secteur Rouge III/1245II où existent six colonies terriennes florissantes.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
48 - Opération Okal | 110 - Auf den Spuren der Antis


Kärneit

Planète de la galaxie Algstogermaht d’où sont originaires des Dopres.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
306 - Laire | Sb 106 1e - Laire


Karramisch

Petite planète à atmosphère oxygénée du système de Faltro, dans le secteur de Geryl. C’est là que se rend le Kensington en juillet 3460 pour poser un piège au Concile des Sept.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
255 - Décision aux confins | Sb 80 2e - Menschheit am Scheideweg


Karselpun

Planète sur laquelle le messager de l’Oracle, Jons, fait déposer Surfo Mallagan, Brether Faddon et Scoutie.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
335 - Le vaisseau des ancêtres | Sb 120 2e - Die Cyber-Brutzellen


Kartlebec

Planète de la galaxie Norgan-Tur d’où est originaire la famille de Tschan.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Kartrapp

Planète sur laquelle Déméter et son équipage se rendent à la recherche de l’Œil. Ses habitants, les Sydriens, se définissent comme appartenant au Sydra, le sanctuaire dans lequel ils méditent. La planète est soumise à une constante de rayonnement quintidimensionnel provenant du noyau planétaire.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Kasplon

Colonie de l’Empire Solaire.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
238 - La météorite à surprises | Sb 66 1e - Kampf der Paramags


Kattan (Système de)

Système dont fait partie la planète Armegon.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Kaylaandor

Étoile de la galaxie Dh’morvon qui possède cinq planètes dont seule la deuxième, Blotgrähne, est habitable.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
277 - Le cercle de contact | Sb 91 2e - Die Terra-Patrouille


Kazooka

Colonie de la Terre régie par un régime matriarcal.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
161 - La caste des chercheurs | 346 - Warnung aus dem Jenseits


Keegan (Etoile de)

Keegan (Étoile de)

Soleil jaune rouge à 22 années-lumière de Navo-Nord, possédant 4 planètes dans le Grand Nuage de Magellan. La quatrième est une géante de méthane gelé. Un commando terranien s'introduit à bord de nefs gurrads sur cette planète en novembre 2435. Elle est baptisée ainsi en honneur du prospecteur Grange Keegan.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan


Kèkilè (Système de)

La planète principale est Prêcheur.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Texte et Présentation © Aramis & Guevara


Kelouq

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Kemoffrika

Étoile de la galaxie Dh’morvon dont la septième planète est Moeckdöhne.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
277 - Le cercle de contact | Sb 91 2e - Die Terra-Patrouille


Kenekant

Système qui possède trois planètes dont la deuxième est Sormora.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Kepha (Système de)

Supergéante de type A-2. Elle possède dix-huit planètes. Les six premières sont inhospitalières et la septième n'est qu'un anneau de débris. La huitième est Oyun.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein


Kerchal

Planète située à une centaine d’années-lumière de la limite septentrionale de Gruelfin, sur laquelle Shosholk a passé sa jeunesse. Elle possède deux continents séparés par un vaste océan aux eaux tranquille. Un tunnel fut creusé au fond de ce dernier pour relier les deux continents.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Kerlamain-Cross

Planète sur laquelle doit se dérouler le jour-anniversaire réunissant tous les représentants du Concile vivant dans la Voie Lactée.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
270 - Les stratèges de l'univers | Sb 88 1e - Der Zeitlose


Kermershäm

Zone de la planète Välgerspäre où la pesanteur et l’atmosphère sont adaptées aux Wyngers. Elle se situe dans une dépression de forme à peu près carrée de 720 kilomètres de côté. Ses constructeurs ont utilisé les lignes gravitationnelles de Välgerspäre pour concevoir cette zone conditionnée. Il existe deux villes : Laxau, où vivent des vétérans et Grotmer où sont formés les nouveaux Élus.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
299 - Dans l'enfer de la planète géante | Sb 102 2e - Aufbruch der BASIS


Kernoth

Planète sur laquelle les Gardiens du Néant transfèrent les Spécialistes de la Nuit pour les mettre en sécurité après l’apparition des Terraniens dans le Ballon Dakkar. Un commando viendra toutefois les récupérer.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
265 - Les routes du néant | Sb 85 2e - Allianz der Galaktiker


Kéros

Système situé non loin du Maelstrom des Étoiles. Les Morkèrs sont originaires de sa deuxième planète.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Keryan

Planète sur laquelle se font déposer les Betschides afin de prendre contact avec la Fraternité. Elle mesure environ vingt-cinq mille kilomètres de diamètre et la pesanteur à sa surface avoisine 1,85 g. La journée dure 32 heures. La planète ne possède pas de continent massif, mais des milliers d’îles, de péninsules, d’isthmes et de crêtes montagneuses. Il n’y a aucune étendue d’eau de la taille d’un océan. Keryan possédé deux satellites naturels situés à courte distance l’un de l’autre.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
337 - Sur les traces de la fraternité | Sb 121 - 2e - Mission Zeitbrücke


Kesnar (Etoile de)

Kesnar (Étoile de)

Soleil jaune à trente-huit années-lumière d’Arkonis. Sa quatrième planète est Arralon, le monde principal des Arras. Il existe sept planètes au total.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon


Kesskeil

Colonie de l’Empire Solaire, à vingt années-lumière de Trao. C’était un monde important jusqu’à ce que les polypes des sables ravagent la surface et le transforme en désert. Fin 3585, la population est évacuée sur Terre par le Quartor.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
293 - Les mutants de Gaïa | Sb 99 1e - Treibgut der Sterne


Keystoffen

Monde marin dans Gruelfin.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte et Présentation © Aramis & Guevara


Khrat

Planète de la galaxie Norgan-Tur qui constitue le siège de l’Ordre des Chevaliers de l’Abîme. C’est la troisième planète de l’étoile Yghmanohr. Elle tourne sur elle-même en 20,4 heures.

Fermé remière apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Khusal

Planète d’où est originaire Whisper.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis


Kilgore

Planète du système de Llaumer dont la base akonide sera détruite par le Lion en février 2329.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 191 - "Tschato, der Löwe"


Kinsischdau

Secteur situé dans une galaxie sans nom qui était autrefois habité par le sage peuple des Dohuuns. Avant de disparaître, ils transmirent leurs connaissances aux Girods. Ceux-ci s’en servirent afin d’acquérir des biens matériels et de la puissance. Ils devinrent la proie des Bilkots, des pillards. C’est là qu’a disparu le Chevalier de l’Abîme Igsorian de Veylt alors qu’il était confronté à des méduses énergétiques.

Fermé Première apparition Cycle 14 - Pan-thau-ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum

Texte et Présentation © Aramis & Guevara


Klatau

Planète à la périphérie de M 3, sur laquelle les Darghètes Sagus-Rhet et Kerma-Jo découvrent comment libérer les Porleyters des objets où leurs consciences s’étaient intégrées. Le globe tourne sur lui-même en un peu plus de neuf heures. Il n’existe aucun océan et au fond des larges lits de rivière, où s’étaient autrefois écoulés des flots tumultueux, ne subsistent plus que de chétifs ruisseaux.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Kliban

Deuxième planète du système de Scintilla. Par rapport à celle de Pompeo Posar, l'orbite moyenne de cette planète est de cent vingt millions de kilomètres plus éloignée de l'astre tutélaire. Il s'agit d'un globe à atmosphère oxygénée, assez froid pour être doté de calottes polaires importantes. À l'instar du monde résidentiel, les gigantesques installations sont uniformément réparties sur toutes les surfaces continentales. C'est le monde industriel des Okefenokees.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter


Kney

Planète importante des Ploohns dans le système de Ploohnon.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
253 - Dans les cavernes des Ploohns | Sb 79 2e - Spur des Molkex


Koàl

Système arkonide, dont la civilisation fut évacuée durant la Guerre des Méthanés.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Kobold

Naine blanche d’un peu plus de 188,67 kilomètres de diamètre, en orbite autour de l’étoile Gamma d’Archi-Tritrans. Sa masse est approximativement celle de la Terre. Le 28 octobre 3459, elle est envoyée dans le Système Solaire pour former avec le Soleil un transmetteur stellaire, Sol-Trans ou Sol-Duo. Elle prend ensuite la place de la Terre pour maintenir l’équilibre gravitationnel. La naine se transforme en trou noir et un tunnel est établi avec le trou noir de Médaillon. Le 28 juin 3585, la Terre et la Lune sont projetées au travers et retrouvent leur emplacement d’origine. Kobold cesse dès lors d’exister.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Kohnersdok

Étoile rouge de la galaxie Erranternohre dont l’une des planètes est Terzowhiele.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
312 - Duel pour un œil | Sb 109 1e - Das Loch im Universum


Kohnla

Sixième planète du système de Pahl. L'air est ténu. C'est un monde désertique du type de Mars. La gravité est de 0,7 g.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 167 - Spione von der Erde


Kolaal

Planète dont les habitants sont des êtres sphériques, des créatures bleu-gris composées d'une substance molle qui se déplacent en se déformant continuellement.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
155 - Les esclaves de Nullepart (Inédit) | 155 - Die Sklaven von Nowhere


Koltona

Capitale des Koltoniens.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
266 - Le retour des Koltoniens | Sb 86 1e - Inferno der Dimensionen


Koriet

Deuxième planète du système du Deuxième Nid, habitée par les Varbes. La pesanteur est de 1,19 g. La capitale planétaire est Huisenth.

Fermé Première apparition Cycle 13 - BARDIOC

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Kormeet

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Kouros II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Kouros (Système)

Soleil rouge, possédant deux planètes, Kouros I et Kouros II (Typhon)

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Texte et Présentation © Aramis & Guevara


Kowo NJ-34

Vieux monde qui sert de lieu de contact entre Bleus et Arkonides. En 3586, une délégation de la CoDiPG s’y rassemble pour aller ensuite inspecter le Basis.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
297 - La déesse endormie | Sb 101 2e - Eiswind der Zeit


Krähohl

Nom que les habitants de la planète Scharzo donnent à leur galaxie.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Kraltmock (Système de)

Soleil de type G1 escorté de dix planètes dont la troisième est Chemtenz. Il est situé à la pointe extérieure d’un bras spiralé d’Andromède dont l’extrémité est tournée vers la Voie Lactée.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
250 - A la recherche de la Terre | Sb 78 1e - Suche nach der Erde


Kran

Planète de la galaxie Vayquost, monde d’origine des Kranides et cœur du Duché de Krandhor. Elle possède deux continents entre lesquels l’océan d’Ursquar forme comme une ceinture au niveau de l’équateur. La planète est à plus de quatre-vingt-dix pour cent urbanisée, une ville titanesque recouvrant tout le continent septentrional, Sargaver.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Krandhor

Étoile de la galaxie Vayquost dont une des planètes est Kran.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Kreit

Soleil dans une des planètes est Ertrus.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Kréla (Étoile de)

Étoile à 1062 années-lumière de Sol. Une de ses planètes est Rusuf.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V


Kreytmagon

Système de la galaxie des Greykos.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
254 - L'ambassadeur de la paix | Sb 80 1e - Menschheit am Scheideweg


Krover

Deuxième planète du système de Squirepankin, situé à 11 113 années-lumières de la Terre. La planète possède peu d'oxygène, et désertique.

En 3432, des entrepôts de l'Astromarine Solaire y sont dissimulés sous la surface.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Texte et Présentation © Aramis & Guevara


Kroyterfahrn

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Krust Arsa

Organisme semblable à Krust Magno, c’est un organe muté d’Ordoban.

Fermé Première apparition Cycle 17 - L'Armada Infinie

N° français | N° Allemand
356 - De l'autre côté du Gel-Rubis | Sb 131 1e - Sturz aus dem Frostrubin


Krust Cicus

Organisme semblable à Krust Magno, c’est un organe muté d’Ordoban.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
356 - De l'autre côté du Gel-Rubis | Sb 131 1e - Sturz aus dem Frostrubin


Krust Magno

Objet au sein de l’Armada Infinie. C’est une structure de douze kilomètres de long et moitié d’épaisseur. La surface crevassée est recouverte d’une couche translucide bleuâtre qui ressemble à de la glace. Il est de nature organique mais de grandes parties sont mortes et sclérosées. C’est en fait un organe d’Ordoban qui a muté, se développant de manière incontrôlée. Les Puschts en ont la charge. Ils utilisent des Opérateurs pour contrôler les fonctions environnementales.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
356 - De l'autre côté du Gel-Rubis | Sb 131 1e - Sturz aus dem Frostrubin


Krust Vendor

Organisme semblable à Krust Magno, c’est un organe muté d’Ordoban.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
356 - De l'autre côté du Gel-Rubis | Sb 131 1e - Sturz aus dem Frostrubin


Kshur

Planète du système de Gurshin, dans la galaxie Algstogermaht, d’où est originaire Plondfair. Elle est habitée par les Wyngers du clan des Lufkes.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Kulloch

Planète géante du Système Perdu d'un diamètre de trente mille kilomètres. Elle fut détruite sur ordre des maîtres Insulaires il y a mille ans. Aujourd'hui il n'en reste plus qu'une ceinture d'astéroïdes qui orbite à cinquante millions de kilomètres des deux soleils. Dont neuf fragments sont de véritables planétoïdes de taille comparable à la Lune.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen


Kursobilth

Quatrième planète du système de Sh’dahnat, dans la galaxie Dh’morvon. C’est un des mondes principaux des Feyerdaliens. La planète a un diamètre de 14 892 kilomètres et une pesanteur de 1,19 g. La surface de la planète est pour moitié couverte d’eau. La capitale planétaire s’appelle Arp’arongh. Tous les trente ans, une Feyerdalienne enceinte est menée dans un ermitage où elle donne naissance au futur Régent, imprégné psychiquement par les Vingt Mille Pères. Le Sol s’y rend en 3582 et L’Émir démasque le Père Gris qui cherchait à influencer négativement le futur Régent.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
275 - Les négociateurs de Pröndhome | Sb 90 2e - Gegner im Dunkel


Kusma

Planète unique tournant autour d'un soleil à 45 000 années-lumière d'Arkonis. Elle est non sphérique, c'est un gigantesque bloc rocheux, avec une gravité insuffisante pour avoir une atmosphère, et un soleil trop faible pour la réchauffer. Les vapeurs qui sortent de la roche se transforment immédiatement en givre ou se retrouvent happées dans l'espace. Elle est détruite par une bombe activée par le conspirateur Melaal lors de la découverte de sa base secrète par les Terriens en 2105.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 122 - Der Tod des Lordadmirals


Kyrou (Etoile)

Kyrou (Étoile)

Soleil jaune à 18 316 années-lumière de Sol. Il possède trois planètes, dont la deuxième est Roanok. Les deux autres sont Gieseler et Amphora. Le système vit en autarcie et s'est rallié volontairement à l'Empire de Sol. Il a été colonisé en 2114.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens


Kytholg

Quatrième planète de l’étoile Chanquor, distante d’un peu plus d’un millier d’années-lumière de Médaillon, dans la galaxie Ganuhr. Les Concepts y évacuent les Mucériens de Goshmo’s Castle en 3584.

Fermé Première apparition Cycle 13 - BARDIOC

N° français | N° Allemand
291 - Le monde de verre | Sb 98 2e - Die Glaswelt


Liste de l'atlas - L

La Couveuse | Laurel | Lohkrath
Labin-1 | Lavallal | Lokvorth
Labin-2 | Lay (Système de) | Lookout
Labin-3 | Lazarus | Lornsite
Laïvoth | Le monde de l’horreur | Lotron
Lak-Lak | Legga | Louréna
Lak-Süy | Lémur | Lowann
Laktona | Lémuria | Luden
Lal (Système de) | Lennyth | Lugh-Pure
Lal-09 | Lepatus | Lune
Lamaar | Lephow | Lusamuntra
Lanthanon | Lepso | Luudwelt
Laros | Léthara | Luum
Larsa | Leyden (Étoile de) | Luurs
Larsaf | Lieu de Calme | Lyddia
Laser | Lieux aclars | Lydon
Last Port | Liza | Lykving
Lasztman (Amas de) | Llaila | Lyrad
Latein-Oor | Llarmian | Lyrad IV
Lato (Système de) | Llaümer | Lysias
Latos | Lofsoog | Lyso
Latura II | Logher |


La Couveuse

Soleil jaune dans le Grand Nuage de Magellan. Il possède deux planètes dont la première a une température oscillant entre 300 et 800° C. La deuxième est Danger-I.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I


Labin-1

Voir Inculab-1.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Labin-2

Système dans l'amas de Hiesse découvert par l'Explorateur 5207 en 2327. Labin veut dire Laboratoire d'Incubation. Ce système comprend 21 planètes, et un annélicère est déposé sur la neuvième par le Kostana. La température moyenne est de 27,8°.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Labin-3

Système dans l'amas de Hiesse découvert par l'Explorateur 5207 en 2327. La quatrième planète est un monde à oxygène du type de Mars avec une gravité de 0,92 g et une température moyenne de 11,3°. C'est un soleil jaune de type G avec huit planètes. Labin veut dire Laboratoire d'Incubation. la planète est entièrement couverte de déserts de rocaille.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Laïvoth

Nom que les Loowers donnent à la Terre. Le nom veut dire la Cachette de l’Artéfact.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
300 - Le peuple des ruines | Sb 103 1e - Facetten der Ewigkeit


Lak-Lak

Étoile dont la troisième planète est un monde des Néo-Arkonides.

Fermé Première apparition Cycle 8 - L'essaim

N° français | N° Allemand
220 - L'empire secret | Sb 57 1e- Das heimliche Imperium


Lak-Süy

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Laktona

Planète d’origine des Laktoniens, dans la galaxie Myorexis-Chanbar.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
266 - Le retour des Koltoniens | Sb 86 1e - Inferno der Dimensionen


Lal-09

Neuvième planète du système de Lal où L'Émir se procure des filets en terkonit en 2326 pour capturer un annélicère sur Nytet.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Lal (Système de)

Système à 308 années-lumière de Nytet en direction de M 13. La neuvième planète est habitée.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Lamaar

Quatrième planète du soleil blanc Urhag.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium


Lanthanon

Planète où se mélangent tous les peuples galactiques. Ses habitants sont petits et gras.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
155 - Les esclaves de Nullepart (Inédit) | 155 - Die Sklaven von Nowhere


Laros

18° lune de Gom. Elle a le même diamètre, la même atmosphère et la même gravité que la Terre. Il existe deux vastes océans et huit villes. La planète est creusée en profondeur et 3 millions de médecins arras y travaillent. Francs-Passeurs et Arras s'y réunissent en 1984 pour discuter d'une action commune contre les Terriens. Suite à l'intervention de ces derniers, la planète est détruite par une bombe arkonide.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Larsa

Nom donné par les anciens Arkonides à Vénus. Les Arkonides y ont fondé une colonie, gouvernée par Amonar jusqu'à son arrestation par Atlan suite à ses méthodes brutales. La capitale est Amonaris. La planète est brutalement dépeuplée par un phénomène mystérieux, en fait une interférence avec l'Univers Rouge.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Larsaf

Nom donné par les anciens Arkonides à Sol.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Laser

Système solaire dans M13 dont la planète Colten, habitée, a été détruite par les Bioposis en 2113

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Last Port

Planète similaire à la Terre qui possède un satellite, Aladin, semblable à la Lune. Le plus grand spatioport s’appelle Gin Shop. Des vétérans de l’Astromarine Solaire et de la Défense Solaire s’y établissent. Le dernier vétéran meurt le 9 novembre 3523.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
243 - Le double jeu du premier Hétran | Sb 74 2e - Konzil der Sieben


Lasztman (Amas de)

Amas d’étoiles situé à 32613 années-lumière de la Terre, comprenant une quarantaine de soleils et mesurant 120 années-lumière dans sa plus grande longueur.

Le système de Targo se trouve dans cet amas.

Il est traversé par un couloir nommé l’œsophage.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
200 - Les pièges de Gevonia | Sb 47 2e - Die Cappins

Texte et Présentation © Aramis & Guevara


Latein-Oor

Latein-Oor Soleil qui possède, entre autre, deux planètes de volume analogue à celui de la Terre, mais désertes. Cette étoile a servi aux Terriens à entraîner la flotte du Régent d'Arkonis sur une fausse piste lors de sa recherche de la position galactique de la Terre.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Lato (Système de)

Étoile géante bleu composé de 38 planètes située dans l'amas globulaire L 92, dans la constellation d'Hercule. Elle se trouve à 33 540 années-lumière de Perdita. Huit planètes sur trente-huit, de la huitième à la quinzième, sont habitées, la onzième est la capitale, Tuglan.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan


Latos

Planète tournant autour d’une étoile bleue. Elle est habitée par des Bleus bien disposés envers les Terraniens depuis que le capitaine terranien Guy Nelson a empêché une annexion par les Gatasiens. La capitale s’appelle Kalriilüy.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
243 - Le double jeu du premier Hétran | Sb 74 2e - Konzil der Sieben


Latura II

Monde extrême où vivent des créatures appelées crache-acide.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO


Laurel

Système solaire patrie des Lauréliens situé à 40 000 années-lumière d'Arkonis et 60 000 années-lumière de la Terre.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 122 - Der Tod des Lordadmirals


Lavallal

Planète que des êtres inconnus ont projetée dans notre univers depuis un autre univers. La planète fait environ deux fois la taille de la Terre, avec une gravité de 1,34 g. Il n’y a aucun habitant mais de vastes installations souterraines. Fin 3585, elle se matérialise dans le système de Porpoulo-Danger, entrant en collision avec le vaisseau d’éternité de Tengri Lethos. Ses habitants, des créatures d’origines différentes, plongées en état d’animation suspendue au fond de bassins, ne résistent pas au choc et sont tuées. La planète est originaire d’un système à étoile bleue. En décembre 3585, Kershyll Vanne se rend sur la planète et y rencontre Tengri Lethos. L’androïde Wastor le charge de retrouver le Pan-Thau-Ra au nom de l’Immortel. Kershyll Vanne a baptisé la planète d’après les sons monotones émis par les robots.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Lay (Système de)

Colonie riche de l'Empire Solaire. Les colons ont choisi comme forme de gouvernement une monarchie constituée de l'Administrateur et d'un parlement restreint faisant fonction d'organe de contrôle.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
130 - Naufrage dans le néant | 285 - Die dritte Waffe


Lazarus

Planète de la Voie Lactée

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion


Le monde de l’horreur

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Legga

Étoile à la limite de la galaxie. Nos Vigeland est déposé sur la deuxième planète du système après la mutinerie de son équipage. C’est là aussi qu’il réussit s’introduire à bord du Redhorse de Jennifer Thyron et Ronald Tekener.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Lémur

Le nom de la Terre en 49 988 avant JC. L'énorme continent de Lémuria comprend les deux Amériques et une bonne partie de l'océan Pacifique. D'innombrables glaciers descendent des chaînes de montagne et bordent le continent à l'est et à l'ouest.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten


Lémuria

Voir Vario.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria


Lennyth

Planète sur la quelle se trouve la crypte où dort la Spécialiste de la Nuit Py. Un commando terranien s’y rend pour la libérer mais elle est enlevée par le Zgmahkone Yatton. C’est l’unique planète de l’étoile bleue Thootis. La population d’origine a péri lors du passage dans le trou noir, qui l’a amenée dans le Ballon Dakkar, et la planète est ensuite occupée par les Zgmahkones.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
265 - Les routes du néant | Sb 85 2e - Allianz der Galaktiker


Lepatus

Planète sur laquelle le spécialiste de l'O.M.U. Lemy Danger obtint l'Ordre Solaire de première classe.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Lephow

Colonie terranienne dont les habitants possèdent un fort instinct grégaire.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert


Lepso

Deuxième planète du système de Firing. De gravité analogue à celle de la Terre, elle jouit d'un climat sec et tempéré, sans grande différence entre les saisons. Son gouvernement ayant depuis longtemps reconnu la position privilégiée de la planète, au croisement des grandes routes commerciales, en ont fait une plaque tournante du commerce intergalactique. La totale liberté d'immigration a amené des représentants de presque toutes les races stellaires qui vivent en paix les uns avec les autres, motivés par l'appât du gain. La capitale planétaire est Zanithon. Ce n'est qu'un assemblage de laides maisons grises, bordant des ruelles tortueuses et quelques grandes avenues semblant tracées au hasard. Tout st médiocre et fonctionnel, sans souci d'esthétisme. C'est un paradis pour les trafiquants, escrocs, fraudeurs et filous de tout poil. Il se proclame le port franc le plus libre de la Galaxie. Les astroports s'y touchent, de même que les chantiers de réparation. Par contre, les villes ne paient pas de mine. On trouve sur la planète la ville de Tu-Ki composée de trente mille habitants, le lac de Frugid d'une surface de deux cent dix kilomètres carrés. Les monts de Cif coupent le désert de Sukkussum en deux. 518 kilomètres plus loin commence la jungle côtière de Marw. Le désert de Sukkussum s'étend au nord-ouest de Zanithon jusqu´à la mer de Seyfour, sur dix-huit cents kilomètres environ et vers le sud-ouest sur trois cents kilomètres. En 2103, les montagnes de Cif abritent la station TT-1 où est effectuée la mise en bouteille du Liquitiv.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes


Léthara

Nébulosité obscure, connue sous le nom de Léthara, et également surnommée " le Nuage de la Mort " à 38 717 années-lumière du centre galactique. Ce secteur est classé comme interdit à la navigation. La brume de gaz constitutifs possède des propriétés énergétiques absorbantes compliquant considérablement tout déplacement. La densité des particules de poussière, ainsi que les particules elles-mêmes, font de l'intérieur de Léthara une zone spatiale aux propriétés singulières. A l'intérieur se trouve une biosphère abritant le soleil Dusty Queen.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen


Leyden (Etoile de)

Leyden (Étoile de)

C'est un soleil jaune autour de laquelle orbite Sépulcre, la planète des annélicères à 68 414 années-lumière de la Terre.

En 3433, Perry Rhodan y retrouve Harno, qui désire lui parler des Accalauries.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
170 - Dans la jungle des étoiles (Inédit) | 170 - Im Dschungel der Sterne


Lieu de Calme

Lieu de la galaxie Erranternohre, qui semble ignorer toutes les lois de l'Univers, et qui est à l'origine du Tacintherkol. C'est une zone cylindrique dénuée de toute lumière. Il s’agit en fait d’un gouffre de matière.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Lieux aclars

Lieu mythique chez les Conquérants Jaunes.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
224 - L'expédition de Gevari | Sb 59 1e - Herrscher des Schwarms


Liza

Soleil jaune de la galaxie Ganuhr. Sa cinquième planète est le Monde de Verre.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
291 - Le monde de verre | Sb 98 2e - Die Glaswelt


Llaila

Colonie de l'Empire Solaire à la beauté étrange.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
99 - La cinquième colonne | 223 - Die fünfte Kolonne


Llarmian

Nom que les Varbes donnent à la galaxie Ganuhr.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Llaümer

Système solaire dans la partie de la Voie Lactée dominée par les Bleus de l'ethnie Trentras.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 191 - "Tschato, der Löwe"


Lofsoog

Ancien monde secret de l’Empire Ganjasi. Il s’agit de la quatrième planète de l’étoile de Hydepolosh. La planète abrite un ancien centre de recherches secret.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Logher

Première planète du système de Scorch, c’est un univers de roches en fusion.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
177 - Sur les traces du passé | 378 - Planet der Ungeheuer


Lohkrath

Deuxième planète du système de Feynshest. Son nom signifie « coup de tonnerre ». Elle fut surnommée par Ovaron « Planète du Premier Amour », et « First Love » par les Terriens.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


Lokvorth

Deuxième planète du système de Scarfaaru sur laquelle Quiupu poursuit ses expériences pour reconstituer l’Empire Viral. Les Terraniens y sont confrontés à une forme de vie hybride, végétale et animal. La planète est un peu plus petite que la Terre. Sa propre rotation est relativement moindre avec 18,6 heures, et la pesanteur est tout à fait supportable avec 0,8 g. Il existe deux grands continents dans l’hémisphère nord, un à proximité de l’équateur et un autre dans le sud. De nombreuses îles se dessinent dans les océans. La planète possède une petite lune, une naine insignifiante qui mesure à peine cent kilomètres de diamètre.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
336 - Les aiguilleurs du temps | Sb 121 1e - Mission Zeitbrücke


Lookout

Gare spatiale maahk située à sept cent mille années-lumière de la Voie Lactée. Elle se compose de trois disques gigantesques de trente à quarante kilomètres de diamètre et d'environ dix kilomètres d'épaisseur, très proches les uns des autres et laissant en leur centre un espace triangulaire surmonté par une sorte de pont destiné à les relier entre eux. L'ensemble mesure plus de cent mètres de diamètre et est violemment éclairé par des projecteurs.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer


Lornsite

Planète dont le ciel est toujours couvert de nuages.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
309 - Margor, grandeur et chute | Sb 107 2e - Murcons Vermächtnis


Lotron

Nom cappin désignant la Terre.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
202 - Expédition sur Zeut | Sb 48 2e - Ovaron

Texte et Présentation © Aramis & Guevara


Louréna

Planète de la Voie Lactée dont les habitants sont les Louréniens.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens


Lowann

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Luden

Système où existe un champ d’astéroïdes.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
350 - Le cercle Kardec | Sb 128 1e - Das rotierende Nichts


Lugh-Pure

Quatrième planète du système de Yoxa-Sant, dans la galaxie Nypasor-Xon, située à 752 millions de kilomètres du soleil. C’est un petit globe, avec six mille kilomètres de diamètre, et une faible pesanteur : 0,58 g. La journée dure 14,7 heures. L’humidité de l’air est assez basse. L’eau existe sous forme liquide et solide mais seulement dans des vallées et aux pôles gelés. Les fragments de l’Impératrice de Therm qui ont perdu leur force de rayonnement y sont déversés et elle est surnommée pour cela le monde des enfants morts.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Lune

En 2044, elle commence à être transformée en gigantesque chantier. On y trouve les transmetteurs de matière les plus importants. En 2102, le satellite n'est plus qu'un gigantesque chantier astronaval construit sur le modèle d'Arkonis III. Armes et astronefs sont fabriqués à la chaîne et le sous-sol n'est plus qu'un dédale de couloirs et de cavernes artificielles. La base 4-II de l'Astromarine parmi vingt en 2112 se trouve dans une plaine de 200 kilomètres de diamètre entourée d'un rempart montagneux circulaire. Seul un douzième des installations se trouve en surface, un kilomètre et demi sous le niveau des aires d'atterrissage.


Lusamuntra

Deuxième planète du système de Schannion, dans la galaxie Ganuhr. Une Petite Majesté s’y est établie et contrôle ses habitants, les Dorls. Une épaisse couche de nuages a recouvre en permanence, réduisant la température moyenne en surface à 60°. En 3583, le Sol intervient sur la planète Lusamuntra où la Petite Majesté locale est tuée, causant une catastrophe pour les indigènes.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Luudwelt

Monde de commerce interstellaire entièrement ravagé par les Dolans.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer


Luum

C'est un soleil jaune pâle possédant trois planètes. La première est très petite et possède une surface liquide presque incandescente, la deuxième, Tamanium, a des conditions semblables à celle de la Terre et la troisième est une géante à atmosphère méthanienne, elle a subi les attaques incessantes de l'érosion jusqu'à en perdre son relief.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium


Luurs

Planète méthanienne géante dont les coordonnées sont gardées secrètes et surveillée en permanence. Un soldat sur deux en poste fait partie de la défense Galactique. On y exploite le métal de Luurs.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein


Lyddia

Planète qui se révolte contre le Grand Empire en 2112. De nombreux Lyddiens sont des riches marchands.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 131 - Das Versteck in der Zukunft


Lydon

Un des mondes du complexe des Cinq-Planètes des Porleyters, dans M 3.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Lykving

Une des cités-forteresses de la flotte des Mascinotes, où réside l’Assistant Prime.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
339 - Prisonniers du Sol | Sb 122 2e - Gefangene der SOL


Lyrad

Résumé

Fermé Cycle 1 - La Troisième Force

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Lyrad IV

Nom topside pour Bételgeuse.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze


Lysias

Planète sauvage où les Francs-Passeurs firent l'expérience de livrer les habitants à eux-mêmes sans aucun soutien. Ce fut une catastrophe pour les habitants.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
155 - Les esclaves de Nullepart (Inédit) | 155 - Die Sklaven von Nowhere


Lyso

Petit soleil à 58 111 années-lumière de Sol et 9 842 de Verth dont la deuxième planète est Griez.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 168 - Die Eisfalle


Liste de l'atlas - M

M 13 | Mérédi IV | Monde pétrifié
M 19 | Mèrgaten | Monde Vert
M 3 | Merkados (Étoile de) | Monde-aux-cent-soleils
M 82 | Merkton III | Monerspoint
M 87 | Mers | Monol
M-317-XB | Métha | MonRepos
Maasbar | Mhurok | Moofar (Système de)
Maelström des Étoiles | Miclarc | Moofar VI
Magellan-Nord | Midway Station | Morag
Magnétiseur | Migf | Morg
Magnus | Mimas | Morka
Maharani | Minuit | Morshatzas
Mahsack IV | Minytso (Système de) | Morv-Allan
Majestas | Mirsal | Moryma
Malby | Mirsal II | Moryr
Malibu | Mirsal III | Moryr-Moryma (Système de)
Mandaba | Missila (Système) | Motun
Mansi (Secteur de) | Moby-Tolot | MR-775-G-1
Manta Noire | Modal | Mugnam
Manua Levu | Modula (Système de) | Mugnammor
Mardi-Gras | Modula II | Mukual IV
Margin I | Modula III | Multidon
Margin II | Moeckdöhne | Multika
Margyein | Mofura | Multitude
Market | Mohrc | Musgur
Markos V | Mohrcymy | Mutral
Mars | Mol (Soleil) | Muul (Système de)
Martappon | Molak (Étoile) | Muzr
Mata | Molak I | Myi
Matazema | Molak II | Myorexis-Chanbar
Maverick | Molakesh | Myra IV
Mayntoho | Moluk | Myrtha (Soleil de)
Mécanica | Monde de Cristal | Myrtha VII
Médaillon | Monde de Krest | Myrtha XII è Heeninniy
Menchos | Monde de la Manta Noire | Mystery
Menthi | Monde de l'Horreur | Mytharton
Menz art Chortwink | Monde de Verre | Mytox
Mercure |  |


M 3

Amas globulaire du halo de la Voie Lactée. Il se compose des plus vieilles étoiles de la Voie Lactée et n’a jamais produit de vie. Il n’y a pas non plus de planètes viables pour la colonisation, mais de nombreux trous noirs, des étoiles à neutrons et des naines blanches, ainsi que d’anciennes géantes rouges avec une densité et une intensité lumineuse très faibles. Les Porleyters y ont jadis trouvé refuge. Perry Rhodan s’y rend en 425 NDG pour les retrouver. Une influence perturbe les activateurs cellulaires et les mutants.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
344 - Incursion dans M3 | Sb 125 1e - Fels der Einsamkeit


M 13

Amas stellaire de 99 années-lumière de diamètre composé de plus de 30 000 étoiles. Arkonis se trouve en son centre. Aussi catalogué sous le nom de NGC 6205.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
1 - Opération Astrée | 1 - Unternehmen Stardust


M 19

Amas globulaire de la Voie Lactée.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
340 - Sphinx | Sb 123 1e - Terra im Schussfeld


M 82

Galaxie lenticulaire, aussi appelée Sethdrepoon ou Seth-Dépôt. Cette galaxie est une radiosource exceptionnellement forte, avec un rayonnement qui présente un schéma hyperénergétique qui possède des propriétés caractéristiques. C’est là que se trouve le noyau de Seth-Apophis. En 426 NDG, la flotte galacte y est projetée après avoir plongé dans le Gel-Rubis.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
342 - Le retour d'Atlan | Sb 124 1e - Atlans Rückkehr


M 87

Galaxie distante de trente-deux millions d'années-lumière de la Voie Lactée. Elle atteint 200 000 années-lumière de diamètre, et une masse équivalente à mille ou mille cinq cents milliards de masses solaires. Au centre, les étoiles ne sont pas espacées de plus de dix ou vingt heures-lumière. Cette galaxie sphérique est la radiosource la plus puissante de l'amas de la Vierge. Elle possède plus de mille amas globulaires orbitant à sa périphérie. Sa particularité la plus impressionnante est un jet brillant issu de son noyau, une sorte de flux bleuté. C'est un prodigieux hyper-rayonnement émis par la concentration d'étoiles. Ses habitants sont régis par un système de castes rigide et dirigés par les Constructeurs du Centre. Le Krest IV y est projeté en janvier 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
151 - Dérive intergalactique | 327 - Die vier Unheimlichen


M-317-XB

Étoile variable, située à 14 500 années-lumière de la Terre, sur la route d'Arkonis.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
80 - Guérilla sur Greendoor | 184 - Gucky und die Blaue Garde


Maasbar

Galaxie où se trouve Opronos, la planète d’origine de Merkosh.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
205 - Le ressuscité de Titan | Sb 49 2e - Welten in Angst


Maelström des Étoiles

Étroit pont de matière qui relie deux galaxies qui sont entrées en collision, se sont interpénétrées et ont commencé à se séparer. Il est composé de gaz, de poussière et d’énergie et rempli de tourbillons lumineux composés de gaz diffus. C’est là que la Terre se matérialise en mars 3460. C’est un cordon ombilical composé non seulement d’étoiles, de planètes et de nuages de poussière extrêmement denses mais aussi de flux énergétiques colossaux. Le Maelström abrite en son sein deux transmetteurs interstellaires naturels, l’un en son centre, à proximité de Médaillon, l’autre à la périphérie de la galaxie des Ploohns, le Gouffre et l’Entonnoir.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
248 - Le Maelström des étoiles | Sb 77 1e - Im Mahlstrom der Sterne


Magellan-Nord

Secteur du Petit Nuage de Magellan servant de point de ralliement à la flotte terranienne en juin/juillet 2437.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
183 - Les œufs de Baykalob | 390 - Die CREST im Strahlensturm


Magnétiseur

Soleil d'Andromède dont le champ magnétique a une période d'inversion très brève. Ils sont deux fois et demie plus grand que le soleil. Le Krest III y trouve refuge en mars 2404.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 258 - Der Mikro-Henker


Magnus

Étoile naine dans laquelle l'Arche des aïeux manque de se jeter en 2044.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
42 - L'arche des aïeux | 94 - Die flammende Sonne


Maharani

Première planète et capitale du système de Yogul. C'est la plus riche du secteur des Pléiades.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein


Mahsack IV

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Majestas

Troisième lune de la planète géante Hercule avec une gravité de 1,09 g. Il existe les traces d'une antique civilisation. Elle est à une distance moyenne d'Hercule de 984 000 kilomètres, avec une rotation de 21,85 heures et une température moyenne de 23,5 degrés. Un activateur cellulaire y est découvert en 2326 dans la Montagne Chantante, où se trouve aussi le planétarium des Grands Anciens, une gigantesque maquette de la Voie Lactée. La ville en ruines s'appelle Eona.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne


Malby

Système dont la principale planète est Rumal, situé à environ neuf mille années-lumière de la Terre.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Malibu

Soleil situé à 280 années-lumière de Médaillon, dans le Maelström des Étoiles, c’est une étoile normale de classe G. Une de ses planètes est Fort Carrent sur laquelle Perry Rhodan a envoyé 10 000 astronautes, savants et techniciens au début de l’aphilie.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
256 - Aphilie | Sb 81 1e - Aphilie


Mandaba

Planète centrale de la Première Civilisation Panélectronique. C’est l’une de huit planètes de tailles différentes qui se trouvent sur le même plan et tournent à la même vitesse autour d’une étoile jaune.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
301 - L'œil des dieux | Sb 103 2e - Facetten der Ewigkeit


Mansi (Secteur de)

Secteur de la galaxie Gruelfin.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


Manta Noire

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Manua Levu

Planète sur laquelle Cern Jost rencontre Vlyegah.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Mardi-Gras

Planète où se trouve un comptoir de la Hanse Cosmique à 23 480 années-lumière de la Terre. Il abrite un peuple indigène, les Dirtos. La capitale s’appelle Hadès. En 424 NDG, le comptoir subit une attaque de Seth-Apophis. Tout son réseau informatique tombe en panne. Le comptoir est complètement détruit.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Margin I

Unique planète du soleil Margin, étoile solitaire à 4700 années-lumière des Triades dans Androbêta, située à cinquante-deux millions de kilomètres du soleil.. Son orbite est très elliptique. Le diamètre semble être de treize mille kilomètres mais il n'est en réalité que de cinq mille. Le reste est composé de protoplasme, d'où est issu le protoplasme Central des Bioposis. La planète est à peine aplatie et possède une atmosphère respirable. La gravité est de 0,87 g. Elle est détruite en octobre 2404 quand les Terriens anéantissent la station des Maîtres Insulaires s'y trouvant.

Le terme allemand est Rando.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts


Margin II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Margyein

Soleil jaune pâle dans le secteur de YEIN-VSF-11, qui forme un triangle avec les étoiles Roggyein et Ergyein. Elles se situent à trente-quatre mille années-lumière de Sol. C’est un astre de type G0. Il possède sept planètes dont l’une est Churuude.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
324 - Intrigues sur Martappon | Sb 115 1e - Kämpfer für Garbesch


Market

Étoile jaune rougeâtre de type G 5, située dans le pont de matière entre les Nuages de Magellan. Une de ses planètes est Port Gurrad.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde


Markos V

Colonie de l’Empire Solaire.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
145 - Les partisans du grand nuage | 315 - Kreuzfahrt durch Magellan


Mars

Quatrième planète de Sol. Des détecteurs de structure y sont installés en 1982. Il existe une végétation primitive et quelques insectes et mammifères. La capitale planétaire est Mars-City (ou Port-Mars) en 2044. Principal port de transbordement de l'Empire Solaire. Oxydan est la plus importante installation martienne alimentant sans cesse la planète en mélange oxygène-azote. Hélioport est une ville d'un demi-million d'habitants près de la plaine inhospitalière de Tigal. Le plus grand réservoir d'eau de Mars est le Lac Soleil.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Martappon

Planète principale du Complexe. C’est la quatrième des six planètes de Roggyein.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
320 - La septième clef | Sb 113 1e - Der Loower und das Auge


Mata

Soleil bleu de la galaxie Erranternohre, à deux années-lumière de la Citadelle de Kemoauc. Il possède douze planètes dont la sixième est Matazema.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
319 - Les dieux de Matazema | Sb 112 2e - Die Energiejäger


Matazema

Sixième planète du système de Mata, peuplée par les Dallaz. C’est un monde de glaces avec une mince zone équatoriale au climat tempéré. Perry Rhodan et une équipe s’y rendent en 3587 pour pénétrer dans la Citadelle de Kemoauc.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
319 - Les dieux de Matazema | Sb 112 2e - Die Energiejäger


Maverick

Unique planète du système de Pash.

La planète possède une atmosphère composée surtout d'hydrogène, d'ammoniac et de méthane. Sa surface est recouverte de magma en fusion, formant des mers immenses.

Sur cette planète se trouve un métal précieux, l'ynkélonium, qui permet d'entrer en contact avec les Accalauries.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Texte et Présentation © Aramis & Guevara


Mayntoho

Deuxième planète du système de Bythalon. Elle abrite le quartier général de la résistance des Gardiens de la Justice. C’est un monde chaud doté de ressources minières conséquentes, abritant peu de plantes chlorophylliennes. Son atmosphère est à peu près aussi dense que celle de la Terre, mais contient 5% de moins d’oxygène et 3% de plus de gaz rares. Sa surface présente des caractéristiques similaires à celle de Mars, c’est-à-dire constellés de plusieurs milliers de cratères de météorites.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
213 - Apocalypse pour Takéra | Sb 53 2e - Die Urmutter

Texte et Présentation © Aramis & Guevara


Mécanica

Deuxième planète du système d'Outside aux franges de la galaxie. Elle a approximativement la taille de Mars, en majeure partie recouverte de déserts, de villes abandonnées et de stations automatiques. La planète a été arrachée à son orbite, la chaleur vitale de son soleil lui fait défaut. Ce monde fait un tour sur lui-même en 13 heures et 42 minutes, ce qui implique des aubes et des crépuscules brefs. La gravité au niveau de l'équateur est de 0,89 g. La composition de l'atmosphère est proche de celle de la Terre. La température moyenne est proche du point de congélation. Il n'existe ni fleuves ni océans. C'est la patrie des sauriens, espèce disparue depuis des millénaires mais ayant laissé tout un héritage sous la forme de robots.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
120 - La planète Mécanica (Inédit) | 120 - Der Planet Mechanica


Médaillon

Étoile rouge dans le Maelström des Étoiles autour de laquelle orbite la planète Goshmo’s Castle. La Terre y est placée en orbite stable grâce aux Ploohns en août 3460. Un rayonnement quintidimensionnel, l’effet Waringer, a plus tard pour effet de provoquer l’aphilie sur Terre, il octroie toutefois aux immunisés une longévité accrue. Le 2 septembre 3581, l’étoile plonge dans le Gouffre avec la Terre et Goshmo’s Castle et se rematérialise dans la galaxie Ganuhr. L’étoile se transforme en trou noir et un tunnel est établi avec le trou noir de Kobold. Le 28 juin 3585, la Terre et la Lune sont projetées au travers et retrouvent leur emplacement d’origine. Médaillon cesse dès lors d’exister.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
248 - Le Maelström des étoiles | Sb 77 1e - Im Mahlstrom der Sterne


Menchos

Deuxième planète du système de Keegan. Diamètre : 13917 kilomètres. Rotation sur elle-même en 30,6 heures. Gravité : 1,13 g. Température moyenne : 27°C. C'est une des huit planètes de programmation des hypno-cristaux dans Magellan. Elle est prise par les Terraniens en décembre 2435 lors de l'opération Symphonie. Elle est baptisée ainsi en honneur du prospecteur Squart Menchos.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan


Menthi

Système solaire situé dans M 13.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Menz art Chortwink

Monde désertique à soixante années-lumière du Système Bleu où Vito Batabano veut utiliser le transmetteur volé aux Akonides pour détourner sur eux la colère des Gardiens Fréquentiels. Le nom signifie Monde silencieux. La base qui s’y trouvait en 2404 est détruite par les hommes du Brae Burn lors d’un bref saut dans le passé. La planète et son étoile sont ravagées lors d’une réaction en chaîne provoquée par la destruction du transmetteur temporel.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal


Mercure

Première planète du Système Solaire. Son temps de rotation est identique à son temps de révolution autour du soleil. Conséquence de cette synchronisation, une moitié de la sphère est perpétuellement plongée dans la nuit, alors que le jour règne sans interruption sur l'autre. En 3430, le convertisseur principal de confluence qui commande le champ de confluence antitemporelle y est installé.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Mérédi IV

Colonie terranienne située dans l'amas des Pléiades. Elle ne compte pas plus de dix mille hommes. Ils portent des titres comme Monokill, Bikill ou trikill suivant leur valeur à la chasse. La gravité est supérieure à celle de la Terre.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Mèrgaten

Galaxie d’où sont originaires les Qintzwèngs.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum


Merkados (Etoile de)

Merkados (Étoile de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Merkton III

Colonie de l'Empire Solaire en 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Mers

Planète du système d'Orlon à 6 années-lumière de la planète Xygt.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Métha

Planète inhabitée orbitant en solitaire autour d'un petit soleil rouge. La gravité est de 2,4 g, du côté est de la Galaxie. Elle se situe à plus de huit cents années-lumière de Kahalo. Les Maahks, aidés par les Akonides, tentent d'y installer une base en 2401.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
97 - Téléporteurs dans les ténèbres | 220 - Der Tod von den Sternen


Mhurok

Deuxième planète du soleil Uhrak, c'est un brasier dépourvu d'atmosphère. Il s'y trouve une base des Téfrodiens dont les Terraniens s'emparent en juin 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren


Miclarc

Planète d’où sont originaires les miclarcs.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
237 - Le plan Phénix | Sb 65 2e - Die Altmutanten


Midway Station

Gare spatiale maahk située à quatre cent mille années-lumière de la Voie Lactée. Elle se compose de trois disques gigantesques de trente à quarante kilomètres de diamètre et d'environ dix kilomètres d'épaisseur, très proches les uns des autres et laissant en leur centre un espace triangulaire surmonté par une sorte de pont destiné à les relier entre eux. L'ensemble mesure plus de cent mètres de diamètre et est violemment éclairé par des projecteurs.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer


Migf

Système du Grand Empire.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead


Mimas

Septième satellite de Saturne. Mimas sert de centre de repos depuis des siècles. Des cliniques y ont été construites sous des coupoles, celle-ci pouvant disposer d'atmosphère particulière. Ces cliniques sont fréquentées par des millions de personnes.

En 2907, les mutants victime de la Crise de la Première Genèse y sont envoyés pour y être soignés. En 2909, lors de la Crise de la Seconde Genèse, les mutants s'échappent de la lune, et détruisent plusieurs coupoles.

En 3434, Ribald Corello y est soignée.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Texte et Présentation © Aramis & Guevara


Minuit

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Minytso (Système de)

Système situé à 34 116 années-lumières de la Terre. Il possède huit planètes, dont la deuxième est Ragulot.

Ce système fait partie de l'Impérium de Dabrifa.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Texte et Présentation © Aramis & Guevara


Mirsal

Système à 14 480 années-lumière de la Terre. Les planètes II et III ont été dépeuplées par les zones d'interférence avec l'Univers Rouge en 2040. Cette étoile, qui ressemble à Sol mais est un peu plus jaune possède cinq planètes.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren


Mirsal II

Deuxième planète du système de Mirsal. Contrairement à ce qu'indique l'index astronautique des Arkonides, Mirsal II possède une civilisation. Ses habitants, au nombre de trois milliards, sont des humanoïdes de petite taille, et sa civilisation correspond à celle de la Terre du 20e siècle. Parmi les villes de la planète on trouve Keyloghal, Résaz, Kelleyhan avec trois cent mille habitants, Résaz-Gollan, Gortrug, Ferraneigh, Vineigh, Bostall, Wimmanat, Millader et Fillinan - avec son faubourg Fillinan-Horun, qui abrite trois millions d'âmes. L'île de Wollastron est une très grande île de l'océan central. Ses habitants forment une race à part, xénophobes et d'une taille plus élevée que les Mirsaliens. Dans la province industrielle de Russom, au nord de Kelleyhan, on compte quatre cents personnes au kilomètre carré. Le Finnestal est une rivière traversant les zones est et nord dans une plaine marécageuse. La ville de Frégnaat se trouve à 800 kilomètres de Fillinan, et Kovan à mille.

La population est en partie évacuée lors d'une zone d'interférence avec l'univers des Droufs en 2040.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren


Mirsal III

Les indigènes sont des humanoïdes de petite taille, leur civilisation était au stade médiéval quand elle fut complètement effacée par un front d'interférence avec l'univers des Droufs en 2040.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren


Missila (Système)

Système de six planètes situé à la lisière d'une nébuleuse naine à environ quinze mille années-lumière de Navo-Nord, sur la bordure extérieure du Grand Nuage de Magellan. Sa troisième planète est Pfranat, le monde d'origine des Gurrads jusqu'à sa destruction en janvier 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
150 - Transgressions temporelles | 325 - Das Zeitexperiment der Verbannten


Moby-Tolot

Moby mort de trente mille kilomètres de long sur dix mille en vertical à l'intérieur duquel les Terriens du Krest II sont capturés en juillet 2402. Neuf millions de Deux-Nez vivent à l'intérieur, divisés en part égale entre les trois castes. Il est ensuite détruit sur les ordres d'Atlan pour éviter de trahir la présence des Terriens dans Androbêta.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
104 - Le satellite secret | 234 - Wachkommando Andro-Beta


Modal

Planète dans le système d'Hafnis appartenant à l'Empire Solaire et qui cherche à prendre son indépendance lors de la mort supposée de Perry Rhodan en mars 2329.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
193 - Panique dans le Système Solaire (Inédit) | 193 - Panik im Sonnensystem


Modula II

Deuxième planète du système de Modula dans le Grand Nuage de Magellan. C'est un monde à oxygène recouvert d'une jungle épaisse. La planète tourne sur elle-même en 20 heures et a un diamètre d'environ dix mille kilomètres. La gravité est de 0,91 g. C'est un centre important des Perlians où les cristaux sont traités pour devenir les hypno-cristaux. Il existe un important camp de prisonniers gurrads. Les Terraniens lancent une opération sur la planète et tout le commando prend la fuite dans une nef gurrad quand les Gurrads attaquent la planète en force.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt


Modula III

Troisième planète du système de Modula. Elle fait 2618 kilomètres de diamètre. C'est un monde figé dans la glace, sans atmosphère. La gravité est de 0,26 g. C'est là que Tro Khan a dormi durant 31 ans. La planète est détruite sur ses ordres.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht


Modula (Système de)

Étoile jaune à 4632 années-lumière de l'étoile de Keegan dans le Grand Nuage de Magellan. Elle possède trois planètes, la première étant incandescente et inhabitée, la troisième un monde de glace sans atmosphère de 2618 kilomètres de diamètre.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt


Moeckdöhne

Septième planète du système de Kemoffrika dans la galaxie Dh’morvon. C’est le monde patrie des Feyerdaliens. Leur civilisation est née sur le continent de Mahavdoorn, où se trouve le cercle de contact avec l’Impératrice de Therm.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
277 - Le cercle de contact | Sb 91 2e - Die Terra-Patrouille


Mofura

Naine bleue de la galaxie Erranternohre, à quelques centaines d’années-lumière de la Citadelle Cosmique de Partoc. Elle a un diamètre de 150 000 kilomètres. La première planète est couverte de roche en fusion, la deuxième est Prisor.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
314 - Je suis Ariolc ! | Sb 110 1e - Armada der Orbiter


Mohrc

Monde dépourvu de défense. La planète est détruite à l’aide de bombes arkonides par les Terriens.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Mohrcymy

Lune, dont le nom signifie « l’exécuteur ». Elle abrite une ultrastation métasomique.

À la surface sont disposé les installations militaires, les générateurs de champs protecteurs, les projecteurs alimentant les écrans énergétiques et les hangars réservés aux unités de la flotte. A l’intérieur se trouve la centrale de commandement, ainsi que les générateurs nucléaires permettant d’alimenter la base.

Suite à l’explosion de la planète Mohrc, la lune se précipite vers son soleil.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Mol (Soleil)

Soleil à vingt-quatre années-lumière d'Arkonis possédant sept petites planètes. Les trois premières sont de véritables boules de feu. La septième est Gonza.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
87 - Arkonis assassiné | 199 - Arkons Ende


Molak (Etoile)

Molak (Étoile)

Soleil jaune pâle sur la lisière de M 87, à environ cent mille années-lumière du centre. Il possède trois planètes dont la plus intérieur est habitée : SEL-24, qui abrite la civilisation des Mooghs. L'étoile est anéantie par une attaque des Dumfries en juin 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer


Molak I

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Molak II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Molakesh

Deuxième des quatre planètes du système de Pysoma dans la galaxie Gruelfin. C’est le monde des archives des Raconteurs. La capitale planétaire est Tuo Fruyden. Perry Rhodan s’y rend en novembre 3437 mais après avoir copié un maximum de données, il doit fuir à bord d’un croiseur quand la planète est ravagée par un incendie nucléaire. Tous les habitants sont évacués à bord de ce vaisseau.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
207 - Les conquérants de Takéra | Sb 50 2e - Gruelfin


Moluk

Deuxième planète du système Greenol avec une journée de 38h18. Cette lente rotation entraîne des perturbations atmosphériques du fait du long refroidissement de la partie nocturne, en contraste violent avec la face chauffée à blanc durant le jour. Paysages désertiques, sans eau, coupés de rares bandes de végétation. Air respirable, moins chargé en oxygène que sur Terre, avec une forte proportion de gaz rares. Température de 42 degrés en moyenne le jour.

Faune : des reptiles ressemblant à des salamandres et des sortes de rats.

La planète est habitée par les Greens.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk


Monde-aux-cent-soleils

Planète sur laquelle se sont installés les Bioposis, à 289 411 années-lumière de Frago et 289 142 années-lumière de la bordure de la Voie Lactée. Cent soleils entourent la planète, formant un anneau, et sont décalés l'un par rapport à l'autre, comme les dents d'une scie, à droite et à gauche de la ligne d'équateur. La planète tourne autour de son axe en 32,3 heures, il n'y a ni jour ni nuit. Seuls les pôles dépourvus de glace sont dans une légère pénombre. La température moyenne est de 23 degrés Celsius. Il existe trois continents.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
63 - Le Monde-aux-Cent-Soleils | 144 - Roboter lassen bitten...


Monde de Cristal

Voir « Arkonis ».

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten


Monde de Krest

Deuxième planète du système d'Ufgar où l'Arkonide Krest décide de finir ses jours. Elle est un peu plus grande que Mars et contient de l'eau et de l'oxygène en abondance. Sa gravité est de 0,84 g. Elle est couverte d'océans et de forêts primitives mais est dépourvue de vie intelligente. Les deux animaux les plus dangereux sont les fouisseurs cornus et les crache-acide.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
99 - Un ami de l'humanité (Inédit) | 99 - Ein Freund der Menschen


Monde de l'Horreur

C'est une planète creuse artificielle, dotée en son centre d'un noyau énergétique semblable à un soleil, entouré par trois sphères, trois écorces planétaires superposées jusqu'à la quatrième qui est la véritable surface. Elle est en orbite autour du système des Triplés, située à égale distance des trois soleils jaunes de son système - 95 millions de kilomètres. La gravité est de 1,01 g et le diamètre de 13 812 kilomètres. Elle constitue un piège des Maîtres Insulaires, étant le point d'arrivée du transmetteur solaire du système des Jumeaux.

Elle se situe à trois cent mille années-lumière du système des Jumeaux, neuf cent mille de la Voie Lactée et six cent mille d'Andromède.

Au centre se trouvent des entités lumineuses aux contours indistincts, rappelant des feux follets, capables de prélever l'énergie des écrans d'un vaisseau. Les radiants sont inefficaces contre elles, et elles absorbent avidement l'énergie des désintégrateurs. À mesure qu'elles se chargent de cette énergie, elles émettent une lumière rougeoyante, puis jaune, verte, et enfin bleu indigo. Elles perdent alors leur mobilité et explosent. À chaque explosion, elles transmettent l'énergie accumulée au noyau central du Monde de l'Horreur, qui la décharge sous forme d'un éclair rouge d'une durée d'une demi-seconde environ, qui frappe la surface de la planète.

Le deuxième étage est l'Étage Vert. La température est constante, autour de 32°. De gigantesques formations rocheuses se dressent jusqu'au ciel et servent de piliers de soutien à la voûte. Il existe des plates-formes rocheuses soutenue par d'imposants piliers, le sol est partout percé de gigantesques tunnels ; avec d'immenses étendues de forêt vierge, Dans une plaine qui semble s'étendre à l'infini, un unique et imposant massif rocheux, de soixante à soixante-dix milles de diamètre à la base, s'élève dans le ciel ; cette montagne constitue une ville troglodyte, baptisée Tata par le capitaine Redhorse. Propriété des Kangs, elle est assiégée par les Esquis. La ville abrite probablement une infinité de salles soutenues par une structure souterraine de piliers massifs ; elle est totalement entouré de remparts et de fortifications ceinturées de tranchées où s'agitent des formes gigantesques, monstres ou robots ; de nombreuses lucarnes d'observation sont percées dans les murs rocheux des fortifications. Des canons sont disposés à intervalle de quinze mètres en deçà du premier mur d'enceinte ; au plus fort de la bataille, des ordonnances sont chargées de transmettre ses messages car le bruit rend les communications téléphoniques inaudibles ; la plaine autour de la montagne était semée de milliers de cratères causés par des explosions, et creusées de centaines de milliers de fosses, de tunnels, de grottes et de puits.

Sur l'Étage Rouge, on trouve la ville de Kraa qui a été détruite lors d'un affrontement entre Kangs et Voluts. C'est une métropole qui compte plusieurs millions d'âmes.

Le Krest II s'y retrouve provisoirement prisonnier en 2400.

Le troisième étage, l'Étage Jaune, a un ciel jaune soufre, cent kilomètres de la surface. Il n'abrite ni océan, ni forêt, ni fleuve. Il ne reste des anciennes villes que des ruines radioactives. Ses habitants ont été exterminés par les Maîtres Insulaires.

On trouve à la surface la forteresse de Lllalag peuplée par des êtres dégénérés hébergés dans des corps robotiques. La cité a été réduite au millième par le compresseur de potentiel inventé par les penseurs du Troisième Étage. Son nom provient d'une ancienne cité indienne d'Amérique du Nord.

Un tunnel traverse la planète du cœur à sa surface.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
90 - Les gardiens des galaxies | 206 - Die Schrecken der Hohlwelt


Monde de la Manta Noire

Planète située dans la nébuleuse sombre entourant le Poing de Provcon, anciennement habitée par les Vincraniens. Elle se disloque lorsque le Marco Polo y fait escale en avril 3459.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Monde de Verre

Cinquième planète de l’étoile Liza, dans la galaxie Ganuhr. Il fait douze mille kilomètres de diamètre, avec une pesanteur de 0,96 g et une rotation 23,7 heures. L’atmosphère est respirable. La planète était autrefois la patrie des Ourthels. Suite à de terribles éruptions volcaniques, le ciel s’était obscurci et la température avait dramatiquement chuté. Une serre fut alors créée à l’échelle d’un continent. Un jour, les Hurdils découvrirent la planète. Des chasseurs d’androïdes confondirent les Hurdils avec des androïdes anormaux et les exterminèrent. Une flotte hurdil apparut alors peu après et rasa la planète. Perry Rhodan y séjourne brièvement en 3584 et y rencontre Ernst Ellert.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
291 - Le monde de verre | Sb 98 2e - Die Glaswelt

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Monde pétrifié

Le monde de l'Univers Rouge où le lieutenant Roux et ses compagnons pénètrent depuis Tats-Tor à l'aide du G.C.L. en 2041. Son nom vient du fait que lors de leur arrivée, le temps s'écoulait 72 000 fois plus lentement.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis


Monde Vert

Planète à atmosphère d’oxygène située dans un autre Univers où Perry Rhodan et Atlan se retrouvent projetés après leur séjour sur la Citadelle Cosmique de Partoc. Elle se situe dans un système avec une étoile verte et une naine brune. La statue d’une femme pourvue d’un troisième œil s’y élève. C’est par son intermédiaire que s’exprime une force indéterminée, la Puissance.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
314 - Je suis Ariolc ! | Sb 110 1e - Armada der Orbiter


Monerspoint

Planète du système de Soukran, dans l'Amas des Pléiades, à environ quatre cents années-lumière de la Terre. Les indigènes, descendants d'Arkonides autrefois grands amateurs d'exploration spatiale, ont manifesté un enthousiasme délirant lorsque Perry Rhodan leur a proposé de se rattacher à l'Empire Solaire. La découverte du système de Soukran remonte à un passé relativement récent en 2436, et il s'écoulera encore un moment avant qu'il n'obtienne son autarcie. Pressés, les Soukraniens sont en contact avec les Akonides.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne


Monol

Planète dépourvue de soleil à l'atmosphère respirable. Ce monde d'un diamètre de 18 713 kilomètres, dépourvu de toute rotation propre, bénéfice d'une température au sol uniforme de quatorze degrés Celsius au-dessous de zéro. Le rayonnement calorifique des soleils les plus proches - et malgré tout relativement lointains - suffit à maintenir ce climat subpolaire, mais pas davantage. La surface est formée d'un matériau cristallin fluorescent, le néo-howalgonium. La pesanteur est de 2,1 g. Les sommets de tours émettent des scintillements dorés. Ces auréoles flavescentes et papillotantes paraissent fusionner entre elles, barrant tout l'horizon et masquant toute visibilité directe de la surface. Tout est flou et indistinct. Ce monde n'est rien d'autre qu'un unique et titanesque cristal. Le bleu est la teinte prédominante. Partout se dressent de véritables montagnes translucides séparant des vallées hérissées de ce qu'on ne pouvait qu'appeler des forêts cristallines dont les " arbres " aux étranges formes évoquaient de temps à autre des plantes diaphanes.

À une époque indéterminée, l'accumulation des cristaux a atteint un seuil critique, et ils ont développé une intelligence collective. Les cristaux apprirent à comparer et à analyser. Ils furent instruits des notions de grandeurs et de dimensions, assimilèrent les lois physiques modelant microcosme et macrocosme, et enfin acquirent une pensée tridimensionnelle. En sus de l'accumulation de connaissances et de la capacité à les compiler, le conglomérat cristallin gagna le pouvoir d'agir sur la matière. Il acquit la faculté de détacher des parties de lui-même et de les mettre au service de sa science.

Après leur mort, les Okefenokees placés dans des cercueils de cristal dérivent jusqu'à ce monde où ils sont soumis à une hyperrégénération biologique à l'intérieur des tours. Des transmetteurs en forme d'anneau les projettent ensuite dans l'espace interne, où ils deviennent les Constructeurs du Centre.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
168 - Les cercueils de cristal | 361 - Der Turm des ewigen Lebens


MonRepos

Unique planète du système binaire KA-I-4465 Erl/9238 où un groupe de Terraniens investit une base téfrodienne en mars 2404. Elle est grosse comme la Lune, sans oxygène. La gravité est de 0,3 g.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Moofar (Système de)

Étoile à 36 années-lumière d'Arkonis. Sa sixième planète est le monde d'origine des Moofs.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster


Moofar VI

Globe géant avec une atmosphère de méthane et d'ammoniac. Le diamètre est de 148 000 kilomètres et la gravité de 2,8 g. Les montagnes sont érodées par des tempêtes incessantes où le vent souffle à 480 km/h. Le paysage est désolé, les montagnes arides et glacées. Il existe aussi des océans d'ammoniac battus par la tempête. C'est le monde d'origine des Moofs et des Cornemuses et les Arras y ont installé une base dont les Terriens s'emparent en 1984.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster


Morag

Astre blanc-jaune d'un type proche de celui de Sol dont la deuxième planète est Tats-Tor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis


Morg

Planète dont les habitants souffrent du trafic d'opium en 2102. Il existe une petite bourgade, Pastonar, à l'ouest du pays de Troarata.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
104 - Rien qu'un blanc-bec (Inédit) | 104 - Nur ein Greenhorn


Morka

Deuxième planète volcanique d'un système qui compte quatre soleils presque blancs et bien d'autres planètes. Mais celles-ci sont trop chaudes ou trop froides pour créer la vie. Sur Morka la vie a pu éclore grâce à une algue qui se nourrit du sol volcanique. C'est la planète de Grum dans lequel Tronar Woolver s'est réincarné quand il s'est fait dupliquer par les Maahks.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
102 - L'armada akonide | 229 - Feind aus fremder Galaxis


Morshatzas

Petite galaxie. Elle comporte environ 130 000 étoiles et fait 700 années-lumière de long. Après le départ d’Ovaron, il y a deux cent mille ans, la galaxie fut arrachée à son emplacement normal et enkystée dans l’hyperespace. L’ensemble des Cappins fidèle à Ovaron s’y sont réfugiés. La galaxie réintègre l’univers normal en mai 3438 quand le Nuage Rouge de Terrosh est détruit.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Morv-Allan

Petite galaxie de 502 années-lumière de diamètre voisine de Dh’morvon, les Terraniens l’appellent Alpha-Morvon. Elle fait partie de la sphère d’influence de l’Impératrice de Therm.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
279 - Sous l'emprise du cristal noir | Sb 92 2e - Das modul


Moryma

Lune de la planète Moryr. Elle ne possède pas d’atmosphère. Elle mesure 2 886 km de diamètre. Sa surface est constituée de rochers nus et d’une fine couche de poussière, dont l’épaisseur ne dépasse pas dix centimètres.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Moryr

La planète possède une lune, Moryma. Elle est soumise à des forces astrophysiques et gravitationnelles inimaginables. Elle orbite à une vitesse élevée autour de son soleil.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Moryr-Moryma (Système de)

Étoile binaire. C’est une naine jaune tournant autour d’une géante rouge sur une orbite très serrée. Elles ne sont séparées que par quatre-vingt-deux millions de kilomètre. Elles sont reliées par une sorte de cordon ombilical constitué de gaz surchauffés. Le système solaire comprend la planète Moryr, et sa lune, Moryma.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto

Texte et Présentation © Aramis & Guevara


Motun

Système situé à 46 années-lumière d'Arkonis. Ses habitants se sont rebellés contre le Grand Empire en 1984.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon


MR-775-G-1

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Mugnam

Étoile à 2318 années-lumière de Gaïa. Ce soleil vert était jadis le compagnon d’une plus grande étoile qui a subitement disparu. Mugnam a trois planètes dont la deuxième est Mugnammor. Des trois planètes, la plus proche est un enfer de braise semi-liquide, et la plus lointaine une boule de glace hostile à la vie.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Mugnammor

Deuxième planète du système de Mugnam. C’est un monde inhabité à atmosphère oxygénée. Son diamètre est de dix mille kilomètres avec une pesanteur de 0,73 g et une rotation de 17,7 heures. La surface désertique est couverte de rochers bien qu’il n’y ait aucune montagne. Les collines les plus hautes ne dépassent pas cent mètres. Il y a très peu d’eau et une flore rachitique. Le champ hypergravitationnel est extrêmement fort. En février 3586, Hotrénor-Taak y amène Harno. Il est happé par une bulle temporelle qui lui permet d’assister à des événements du passé mettant en scène Déméter.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Mukual IV

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Multidon

Planète cachée, le cœur de la puissance des Maîtres Insulaires. Elle se situe à quarante-cinq mille années-lumière de la bordure sud d'Andromède, au sein du nuage obscur d'Uklan, c'est l'unique planète du soleil Donit. C'est une grosse planète de seize mille quatre cents kilomètres de diamètre à l'atmosphère oxygène et fraîche. La surface est presque entièrement couvertes d'énormes complexes industriels. La gravitation à l'altitude zéro est de 1,2 g. Ce monde orbite à deux cent trente millions de kilomètres en moyenne de son astre tutélaire. Les températures normales avoisines les six degrés Celsius et un jour normal dure environ trente-six heures terrestres. Elle abrite cent mille multiduplicateurs de tailles différentes. Elle est finalement détruite par une bombe arkonide après l'intervention des Terraniens en 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer


Multika

Troisième planète d'une étoile double, deux soleils jaunes. Le multiduplicateur qui s'y trouve est détruit par une bombe à retardement déposée par des Terraniens en 2404.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
118 - La machine de Multika | 261 - Die Fabrik des Teufels


Multitude

Géante rouge d'Androbêta entourée par quarante-huit planètes dont douze ont donné naissance à la vie.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Musgur

Quatrième planète du système d'Atrun dans Andromède.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 258 - Der Mikro-Henker


Mutral

Arkonis XXVII, la dernière planète du système. C'est un monde glacé, désolé. Elle a été fortifiée au début de l'expansion des Arkonides et, en quinze mille ans d'existence, a repoussé plusieurs fois des attaques d'ennemis. Il existe des montagnes de huit mille mètres disparaissant sous les glaces éternelles. La base est détruite en 2043.

Fermé Première apparition Cycle 2 - Atlan et Arkonis

N° français | N° Allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang


Muul (Système de)

Le système fait parti de la zone d'influence de la Fraternité de Tarye. Il compte trois planètes. Il se trouve à 17 406 années-lumières de la Terre.

La première planète est similaire à Mercure, la seconde Astéra, est colonisée, et la troisième est très éloignée de l'astre tutélaire, et ressemble à Pluton.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Texte et Présentation © Aramis & Guevara


Muzr

Planète dont un des animaux est le serpent-phallus célèbre par son dard.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 130 - Freiwillige für Frago


Myi

Planète du système de Velvo attaquée par les acridocères en 2326.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Myorexis-Chanbar

Galaxie d’origine des Laktoniens.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
266 - Le retour des Koltoniens | Sb 86 1e - Inferno der Dimensionen


Myra IV

Base arkonide vers laquelle ont été émis des signaux de détresse suite à la destruction du croiseur arkonide naufragé sur la Lune. C'est une planète glacée faiblement éclairée par un soleil agonisant à huit années-lumière de la Terre.

Fermé Première apparition

N° français | N° Allemand
PR4 |

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Myrtha (Soleil de)

Soleil géant blanc-bleu dont Elgir est la septième planète. La douzième est Heeninniy, la planète des Couinants. A 6562 années-lumière de Sol. Il a 49 satellites au total. Une interférence stable avec l'Univers Rouge y a lieu en 2043.

Fermé Première apparition

N° français | N° Allemand
PR25 |

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Myrtha VII

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Myrtha XII è Heeninniy

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Mystery

Le monde où vivent les derniers Ilts, à 2400 années-lumière de la Terre. Les deux cents mulots-castors qui habitent là sont les descendants de ceux qui avaient jadis vécu sur Mars. Ils vénèrent leur légendaire sauveur et ancêtre Les Mirettes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
326 - L'immortel ne mourra pas | Sb 116 1e - Der Auserwählte


Mytharton

Petit soleil de la galaxie Dh’morvon, entouré de cinq planètes dont la deuxième est Xumanth.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Mytox

Planète du secteur ekhonide Aar-Tua où se trouve une colonie terrienne. Elle est attaquée par les Ekhonides en 2112. Il s'y trouve une centrale secrète des Antis.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 130 - Freiwillige für Frago


Liste de l'atlas - N

Naaiwoon | Neptune | Norgan-Tur
Naat | Néréide | Normon (Système de)
Naator | Nés (Système de) | Norvo
Naatyi | Nevada Fields | Nosar
Nagaidir | New Luna | Nosmo
Na'nac | Newton (Système de) | Noulsens
Nand | NGC 1068 | Nouvelle Lémur
Naral (Système de) | NGC 3190 | Nouvelle-Terre
Na-Thir | NGC 4594 | Nuage de Yolchor
Naublus II | NGC 628 | Nuage Rouge de Terrosh
Navo-Nord | Nid | Nuages de Magellan
Néant Tournoyant | Nid Originel | Nudd
Néo | Nigra | Nullepart
Néo II | Nivôse | Nypasor-Xon
Néo-Arryad | No | Nytet
Nephren-Porth |  |


Na'nac

Vingt et unième planète de la géante bleue Ghoghor, dans l’Essaim, patrie des Paï’uhn K’asaltic. Le climat était doux, quoiqu’un peu humide. Un océan recouvre la totalité de la surface. Des dizaines de milliers d’îles le parsèment, chacune pas plus grandes que l’Islande.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
232 - A la recherche du Tabora | Sb 63 1e - Das Tabora


Na-Thir

Planète du Système Bleu constituant un centre de bionique.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Naaiwoon

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Naat

Voir « Naatyi ».

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon


Naator

Lune presque désertique d'Arkonis V au ciel sombre, presque violet couverte de steppes glacées. L'air est glacé et coupant, avec une atmosphère froide et raréfiée comme Mars, Le soleil donne peu de lumière et encore moins de chaleur. C'est un camp d'entraînement où sont entraînées les recrues venant des mondes coloniaux de l'Empire arkonide, et ce déjà au temps d'Atlan. Un de ses astroports est Na-IV.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
37 - Le prix du pouvoir | 85 - Kampfschule Naator


Naatyi

Arkonis V, patrie des Naats. C'est une planète du volume de Jupiter avec une terrible pesanteur de 2,8 g. Le climat féroce rappelle Mars. La teinte générale du globe est jaune-gris. Le principal spatioport est Naatral. Les maisons sont basses, hémisphériques, parfois dominées de pylônes ou de clochetons.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon


Nagaidir

Soleil vert de la galaxie Algstogermaht pourvu de trois planètes : Boraidor, Sainderbahn et Taigh. Sainderbahn est le monde d’origine des Suskohnes.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
303 - Au cœur du Pan-thau-ra | Sb 104 2e - Raumschiff des Mächtigen


Nand

Deuxième des six planètes d’un vieux soleil rougeâtre dans la galaxie M 82. C’est un monde de la taille de Mars, en grande partie recouvert de déserts. L’érosion subie pendant des millions d’années a rasé toutes les chaînes de montagnes. Dans les vallées, il y a de la vie végétale, animale et même intelligente. En 426 NDG, un Forgeron exploite ses ressources mais doit fuir suite à l’intervention de Terraniens du Basis.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
359 - Négoce avec la mort | Sb 132 2e - Der Fluch der Kosmokratin


Naral (Système de)

Système à 4536 années-lumière de Sol, 34 000 années-lumière d'Arkonis. Soleil jaune pourvu de huit planètes dont la troisième est Ekhas.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Naublus II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Navo-Nord

Géante rouge à la lisière nord du Grand Nuage de Magellan, à 22 années-lumière du système de Keegan et 4654 années-lumière de Modula. Point de ralliement reconnaissable.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I


Néant Tournoyant

Zone située dans un secteur indéfini de l’Univers. Il est entouré d’un colossal champ de débris et de stations ayant pour but de stopper sa rotation. Il s’agit en réalité du Gel-Rubis.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
351 - Au bord du néant tournoyant | Sb 128 2e - Das rotierende Nichts


Néo

Étoile jaune de type G pourvue de quatre planètes dans le pont de matière entre les Nuages de Magellan. La deuxième planète est un monde aquatique primitif doté de quelques continents mais dénué de vie animale. Des montagnes volcaniques toujours en activité succèdent aux régions marécageuses très étendues et aux forêts vierges immenses. Le Krest V s’y pose après que l’équipage a été transformé en spectres verts en juillet 2437. La planète est anéantie par une bombe arkonide.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
PR184 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Néo-Arryad

Soleil autour duquel se place Groyocko après son arrivée dans le Ballon Dakkar.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
263 - Les dormeurs millénaires | Sb 84 2e - Eine Galaxis stirbt


Néo II

Seconde planète du soleil de Néo.

Il s’agit d’un monde vierge, composé de forêts, mers, îles, marécages et montagnes.

Aucune vie n’est présente.

Perry Rhodan, lorsque lui et son équipage sont transformés en spectres verts, décident de s’y réfugier, et déclenche un incendie nucléaire sur la planète, pour couvrir l’hyperrayonnement résultant de leur transformation.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Texte et Présentation © Aramis & Guevara


Nephren-Porth

Soleil jaune pâle de la Voie Lactée. Il possède deux planètes dont la première est Wardall. Il existe deux nuages de gaz entre Wardall et le soleil, les restes d’anciennes planètes.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
273 - Adieu à la Voie Lactée | Sb 89 2e - Sie suchen Menschen


Neptune

Huitième planète du Système Solaire. A la surface, Mare Oneiros, la Mer des Rêves, est une nappe de méthane liquide d'environ la taille de la Méditerranée. La planète est occupée par les forces de Old Man quand celui-ci attaque le Système Solaire en février 2436.


Néréide

Lune de Neptune de 395 kilomètres de diamètre, où existe une base terranienne. Elle est détruite par les forces d'Old Man en février 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond


Nés (Système de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Nevada Fields

Base de l’U.S. Space Force d’où décolle l’Astrée le 19 juin 1971.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
PR1 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


New Luna

Deuxième planète du système de Jellico. Elle abrite une base de l'Astromarine Impériale. La capitale planétaire est Jelly-City. La planète tombe entièrement au pouvoir des hypno-cristaux en octobre 2435. Elle n'en est libéré que fin novembre.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle


Newton (Système de)

Système situé à 24 617 années-lumière du Système Solaire, composé de 17 planètes. La sixième est Copernic.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Texte et Présentation © Aramis & Guevara


NGC 628

Galaxie située à 33 millions d’années-lumière de la Terre d’où est originaire le peuple des Chrumruch.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
292 - Le destin des métamorphes | Sb 99 1e - Treibgut der Sterne


NGC 1068

Galaxie de Seyfert, à environ soixante millions d’années-lumière de la Voie Lactée, dans la constellation de la Baleine.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
347 - L'arme des Porleyters | Sb 126 2e - Lockruf aus M 3

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


NGC 3190

Galaxie d’origine des Larenns, à 21 millions d’années-lumière de la Terre. C’est une nébuleuse spiraloïde.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
242 - Le Concile des Sept | Sb 74 1e - Konzil der Sieben


NGC 4594

Voir « Gruelfin ».

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
205 - Le ressuscité de Titan | Sb 49 2e - Welten in Angst


Nid

Base secrète de l’O.M.U. situé au cœur d’Ayers Rock, en Australie.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Nid Originel

Système stellaire des Varbes, qui fait partie du Grand Nid. C’est là que se situe Dacommion, le monde sur lequel ils se sont développés.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Nigra

Système de l'Empire Solaire où a eu lieu une révolte en 2435.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben


Nivôse

Deuxième planète du système de Béta-Albiréo. C'est une planète de glace. À cause de son orbite excentrique, elle subit une glaciation tous les 123 ans pour une durée de 80 ans. Elle est éloignée de la géante orange d'un milliard de kilomètres et à trois cents millions du soleil bleu. Il existe de l'eau liquide dans des vallées abritées du vent glacial. Les formes de vie existantes sont des algues et les Hibernanthes, des plantes intelligentes. Nivôse est le lieu d'un affrontement entre Francs-Passeurs et Terriens en 1982. Elle est détruite par un incendie nucléaire sous les ordres du patriarche Etztak.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
12 - L'empereur de New York | 30 - Tifflor der Partisan


No

Colonie établie dans le système d’une étoile rouge, à 21275 années-lumière du Système Solaire, et où existent trois planètes. Les Humains s’y sot installés peu après que la Terre et la Lune aient été transférées vers l’inconnu par un transmetteur géant en 3460. La planète ne possède qu’une seule et immense étendue de terre. Le reste de sa surface est composée d’une mer primordiale et d’îles innombrables. Harno y est découvert par des colons en 3583.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Norgan-Tur

Galaxie où se situe la planète Khrat, siège de l’Ordre des Chevaliers de l’Abîme. Elle est située à quatre-vingt-six millions d’années-lumière de la Terre.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Normon (Système de)

Système situé à 15 000 années-lumière du Système de Sol, dont l'étoile est de classe spectrale B.

Le système comprend huit planètes, dont la troisième est Nosmo.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Texte et Présentation © Aramis & Guevara


Norvo

Troisième planète du système de Dusty Queen, c'est un monde comparable à Mars, toutefois sans trace d'occupation. Sa surface tout entière est constituée d'un désert de sable de quartz. La pesanteur de la troisième planète, Norvo, est de 0,65 g, pour une durée de rotation estimée à 28,7 heures. La couche atmosphérique est assez réduite. Des Dolans sont produits sur ce monde. La totalité du système se transforme en nova.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen


Nosar

Système à 23 années-lumière de Terzrock, dans le Grand Nuage de Magellan. Sa troisième planète, un monde sombre et froid malgré l’intense activité volcanique, abrite les Brindors. Les régions polaires sont largement recouvertes par la glace, si bien que seule la ceinture équatoriale s’offre comme espace vital aux Brindors. La pesanteur est de 0,69 g. En 3584, une escadre halutienne vient y chercher des Brindors pour les amener sur Terzrock.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
289 - La vision de plénitude | Sb 97 2e - Rebell gegen ES


Nosmo

Monde central de l'Impérium de Dabrifa.

La planète a été colonisée environ neuf cents ans plus tôt, soit aux alentours de l'année 2500.

La capitale, Dabrifala, a été construite à quelques kilomètres d'un océan, qui passait pour être d’une beauté rare et offrir de magnifiques paysages côtiers, près d'un vaste golfe.

Ce golfe est magnifique, avec un climat sain et de larges plages. Le golfe est entouré d'une chaîne montagneuse, qui fait barrage contre les vents chauds soufflant de l'arrière-pays.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
188 - L'Humanité au crépuscule | 400 - Menschheit im Zwielicht

Texte et Présentation © Aramis & Guevara


Noulsens

Colonie de l'Empire Solaire en 2405 dont l'Administrateur porte le titre de Grand Technocrate.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Nouvelle Lémur

Planète du système de Gulver-Duo, tournant autour de l’étoile Poll. Analogue à la Terre, elle possède trois grands océans, six continents principaux. L’année fait 683 jours et la planète tourne sur elle-même en 21 heures 50. Elle a un diamètre de 13 430 kilomètres. Lorsque la planète passe entre les deux soleils, il y fait une canicule d’enfer.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Nouvelle-Terre

Planète du Centre galactique sur laquelle la Terranienne Glytha Vermeeren a établi une colonie illégale. La planète doit être évacuée quand les Lourds la découvrent. C’est l’unique planète d’un soleil jaune et elle possède une minuscule lune.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Nuage de Yolchor

Nébuleuse située en bordure du noyau galactique, à 10 283 années-lumière du Poing de Provcon et 47 937 du Système Solaire. Elle se compose de fines poussières cosmiques, en suspension dans des masses gazeuses plus diffuses. Les tempêtes cosmiques font rage en permanence dans cette région. Le Nuage de Yolchor apparaît sous la forme d’une spirale grise, d’à peine deux années-lumière de diamètre et de cent cinquante milliards de kilomètres d’épaisseur. Trois étoiles se nichent en son sein : Yol-Alpha et les deux astres composant le système binaire de Yol-Bêta. Les multicyborgs qui y résident ont pour mission de faire croire à d’éventuels attaquants que le Nuage de Yolchor abrite le cœur du Nouvel Impérium Einsteinien.

Une flotte larenn anéantit le pseudo-N.I.E. en 3582.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Nuage Rouge de Terrosh

Nuage en permanence chauffé à des températures colossales. Il mesure environ 132 années-lumière de diamètre. Un système de stations disperdim le maintien artificiellement dans cet état. Au centre se situe une métabalise et un transmetteur de matière permettant de rallier la galaxie Morshatzas.

En 3438, le Nuage se transforme en supernova lorsque les Collecteurs contrôlés par Guvalash anéantissent les stations disperdim régulant son énergie.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Nuages de Magellan

Petites galaxies satellites de la Voie Lactée. Ils sont séparés par un pont de matière constitué de poussière cosmique et de systèmes solaires avortés.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Nudd

Petite planète coloniale du Système Bleu.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Nullepart

Planète d'un grand soleil rouge possédant cinq planètes au total. Selon les catalogues galactiques elle est inoccupée mais depuis deux mille ans, les Arras entretiennent une population, des malades qu'ils n'ont jamais pu guérir. La gravité est de 0,89 g.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
155 - Les esclaves de Nullepart (Inédit) | 155 - Die Sklaven von Nowhere


Nypasor-Xon

Galaxie où se situe l’étoile Yoxa-Sant, le siège de l’Impératrice de Therm.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Nytet

La planète fait partie du système d'une étoile bleue composé de deux planètes. Nytet est la première, la seconde étant une géante gazeuse. Elle possède une atmosphère ténue avec une gravité de 0,86 g. Elle sert de base de secours aux Francs-Passeurs jusqu'au jour où toute la planète est ravagée par les acridocères en août 2326.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Liste de l'atlas - O

Obélisque | Ölskoll | Origine-de-la-perfection
Obskon | Olympe | Orlon
Obsunthys | Omicron-15 CW | Orro
Œil de Firdov | Ontry-Melonzus | Orsafal
Offsohonar | Onyx | Oskus
Ofronoth | Oone | Ostolli-Acht
Oghusa | Opghan | Otinarm
Ogretan (Système d’) | Opronos | Oural
Oiseau bleu II | Orange 81 | Outside
Oiseau Bleue | Orbinoyc | Ovaron
Okàl | Orbon (Soleil) | Oxtorne
Olliwynn IV | Orcsy | Oytray
Ollura | Orient | Oyun
Ollus |  |


Obélisque

Troisième planète du système de Puntoron-Shin. La planète est couverte de mystérieux monolithes, en fait des Cynos, dont l’influence a rendu impossible toute colonisation. Une équipe du C.R.I. y découvre la véritable nature de ces monolithes en juillet 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
227 - Les obélisques de Puntoron-Shin | Sb 60 2e - Die Cynos


Obskon

Planète d’où est originaire Maylpancer.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
258 - La forteresse de Titan | Sb 82 1e - Raumschiff in Fesseln


Obsunthys

Planète faisant partie de l'Impérium de Dabrifa, sur laquelle des Prospecteurs Cosmiques veulent atterrir. Ils sont refoulés.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Texte et Présentation © Aramis & Guevara


Œil de Firdov

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Offsohonar

Deuxième satellite naturelle de l’étoile de Bryshuner. Il a été, il y a plus de 200 000 ans, la plaque tournante commerciale de l’Empire Ganjasi. Les Olkonores, peuple de pillards interstellaire, vivent sur la planète. Elle fut ravagée par une attaque atomique il y a 400 ans.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Ofronoth

Planète du système de Casimir qui exporte des jouets positroniques.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
200 - Les pièges de Gevonia | Sb 47 2e - Die Cappins


Oghusa

Planète de la Voie Lactée.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren


Ogretan (Système d’)

Soleil jaune, de type G, possédant cinq planètes, dont la deuxième s’appelle Jambic. Il y a deux cent mille ans, elle possédait une importante base de l’Empire Ganjasi. Les planètes n° 4 et 5 sont détruites par les Takérans.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Oiseau Bleue

Soleil bleu clair, dans la zone limitrophe du Petit Nuage de Magellan. Deux planètes orbitent autour de ce dernier, Oiseau Bleu I et II.

Oiseau Bleu II est un monde analogue à la Terre, avec des mers bleus et chaude, parsemés de petits continents et de milliers d’îles, souvent reliés entre elles par des gués praticables ou des bandes de terres.

Le climat et la durée de rotation de la planète sont presque identiques à ceux de la Terre.

La planète Oiseau Bleu II abrite une station automatique, avec une portée énorme, qui « piège » les vaisseaux arrivant dans les parages. L’EX-1068.

Un examen de la station déclenche une alerte, et quatre vaisseaux-cône apparaissent dans le système, et arraisonne l’EX-1068.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Texte et Présentation © Aramis & Guevara


Oiseau bleu II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Okàl

Planète au climat chaud avec des jungles et marécages. Il n'existe pas de vie intelligente. C'est l'unique planète d'un astre jaune. Les Antis ont installé une ville de coupoles d'acier près de l'océan. A 41386 années-lumière de la Terre.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
48 - Opération Okal | 110 - Auf den Spuren der Antis


Olliwynn IV

Planète d’origine de Galto Quolfart.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Ollura

Planète d'origine des Régénérés dans le système d'Ollus. Unique planète du système. Elle est située à cent vingt millions de kilomètres de son soleil en moyenne et son orbite est ellipsoïdale. La planète a la taille de Mars, la gravité est légèrement inférieure à 1 g et la température moyenne de 30°C. C'est une planète encore jeune. La ville des Régénérés s'appelle Boltra et est composée de huttes en bois à toiture conique. Elle est détruite lors du crash du chasseur CM-C 23 en 2404.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter


Ollus

Étoile rouge à l'extrême nord d'Andromède dont la seule planète est Ollura.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter


Ölskoll

Nom que la Guilde des Astronautes donne à la planète Schusc.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Olympe

Planète du système de l'étoile de Boscyk. Quartier général des Libres-Marchands.

En 3431, elle est devenue la plaque tournante du commerce entre la Terre et les autres colonies.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
138 - Au cœur de la démesure | 300 - Alarm im Sektor Morgenrot


Omicron-15 CW

Système situé à 630 années-lumière du centre géométrique de M 3, en dehors de l’amas, où la flotte galacte se positionne tandis que le Dan Picot opère seul dans M 3.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
344 - Incursion dans M3 | Sb 125 1e - Fels der Einsamkeit


Ontry-Melonzus

Système de la Voie Lactée dont la quatrième planète est Rolfth.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
270 - Les stratèges de l'univers | Sb 88 1e - Der Zeitlose


Onyx

Planète du système de Rusty, dans le Maelström des Étoiles. Elle a l’air d’une pierre polie striée d’étroites zones désertiques disposées en rubans rougeâtres. Il n’y a pas de végétation ni mer ou cours d’eau. Ce monde est habité par les Psaltas qui vivent dans quatre villes.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
252 - Sus aux vieux-mutants | Sb 79 1e - Spur des Molkex


Oone

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Opghan

Deuxième planète du système d'Ep-Hog à 10 283 années-lumière de la Terre, aux limites de la sphère d'influence arkonide. Couverte d'eau à 95%, les petites îles qui parsèment la surface sont au nombre de trois mille six cent trente-quatre. La faune comprend de terribles prédateurs comme le hchour. Parmi les villes sous-marines, on trouve Bachcheeth, Cchaghacht et Pchchogh. Bien que l'atmosphère d'Opghan soit aussi ténue que sur les plus hautes montagnes terrestres, elle est respirable. Les habitants, les Ephoga, sont le résultat d'expériences génétiques de la part des Arras.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
93 - L'ennemi dans les ténèbres (Inédit) | 93 - Der Feind im Dunkel


Opronos

Planète du système d’Aheiku, d’où est originaire Merkosh

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
205 - Le ressuscité de Titan | Sb 49 2e - Welten in Angst

Texte et Présentation © Aramis & Guevara


Orange 81

Astre rouge orangé de forte brillance qui tient lieu d’étoile polaire après que la Terre ait plongé dans le Gouffre.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
271 - La Terre sans hommes | Sb 88 2e - Der Zeitlose


Orbinoyc

Planète qui sert de déchetterie pour les peuples de l’Essaim, bien que le nom signifie Planète des fleurs. Les Idoles y ont édifié un centre de recherches pour trouver un moyen pour lutter contre le rayonnement psionique émis lors de la division des Karties. Trois peuples y sont exploités : les Jacknomans qui traitent les données brutes, les Altygris qui les coordonnent puis développent des théories et les Callomars qui les réalisent. Le réseau P.L.C.C., un réseau de liaison par conducteurs creux, de nature parapsychique, permet un bon fonctionnement du système. Lorsqu’Alaska Saedelaere, Ras Tschubaï, Ribald Corello, Irmina Kotchistova et le Cyno Schmitt se matérialisent sur la planète, ils sèment le chaos avant de devoir fuir par transmetteur.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
231 - Les ruses des Karduuhls | Sb 62 2e - Götzendämmerung


Orbon (Soleil)

Étoile possédant six planètes dont Kahalo à 51 522 années-lumière de la Terre. Aussi cataloguée sous le nom 69 MR-775-G-1, c'est un soleil jaune normal, du type de Sol.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
82 - Les soldats stellaires | 187 - Soldaten für Kahalo


Orcsy

Planète qui orbite autour d’une étoile qui est sur le point de se transformer en naine blanche, à vingt-trois années-lumière du Nuage de Yolchor. C’est une géante gazeuse dont la température moyenne à sa surface est de moins cent soixante degrés. Elle ne possède qu’une faible gravité, 1,08 g. Les scientifiques du Nouvel Impérium Einsteinien y ont installé de gigantesques machines. Sept multicyborgs spécialisés, les maîtres-contrôleurs, y vivent. S’ils pensent que le Nuage de Yolchor est sur le point d’être découvert, ils peuvent diffuser dans l’espace une projection-leurre, qui projette les images fictives d’un système plein d’activité. Le Terranien Kor Kalmeck guide le faux Marco Polo vers le Nuage de Yolchor en 3581 et une flotte larenn passe à l’attaque avant de découvrir la supercherie. Ils détruisent alors la planète Orcsy.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Orient

Soleil jaune qui possède huit planètes et qui appartient aux Bleus.

Fermé Première apparition Cycle 4 - Le deuxième Empire

N° français | N° Allemand
PR72 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Origine-de-la-perfection

Deuxième planète de l’étoile Œil brillant à trois lames, dans la galaxie Erranternohre. C’est la patrie des Vargartes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
318 - Les chasseurs d'énergie | Sb 112 1e - Die Energiejäger


Orlon

Système solaire situé dans M 13.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Orro

Système ou planète du Grand Empire.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead


Orsafal

La plus extérieure des deux planètes qui orbitent autour d’une géante rouge en bordure de M 3. Les deux mille Porleyters qui ont pu être délivrés des objets où ils étaient intégrés y sont emmenés juste après leur libération. Il s’agit d’un petit monde marécageux sans véritable continent, mais avec d’innombrables îles. La pesanteur était faible, la température élevée, et le globe tourne sur lui-même en 14,2 heures. C’est un monde inquiétant, noyé d’humidité, rempli de singulières créatures et battu par des pluies torrentielles.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Oskus

Planète pénitentiaire des Lémuriens en 49 488 avant JC.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria


Ostolli-Acht

Astéroïde du Système Solaire, qui entre dans la catégorie des objets à orbite particulièrement excentrique. Il a la forme d’un poing fermé et mesure 400 mètres de long pour 300 dans sa plus grande largeur et 190 d’épaisseur. Les Paramags y édifient une base en juillet 3444, ce qui nécessite la destruction de l’astéroïde par des vaisseaux de l’Empire Solaire.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
240 - La guerre des Paramags | Sb 67 1e - Die Para-Bank


Otinarm

Soleil qui possède deux planètes, Exota-Alpha et Exota-Béta.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
218 - La conquête d'Exota-Alpha | Sb 56 1e - Kampf der Immunen


Oural

Un des quatre plus gros planétoïdes de la ceinture d'astéroïdes du Système Perdu. C'est un des résidus de la planète Kulloch détruite il y a mille ans. Le diamètre moyen est de 3400 kilomètres. Il ressemble à une grosse « pomme de terre » plus cubique que sphérique trouée en rotation lente. Sa surface a conservé une concavité assez régulière, ce qui laisse à penser que c'est une partie intacte de la surface de la planète Kulloch. Des vestiges d'une ville qui a pu compter de 50.000 à 100.000 habitants est encore visible. La température à la surface est de 215° quand les deux soleils sont hauts dans le ciel. À l'intérieur la pression est de 2,5 fois celle de la Terre, la température est supérieure à 72°. L'atmosphère est composée d'hydrogène, d'hélium et d'ammoniac. Il existe une caverne de 100 à 300 kilomètres de long. La végétation est de couleur vert-pâle et grise. Tout le système est détruit en 2405 quand ses deux soleils fusionnent pour devenir une nova.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen


Outside

Soleil rouge et solitaire presque à l'agonie aux franges de la galaxie dans le vide intergalactique possédant trois planètes à 51 000 années-lumière de M 13. La troisième planète est une géante gazeuse hostile à la vie, la première se compose de masses en fusion et la dernière est une géante gazeuse. La deuxième est Mécanica. L'étoile est située à plus de cinquante mille années-lumière de l'amas M 13.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
120 - La planète Mécanica (Inédit) | 120 - Der Planet Mechanica


Ovaron

Deuxième planète du système de Finder, à 3450 années-lumière de la Terre, dans le Maelström des Étoiles. Avant que Perry Rhodan ne soit destitué, une escadre y a édifié une colonie pour évacuer autant d’immunisés que possible. Seuls des femmes et des enfants ont été emmenés. Des hommes devaient suivre mais cette deuxième phase n’a pas pu avoir lieu. L’Organisation Bon Voisin y trouve refuge en 3580. Il existe deux continents qui s’étendent d’un pôle à l’autre. Il n’existe qu’une seule ville, Hildenbrandt. Le diamètre est de 12 912 kilomètres. Gravité : 1,17 g. Durée de rotation : 29,9 heures.

Après son retour de la Voie Lactée, le Sol y fait escale quelque temps avant de repartir à la recherche de la Terre disparue.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Oxtorne

Huitième planète du système d'Illema. La gravité est de 4,8 g. Le vent souffle sans arrêt et la planète est couverte de forêts impénétrables d'arbres en forme de couteau, durs comme l'acier. C'est une planète extrême, avec des ouragans déchaînés, des séismes et dont la température peut passer brutalement de plus 90°C à moins 80°C. Le vent souffle à plus de mille kilomètres par heure et une pression de 8 atmosphères.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST


Oytray

Planète de la Voie Lactée d’où sont originaires les tubifex.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen


Oyun

Huitième planète du système de Kepha. Elle a été colonisée vers 2170 et compte 1,2 millions d'individus en 2404. Elle possède quatre ville importantes et quatre spatioports. Elle vie en autarcie mais dépend de l'Empire Solaire pour l'économie et la défense. La capitale est Nelson-City.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein


Liste de l'atlas - P

Paarft | Permit | Pool
Pacaty | Peruwall | Poolbor
Pahl (Soleil de) | Peschnath | Pordypor
Pakko | Petesch III | Porpoulo-Danger
Pana | Petit Nuage de Magellan | Port Gurrad
Panot | Peyntépor | Porta Pato
Panotol | Pfado | Potari-Pano
Paorkh | Pfranat | Pouls
Papillo | Phago (Système de) | Power Center
Papillo III | Phago I | Powertrans Alpha
Paracitadelle | Phago II | Pradel
Paradise | Phalène | Praspa
Paramag Alpha | Pharrand | Praspa IV
Parföx-Par | Piège à Kranides | Prêcheur
Paricza | Pigell | Presterlokvorth
Parjar (Système) | Pileup | Prison (Système)
Paro | Planète de l’Immortel | Prison II
Parshon (Système de) | Planète des Radeaux | Prisor
Partisan | Plaza de Bravos | Profus
Pash (Système de) | Pléiades (amas) | Pröhndome
Passa | Plénum | Prov
Pata-Pata | Ploohnon | Prov III
Paternal (Système de) | Plophos | Proxyta
Patrie | Plusol | Psion
Pauper | Pluton | Pucker (Système de)
Pelote d'Épingles | Poing de Provcon | Pullger
Pembroke | Point Allegro | Punta-Pono
Perdita | Point Davis | Puntoron-Shin
Perdu (Système) | Point Gesil | Purthag
Pergal | Point Para | Pyros
Péril | Point Ultra | Pyros II
Péril II | Poll ou Pool | Pyrrha
Perle | Pompeo Posar | Pysoma (Système de)
Perm | Pooden |


Paarft

Petite étoile rouge dont l’unique planète est Houxel. Elle est à quatre années-lumière d’Arcur et 113 années-lumière de Wyotta.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
285 - Le retour d'Ernst Ellert | Sb 95 2e - Mensch aus dem Nichts


Pacaty

Sixième planète du système de Gulver-Duo, habitée par les Yjancs, des mutants descendant des Néo-Lémuriens. Elle décrit un grand huit autour des deux soleils.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Pahl (Soleil de)

Soleil rouge de classe M dans l'Est galactique dans lequel se trouve la planète Apas. Il possède onze planètes au total.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 167 - Spione von der Erde


Pakko

Planète peuplée de cinq milliards d'habitants, à 99% des Arkonides qui ont émigré là il y a dix mille ans. Ils sont retombés dans la barbarie. Étant à l'intersection de huit routes interstellaires, la planète est pourtant d'intérêt.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
155 - Les esclaves de Nullepart (Inédit) | 155 - Die Sklaven von Nowhere


Pana

Une des deux géantes rouges constituant le système de Gulver-Duo.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Panot

Petit soleil jaune aux confins de la Galaxie, à 2118 années-lumière de M 13. Il possède deux planètes : la première est un enfer de feu, et la deuxième Panotol.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Panotol

Deuxième planète du système de Panot. C'est un monde de déserts mais riche en minerais. Les Francs-Passeurs s'y sont installés, exploitant les mines à l'aide de prisonniers et esclaves. La capitale est Hunzkhin City, elle est détruite par les Bioposis en 2113.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Paorkh

Planète d’origine des Métamorphes Chliit et Poorch.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
247 - La terre doit disparaître ! | Sb 76 2e - Raumschiff Erde


Papillo

Étoile jaune de type G4V, située à 2971 années-lumière de la Terre, dans le Maelström des Étoiles. Elle possède sept planètes dont la troisième, Zannack, et la quatrième, Stiemond, sont habitées.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
249 - Les ennemis de Zeus | Sb 77 2e - Im Mahlstrom der Sterne


Papillo III

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Paracitadelle

Base cachée au fond du Pacifique, dans les Samoa, où se dissimule Atlan après sa pseudo-mort en 3459.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Paradise

Troisième planète d’un soleil jaune sur laquelle s’établi l’équipage du Mebrecco. Sur cette planète se trouve la Montagne Rayonnante, un amas radioactif, une source de rayonnements hexadimensionnels, qui manipule toute vie à la surface de la planète.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
255 - Décision aux confins | Sb 80 2e - Menschheit am Scheideweg


Paramag Alpha

Géante rouge située au centre de la Voie Lactée, à 39 949 années-lumière de la Terre et 33 900 années-lumière de Rattley. Son unique planète, Pordypor, fut détruite cent dix mille ans avant 3444 lors de la Guerre Métapsychique qui opposait deux factions, des bombes à antimatière ayant été utilisées. A partir des débris restants, les Paramags ont édifié un réseau d’astéroïdes reliés entre eux par des câbles de semper ; l’ensemble est appelé le Système Brisé.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
239 - L'intelligence paradoxale | Sb 66 2e - Kampf der Paramags


Parföx-Par

Étoile jaune au centre de la galaxie Barxöft, dotée de sept satellites dont la troisième est Bardioc. Le nom signifie : Celui qui préserve pour l’éternité.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
294 - Bardioc | Sb 100 1e - Bardioc


Paricza

Planète du système de Punta-Pono, planète d’origine des Lourds. C’est un monde libre, plaque tournante pour la drogue et les marchandises. La capitale s’appelle Magraz. Le Lourd Leticron y prend le pouvoir en mai 3459.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
245 -Le champion de Paricza | Sb 75 2e - Die Laren


Parjar (Système)

Système triple de M 87 où se situe un point de compensation permettant l'usage d'un propulseur transdimensionnel malgré la Radiance du Centre. Il se compose de trois géantes rouges proches les unes des autres et formant un triangle équilatéral de sept jours-lumière de côté.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
158 - Holocauste Halutien | 340 - Kreuzwege im Kosmos


Paro

Planète principale du système d'Ala.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
193 - Panique dans le Système Solaire (Inédit) | 193 - Panik im Sonnensystem


Parshon (Système de)

Système solaire, situé à quelques milliers d’années-lumière du secteur périphérique du centre galactique de Gruelfin. Elle possède une planète, Shakamona.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Partisan

Monde désert sur lequel est installé le déformateur-annulateur temporel en avril 3433 dans le but de faire pression sur le Cyno Nostradamus.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
233 - Le retour de Nostradamus | Sb 63 2e - Das Tabora


Pash (Système de)

Le système se trouve au bord extrême de la galaxie dans un bras spiralé à l'est de Système Solaire.. Le système se trouve dans secteur hégémonique des Bleus.

L'unique planète du soleil Pash s'appelle Maverick.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Texte et Présentation © Aramis & Guevara


Passa

Neuvième planète du système binaire d'Antarès. C'est un globe à atmosphère d'oxygène et au climat tropical. Le spatioport principal se trouve dans la ville de Modessa. Au cœur du continent, on trouve les monts Midland et la rivière Windside. Ses habitants sont les Evergreens, une race insectoïde. Les principales productions sont les peaux de Passa, issues de la mue des Evergreens. Après avoir fait comprendre aux Francs-Passeurs qu'ils n'étaient pas les bienvenus, les Terriens ont conclu un marché avec les Evergreens pour obtenir leurs peaux. Les Evergreens vivent dans les forêts, dites de verre, composées de taillis de végétaux semblables à du bambou, aussi durs que le verre. Ces plantes au tronc transparent n'ont pas de branche et peuvent s'élever jusqu'à cinquante mètres ou plus. Les colons terriens vivent plutôt dans les plaines herbeuses et sur les rives. Les premiers colons terriens se sont installés en 2048.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
106 - L'idole de Passa (Inédit) | 106 - Der Götze von Passa


Pata-Pata

Planète du système de Koloséia. C’est un monde jungles peuplée d’émigrants venus d’Afrique.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Paternal (Système de)

Système dont la septième planète est Kamash.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
201 - Rencontre avec Ovaron | Sb 48 1e - Ovaron

Texte et Présentation © Aramis & Guevara


Patrie

Planète artificielle que les Planétaires se sont construite et qui s’est disloquée.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
356 - De l'autre côté du Gel-Rubis | Sb 131 1e - Sturz aus dem Frostrubin


Pauper

Deuxième planète du système de Dusty Queen, c'est un monde à biosphère oxygénée sur lequel règnent des conditions analogues aux normes terrestres. Son diamètre était de treize mille neuf cent vingt kilomètres, la gravitation moyenne à la surface de 1,12 g. La température moyenne s'éleve à vingt-six virgule trois degrés C. Mais cette donnée n'est valable que pendant quelques heures de la journée. Pauper tourne en trente-quatre heures virgule huit autour de son axe. Il existe trois continents marqués par des impacts d'armes atomiques. Draghol est la cité la plus importante. C'est le monde industriel des Bestians. La totalité du système se transforme en nova.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen


Pelote d'Épingles

Secteur spatial dans le quatorzième bras galactique.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne


Pembroke

Colonie de l’Empire Solaire où le rire a une signification bien particulière, qui ne s’apparente en rien aux coutumes terraniennes.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten


Perdita

Planète d'origine des Ilts (mulots-castors). Seule planète en orbite d'une géante rouge (future nova) à 2401,0734 années-lumière de Véga et 2400 de la Terre. Le rayon de l'orbite est de 0,78 unités astronomiques. Elle est du type de Mars avec un diamètre de 0,6 fois celui de la Terre, la rotation s'accomplit en 21 heures et la gravité est 0,53 g. La température moyenne est de -30°C la nuit, 2°C le jour, la pression est de 98 torrs. Le sol se compose de sable ferrugineux, le sous-sol de grès. Il n'y a ni de mer ni montagne. Une végétation basse et maigre tapisse les combes abritées. Les seules nappes d'eau sont souterraines. Il existe une chaîne de collines basses et érodées entre le trentième et le quarantième parallèle de l'hémisphère nord. La lumière est rouge et fausse les couleurs habituelles. Le ciel est sans nuage, violet vers 16 heures locales. La planète est pauvre en végétation avec des buissons bas feuillus et des herbes. Forte activité sismique sous l'influence de la contraction de son soleil mourant. Elle bascule sur son axe en décembre 1975.

Jusqu'à 35 000 ans (par rapport à 1975) une civilisation d'êtres probablement hauts de 50 centimètres, acéphales, avec une couronne de tentacules au sommet d'un corps ovoïde, si l'on s'en rapporte à la forme de leurs robots, s'est développée. Cette civilisation, dont le destin est inconnu, a laissé sur la planète vingt robots d'une durée de vie de cent mille ans.

Lorsque les Janus installe un orgh à la surface en 2044, l'énergie déployée arrache la planète à son orbite et elle est complètement détruite.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
8 - Les glaces de Gol | 17 - Planet der sterbenden Sonne


Perdu (Système)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Pergal

Deuxième planète d'un système d'une géante rouge en comportant dix-huit. Elle est habitée par des descendants d'Arkonides. Les Bleus ont failli la choisir pour déposer un annélicère en 2327.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
171 - Le combat des quatre puissances (Inédit) | 171 - Kampf der vier Mächte


Péril

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Péril II

Cinquième planète de la géante rouge Interne-Bêta, située dans l’Essaim. Elle possède sept continents. La pesanteur est de 1,21 g et la journée fait vingt-neuf heures. Ce monde sert à fournir les flottes de l’Essaim en armes et équipements et il est dirigé par une Idole du nom de Cryt Y’Torymona qui siège sur l’île d’acier de Nimquo. Alaska Saedelaere s’y matérialise en juillet 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
226 - Les usines des idoles | Sb 60 1e - Die Cynos


Perle

Planète du système d’Ynakcho, son nom officiel est Hitcher’s Pearl. La pesanteur est de 0,99 g. La journée fait 25,01 heures et le diamètre de la planète est de 11 916 kilomètres. Il existe sept continents, dont cinq ont été colonisés. Quarante-deux mille colons peuplent la planète et la principale ville est Roseata, construite en 3409. Quelque temps après que la planète a été frappée par la vague d’abrutissement due à l’Essaim, des Homo superior atterrissent pour contraindre les colons à renoncer à toute technologie et à vivre uniquement de l’agriculture. Un vaisseau-champignon se pose sur Perle en 3441 et largue des bombes atomiques sur la planète suite à un assaut des colons.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
220 - L'empire secret | Sb 57 1e - Das heimliche Imperium


Perm

Planète de la Voie lactée, un monde désertique et inhospitalier. Ses habitants sont grands et maigres.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Permit

Planète colonisée par les Terriens dans la zone orientale de la galaxie.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen


Peruwall

Planète de l’Empire Solaire. C’est là que parvient Alaska Saedelaere en 3428 quand il a son accident de transmetteur.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady


Peschnath

L’une des deux planètes du système de Gercksvira dans Andromède. La planète met 13,87 heures pour faire un tour complet sur son axe. Son diamètre s’élève à 6782 kilomètres, avec une pesanteur de 0,69 g. C’est un monde désert, dépourvu de toute végétation, sans eau visible ni nuages. Seul des volcans éteints, des collines de cendre ou des massifs montagneux abrupts apportent un peu de variété dans le décor. C’est là que se trouve la station de régulation du transmetteur et où a longtemps vécu Ermigoa avant qu’elle ne se donne la mort après sa rencontre avec Atlan en avril 3460.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
251 - Rencontre dans le chaos | Sb 78 2e - Suche nach der Erde


Petesch III

Célèbre bataille spatiale ayant eu lieu dans le Grand Empire.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer


Petit Nuage de Magellan

Amas d’étoiles spiraloïde lié au Grand Nuage de Magellan par un pont de matière. Le diamètre s’élève à treize mille années-lumière et il compte six milliards huit cents millions de soleils. Il est sous le contrôle des Ulebs jusqu’à leur chute en 2437.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
PR179 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Peyntépor

Première planète du système d’Hartzon. Son atmosphère est composée d’un mélange d’hydrogène, de méthane et d’ammoniac. La pesanteur est de 2,82 g. La population est entièrement sous le contrôle des Larenns. Les habitants, des cyclopes, mesurent environ trois mètres, avec une configuration ramassée. De longs bras épais descendent jusqu’au milieu du corps. Ils ont des jambes très épaisses. Leur peau est composée de plaques vert olive qui ressemblent à du cuir.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
242 - Le Concile des Sept | Sb 74 1e - Konzil der Sieben


Pfado

Étoile éloignée de 31303 années-lumière de Sol. Il s’agit d’une étoile rouge pâle et insignifiante, située dans le Centre galactique. Une de ses planètes est Fogha.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
288 - La rage des Halutiens | Sb 97 1e - Rebell gegen ES

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Pfranat

Troisième planète du système de Missila. Monde d'origine des Gurrads. Au 21e siècle terrestre, des Gurrads firent des expériences temporelles et attirèrent l'attention des Gardiens Fréquentiels qui ravagèrent la planète. En 2436, elle est déserte, couverte d'un champ de ruines. La pesanteur est de 1,08 g, la journée fait 40 heures 40, la révolution s'effectue en 126 années et la température moyenne est de 12°C. Après l'intervention d'un commando terranien, elle explose complètement.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
150 - Transgressions temporelles | 325 - Das Zeitexperiment der Verbannten


Phago I

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Phago II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Phago (Système de)

Petit soleil rouge sombre escorté de deux planètes : la première est recouverte d’un désert de sable et de caillasse, le deuxième est un monde très froid recouvert de glace sur plusieurs kilomètres d’épaisseur. Le diamètre est de 14 318 kilomètres et la pesanteur de 0,21 g. Une Gazelle de la Bonne Espérance II s’y pose en février 3442 pour être absorbée par l’Essaim.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
221 - Le mystère des conquérants jaunes | Sb 57 2e - Das heimliche Imperium


Phalène

Planétoïde artificiel qui a pénétré dans la sphère d’influence de l’Immortel. Il est éclairé par un soleil artificiel, Kaftra. Ses habitants originels, Ceux-qui-s’en-sont-allés, n’existent plus mais ils ont laissé des androïdes comme gardiens. En janvier 3584, l’Immortel y envoie le Concept Kershyll Vanne pour faire un test.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
284 - Apparition des concepts | Sb 95 1e - Mensch aus dem Nichts


Pharrand

Planète de la Voie Lactée.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen


Piège à Kranides

Unique planète d’une étoile rouge sur laquelle s’est écrasé un vaisseau que les Betschides pensent être le Sol. Elle a une atmosphère oxygénée. Des naufragés y vivent, ils sont sous le contrôle des fleurs royales, qui émettent des hyperimpulsions pour attirer les vaisseaux et forcer les équipages à travailler pour elles.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
335 - Le vaisseau des ancêtres | Sb 120 2e - Die Cyber-Brutzellen


Pigell

Sixième planète du système de Véga. C'est une jungle fumante de vapeur d'eau où la température moyenne oscille autour de 68°C. la gravité atteint 1,22 g. D'un diamètre de 13 897 kilomètres, elle tourne sur son axe en 42,6 heures et sa distance moyenne au soleil est de 498 millions de kilomètres. Les océans, difficiles à distinguer car couverts d'algues proliférantes, comprennent quatre cents îles de tailles variables. Les pluies peuvent être torrentielles. L'humidité ne descend jamais au-dessous de 92%. Les Maîtres Insulaires y ont installé une station temporelle qui permet au Krest III bloqué en 49 988 avant J.C. de faire un bond de cinq cents ans dans l'avenir.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
122 - L'Émir et l'éternité | 270 - Ultimatum an Unbekannt


Pileup

Planète de la Voie Lactée dont le docteur Kenosha Bashra aurait sauvé la population d’un grave danger peu avant 3433.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
203 - À l'aube de Lémuria | 425 - Die Attacke der Zentauren


Planète de l’Immortel

Voir « Tomphus ».

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Planète des Radeaux

Unique planète d’un soleil rouge de l’amas M 3 sur laquelle s’écrase le Dan Picot après avoir été endommagé par les deux créatures en forme de crabe récupérées sur Impulsion II. L’élément le plus remarquable est un gigantesque pont. Il existe des radeaux sur un fleuve mais il n’y a aucun habitant. Des forts défensifs encore actifs y ouvrent le feu, détruisant totalement le Dan Picot.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
344 - Incursion dans M3 | Sb 125 1e - Fels der Einsamkeit


Plaza de Bravos

Colonie de l'Empire Solaire dont les habitants mènent une vie spartiate.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
130 - Naufrage dans le néant | 285 - Die dritte Waffe


Pléiades (amas)

Cet amas se situe à cinq cents années-lumière de la Terre. Il s'étend sur un diamètre de quinze années-lumière et comprend approximativement cent soixante soleils dont beaucoup abritent des colonies de l'Empire Solaire.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Plénum

Lieu de rencontre où Laire confiait aux Sept Puissants les ordres des Cosmocrates. C’est une plateforme suspendue dans le néant entre des étoiles en gestation. Quand Bardioc est condamné pour sa trahison, il n’en reste plus qu’une petite plateforme d’acier aux bords déchiquetés.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
294 - Bardioc | Sb 100 1e - Bardioc


Ploohnon

Étoile pourvue de dix planètes dont la principale est Kney, la capitale des Ploohns.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
253 - Dans les cavernes des Ploohns | Sb 79 2e - Spur des Molkex


Plophos

Troisième planète de l'étoile Eugaul, c'est un monde comparable à la Terre. La planète a été colonisée par des Terriens au début du 21e siècle. En 2328, la planète compte cinquante millions d'habitants dont trente pour cents descendent des premiers colons. Indépendante depuis cent cinquante ans, Plophos dispose d'une industrie performante grâce à ses planètes de tutelle. Depuis l'accession au pouvoir d'Iratio Hondro, la Défense Galactique s'intéresse de près à la planète. La capitale planétaire est New Taylor. Une des montagnes les plus élevées est le Mont Giben. Sur la côte occidentale en pleine expansion, on trouve la ville de Volta. Il existe un petit village de colons appelé Pitkairn au nord dans une chaîne de montagnes.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner


Plusol

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Pluton

C'est un monde d'une blancheur immaculée, avec une couche d'un mètre de neige et à l'atmosphère gelée. C'est un poste avancé de l'Empire Solaire. L'année dure presque 248 années terrestres. De gigantesques détecteurs de structure sont disposés sur la planète pour détecter les transitions de nefs étrangères. La planète abrite l'astroport sous dôme le plus grand jamais construit par les Terriens en 2044, plusieurs dizaines de kilomètres carrés. La base terrienne comporte vingt-huit niveaux sous la surface gelée en 2329. Près de la moitié des stations de transmetteurs géants sont connectées à ce poste de commandement.

En 3438, l’arrivée des Collecteurs, et leurs reconstitutions, dans le système solaire provoque des modifications gravitationnelles, qui entraîne la destruction de la planète.


Poing de Provcon

Amas d’étoiles de cinq années-lumière de diamètre, comprenant vingt-deux systèmes, et entouré d’un nuage obscur de poussière cosmique quasi impénétrable. Des tourbillons d’énergie sans cesse fluctuants rendent la navigation spatiale très difficile et rendent la présence de pilotes comme les Vincraniens nécessaire. Il se situe près du centre de la Voie Lactée, à 53 000 années-lumière de la Terre, dans le secteur intérieur Zéro-Nord. Les Terraniens l’avaient auparavant appelé Point Allegro. Le Marco Polo y pénètre pour la première fois en avril 3459. Le Nouvel Impérium Einsteinien s’y développe à l’abri des Larenns après 3460. Le Poing de Provcon avait été prévu à l’origine comme rempart contre les Hordes de Garbesh, rôle qu’il remplit en 3587 par l’activation du Torrent de Margor. À l’extinction de celui-ci, les tourbillons énergétiques disparaissent.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Point Allegro

Voir « Poing de Provcon »

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Point Davis

Petit soleil rouge sans planète situé à soixante-deux années-lumière de Greytonor dans la galaxie Gruelfin. C'est là que se retire le Marco Polo quand Perry Rhodan et ses compagnons sont capturés par les Takérans en février 3438.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen


Point Gesil

Champ d’astéroïdes d’origines diverses près d’une petite galaxie près de laquelle le Sol a fait escale durant sa recherche de la Voie Lactée. Un Démonteur y travaille à une reconstruction de l’Empire Viral.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
348 - La brigade de Seth-Apophis | Sb 127 1e - Schaltstelle der Macht


Point Para

Soleil double situé à cinq mille années-lumière du Système Brisé près duquel se positionnent le Marco Polo et le Mostonov tandis que le Dino-386 amène Alvéole-1000 dans le système de Wild Man en juillet 3444.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
241 - L'asile des vieux mutants | Sb 67 2e - Die Para-Bank


Point Ultra

Formation stellaire de quatre-vingt-douze soleils géants dans M 87.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
162 - Les insurgés du Krest IV | 349 - Die Partisanen von der CREST


Poll ou Pool

Une des deux géantes rouges constituant le système de Gulver-Duo.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Pompeo Posar

Première planète du système de Scintilla. C'est un. Un monde à atmosphère oxygénée, de type terrestre et à peu près de la même taille. La pesanteur est de 0,98 g, la température moyenne de trente degrés Celsius, la rotation propre de 22,8 heures. Il n'existe pas de véritables océans, uniquement des fleuves, de grands lacs et d'étroites étendues marines délimitant quatre continents principaux. Toute la surface de la planète est aménagée. Le globe n'est qu'un jardin infini s'étendant d'un pôle à l'autre. Un décor d'herbe, d'arbres et de buissons, de mousses, de plantes à fleurs de toutes sortes et de toutes les nuances s'étire d'un horizon à l'autre. L'air pur et frais véhiculait un parfum de gazon fraîchement tondu. Des constructions géométriques parsèment çà et là le paysage. C'est le monde résidentiel des Okefenokees.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter


Pooden

Étoile à 23 480 années-lumière de Sol. Une de ses planètes est Mardi-Gras.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Pool

Une des deux géantes rouges constituant le système de Gulver-Duo.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
246 - Le triangle d'Archimède | Sb 76 1e - Raumschiff Erde


Poolbor

Petite étoile rouge, à presque trente mille années-lumière du Système Solaire, en périphérie du Centre galactique. Une de ses planètes est Vorcher Pool.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Pordypor

Unique planète de la géante rouge Paramag-Alpha, patrie des Paramags. Elle fut détruite cent dix mille ans avant 3444 lors de la Guerre Métapsychique qui opposait deux factions, des bombes à antimatière ayant été utilisées. Elle tournait sur elle-même en 42 heures et 11 minutes. Sa pesanteur était de 1,43 g pour un diamètre d’environ quatorze mille kilomètres.

Fermé Première apparition Cycle 9 - Les vieux mutants

N° français | N° Allemand
239 - L'intelligence paradoxale | Sb 66 2e - Kampf der Paramags


Porpoulo-Danger

Géante rouge découverte en 2471 par l’Explorateur EX-7117 puis cataloguée. L’astre est entouré d’un manteau inhabituellement dense de matière interstellaire mais aucune planète ne s’est formée. Il se situe à 12 640 années-lumière de l’étoile de Boscyk. Fin 3585, la planète Lavallal s’y matérialise.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Port Gurrad

Potari-Pano

Planète du système de Market. Monde occupé par les Ulebs, ils en sont chassés par les Terraniens en 2437.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft


Porta Pato

Forteresse lémurienne au fond du Pacifique, à proximité des îles mexicaines de Revillagigedo, où se réfugient les membres de l’Organisation Bon Voisin en août 3580. Il s’agit de huit halles disposées en cercle autour d’une ville. Elle a été découverte par Alberto Pato peu avant le départ de la Terre et de la Lune pour le Maelström des Étoiles. La base est anéantie dans la nuit du 16 décembre 3580 lorsque les forces du gouvernement l'investissent.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
257 - Les rebelles d'Empire-Alpha | Sb 81 2e - Aphilie


Potari-Pano

Une des lunes de la deuxième planète du système d’EX-8911.O.M.U. Une base de l’O.M.U. y est installée. Des robots-mémoires contenant des données de Nathan y sont entreposés en 3459. La base est détruite en janvier 3460 après qu’un extrémiste ait activé le système d’autodestruction.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
247 - La Terre doit disparaître ! | Sb 76 2e - Raumschiff Erde


Pouls

Quatrième planète du système de Whilor. Elle a environ la taille de Jupiter mais effectue une révolution sur son axe en neuf heures seulement. Il en résulte une puissante force centrifuge qui a pour effet de la renfler à l'équateur et de l'aplatir aux pôles. Elle a une atmosphère de méthane. Elle tourne sur elle-même en 9h09. Les forces centrifuges ont déformé la planète en un ellipsoïde.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
86 - Le déclin du dictateur | 197 - Höllentanz der Riesen


Power Center

Base de l'Astromarine Solaire installée sur Gleam dans Androbêta en 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts


Powertrans Alpha

Convertisseur planétaire des Constructeurs du Centre dans le secteur de M 87 appelé Point Ultra. C'est un ancien géant méthanien, dépourvu d'atmosphère. Il fait douze fois la taille de Sol III avec une pesanteur cinq fois plus élevée. La surface est constituée de galets, de poussière et de roches.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
162 - Les insurgés du Krest IV | 349 - Die Partisanen von der CREST


Pradel

Petit soleil rouge pourvu de huit planètes dont la deuxième est Frère Amos.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
330 - La croisade d'Amtranik | Sb 118 1e - Kampf gegen VAZIFAR


Praspa

Étoile rouge à l’intérieur de l’Essaim pourvue de quatre planètes. La quatrième, à dominance aquatique, abrite les descendants dégénérés d’un peuple ayant jadis fui les habitants de la troisième planète, Cocon. Le vaisseau terranien Gevari y pénètre en avril 3442. La quatrième planète est un monde aquatique.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
224 - L'expédition de Gevari | Sb 59 1e - Herrscher des Schwarms


Praspa IV

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Prêcheur

La planète est située dans le système de Kèkilè. Sa capitale est New Takota;

En 3433, la planète est administrée par Coordinateur Général Esybon Herrihet.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Texte et Présentation © Aramis & Guevara


Presterlokvorth

Nom que le symbiote racinaire qui a absorbé Prester Ehkesh donne à la planète Lokvorth.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
336 - Les aiguilleurs du temps | Sb 121 1e - Mission Zeitbrücke


Prison II

Deuxième planète du système de Prison. Elle possède une atmosphère respirable équivalent à celle de la Terre à 4000 m d’altitude. C’est une planète désertique parsemée de montagne et d’étendues d’eau. Pas de mer, excepté une grande étendue équivalente à la Méditerranée. Le ciel est continuellement embrumé.

L’équipage du Francis Drake est déposé sur la planète, par les pseudos-Gurrads, avant de revenir chercher les survivants de la peste sanguine.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Texte et Présentation © Aramis & Guevara


Prison (Système)

Soleil autour duquel tourne 3 planètes, situé à 3251 années-lumière d’Anchorage, dans le Petit Nuage de Magellan.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Texte et Présentation © Aramis & Guevara


Prisor

Deuxième planète du système de Mofura, dans la galaxie Erranternohre. Elle présente toujours la même face à son astre tutélaire, si bien qu’une journée équivaut à une année. La planète possède une atmosphère et des conditions relativement supportables règnent le long du terminateur. Le Basis s’y rend en mars 3587 pour libérer Atlan et Perry Rhodan prisonniers d’une aura hyperénergétique.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
314 - Je suis Ariolc ! | Sb 110 1e - Armada der Orbiter


Profus

Petit soleil vert pâle dans l’Est galactique où le Dino-3 cache les trois convertisseurs kalupéens destinés au Krest III perdu dans le passé. Aussi connue sous le nom de code E-CK-121288-31, elle se situe à 11 417 années-lumière de Kahalo.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
126 - La piste parapsychique | 277 - Befehle aus der 5. Dimension


Pröhndome

Quatrième planète du système de Truhterflieng. Seuls des Subtils-Orateurs ont la permission de se rendre sur ce monde, qui est un centre de contact de l’Impératrice de Therm. C’est la planète la plus importante de l’empire feyerdalien. La capitale, Faraghlorg, se situe sur le continent Prö’nadam, qui s’étend au nord de l’équateur. Sur le continent équatorial existe un cercle de contact dans lequel seuls des Subtils-Orateurs peuvent entrer. Il se trouve sur l’île de Yuurmishkohn. La pesanteur est de 1,21 g. Une délégation de Galactes est autorisée à s’y rendre en 3582. Perry Rhodan démasque alors l’intrusion d’un agent de l’Incarnation Vernoc.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
275 - Les négociateurs de Pröndhome | Sb 90 2e - Gegner im Dunkel


Prov

Étoile du Poing de Provcon. C’est un astre de type G0 autour duquel orbitent huit planètes dont la troisième sert de refuge aux Provconiens. Ils l’appellent Poing de Provcon mais les Terraniens la rebaptisent Gaïa.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Prov III

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Proxyta

Petit soleil jaune doté de deux planètes à plus de deux mille années-lumière d'Akonis. La planète extérieure est un monde desséché, une désolation de déserts et de steppes arides. La pesanteur est voisine de celle d'Akonis V. Les croiseurs volés lors de l'Opération Récup´ y font escale avant d'être précipités dans une géante bleue.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte


Psion

Troisième planète du système de Brainwave, dans l’amas de Bazinsky. Le diamètre est de 11 300 kilomètres. La pesanteur s’élève à 1,12 g. Plus de soixante-dix pour cent de la surface sont composés de terres. L’amiral Enkher Hodj l’explore en août 3580. Il y existe des papillons au venin corrosif.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Pucker (Système de)

Soleil jaune de l’Essaim, pourvu de quatorze planètes dont la sixième est Harda-Hardy.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
231 - Les ruses des Karduuhls | Sb 62 2e - Götzendämmerung


Pullger

Système de l’Est galactique, analogue au Soleil et distante de lui de 23 516 années-lumière. Il possède huit planètes dont la troisième est Targriff.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
301 - L'œil des dieux | Sb 103 2e - Facetten der Ewigkeit


Punta-Pono

Système dont l’une des planètes est Paricza.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
245 -Le champion de Paricza | Sb 75 2e - Die Laren


Puntoron-Shin

Soleil jaune de type G, situé à 17 500 années-lumière de C.E.O.M.U. Il possède huit planètes dont la troisième, Obélisque, est habitable.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
227 - Les obélisques de Puntoron-Shin | Sb 60 2e - Die Cynos


Purthag

Planète du système de Gellert colonisée vers 2250. Ses habitants sont de taille moyenne et assez corpulents. Leurs longs cheveux blancs sont noués sur l'arrière de la tête.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Pyros

Système éloigné de plus de vingt années-lumière de Véga et possédant quatre planètes. La deuxième est un monde aquatique de colonisation récente. Il y a soixante-dix mille habitants en 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit


Pyros II

Il s’agit d’un monde aquatique. 99% de la surface est recouverte par les océans. Elle a été colonisée en 2416, en majorité par des jeunes couples qui ont accepté de fuir la civilisation moderne, pour retourner à une civilisation agraire.

Il n’existe pas de vrai continent, mais beaucoup d’îles.

Le continent septentrional s’étire d’est en ouest, sur une longueur de cent kilomètres pour trente kilomètres de large, sur lequel est construit un astroport.

La planète dispose d’une station de communication.

Il n’existe pas de gouvernement régulier. Les tâches bureaucratiques sont décharger sur un homme, qui fait office de porte-parole de la population.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Texte et Présentation © Aramis & Guevara


Pyrrha

Système solaire proche des systèmes d'Ala et Hafnis.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
193 - Panique dans le Système Solaire (Inédit) | 193 - Panik im Sonnensystem


Pysoma (Système de)

Système solaire comprenant quatre planètes, et dont la deuxième est le Monde des Archives, nommé Molakesh.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
207 - Les conquérants de Takéra | Sb 50 2e - Gruelfin

Texte et Présentation © Aramis & Guevara


Liste de l'atlas - Q

Quanda (Secteur) | Quenchen-459 | Quonzor
Quasar Jumeau | Quinto-Center | Quostoht


Quanda (Secteur)

Secteur de M 87 où se trouve la planète Tarfol.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
158 - Holocauste Halutien | 340 - Kreuzwege im Kosmos


Quasar Jumeau

Quasar distant de plus de treize milliards d’années-lumière de la Terre, qui semble correspondre au mystérieux Dépôt que recherche Icho Tolot. Il est référencé QSO 0957+561 A et B. En fait, il sert uniquement à Seth-Apophis de réflecteur psionique.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
338 - Le tube de Hamiller | Sb 122 1e - Gefangene der SOL


Quenchen-459

Station de l’O.M.U. dissimulée à l’intérieur d’un astéroïde. En juin 3460, elle récupère la Gazelle du traître Thomas Kantenberg.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
252 - Sus aux vieux-mutants | Sb 79 1e - Spur des Molkex


Quinto-Center

Quartier général de l’O.M.U., petite lune de soixante-deux kilomètres de diamètre que les commandos d’Atlan ont ravi à un système solaire. Il se situe à 10 113 années-lumière d’Arkonis et 28 444 de la Terre. C’est une lune entièrement évidée. Vu depuis l’espace, ce n’est rien d’autre qu’un corps céleste désert, sans atmosphère ni soleil.

Fermé Première apparition

N° français | N° Allemand
PR 66 |


Quonzor

Planète d’origine des Tartiens.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
335 - Le vaisseau des ancêtres | Sb 120 2e - Die Cyber-Brutzellen


Quostoht

Monde clos situé à l’intérieur du Pan-Thau-ra et gouverné par le Lyrd. Les Wyngers qui y vivent ignorent tout de l’extérieur. Il n’existe ni jours ni nuit et la contrée est éclairée par plusieurs soleils.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
302 - Le vaisseau du puissant | Sb 104 1e - Raumschiff des Mächtigen


Liste de l'atlas - R

R-34 5678-C-C-4 | Revnur | Roseraie
Radiant | Reyan | Roshor
Ragulot | Reymus (Système de) | Rual
Ramsès | Rhan | Ruargh
Rattley | Rigel (Système de) | Rubis
Raum | Roanok | Rubis Omega
Ravissante | Roc Éternel | Rudyn
Réalité | Rofus | Rumal
Redeye I | Roggyein | Runaway
Redeye II | Roi (Système de) | Rustoner
Redmare | Roland | Rusty
Redpoint | Rolfth | Rusuf
Reino | Roost | Rusuma (Système de)
Retour |  |


R-34 5678-C-C-4

Étoile double d'Andromède dont la deuxième planète abrite une base téfrodienne. Les Maîtres Insulaires y tendent un piège pour les Teranniens.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
118 - La machine de Multika | 262 - Der Meisterplan


Radiant

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Ragulot

Deuxième planète du système de Minytso, faisant parti de l'Impérium de Dabrifa. Les huit mutants malades y sont amenés par Nos Vigeland. Ils sont tués par ce dernier.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Texte et Présentation © Aramis & Guevara


Ramsès

Une des lunes de Sphinx sur laquelle les Akonides ont établi une gigantesque station de transmetteurs. Elle tourne autour de la planète en 53 heures. On y trouve des transmetteurs de cinquante à trois cents mètres de haut où s'arrêtent net des routes.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Rattley

Énorme soleil jaune rouge dans le secteur Trans-Nord, à 81 076 années-lumière de la Terre. Il est doté de onze planètes dont la quatrième est Ascor.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
234 - Les voix du tourment | Sb 64 1e - Die Stimmen der Qual


Raum

Planète du système des Jumeaux. La pesanteur est de 1,76 g. Elle ne possède qu'un unique continent qui coiffe la planète comme un bonnet sur la moitié de l'hémisphère nord ; le reste est une vaste étendue d'eau déserte. C'est là que se trouve la station de contrôle du transmetteur.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
204 - Le Drung (inédit) | 204 - Das Drung


Ravissante

Planète située dans un endroit inconnu de la Voie Lactée sur laquelle Perry, Bull, Atlan, Lenoir et Mory ont été déposés en novembre 2328 par un mystérieux vaisseau ainsi que des représentants d'une centaine d'autres races. Sur cette planète existe un monstre qui envoie des hypnosuggestions qui pousse humanoÏdes et animaux à s'entretuer. Le monstre sera détruit par Rhodan. Planète magnifique peuplée de montres hideux et dangereux. Deux races y vivent, s'apparentant aux chimpanzés : les Monks et les Abs, ennemis mortels.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
81 - Pas de retour pour Rhodan | 186 - Die Hypno-Kugel


Réalité

Étoile de type G0 de l’amas de Bazinsky, elle possède quatre planètes dont la deuxième est Signal.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Redeye I

Système de deux géantes rouges dans Andromède possédant dix planètes. La cinquième, Terminus, est une planète-chantier des Téfrodiens.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
117 - Le robot qui rit | 259 - Der unheimliche Roboter


Redeye II

Système de deux géantes rouges dans Andromède possédant dix planètes. La cinquième est Terminus.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
117 - Le robot qui rit | 259 - Der unheimliche Roboter


Redmare

Troisième planète du système de Yuyda, à 20 300 années-lumière de Sol. Elle possède deux continents géants situés autour des pôles. Elle est pourvue d’une seule lune. Ses habitants ont une apparence humaine avec une tête de grenouille surdimensionnée et une peau glabre, verte et luisante. C’est là que se dirige le vaisseau cyno qui est intervenu sur Dessopato. Le monde est divisé en deux blocs qui s’opposent et est contrôlé en secret par sept Cynos. Une équipe commandée par Dalaïmoc Rorvic s’y pose en avril 3442.

Fermé Première apparition Cycle 8 - L'essaim

N° français | N° Allemand
223 - Les amazones perdues | Sb 58 2e - Die Gelben Eroberer


Redpoint

Système comprenant deux soleils, dont une géante rouge, à 2 600 années-lumière de Kahalo. C'est une base de l'O.M.U.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
121 - L'agent atemporel | 267 - Rückkehr in die Gegenwart


Reino

Vingt-cinquième planète d'un système qui en compte soixante, tournant autour de trois soleils très proches l'un de l'autre, le centre de gravité de l'ensemble se trouvant en plein vide. Sept mondes sont habités, Reino gardant la prépondérance. C'est une place forte importante des Arkonides et il existe une base commerciale des Francs-Passeurs. C'est un important nœud de trafic. La planète est à dix mille années-lumière de la Terre. La planète subit l'attaque de pirates en 2040, attaque vite repoussée par les forces du Régent.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren


Retour

Planète sur laquelle s'échouent les survivants du Krest IV à leur retour de M 87. C'est un monde primitif en proie aux intempéries.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd


Revnur

Étoile de type G située à 81 années-lumière de Denfer. Elle possède six planètes dont Tolimon.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben


Reyan

Planète dans le secteur de Véga où les quinze mille habitants sont tous, à des degrés divers, des artistes. Dès la plus tendre enfance, les Reyans apprennent à peindre, à composer de la musique ou des poèmes. Les tableaux des Reyans sont très recherchés et leurs philosophes sont connus. La planète est dirigée par un Consistoire.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter


Reymus (Système de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Rhan

Planète de l’Empire Ganjasi.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Rigel (Système de)

Le système comprend 28 planètes. La troisième planète devait être colonisée par les Défenseurs de la Démocratie et Arcadiens bannis en 2040.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter


Roanok

Planète du système de Kyrou. La ville de Port Fabergue abrite trois spatioports : civil, commercial et militaire. Une route relie les deux pôles : la Panpolaire. Il existait deux millions d'habitants avant le massacre quasi total de la population par des Dolans. Ses habitants sont les Ronaks, ou taupiqueurs.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens


Roc Éternel

Rocher sur lequel s’établit Nikki Frickel aux abords du Gel-Rubis dans une opération destinée à briser l’encerclement de flottes de l’Armada Infinie autour de la flotte galacte.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
355 - Un homme pour l'armada | Sb 130 2e - Der Frostrubin


Rofus

Neuvième planète du système de Véga, colonisée par les Ferroliens. La seule ville importante est Tschugnor où le gouvernement ferrolien s'est retiré après l'invasion des Topsides. Perry Rhodan s'y pose en catastrophe en 1975 après que la Bonne Espérance a été gravement endommagée.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Roggyein

Soleil bleu dans le secteur de YEIN-VSF-11, qui forme un triangle avec les étoiles Ergyein et Margyein. Elles se situent à trente-quatre mille années-lumière de Sol. Il possède six planètes dont la quatrième est Martappon.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
324 - Intrigues sur Martappon | Sb 115 1e - Kämpfer für Garbesch


Roi (Système de)

Système de huit planètes à 819 années-lumière du Secteur Aurore et 2917 années-lumière de Sol. C'est un soleil jaune rouge découvert par les Libres-Marchands en 2433 mais dans la zone d'influence de l'Empire Solaire. La planète principale est Rubis. Lieu du premier affrontement entre Terraniens et Old Man.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
138 - Au cœur de la démesure | 300 - Alarm im Sektor Morgenrot


Roland

Siamed XXXVI, la plus grosse des planètes du système à un milliard trois cents millions de kilomètres de Hadès en novembre 2043. Le diamètre est d'environ deux cents mille kilomètres, l'atmosphère est composée d'ammoniac et de méthane sous une pression de 2000 à 2500 torrs, soit 2,6 à 3,3 atmosphères. La pesanteur est de 2,6 g. La température moyenne est de 5°C. Sur l'équateur se trouve une vaste mer en forme de fer à cheval, dont chaque branche mesure au moins deux mille kilomètres de long. Le méridien zéro se situe juste entre elles. Près de l'aube, pas d'étoiles visibles, mais un mince croissant de lune brillant au zénith d'un éclat rougeâtre, reflet du plus gros composant de l'étoile Siamed. Le ciel est brunâtre, résultant du mélange du rouge et du vert des deux soleils. De violentes tempêtes soufflent au moins tous les deux jours : l'horizon s'obscurcit rapidement, la vitesse du vent atteint 250 à 300 km/h, des nuages de poussière se soulèvent et déferlent sur les plaines, les grains de sable frappent les obstacles comme une grêle.

Baptisée Roland par Marcel Roux [Note historique : probablement par analogie entre le S.O.S. lancé par Rhodan et la sonnerie de cor de Roland à Roncevaux]. Il s'y trouve une base secrète drouf où sont menées des expériences dangereuses. Rhodan, Bull, Atlan et Lloyd y sont détenus en octobre-novembre 2043. Elle est située dans l´hémisphère Nord, à la hauteur du 45e parallèle en référence terrienne, et à une longitude de 120 degrés est en référence droufe. Un champ gravifique artificiel entoure la base comme une cloche protectrice, où règne une gravité artificielle de 1,95 g.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
35 - La revanche du régent | 80 - In den Höhlen der Druuf


Rolfth

Quatrième planète du système d’Ontry-Melonzus sur laquelle Hotrénor-Taak fait amener les vingt-six Kéloskèrs chargés par Perry Rhodan de lui fournir de fausses planifications. Elle appartenait auparavant à la Coalition de Carsual. Très froide, elle n’a jamais vraiment été habitée. C’est la planète de résidence des Hyptons dans la Voie Lactée. La base des Larenns s’appelle Murnte-Neek.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
270 - Les stratèges de l'univers | Sb 88 1e - Der Zeitlose


Roost

Troisième planète du système de Simban. Sa gravité est légèrement plus élevée que celle de la Terre et son jour dure un peu moins de 35 heures. Une épaisse jungle couvre la majeure partie de la surface de ses deux continents séparés par un bras de mer. Il existe plusieurs villes, dont Travera et Gognul, habitées par des descendants de Francs-Passeurs oppressés par une espèce disparue depuis longtemps, qui survivait sous forme de morts-vivants à l'intérieur de trois pyramides, dont l'intense radioactivité les maintenait en vie comme une drogue d'immortalité. C'est là que les mulots-castors du Perdita retrouvent Perry Rhodan en février 2329.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
83 - Mulots en mission | 190 - Admiral Gecko


Roseraie

Deuxième planète d’un système pourvu de quatre planètes. Les Ploohns y ont installé de gigantesques plantations. Un commando terranien s’y introduit en 3460.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
253 - Dans les cavernes des Ploohns | Sb 79 2e - Spur des Molkex


Roshor

Troisième des sept planètes de l’étoile Gushora, à moins de quatre-vingt-dix années-lumière du système de Torgnish. C’est une colonie pénitentiaire des Wyngers. C’est un monde violent dont la chaleur a tué de nombreux prisonniers. Elle est en proie à des modifications aléatoires de la constante gravitationnelle.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
311 - Frontière dans le néant | Sb 108 2e - Grenze im Nichts


Rual

Planète du système de Rigel où habitent 17 millions de Terriens. Les habitants ont une peau dorée avec les cheveux d'un bleu d'encre irréel.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne


Ruargh

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Rubis

Troisième planète du système de Roi, de la taille de Mars. Elle est couverte de steppes infinies et de déserts d'éboulis ainsi que de hautes montagnes chauves. Il existe sept grandes mers intérieures. Les indigènes font trois mètres de haut et ressemblent à des kangourous à peau rouge. La planète est riche en howalgonium. C'est sur cette planète que Terraniens et Libres-Marchands s'affrontent avec des armes paralysantes en août 2435, entraînant une erreur d'appréciation de Old Man.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
138 - Au cœur de la démesure | 300 - Alarm im Sektor Morgenrot


Rubis Omega

Astre rouge sombre qui possède deux planètes. La planète la plus éloignée, non baptisée, est glacée, dépourvue d’atmosphère, et considérée comme hostile. L’autre a reçu le nom de Hidden World.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
216 - Intelligence en perdition | Sb 55 1e - Der Schwarm


Rudyn

C'est la planète principale, et quatrième, du système d'Éphélégon, siège principal de l'Union Central-Galactique

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Texte et Présentation © Aramis & Guevara


Rumal

Colonie de l'Empire Solaire dont l'administrateur est favorable à Rhodan.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan


Runaway

Planétoïde situé entre Magnétiseur et Atrun dans Andromède. Il a globalement une forme de cône. Long de trois cents kilomètres, il mesure à sa partie médiane cinquante kilomètres d'épaisseur. Il est fait de 60% de lave refroidie et 40% de titane. Sa surface offre toute une palette de couleurs. Les Terraniens y étudient le croiseur téfrodien Akasha en mars 2404.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
116 - Les mercenaires des Maîtres | 258 - Der Mikro-Henker


Rustoner

Quinzième planète du système de Véga. Une ceinture verte s’étire le long de l’équateur. La capitale planétaire s’appelle Aiching. En janvier 426 NDG, l’équipage du Basis y est déposé tandis que deux Porleyters inspectent le navire.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
352 - L'anneau des cosmocrates | Sb 129 1e - Der steinerne Bote


Rusty

Étoile brun rouille dans le Maelström des Étoiles. Elle possède deux planètes dont l’une est Onyx.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
252 - Sus aux vieux-mutants | Sb 79 1e - Spur des Molkex


Rusuf

Planète du système de Kréla, analogue à la Terre et occupée par les Arkonides depuis des siècles. La pesanteur est de 1,42 g. Avec le temps, la morphologie des colons s'est transformée, leur ossature et leur cage thoracique se développant. Malgré leur haute taille, ils ont une silhouette disproportionnée, lourde et sans grâce. Contrairement aux Arkonides, ils débordent d'énergie. Ils ont accepté l'installation de bases des Francs-Passeurs. La planète abrite aussi une base de l'Empire Solaire en 2040, sous les ordres du colonel Tifflor. C'est la première affectation du lieutenant Cardif. Elle est à 45 kilomètres de la ville de Gelgen, dont un des faubourgs s'appelle Rangeroo´n. La capitale planétaire est Cill.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V


Rusuma (Système de)

Étoile jaune à 44 années-lumière d'Arkonis, au centre de M 13, dont Archetz est la cinquième planète. Elle en possède dix-huit. Toutes les planètes ont été transformées en forteresses à l'exception de Ult, proche du soleil.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not


Liste de l'atlas - S

Saastal | Sextuor Zêta | Sorgh
Sadlor | Sextuplées | Sormora
Sainderbahn | Sh’dahnat | Soukran (Système de)
Saint Pidgin | Sh’donth | Spälterloge
Saint-Vrain | Shakamona | Sphère des Incréés
Salaston | Shamballa | Sphynx
Salem | Sherrano | Spoodie-Scorie
Salex IV | Shishter | Squirepankin (Système de)
Salor | Shourmager | Srakenduurn
Samsaru | Shuyt | Starsho
Sanctuaire de Kesdschan | Siamed | Statikan
S-Andromedae | Siamed XIII | Station Louvre
Sangalun | Siamed XVI | Statique Central
Sansan | Siamed XXXVI | Statique Central II
Saòs | Sicos | Stato (Soleil de)
Sapa (Système de) | Sidir | Stato II
Saratan | Siga | Stella Genovese
Sas Alpha | Signal | Stiemond
Satyat | Sikhèr-Barunt | Stiftermann III
Satyat (Système) | Sikohat | Stigan IV
Scarfaaru | Siliko V | Structure Alpha
Schanad | Simban (Soleil) | Stup
Schannion | Sirène | Sulf
Scharzo | Six Lunes | Sulger
Schusc | Skuur | Sulvy (Système de)
Scimor | Skuurdus-Buruhn | Sumath
Scintilla (Système) | Snarf | Surfon
Scorch (Système) | Snarfot | Surprise
Scorcher | Sniderost | Suto A’fan
Secteur Appel | Soccthor | Swaft
Secteur Aurore | Sol-Duo | Swoofon
Seerkosh | Soleil de Leyden | Syl Pato (Système de)
SEL-24 | Soleils Flamboyants | Symulor
Sempervirente | Solitude | Syordon
Sempron (Système de) | Solo | Système Bleu
Sentimental | Solten | Système Brisé
Seol-O-Lorrath | Sol-Trans | Système Fantôme
Sepul | Soluman | Système Perdu
Sépulcre | Sombrero | Système Solaire
Sésame | Sophrun | Système soukran
Seth-Dépôt | Soral | Syveron (Étoile de)
Sextuor Alpha | Sorgelan (Système de) |


S-Andromedae

Supernova survenue il y a 2,2 millions d’années, en fait la collision entre le Gel-Rubis et une galaxie naine.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
353 - Le messager pétrifié | Sb 129 2e - Der steinerne Bote


Saastal

Planète sœur de Morg.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
104 - Rien qu'un blanc-bec (Inédit) | 104 - Nur ein Greenhorn


Sadlor

Ville lémurienne située au Nevada. En 49 488, elle est entièrement enfouie sous les glaces et soumise à la volonté du Plath.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada


Sainderbahn

Deuxième planète de l’étoile Nagaidir, dans la galaxie Algstogermaht. C’est le monde d’origine des Suskohnes. La planète orbite autour de l’étoile en deux cent quatre-vingt-six jours et a une rotation de 28,9 heures. Son inclinaison est si minime qu’elle entraîne peu de changement dans les différentes saisons. Elle possède une atmosphère oxygénée. Environ de la taille de la Terre, Sainderbahn possède seulement deux continents qui ceinturent presque la totalité de la planète. Un commando terranien s’y rend en septembre 3586 pour endosser l’apparence de Suskohnes afin de s’introduire sur le Pan-Thau-Ra. La planète n’est alors plus habitée que par des robots et les descendants de visiteurs.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
303 - Au cœur du Pan-thau-ra | Sb 104 2e - Raumschiff des Mächtigen


Saint Pidgin

Planète paradisiaque, située sous les rayons de l’étoile de Pidgin, astre de classe G.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
300 - Le peuple des ruines | Sb 103 1e - Facetten der Ewigkeit


Saint-Vrain

Voir « Contrôle-1 ».

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Salaston

Célèbre bataille spatiale ayant eu lieu dans le Grand Empire.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer


Salem

Planète situé à plus de 25 000 années-lumière de la Terre, sur laquelle on trouve de l'hogaltan.

Il s'agit de la troisième planète du système de Graper. C'est un monde jovien. La température moyenne est d'environ -100° C, et son atmosphère est composée d'hydrogène et de méthane. De vastes océans d'ammoniac apparaissent à sa surface. Ces océans sont parsemés de vastes continents balayés perpétuellement par des tempêtes de neige et de glace.

Cinquante êtres humains vivent sur la planète, et sont chargés d'extraire de l'hogaltan.

Des animaux, appelés Urbas, peuplent la planète.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Texte et Présentation © Aramis & Guevara


Salex IV

Globe de taille médiocre, avec une atmosphère respirable, au climat sec, avec une végétation pauvre. Base arkonide commandée par Geral Khor en 2102.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
45 - La flotte fantôme | 105 - Die Geisterflotte


Salor

Planète du soleil Stato peuplée par des Akonides. Elle est attaquée par les Bioposis en 2113 et sauvée grâce à l'intervention des Terriens.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit


Samsaru

L’astéroïde dans l’amas M 19 où l’Avataru Vamanu a ses laboratoires. Après le départ de Vamanu du Système Solaire, l’astéroïde plonge dans le Soleil.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
340 - Sphinx | Sb 123 1e - Terra im Schussfeld


Sanctuaire de Kesdschan

Lieu central de l’organisation des Chevaliers de l’Abîme où ceux-ci sont consacrés. C’est une colossale cloche d’acier, un hémisphère lumineux géant de 156 mètres de haut, dont la base mesure 71 mètres de diamètre. Il se situe sur Khrat, dans la galaxie Norgan-Tur. Il existe en dessous une crypte où se trouve la Charte de Pierre de Moragan-Pordh. Une crypte contient une gigantesque station des Porleyters divisée en domaines colorés. Éclairée par des soleils atomiques, elle montre des signes de forte dévastation. D’innombrables appareils y sont exposés.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Sangalun

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Sansan

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Saòs

Deuxième planète de l'étoile jaune 41.B.1847.ArqH à 32 000 années-lumière de la Terre. L'attraction est de 1,3 g, la rotation de la planète sur son axe de 214 heures, et cette extrême lenteur cause des tempêtes permanentes, peu propices à la vie, dans la zone du terminateur. L'atmosphère, pauvre en oxygène, se compose surtout d'azote et de dioxyde de carbone. La planète est entourée d'une large ceinture d'astéroïdes. Les Antis possèdent un temple, une pyramide de cent cinquante mètres de haut, au milieu d'une vallée en cuvette.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit


Sapa (Système de)

Soleil rouge, à 19 316 années-lumière de la Terre.

Une seule planète orbite autour du soleil, Firmer, qui n'a pas été colonisé. La lune de Firmer, Conyers, a été colonisée.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Texte et Présentation © Aramis & Guevara


Saratan

Colonie arkonide, c'est un petit monde fertile et paisible, aux collines doucement arrondies où s'ébattent de calmes animaux à fourrure dotés de grands yeux candides.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer


Sas Alpha

Planète désertique, de la taille de Mercure, au sein de l’espace interne des Constructeurs du Centre, dans M 87. Un anneau-transmetteur y est installé, permettant l’accès au reste de la galaxie. La planète est fortifiée.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
171 - Les constructeurs du Centre | 367 - Im Zentrum der Riesensonne


Satyat

Deuxième planète du système de Satyat, elle possède une atmosphère oxygénée à très haute densité.

Son relief est composé de massifs montagneux, tout en longueur, mais relativement plat. La végétation ne dépasse pas trente centimètres de hauteur.

Quatre océans, assez calme, couvrent la planète.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Texte et Présentation © Aramis & Guevara


Satyat (Système)

Petit soleil jaune normal accompagné de deux planètes. Il se trouve à 45 519 années-lumière de la Terre. La plus proche planète se limite presque entièrement à de la lave en fusion. La deuxième porte le même nom que le soleil.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine


Scarfaaru

Soleil jaune dont la deuxième planète est Lokvorth, situé à 36 414 années-lumière de la Terre.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
336 - Les aiguilleurs du temps | Sb 121 1e - Mission Zeitbrücke


Schanad

Un des mondes du complexe des Cinq-Planètes des Porleyters, dans M 3.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Schannion

Soleil jaune de la galaxie Ganuhr, sa deuxième planète est Lusamuntra.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Scharzo

Deuxième planète du système d’Alzoran dans la galaxie Krähohl. Il existe deux petits continents et un très grand qui s’étend presque d’un pôle à l’autre. Elle a à peu près la même durée de rotation que la Terre, le même angle d’inclinaison par rapport à l’écliptique. La pesanteur est légèrement supérieure à 1 g. Le Karma y fait escale dans sa recherche de l'Immortel.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Schusc

Planète de la galaxie Norgan-Tur où la famille de Tschan vient voir l’ermite des étoiles, le Sikr Lussman. Elle est par la suite dévastée par une catastrophe écologique.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Scimor

Ancienne planète du système de Scorch, située entre les orbites de Trobos et Scorcher, colonie fondée par le Tamrat Scimor. Quand les Maahks attaquèrent la planète, les survivants trouvèrent refuge sur la planète Scorcher. La planète explosa alors lors des combats.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
178 - Le legs de Lémuriens | 380 - Das Zeitkommando

Texte et Présentation © Aramis & Guevara


Scintilla (Système)

Système situé à 38 663 années-lumière du Centre galactique, composé d'une étoile ordinaire, de type G sur le diagramme de Hertzsprung-Russell. Il possède deux planètes : Pompeo Posar, le monde d'origine des Ofekenokee, et Kliban

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter


Scorch (Système)

Système solaire situé dans la périphérie occidentale du centre galactique. Le nom provient du soleil rouge du système.

Ce système est situé à 53 411 années-lumière de la Terre.

Scorch est composé de trois planètes.

Logher, la plus proche du soleil, est une planète de roches liquide, qui se rapproche petit à petit de son soleil, dans lequel elle finira par plongée.

Trobos, la seconde planète, est composé de jungle, pourvu d’un air respirable, et humide. Trobos tourne sur son axe en 20 heures. La température moyenne est de 48° Celsius, pour une pesanteur d’environ 1g.

En dehors de constructions ressemblant à des entonnoirs, la planète est recouverte de marais et de jungles, dans lesquels se sont développés une vie animale importante. Le sous-bois dense est difficilement pénétrable.

Des milliers d’animaux sont présents, tels un serpent volant, mesurant environ 30 cm de long, possédant des ailes triangulaires rappelant des voiles noires. Il possède un aiguillon sur la tête. Cet animal peut projeter un acide qui s’avère capable de dissoudre la terkonite.

Quelques-unes des espèces animales disposent d’un faible degrés d’intelligence.

Toutes ces espèces animales arrivent à vivrent en harmonie, aucune n’ayant pu prendre le dessus.

Trobos, vu de son orbite, présente la particularité d’être recouverte d’entonnoir conique (couverture du n° 378).

Chacun de ces entonnoirs à une hauteur d’environ 100 kilomètres, et une ouverture de 5 kilomètres de large. La plateforme des entonnoirs sert aussi de chantier sur lesquels sont construit des échafaudages permettant la construction des entonnoirs. Les différents entonnoirs sont reliés par des passerelles.

L’environnement hostile de la jungle fait que les entonnoirs sont hermétiques. La première ouverture se situe à 50 mètres de hauteur.

Les entonnoirs sont les habitations des Walkers. Ceux-ci se sont retirés dedans et combattent continuellement la faune et la flore de la planète. Les Walkers dégénèrent lentement.

L’intérieur de ces habitations est parfaitement aménagé. Les étages supérieurs sont approvisionnés en air avec l’aide de compresseur d’origine lémurien. L'air est transporté dans les étages par plusieurs vessies contenu dans des files. Il existe un système de puits mécaniques permettant de circuler entre les étages.

Dans les étages inférieurs se trouvent les machines, les ateliers ainsi que les réserves.

Dans les étages supérieurs se trouvent les laboratoires et les locaux culturelles.

La résidence d’un Walkers indique sa position sociale, plus il habite dans les étages supérieurs, plus la position est importante.

Chaque entonnoir représente une tribu de Walkers.

Quand le Krest V arrive sur la planète le 22 décembre 2436, il ne trouve pas les installations souterraines des Lémuriens. Par contre, le Krest V tombe dans un piège : un transmetteur envoie celui-ci sur la troisième planète, Scorchers.

Des relevés astronomiques du système permettent d’établir qu’il manque une planète entre Trobos et Scorcher. En 7682 avant JC, le système est découvert et attaqué par 250 vaisseaux Maahks. La planète Scimor est détruite pendant l’attaque.

Les vaisseaux maahks sont détruit, excepté un qui se pose en catastrophe sur Scorcher.

Sur Scimor, une colonie secrète avait été fondée par le Tamrat Scimor. Initialement, la colonie avait fondé pour mettre en place un mouvement de résistance contre le gouvernement central de Lemur. L’attaque des Halutiens changea les plans. La colonie, composé de scientifiques, et à l’écart des routes de navigations spatiales, prospérait tranquillement. Les scientifiques mirent au point le radiant paraneutralisateur, et le régénérateur psychogénique

La Bonne Espérance, qui a quitté le Dino III, est arrivée sur la planète Satyat. Les Terriens s’établissent sur Scimor.

Pendant que les Halutiens se retirent sur leur planète, Haluta, la population de Scimor s’épanouit, et les Lémuriens vivent en paix. Un contrôle des naissances est établi, pour limiter la population totale à 4 millions d’habitants.

Les Lémuriens décident, après avoir pris connaissance de l’avenir, d’aider les Terriens.

Environ 42000 ans av JC, les Lémuriens et les Walkers commencent à construire les premières pièces détachées d’Old Man. La construction dura 20 000 ans, mais Old Man continua à orbiter autour de la planète pendant 14 300 ans.. Entre la fin 7683 et début 7682, Old Man quitta l’orbite de la planète Scimor.

6 mois après le départ d’Old Man, des vaisseaux Maahks arrivèrent dans le système, suite à la présence d’échos énergétiques du à des expériences temporelles.

Les Maahks, pensèrent trouver une base Arkonides, et ils attaquèrent. Seuls 60 000 lémuriens, et le cerveau de Gus Barnard purent être évacués à temps sur Scorcher, avant que Scimor explose. Schorcher devint ainsi la 3ème planète du système, son orbite et sa vitesse de rotation furent modifiées.

Schorcher est une planète géante d’un diamètre de 150 000 kilomètres, composé d’une atmosphère de méthane, d’ammoniac et d’hydrogène dense (93 % d’hydrogène, 4% d’ammoniac et le reste de méthane et d’hydrocarbures lourds), à une pesanteur de 2,4g et une température moyenne de –140° celsius.

Une centrale de sauvetage a été construite sous la surface de la planète. Elle devait servir de refuge aux habitants de Scimor en cas d’attaque des Halutiens. La centrale de sauvetage est un cercle d’un diamètre de 10 km, protégé par un écran d’énergie rouge.

Le cerveau de Gus Barnard fut couplé avec la positronique central.

Lors de l’attaque des vaisseaux Maahks, un seul a peu échappé à la destruction et s’est posé sur Scorcher. Les Lémuriens ne se préoccupèrent pas de ce vaisseau.

Pendant ce temps, ils modifièrent la nature de la 2ème planète, Trobos, de manière à rendre la jungle dangereuse.

Les Maahks, quant à eux, exploitèrent d’abord les restes de leur vaisseau, puis fondirent des agglomérations sous la surface de la planète. Ils créèrent des ateliers de fabrications secrètes, sans que les Lémuriens ne s’en rende compte.

À une date inconnue, les Lémuriens qui vivaient dans la centrale de sauvegarde commencèrent à dégénérer. Ils prirent la décision de placer en stase hyperénergétiques 100 personnes. Les 100 personnes restantes furent attaquées par les Maahks à l’improviste.

Des millions de robots ataquèrent la centrale de sauvegarde, et lentement mais irrésistiblement, les Maahks gagnaient du terrain. Au cours des millénaires suivants, les Maahks réussirent à s’emparer de tous les dispositifs annexes de la centrale.

Les systèmes de défense automatique de la centrale résistèrent durant ces millénaires.

Fin décembre 2436, Les Maahks sont proches de la victoire définitive sur la centrale de sauvegarde. Les Maahks sont environ 3 milliards, mais ont mutés entre temps, et ils n’ont plus rien en commun avec leurs ancêtres. Les mutations sont dues essentiellement à l’environnement et aux radiations nucléaires.

Sur les 100 personnes qui avaient été placé en stase, seul une a pu être ranimés : Natrim Koczon.

Un commando de Terranien décide, sur l’instigation de Natrim Koczon, d’utiliser le transmetteur temporel, et de retourné dans le passé déclencher un paradoxe temporel.

Le vaisseau Maahks est détruit au moment de son atterrissage sur le planète Scocher. De ce fait, ils sont « effacés » du présent. Mais cela n’a pas empêché la dégénérescence des Lémuriens.

Avant que Koczon ne meurent, il remet aux Terriens l’ensemble des secrets de sa race, conservé dans une chambre secrète. Il fournit, en autre, les plans du propulseur transdimensionnel et du radiant paraneutralisateur.

Koczon remet aussi à Rhodan les plans de construction d’un transmetteur temporel, mais il préfère détruite ces plans, ainsi que l’unique exemplaire du transmetteur.

Source : http://www.pr-materiequelle.de (© Tortsen Orth http://www.crest-datei.de)

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Texte et Présentation © Aramis & Guevara


Scorcher

Troisième planète du système de Scorch.

Elle possède une atmosphère dense composée d’hydrogène, de méthane et d’ammoniac.

C’est une ancienne base des Lémuriens. Lors de la destruction de la deuxième planète du système, Scimor, il y a 40 000 ans, 60 000 lémuriens viennent se réfugier sur Scorcher par l’intermédiaire de transmetteurs.

Néanmoins, un vaisseau maahks endommagé, ayant participé à la destruction de Scimor, se pose sur Scorcher, avec à son bord 10 000 individus.

La guerre entre les Maahks et les Lémuriens durent depuis ce temps-là.

Perry Rhodan arrive à prendre possession de la base lémurienne après un voyage temporel dans le passé, pour « effacer » l’atterrissage du vaisseau maahks.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Texte et Présentation © Aramis & Guevara


Secteur Appel

Secteur situé à 23 000 années-lumière du Système Solaire, où se situe le soleil Skuur.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
320 - La septième clef | Sb 113 1e - Der Loower und das Auge


Secteur Aurore

Secteur à la périphérie de la Voie Lactée faisant face aux Nuages de Magellan, à 2 183 années-lumière de Sol.

Fermé Cycle 1 - La Troisième Force

N° français | N° Allemand
PR138 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Seerkosh

Étoile de la galaxie Golgatnur. Elle possède onze planètes dont la quatrième est Blosth.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


SEL-24

Première planète du soleil Molak dans M 87. Son diamètre est de quinze mille six cent trente-six kilomètres et sa température de surface déplace cent degrés Celsius. Elle ne possède aucune atmosphère. Les Mooghs s'y sont installés, creusant sans cesse des labyrinthes souterrains. La planète est anéantie par une attaque des Dumfries en juin 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer


Sempervirente

Point de ralliement des vaisseaux terraniens au pôle Nord exact du Petit Nuage de Magellan, à environ cinq mille cent vingt-six années-lumière de Baykalob.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
184 - Les spectres verts | 392 - Das Schiff der grünen Geister


Sempron (Système de)

Système de l'amas des Pléiades dont l'Administrateur en 2436 est Gwydlin Grichert. Le système, colonisé en 2407, n'était qu'une province insignifiante de l'Amas des Pléiades jusqu'au jour où Gwydlin Grichert, un architecte, fut élu administrateur. Grichert ouvrit le système à d'autres nefs que celles de l'Empire Solaire et l'économie effectua un redressement spectaculaire.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan


Sentimental

Colonie terranienne de la Voie Lactée. La colonie a pratiquement cessé d’exister durant l’invasion des Larenns. Il n’existe qu’une seule ville. C’est là que se réveille Harden Coonor après un long sommeil. Il se mêle à la population, faisant croire qu’il est venu avec un vaisseau d'approvisionnement.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
323 - Le faux Igsorian | Sb 114 2e - Die Sporenschiffe


Seol-O-Lorrath

Planète d’origine des Seolis.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
336 - Les aiguilleurs du temps | Sb 121 1e - Mission Zeitbrücke


Sepul

Sepul est le monde d’origine du Sepulveda. Le chef local du Spoctora est Nashed Plant.

Connu aussi sous le nom AnAb-6613 II.

La planète est détruite par les vaisseaux terranien, pour éradiquer la menace du Sepulveda.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
175 - Le spectre de Sepulveda | 375 - Verschwörung in Andromeda

Texte et Présentation © Aramis & Guevara


Sépulcre

Planète d'origine des annélicères dans le système du soleil de Leyden. Elle est baptisée ainsi car elle risque de constituer un tombeau pour l'annélicère Petit-Pierre. Le diamètre est de vingt-deux mille kilomètres, la gravité est de 1,11 g et l'atmosphère de type terrien. Il existe de vastes étendues de glaces aux pôles. La température moyenne est de 29°C. La planète se compose en fait de molkex, elle est née à partir de débris du Suprahet. Les Bleus l'ont découvert quatre mille ans plus tôt. Il existe quatre continents, la planète est détruite en 2328 par les Akonides.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania


Sésame

Astéroïde dans le pont de matière entre les nuages de Magellans, d’une longueur de 180 km, et de 40 km de diamètre. Le Sésame ne possède pas d’atmosphère ni de végétation. A l’intérieur de l’astéroïde, les Ulebs ont construit un transmetteur temporel, qui utilise l’énergie du soleil d’Ennemi, et permet de projeter de cinq minutes dans le futur la planète Atlas et ses satellites.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft

Texte et Présentation © Aramis & Guevara


Seth-Dépôt

Voir « M 82 ».

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
342 - Le retour d'Atlan | Sb 124 1e - Atlans Rückkehr


Sextuor Alpha

Un des soleils distributeurs d’énergie transitionnelle de l’Essaim. Le Commando Cyno détruit son satellite de contrôle fin 3442.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
229 - L'énigme des sept sages | Sb 61 2e - Terra im Brennpunkt


Sextuor Zêta

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Sextuplées

Hexagone de six étoiles au centre de la Voie lactée, à 50 816 années-lumière de la Terre. Il s'agit d'un transmetteur, matérialisé au centre par un rayon rouge-orangé et une concentration d'énergie incandescente. Tout est détruit en 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda


Sh’dahnat

Étoile de la galaxie Dh’morvon, située en zone périphérique. Elle possède onze planètes dont la quatrième est Kursobilth.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
275 - Les négociateurs de Pröndhome | Sb 90 2e - Gegner im Dunkel


Sh’donth

Satellite de Xumanth, d’où les Tbargs reçoivent leurs ordres. La lune a une superficie de 2081 kilomètres.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Shakamona

Planète située dans le système de Parshon, sur laquelle se déroulent des combats d’arènes.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Shamballa

L’un des fragments de monde dans le gouffre de matière où l’Immortel est retenue prisonnière. Perry Rhodan s’y retrouve quand Kemoauc l’amène là.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
322 - Le gouffre de matière | Sb 114 1e - Die Sporenschiffe


Sherrano

Deuxième planète faisant parti du système d’Anchorage, avec une atmosphère respirable.

Les ruines d’une civilisation sur la planète laissent présagés un holocauste nucléaire.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen

Texte et Présentation © Aramis & Guevara


Shishter

Unique planète du système de Goring-Maat . C’est un monde désertique, qui ne possède pas d'atmosphère.

La planète est détruire par une bombe psi, amorcée par Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
196 - Face au supermutant | 417 - Attentat auf die INTERSOLAR

Texte et Présentation © Aramis & Guevara


Shourmager

Planète qui abrite une faune nombreuse qui échappe à tout classement génétique. Il existe une incroyable variété de créatures qui ne sont pas apparentées. Certaines ne possèdent même pas de gènes. L’incroyable diversité de la planète constitue en fait une mesure de défense établie par un ancien chef des Hordes de Garbesh, en raison de la présence d’un bastion. De clubs de chasse y sont établis, ainsi que l’équipe de recherche de l’Arra Muntavor. En 3587, la flotte d’Amtranik s’y rend dans l’espoir d’accéder à l’ancien bastion, mais elle est décimée par les vaisseaux galactes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
330 - La croisade d'Amtranik | Sb 118 1e - Kampf gegen VAZIFAR


Shuyt

Étoile de la galaxie Gruelfin dont l’une des planètes est Vecchal.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
262 - L'agonie d'une galaxie | Sb 84 1e - Eine Galaxis stirbt


Siamed

Soleil de la planète-mère des Droufs situé à une année-lumière de la faille constituant la limite entre l'Univers Rouge et l'espace normal. Étoile double, composée d'un astre principal rouge et d'un compagnon vert. Presque chacune des 62 planètes possède des lunes. La seizième planète est Drufon, le monde principal des Droufs.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
33 - Les soleils de Siamed | 75 - Das rote Universum


Siamed XIII

Voir Hadès.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
33 - Les soleils de Siamed | 75 - Das rote Universum


Siamed XVI

Voir Drufon.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
33 - Les soleils de Siamed | 76 - Unter den Sternen von Druufon


Siamed XXXVI

Voir Roland.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
35 - La revanche du régent | 80 - In den Höhlen der Druuf


Sicos

Eugal VI. C'est un monde glacé. L’atmosphère qui l'entourait jadis recouvre maintenant la surface sous forme solide. Sous cette atmosphère figée se trouvent d'épaisses couches d'hydrocarbure à haute polymérisation.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion


Sidir

Voir « Aggrès ».

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
223 - Les amazones perdues | Sb 58 2e - Die Gelben Eroberer


Siga

Deuxième planète de l'étoile de Glador. La planète fut colonisée par les Terriens en 2003. La colonisation de cette planète se passa bien durant quinze ans, puis on s'aperçut que les enfants naissaient avec une taille de pygmée. La planète fut mise en quarantaine. Avec le temps, il s'avéra que le rétrécissement s'accompagnait d'un allongement de l'espérance de vie. Il n'existe pas de voleurs sur la planète et tous les traités sont oraux, les affaires sont scellées par des poignées de mains.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
65 - Le combat des Cent-Soleils | 149 - Kampf um die Hundertsonnenwelt


Signal

Deuxième planète du système de Réalité de l’amas de Bazinsky. Le diamètre est de 13100 kilomètres. La pesanteur s’élève à 0,91 g. La durée de rotation est de 25 heures, 18 minutes. Le vice-amiral Trevor Casalle s’y rend en 3580 pour déterminer si la planète pourrait servir de refuge à l’Humanité. Après la tentative de ses habitants, les Dukes, de libérer tous les Humains de l’aphilie, une bombe catalytique est amorcée qui ravage la surface de la planète.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
261 - La lumière de la raison | Sb 83 2e - Kampf um die SOL


Sikhèr-Barunt

Ancienne planète dont il ne reste que des débris en orbite autour de la planète Datmyr-Urgan. Les consciences des Sauveurs de Chamu-bal sont conservées à l’intérieur.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
304 - Les maîtres du Pan-thau-ra | Sb 105 1e - Orkan im Hyperraum


Sikohat

Deuxième planète du soleil Hyron. Il y a deux cent mille ans, la planète s’appelait Sikohat, et aujourd’hui Aryvanum. C’était l’un des lieux de villégiature préféré des Ganjasis.

La planète est détruite lorsque la Mère Originelle décide de partir, avec les Collecteurs, vers la Voie Lactée.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Siliko V

Satellite de l'unique planète du système 4186-4-162. Il fait quatre-vingt kilomètres de diamètre. Les Arkonides y ont installé une base secrète où est emmenée Thora lors de son enlèvement sur Rusuf en 2041. Une pesanteur artificielle de 1,1 g y règne. La base est détruite par les Terriens.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V


Simban (Soleil)

Petit soleil jaune de trois planètes dans l'Est galactique. Sa troisième planète est Roost.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
83 - Mulots en mission | 190 - Admiral Gecko


Sirène

Petite lune de Gleam où existe l'hyperémetteur permettant de contrôler les Mobys d'Androbéta en 2402. La lune est creuse, la surface ne dépasse nulle part cent kilomètres d'épaisseur. Elle est extrêmement bien protégée et abrite une base des Deux-Nez. Il n'existe pas d'atmosphère. Elle est détruite par des bombes arkonides lancées par des Terriens le 4 octobre 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008


Six Lunes

Nom donné aux six satellites de la planète Véga XL, transformés en base par les Topsides en 1975.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
PR6 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Skuur

Petit soleil vert dans le Secyeur Appel. C’est une étoie hyperrayonnante. Elle possédait trois planètes mais deux ont été détruites. Il n’en demeure qu’une, Skuurdus-Buruhn.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
320 - La septième clef | Sb 113 1e - Der Loower und das Auge


Skuurdus-Buruhn

Unique planète du système de Skuur. La planète est entourée d’un colossal anneau de débris dus aux restes des deux ancienens planètes. Une chaîne montagneuse longe l’équateur. L’Arsolika de Marcon Sarder s’y rend en 3587, et le chercheur apprend à cette occasion l’histoire de l’Orbital Canjot.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
320 - La septième clef | Sb 113 1e - Der Loower und das Auge


Snarf

Soleil rouge sur la périphérie de M 13 avec cinq planètes, à 33 486 années-lumière de la Terre. La deuxième planète est Snarfot.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
119 - Semailles d'apocalypse (Inédit) | 119 - Saat des Verderbens


Snarfot

Deuxième planète du système de Snarf, c'est un monde à oxygène sans vie intelligente. Elle en est à l'ère mésozoïque.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
119 - Semailles d'apocalypse (Inédit) | 119 - Saat des Verderbens


Sniderost

Base des Lourds anéantie par la CoDiPG en 3585. Son commandant était Detrolanc.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
292 - Le destin des métamorphes | Sb 99 1e - Treibgut der Sterne


Soccthor

Géante rouge orangé qu’accompagnent quatorze planètes dont la sixième est Irrf. Elle se situe à 67 399 années-lumière de Sol.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Sol-Duo

Le transmetteur stellaire que forment le Soleil et la naine blanche Kobold à partir d’octobre 3459. On dit aussi Sol-Trans.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
247 - La terre doit disparaître ! | Sb 76 2e - Raumschiff Erde


Sol-Trans

Voir « Sol-Duo ».

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
247 - La terre doit disparaître ! | Sb 76 2e - Raumschiff Erde


Soleil de Leyden

Soleil jaune autour de laquelle orbite Sépulcre, la planète des annélicères, à 68 414 années-lumière de la Terre.

Fermé Première apparition Cycle 4 - Le deuxième Empire

N° français | N° Allemand
PR73 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Soleils Flamboyants

Nom que les Wyngers donnent à la région de turbulences où se situe la planète Amorce II.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
299 - Dans l'enfer de la planète géante | Sb 102 2e - Aufbruch der BASIS


Solitude

Planète de l'Univers Rouge où Rhodan se rend lorsqu'il recherche Délos en janvier 2042. Son diamètre est de 11 000 kilomètres, la pesanteur de 1,12 g, avec une atmosphère composée à 60% d'azote, 35% d'oxygène et 4% d'argon. Ses habitants sont les Solitaires.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen


Solo

Base téfrodienne installe en orbite autour d'un soleil rouge dans le vide entre le Système Perdu et Androbêta. C'est un monde paradisiaque avec un diamètre de dix mille kilomètres environ et une gravitation de surface de 0,82 g. La base se situe à une latitude sud de quarante degrés, non loin d'un océan qui entoure les trois quarts de l'hémisphère sud. Le continent sud coiffe le pôle comme une calotte. La zone polaire est une région montagneuse, foisonnante de fleuves et de lacs. En remontant vers le nord, on débouche sur la plaine. Les cours d'eau se réunissent pour former des fleuves puissants qui traversent des secteurs de prairies et de bourses au nord du quarante-cinquième parallèle, faisant place à des jungles étouffantes. La côte est bordée d'un massif montagneux. C'est un chantier de réparation pour les vaisseaux traversant le vide entre Andromède et la Voie Lactée sans l'aide des transmetteurs. L'Hélipon y fait escale en 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen


Solten

Deuxième planète du système de Forit dont les habitants sont les Solténiens. Elle possède cinquante millions d'habitants et est éloignée des grands centres culturels et économiques de la Galaxie. La flotte se compose de cinq mille navires. La planète est dirigée par le Grand Conseil des Mères.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
43 - Alerte aux Antis | 97 - Preis der Macht


Soluman

Soleil de l’Est galactique, proche de la station ES-SR-290, à trente mille années-lumière de Sol. Il possède huit planètes dont la troisième est Wirgler.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
284 - Apparition des concepts | Sb 95 1e - Mensch aus dem Nichts


Sombrero

Voir « Gruelfin ».

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
205 - Le ressuscité de Titan | Sb 49 2e - Welten in Angst


Sophrun

Étoile située dans le secteur de Latein-Oor.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Soral

Système à 4,7 années-lumière d'Arkonis.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Sorgelan (Système de)

Système solaire dont la troisième planète est Vavshenic.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Sorgh

Planète de la galaxie Balayndagar sur laquelle se sont établis le Kéloskèr Dobrak et ses assistants. Une Gazelle du Sol vient les chercher peu avant la destruction de la planète, engloutie par le Grand Néant Noir.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
262 - L'agonie d'une galaxie | Sb 84 1e - Eine Galaxis stirbt


Sormora

Planète du système de Kenekant où se trouve une installation de production d’hyperplasma nucléonique. C’est un monde primitif au climat tropical où règne une chaleur moite. On y trouve d’immenses lacs marécageux, des jungles impénétrables et d’innombrables volcans en activité. Les Larenns y tendent un piège pour Perry Rhodan mais le CSol-2 qui s’y présente évente le piège et réussit à fuir.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Soukran (Système de)

Système dans l'Amas des Pléiades, à environ quatre cents années-lumière de la Terre dont la principale planète est Monerspoint. La découverte du système de Soukran remonte à un passé relativement récent en 2436, et il s'écoulera encore un moment avant qu'il n'obtienne son autarcie. Pressés, les Soukraniens sont en contact avec les Akonides.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne


Spälterloge

Dix-neuvième lune de la planète Välgerspäre.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
311 - Frontière dans le néant | Sb 108 2e - Grenze im Nichts


Sphère des Incréés

Lieu où vivent les Incréés entre deux incarnations et où ils se retrouvèrent bloqués quand leur étoile mourut. Roi Danton s’y retrouve momentanément en octobre 2437 après avoir fui Uleb-I à bord d’une machine temporelle.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
PR187 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Sphynx

Cinquième planète du Système Bleu, d'un diamètre proche de celui de la Terre, avec une gravité légèrement supérieure. La pesanteur est de 1,1 g. L'atmosphère est respirable, pure comme un diamant bleu. Elle possède deux satellites, l'un de la taille de Mercure, Ramsès, l'autre n'étant guère qu'une grosse météorite. Impton est une ville musée. On y trouve les villes proches de Lareddin et Kilban. Son véritable nom est Drorah.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Spoodie-Scorie

Astéroïde fortifié dans le secteur de Varnhagher-Ghynnst où Atlan découvre Gesil ainsi que des récipients de spoodies qu’il ramène sur le Sol. Il mesure treize kilomètres de long sur dix au plus large. Il est composé d’une pierre noire qui rappelle le basalte. C’est une base sur laquelle on travaille à la reconstruction partielle de l’Empire Viral.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
343 - La flamme noire | Sb 124 2e - Atlans Rückkehr


Squirepankin (Système de)

Système situé à 11 113 années-lumière, dont la deuxième Krover, est habitable.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Texte et Présentation © Aramis & Guevara


Srakenduurn

Nuage lumineux près du centre de la galaxie Norgan-Tur, évité par tous. Des auxiliaires des Cosmocrates l’ont matérialisé là pour qu’il serve de foyer à la restauration de l’Empire Viral. Il se compose d’une pseudomatière nappée d’énergie psionique. Le Basis s’en approche en mai 425 NDG. Deux cent cinquante hommes et femmes subissent une métamorphose et doivent être laissés sur place. Par la suite, un fragment de l’Empire Viral y est restauré. Le nuage est totalement absorbé par le fragment de l’Empire Viral reconstitué.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
352 - L'anneau des cosmocrates | Sb 129 1e - Der steinerne Bote


Starsho

Une des lunes principales de la planète Välgerspäre.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Statikan

Planète sur laquelle l’Ufonaute Alurus amène les enfants enlevés pour préparer un sérum contre le cancer des séismes. Elle tourne sur elle-même en 22 heures.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
321 - Mission spéciale Stevenson | Sb 113 2e - Der Loower und das Auge


Station Louvre

Nom de la base terrienne installée sur Arctis en août 2402.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
106 - Les sœurs stellaires | 238 - Der Geleitzug ins Ungewisse


Statique Central

Soleil géant bleu clair de l’Essaim, de quatre années-lumière de diamètre, autour duquel tourne une unique planète, Stato, la planète régulatrice centrale de l’Essaim. Il est entouré par un écran élastique.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
229 - L'énigme des sept sages | Sb 61 2e - Terra im Brennpunkt


Statique Central II

Géante bleue de plus de deux milliards de kilomètres de diamètre située dans l’Essaim. Son unique planète est Stato II.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
233 - Le retour de Nostradamus | Sb 63 2e - Das Tabora


Stato II

Deuxième planète de régulation de l’Essaim que les Cynos projetèrent jadis dans l’hyperespace par sécurité. La gravité est de 1,09 g et la planète tourne sur elle-même en 28,7 heures. Il n’y a pas d’inclinaison mesurable. La surface est dépourvue de constructions, tout se situe en sous-sol. La planète possède sept continents principaux sur lesquels sont réparties diverses stations. Personne n’y vit. On n’y trouve que les cryptes énergétiques des Neuf Imaginaires. La planète est ramenée dans l’espace normal par le Cyno Schmitt en avril 3433 et retrouve sa place dans le système de Statique Central II. Les Terraniens s’emparent de la planète en avril 3433 puis Nostradamus en prend le contrôle.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
232 - A la recherche du Tabora | Sb 63 1e - Das Tabora


Stato (Soleil de)

Soleil rouge orangé au centre de la galaxie, à 68 690 années-lumière de M 13. Il possède six planètes dont Salor, une colonie akonide menacée par les Bioposis en 2113.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit


Stella Genovese

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Stiemond

Quatrième planète du système de Papillo. C’est un monde recouvert par les glaces. Ses habitants, les Phabéens, l’appellent Eppem.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
249 - Les ennemis de Zeus | Sb 77 2e - Im Mahlstrom der Sterne


Stiftermann III

Colonie terranienne dans le système de Bedden. Après l’invasion du Concile, les Larenns et les Lourds ont démonté toutes les installations importantes et les habitants sont divisés entre ceux qui prônent la prudence face aux Lourds et ceux qui souhaitent agir. Ernst Ellert s’y matérialise en 3584 avant d’être embarqué par un vaisseau de la CoDiPG.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
285 - Le retour d'Ernst Ellert | Sb 95 2e - Mensch aus dem Nichts


Stigan IV

Planète sur laquelle Galto Quolfart fait la rencontre de trois agents du Nouvel Impérium Einsteinien, Solp Bronjek, Araf Kamak et Silga Veinye, en septembre 3580.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Structure Alpha

Petit soleil jaune vers lequel se dirigent des vaisseaux de l’Essaim en novembre 3441. Sa couronne et sa chromosphère présentent un empilement de couches parfaitement délimitées. Il possède cinq planètes dont la deuxième est Indice de Rorvic.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
219 - La colère de Sandal Tolk | Sb 56 2e - Kampf der Immunen


Stup

Beauly II, ainsi dénommée en raison du radiant de crétinisation utilisé sur la planète. Elle tourne sur elle-même en 26h03 et possède une lune à 264 000 kilomètres de distance.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II


Sulf

Colonie terrienne ravagée par un virus en 2100. Il n'y eut que cent vingt-cinq mille survivants. C'est à cette occasion que les Navires Hôpitaux firent leurs preuves en isolant le virus.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Sulger

Planète du Grand Empire.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Sulvy (Système de)

Royaume téfrodien situé à vingt-deux mille années-lumière de la bordure sud d'Andromède et à huit mille de la zone interdite. Il comprend sept planètes dont cinq sont habitées. La planète principale est Thetus. Son souverain, le Tamrat, est Mirona Thetin en 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne


Sumath

Deuxième planète d'un soleil jaune sans nom à 4816 années-lumière d´Arkonis. Il s'agit d'un désert liquide, fumant, mais ici et là des masses de terre ferme. La pesanteur est de 0,61 g.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
63 - Le Monde-aux-Cent-Soleils | 144 - Roboter lassen bitten...


Surfon

Planète du système de Wakros-Ohk, dans l’ancienne sphère d’influence de la Fraternité de Tarye. Elle est occupée par des Arkonides, des Arras et des Francs-Passeurs, membres de la CoDiPG. Une délégation du Sol comprenant Galbraith Deighton, Fellmer Lloyd et Ras Tschubaï s’y rend fin 3581 pour prendre contact et rallier la CoDiPG aux plans de Perry Rhodan.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Surprise

Première planète du soleil Outside. De la taille de la Lune, la température à sa surface est de l'ordre de 110 degrés Celsius. La planète est de la taille d'une lune. C'est un monde torride. Une nef bioposie touchée s'effondre sur la planète qui se brise sous son impact en mars 2114.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
61 - Opération Surprise | 139 - Die Laurins kommen!


Suto A’fan

Vingt-quatrième planète du système de Ghoghor. C’est là que les Paï’uhn K’asaltic stockent leur butin.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
232 - A la recherche du Tabora | Sb 63 1e - Das Tabora


Swaft

Étoile à 992 années-lumière de Sol dont la deuxième planète est Swoofon, la patrie des Swoons. Elle a environ le volume et la luminosité de Sol.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 61 - Der Robot-Spion


Swoofon

Deuxième planète du système de Swaft, patrie des Swoons. C'est un monde paisible et sans dangers. L'atmosphère est ténue mais respirable pour les humains. La surface est désertique. L'eau existe mais la végétation est presque inexistante. La capitale est Swatran, située presque sur l'équateur et pourvue d'un astroport, très fréquenté par les Francs-Passeurs. Une des autres villes est Gorla où existe une université en techniques de pointes dont toute la population émigre sur Terre en novembre 2040, faisant croire à sa destruction. La journée est de 18 heures.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 61 - Der Robot-Spion


Syl Pato (Système de)

Soleil de la planète Angerook.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
191 - Défi à l'antimatière | 407 - Das neue Element


Symulor

Lune de la planète Cratcan.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
335 - Le vaisseau des ancêtres | Sb 120 2e - Die Cyber-Brutzellen


Syordon

Système appartenant à l’ordre de Shomona. Une de ses planètes est Caudor II.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
214 - L'offensive des Collecteurs | Sb 54 1e - Finale für Pluto


Système Bleu

Système Solaire des Akonides dont la planète capitale est la cinquième, Sphinx, dont l'étoile est Akonis. Il est éclairé par un soleil bleu d'un diamètre de 180 fois celui du soleil. L'écran d'énergie est reformé en 2103. Elle possède 18 planètes. Pour se protéger, les Akonides ont érigé un écran chrono-spatial, baignant l'intérieur d'une lumière bleutée en théorie infranchissable.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Système Brisé

Nom donné au réseau d’astéroïdes reliés entre eux par des câbles de semper qui est tout ce qui reste de la planète Pordypor, dans le système de Paramag-Alpha. C’est là que vivent les Paramags. Ils l’appellent la Terre-de-Vie.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
239 - L'intelligence paradoxale | Sb 66 2e - Kampf der Paramags


Système Fantôme

Nom donné au Système Solaire quand celui-ci est protégé par le champ de confluence antitemporelle en 3430.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
PR189 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Système Perdu

Système situé à 950 000 années-lumière de la Voie Lactée vers la nébuleuse d'Andromède. Il est composé de deux étoiles rouges et ceinturé par des astéroïdes résidu d'une ancienne planète géante, Kulloch, détruite il y a mille ans sur ordre des Maîtres Insulaires. Ces deux étoiles ont un diamètre de 12 millions de kilomètres, mais ne sont séparée l'une de l'autre que de 5 millions de kilomètres. Seul la présence du champ de force du transmetteur entre eux empêche la collision. La ceinture d'astéroïdes orbite à 50 millions de kilomètres des deux soleils. Il y a 9 fragments importants qui sont de véritables planétoïdes de taille comparable à la Lune. Les deux étoiles ont aussi la fonction, artificielle, d'alimenter le transmetteur géant dont la station de contrôle se trouve sur un planétoïde. Il est détruit en 2405 quand ses deux soleils fusionnent pour devenir une nova.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen


Système Solaire

Il est protégé en 2435 par des plates-formes intra-système avec des canons transformateurs.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Système soukran

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Syveron (Etoile de)

Syveron (Étoile de)

Système solaire possédant quinze planètes, dont la sixième est Erysgan.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Liste de l'atlas - T

TCR | Tékhet | Torramähne
Taadbooh | Teman | Torvo
Taatlon | Temonth | Traaym
Tacintherkol | Temporalis | Trace hexadim
Tah (Soleil) | Ténébria | Trakarat
Tahun | Terminus | Traliopa
Taïmay (Système de) | Terrania | Traliopa-Alpha
Taïmon | Terre | Tranat (Étoile de)
Tairo | Tersalling | Trans-Nord
Takéra | Tervilar | Trantus-Tona
Takrebotan | Terzowhiele | Trap
Talsamon | Terzrock | Trébola II
Tamanium | Tête de Cartey | Treyt (Système de)
Tanos | Thatrel (Soleil de) | Triades (Système des)
Tanta III | Thetus | Trifugu
Tantak | Thomas Olmenth | Triicle-9
Tantale | Thomis (Système de) | Trio
Tantale (Soleil de) | Thootis | Triplés (Système des)
Taphor | Thora | Tristar (Système de)
Taphour | Thorakl | Triton
Tarak | Tho-Thoum | Trobos
Tarath | Thoto | Trois-Mères
Tarfol | Thunah | Trois-Planètes
Targo (Système de) | Tibot III | Troltungh
Targriff | Tigre-1 | Tronko Y Artefo
Taro | Titan | Trorh
Tatlira IV | Tlagalagh | Troya
Tatrun | Tockton | Truhterflieng
Tats-Tor | Toghma (Système de) | Trump
Tau Ceti | Tolimon | Truuk (Système de)
Taura | Tolot III | Truuktan
Tauta | Tolpex | Truul
Taverne de L’Émir | Tomalkeyn | Tshukmar
Tay-Labo (Système de) | Tomphus | Tshushik
Techma (Planète) | Toorgus | Tuglan
Techma (Système de) | Topsid | Turfced
Teconteen (Soleil) | Torgnish | Tutoron
Téfra (Système de) | Toro | Typhon
Téfrod |  |


Taadbooh

Planète de l'autre côté du centre galactique par rapport à Lepso, le monde des Boueux.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes


Taatlon

Planète principale du système de Yol-Bêta, dans le Nuage de Yolchor. Ce globe de la taille de la Terre ne connaît jamais la nuit car dès que le soleil rouge se couche, le soleil jaune se lève dans le ciel. Taatlon a été puissamment fortifiée. La capitale s’appelle Taatlon-City. Les multicyborgs qui y résident ont pour mission de faire croire à d’éventuels attaquants que le Nuage de Yolchor abrite le cœur du Nouvel Impérium Einsteinien. La planète est finalement ravagée par un incendie atomique quand les Larenns attaquent la nébuleuse et que les mulcybs basculent dans la folie.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Tacintherkol

Immense cimetière de vaisseaux spatiaux dans la galaxie Erranternohre. Il existe des dizaines de milliers d'épaves qu'exploitent, pour des raisons inconnues, les Pyrovores et les Dériveurs Bleus. Elles forment un anneau autour du Lieu de Calme.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Tah (Soleil)

Étoile rouge dont la troisième planète est Tahun, le centre médical de l'O.M.U. Il n'est éloigné que de quatre mille deux années-lumière de Quinto-Center, le quartier général de l'O.M.U.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
198 - Énigmes du passé | 421 - Report eines Neandertalers


Tahun

Centre médical de l'O.M.U., troisième planète du soleil rouge Tah. C'est un monde d'une taille voisine de la Terre et qui possède une bonne atmosphère d'oxygène et un climat sain. Les établissements de recherche qui s'y trouvent ont fait de la planète un médicentre supérieur à Arralon, la patrie des Arras.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen


Taïmay (Système de)

Soleil vert, possédant trois planètes. La première planète est très proche du soleil, et est une fournaise. La troisième planète, TCR, avait la taille de Mars.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Taïmon

Nom que les Cappins donnent à Zeut.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
201 - Rencontre avec Ovaron | Sb 48 1e - Ovaron


Tairo

Résumé

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Takéra

Monde centrale de l’Empire Takéran. Son diamètre est de 12 000 kilomètres, pour une gravité légèrement supérieure à celle de la Terre. Le climat est chaud, l’atmosphère oxygénée et la végétation luxuriante. La capitale est Tashkanor, qui compte environ soixante millions d’habitants.

En 3438, elle est détruite par des bombes arkonides.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


Takrebotan

Planète du système de Borghal, dans la galaxie Balayndagar. Elle fait 9683 kilomètres de diamètre à l’équateur et la journée fait 12,22 heures. C’est une masse de terre continue entrecoupée de vastes mers fermées. L’équipage du Brescia, un croiseur du Sol, y est fait temporairement prisonnier en 3578. C’est là que les Kéloskèrs viennent chercher le shetanmargt pour l’intégrer à Sénèque sur le Sol.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
260 - Les enfants du Sol | Sb 83 1e - Kampf um die SOL


Talsamon

Lac situé dans un endroit mystérieux où Kytoma emmène Alaska Saedelaere en avril 3444.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
235 - Sus au supermutant | Sb 64 2e - Die Stimmen der Qual


Tamanium

Deuxième planète du système de Luum, c'est le centre de la puissance des Maîtres Insulaires jusqu'à sa destruction en 2406.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
122 - L'Émir et l'éternité | 270 - Ultimatum an Unbekannt


Tanos

Nom lémurien pour Véga.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten


Tanta III

Nom de la planète Kahalo à l'époque des Lémuriens.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten


Tantak

Troisième planète du système de Biljok. Elle se révolte contre Arkonis en 2112.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
57 - La captif du futur | 130 - Freiwillige für Frago


Tantale

Première planète de l'étoile « Soleil de Tantale » orbitant à 0,6 unité astronomique de son Soleil soit quatre-vingt-dix millions de kilomètres. D'un diamètre de dix mille kilomètres, la planète tourne sur son axe en 21 h 5 mn. Son atmosphère est composée de 68% d'azote, de 29% d'oxygène, de 2,3% d'argon, de 0,7% de dioxyde de carbone, d'hydrogène et d'hélium. La température varie de 70° à 95° le jour. La planète se présente comme une sphère brun-jaune, un immense désert ocre-grisâtre, une mer de sable dépourvue de relief et de continents. Deux chaînes de montagnes érodées, plus sombres, s'étendent sur plusieurs centaines de kilomètres mais leurs sommets culminent à 500 m.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Tantale (Soleil de)

Destination des trois déserteurs qui ont volé une Gazelle sur Elgir en 2042 dans l'intention de prendre contact avec le Régent d'Arkonis et de lui livrer la position galactique de la Terre.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Taphor

Deuxième planète d'une étoile vert acide située dans une région pauvre en matière, un " sac ". C'est un monde désert et minable sur lequel les Marchands Galactiques entretiennent une base. On y trouve un chantier naval, un comptoir commercial et une station hypercom performante. Cette planète n'est guère fréquentée que par les parias. Le bombardement ultraviolet du soleil entraîne un intense bronzage de la peau et une perturbation de la croissance chez les habitants de la planète. Des Francs-Passeurs vivent là depuis des milliers d'années.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
146 - Par-delà le mur du temps (Inédit) | 146 - Hinter der Zeitmauer


Taphour

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Tarak

Planète d'où viennent les manteaux vivants des Tamrats. C'est la lune de la planète Washun, à 8 315 années-lumière des Sextuplées. La gravité est de 0.5 g. Elle est habitée par le peuple des Taraks.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
120 - Les temples de Tarak | 265 - Das Zeitauge


Tarath

Une des cités-forteresses de la flotte des Mascinotes.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
339 - Prisonniers du Sol | Sb 122 2e - Gefangene der SOL


Tarfol

Planète de M 87 dans le secteur de Quanda.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
158 - Holocauste Halutien | 340 - Kreuzwege im Kosmos


Targo (Système de)

Soleil jaune qui comprend 3 planètes, situé dans l’Amas de Lasztman.

La première est une fournaise

La deuxième est Gevonia

La troisième est un monde de glace

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
200 - Les pièges de Gevonia | Sb 47 2e - Die Cappins

Texte et Présentation © Aramis & Guevara


Targriff

Résumé

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Taro

Système où a lieu une grande bataille en 2406. La sixième planète abrite deux grands chantiers navals.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
136 - Terreur sur Tamanium | 298 - Amoklauf der Schläfer


Tatlira IV

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Tatrun

Cinquième planète du soleil bleu Uhrak dans Andro-Alpha, c'est le monde central des Maahks. C'est une géante à l'atmosphère constituée d'un mélange d'hydrogène, de méthane et d'ammoniac. Son diamètre équatorial est de 148 211 kilomètres, avec une gravitation de 2,73 g et une température moyenne au sol de 92°C.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren


Tats-Tor

Deuxième planète du système de Morag. Elle a presque le volume de la Terre, une atmosphère respirable mais une pesanteur un peu supérieure. La proximité du soleil lui vaut un climat tropical, plutôt sec, sauf en bordure des océans très nombreux où s'étendent d'immenses forêts vierges à la touffeur humide. Les Arkonides l'ont colonisée environ mille ans avant JC. Par sa richesse en métaux ares, elle est devenue un centre commercial important. La capitale planétaire est Akonar. En 2041, elle est victime d'une zone d'interférence avec l'univers des Droufs.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis


Tau Ceti

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Taura

C'est la troisième planète du soleil jaune Épihilon, morphologiquement proche de Sol III.

Deux milliards d'habitants y vivent, ils sont pacifiques. Ce sont tous des descendants de colons terranien de la première vague. Leur capitale s'appelle Aghiktare.

Planète visité par Rhodan pour sa campagne de ré-élection au poste de Stellarque, et sur laquelle il échappe à un attentat.

Les Tauraniens ont un penchant pour le faste et le spectaculaire. Ainsi l'astroport sur lequel se pose Rhodan a été recouvert de pure laine de mouton terrien.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
188 - L'Humanité au crépuscule | 400 - Menschheit im Zwielicht

Texte et Présentation © Aramis & Guevara


Tauta

Fragment planétaire du système de Vagrat. C'est un monde d'environ la taille de Mars. L'atmosphère d'oxygène est respirable la densité correspond aux hautes montagnes terrestres. C'est un monde désertique avec peu de végétation. Un annélicère y a été déposé en 2327 et c'est là que le cuirassé Asubaja vient pour faire les tests des nouvelles bombes anti-molkex.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
76 - La course contre la montre | 174 - Die Panzerbricher


Taverne de L’Émir

Cinquième planète du système de Drink, dans la galaxie Erranternohre. Le diamètre est de 21400 kilomètres avec une journée de 26 heures et quarante-deux minutes. Il existe quatre vastes continents. Perry Rhodan, Atlan et Déméter y sont amenés par L’Émir en état d’ivresse. La corvette Erranthe les rejoint plus tard. Les visiteurs sont confrontés à des illusions et des variations de pensanteur. Tout l’intérieur est creusé et abrite la civilisation des Valugi. La planète est en proie à d’incessants séismes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
319 - Les dieux de Matazema | Sb 112 2e - Die Energiejäger


Tay-Labo (Système de)

Système composé de quatre planètes, dont la deuxième s'appelle Anchorot.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Texte et Présentation © Aramis & Guevara


TCR

Troisième planète du système de Taïmay. Elle a la taille de Mars

La planète produit des pseudocorps biosynthétique qui accueillent les esprits métatransférés des Takérans. La matière organique est fournie par des prisonniers froidement exécutés. Le Marco Polo s'y pose en novembre 3437 et affronte le Takéran Vavishon

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Techma (Planète)

Unique planète du système de Techma, c’est un monde aride, avec des déserts secs et nus, une végétation clairsemée et des montagnes de hauteur moyenne. La teneur en oxygène correspond à celle de la Terre à une hauteur de huit mille mètres, sa rotation dure 26h 4mn. La température ne dépasse pas 14°C, et tombe à -25°C la nuit.

La planète est détruite lorsque la Ville s’autodétruit lors d’une invasion takéranes.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Techma (Système de)

Le système, situé dans l’amas UNEX-2830, à environ 36 442 années-lumière de la Terre. Il ne possède qu’une seule planète, pauvre en oxygène et peu propice à la vie. C’est un soleil nain de couleur rouge. Son nom vient du commandant d’un Explorateur. Le système ne possède qu’une seule planète, sensiblement analogue à Mars.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Teconteen (Soleil)

Soleil du Poing de Provcon dont la deuxième planète est Vincran.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Téfra (Système de)

Étoile jaune d'Andromède possédant sept planètes dont la troisième est Téfrod.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda


Téfrod

Troisième des sept planètes de Téfra, patrie des Téfrodiens. Elle est fortement protégée. La ville principale est Vircho, au bord de la mer, et abrite plus de cinquante millions d'habitants. L'Île du Gouvernement se trouve à trois kilomètres au large. Ce monde est couvert majoritairement par les mers et les océans, il possède sept continents. La gravité dépasse à peine un g et la température moyenne est de 24°C. la journée dure 25 heures et l'année fait 14 mois.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda


Tékhet

Lune de la planète Arwalal II, de la taille d’une planète. Le jour dure onze heures et quatorze minutes. Ronald Tekener et Jennifer Thyron s’y rendent en avril 3587 et entrent en contact avec une colonie de femmes zwotters qui matérialisent le roi Tezohr.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Teman

Système dont la mode chez les habitants est une rangée de dents artificielles irrégulièrement travaillées.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen


Temonth

Système situé en bordure du centre de la galaxie des Larenns. Il possède sept planètes dont la deuxième est Volterhagen.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
265 - Les routes du néant | Sb 85 2e - Allianz der Galaktiker


Temporalis

Planète où l'on trouve des pierres pouvant restituer des images enregistrées.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis


Ténébria

Planète dépourvue de soleil dans Androbêta où sont fabriqués des androïdes. Elle fait 10 202 kilomètres de diamètre et est couverte par une épaisse couche de glace. Le seul habitant est Saar Lun qui fabrique les monstres sur l'ordre des Maîtres Insulaires.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
110 - La station de Saar Lun | 246 - Kontrollstation Modul


Terminus

Cinquième planète du système de Redeye V, c'est une planète-chantier des Téfrodiens dans Andromède dirigée par un cerveau-robot. La planète est aussi lisse qu'une bille de terkonite. Seules des coupoles métalliques rompent régulièrement la monotonie.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
117 - Le robot qui rit | 259 - Der unheimliche Roboter


Terrania

Capitale du Système de Sol, située sur la Terre à la place du désert de Gobi, où se situe également le Palais de Rhodan. Ancienne Galactopolis, et capitale de la Terre. 14 millions d'habitants en 2040. La ville est couverte de bandes porteuses pour la circulation des piétons. Le quartier de l'administration est protégé par une cloche d'énergie. Le bureau de Perry Rhodan se trouve au sommet du Palais du Gouvernement, de vastes baies vitrées donnent sur la ville. La ville est composée d'immeubles clairs, de tours, de lacis aérien de voies sur pylônes. Au loin se trouvent l'astroport et les vaisseaux sphériques. La ville abrite de nombreux parcs. Sur une place située au bout de l'avenue d'Orion se trouve à partir de 2045 une statue représentant Krest, debout et tendant le bras en un geste protecteur, avec l'indication " Un ami de l'humanité ". Cinquante millions d'habitants en mars 2329.

Le spatioport militaire est ceinturé par un anneau de pistes pour glisseurs. Sur la lisière nord-est, ces voies se raccordent à trois artères différentes. La plus occidentale porte le nom d'Administration Way, la médiane a été baptisée Betelgeuse Road, tandis que la dernière, qui décrit un gigantesque virage pour effleurer Gobi-Parc avant de rejoindre l'avenue périphérique de la ville proprement dite, est appelée Fomalhaut Freeway. Si on emprunte Betelgeuse Road - ou bien la voie tubulaire passant presque exactement au-dessous -, on arrive sur une immense place circulaire de laquelle part, droit vers le nord, une chaussée double. Celle-ci, à son tour, se jette dans un cercle à l'intérieur duquel est inscrit un carré. C'est là, sur cette aire démesurée, que se dressaient tous les bâtiments de l'Administration : le palais du gouvernement, la Grande Salle Solaire, ainsi qu'une foultitude de constructions annexes - archives, services administratifs, bureaux du personnel...

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit


Terre

Il y a cinq milliards d'habitants en 2040. Elle a sept milliards d'habitants en 2400.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Tersalling

Colonie commune aux Terraniens et aux Néo-Arkonides, en périphérie du Centre galactique. Elle a été ravagée par les Garbeshiens. L’implantation a commencé début 3586.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
330 - La croisade d'Amtranik | Sb 118 1e - Kampf gegen VAZIFAR


Tervilar

Système qui possède deux planètes dont la deuxième est Statikan.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
321 - Mission spéciale Stevenson | Sb 113 2e - Der Loower und das Auge


Terzowhiele

Planète de la galaxie Erranternohre sur laquelle Perry Rhodan fait amener Laire et Pankha-Skrin pour éviter qu’ils mettent en danger le Basis dans leurs affrontements. Elle se situe dans le système de Kohnersdok. Ce monde est essentiellement aquatique, avec de petits continents et des centaines de milliers d’îles artificielles. Elle est habitée par divers peuples qui ont atteint des niveaux de civilisation très variables. La planète a autrefois abrité une civilisation évoluée. Le Puissant Partoc la visita et tomba amoureux d’une habitante, il renonça alors à son immortalité pour être son égal. En 3587, elle est le siège d’un affrontement entre le robot Laire et le Loower Pankha-Skrin.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
312 - Duel pour un œil | Sb 109 1e - Das Loch im Universum


Terzrock

Planète géante du Grand Nuage de Magellan où se sont établis des Halutiens. Elle se situe à une extrémité du Grand Nuage de Magellan, là où débute le fin pont de matière qui mène au Petit Nuage de Magellan. La pesanteur est de 2,36 g et il y règne des conditions extrêmes. Le soleil est rouge. De tout temps, les Halutiens géants, au comportement archaïque, y ont été déportés. Il existe des structures cristallines de plusieurs mètres de haut, qui brillent de mille feux. Les cristaux se transforment en brume dès que le soleil adopte un angle précis et plongent les Halutiens dans la violence. Jennifer Thyron et Ronald Tekener s’y retrouvent en 3584.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
288 - La rage des Halutiens | Sb 97 1e - Rebell gegen ES


Tête de Cartey

Base de l’Organisation Bon Voisin dans la forêt de Bornéo, en 3580.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
256 - Aphilie | Sb 81 1e - Aphilie


Thatrel (Soleil de)

Système situé à 47 années-lumière d'Arkonis. Soleil rougeâtre possédant trois planètes dont la principale est Honur. Le système a été mis en quarantaine par les Arkonides. Les planètes 1 et 3 sont inhabitables.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS


Thetus

Planète principale du système de Sulvy. C'est un monde paradisiaque avec neuf milliards d'habitants.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne


Tho-Thoum

Nom que Léandiens donnaient à Tékhet.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Thomas Olmenth

Cinquième planète des sept que compte l’étoile Whitemar. Elle fait environ 142 000 kilomètres de diamètre et possède une enveloppe gazeuse composée de méthane, d’ammoniac et d’hydrogène. Elle présente aux pôles un aplatissement net à cause de sa rotation rapide en 14,85 heures. Les Akonides y ont installé des complexes de recherche sous la surface. Des transmetteurs relient les bases de la planète et de ses satellites. Ils sont interconnectés avec les réseaux akonides à longue distance, si bien que la planète n’est pas tributaire de la navigation spatiale. Une délégation du Sol comprenant Perry Rhodan, L’Émir et Merkosh s’y rend fin 3581 pour prendre contact et rallier la CoDiPG aux plans de Perry Rhodan.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Thomis (Système de)

Thootis

Système solaire perdu au sein d'une mer de soleils au cœur extrêmement rapprochés les uns des autres ce qui rend la navigation très périlleuse. Il sert de QG aux Neutralistes. Il possède une planète géante, Bell, entourée de cinq lunes dont Badun qui est habitée. Il est situé à 51134 années-lumière de la Terre et 7613 années-lumière de Greendor.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun


Thootis

Étoile bleue du Ballon Dakkar dont l’unique planète est Lennyth.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
265 - Les routes du néant | Sb 85 2e - Allianz der Galaktiker


Thora

Quatrième planète par la taille du système des Jumeaux. C'est un monde couvert d'océans avec trois immenses continents. Sur le plus petit se trouve la ville de Höllestadt, composée de bâtiments d'architectures différentes. La planète est un immense pénitencier destiné à recevoir les criminels de tous les peuples d'Andromède. Il y a cinquante millions d'habitants qui se livrent à la chasse entre eux selon des règles établies.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten


Thorakl

Système à deux mille années-lumière de Morag.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis


Thoto

Nom que Léandiens donnaient à Arwalal.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
316 - Le secret des psychodes | Sb 111 1e - Geburt einer Dunkelwolke


Thunah

Planète de l’Empire Ganjasi.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Tibot III

Planète appartenant à l'empire de Téfrod

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
118 - La machine de Multika | 262 - Der Meisterplan


Tigre-1

Étoile double du Grand Nuage de Magellan située au centre du secteur Tigre. C'est le point de référence pour la navigation spatiale du Grand Nuage de Magellan par les Gurrads. Elle est située à 320 années-lumière de l'étoile de Keegan.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor


Titan

Lune de Saturne où les Francs-Passeurs ont édifié une base en 1982.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
12 - L'empereur de New York | 31 - Der Kaiser von New York


Tlagalagh

La Ville Éternelle, censée héberger un fabuleux trésor. C’est en fait une ville miniature à l’intérieur d’un bloc de cinq mètres de haut. Guy et Mabel Nelson la découvrent en 3585 mais sont miniaturisés. Le bloc est emporté à bord du vaisseau d’éternité de Tengri Lethos. Suite aux événements sur Lavallal fin 3585, le vaisseau est emporté avec la planète dans un autre univers.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Tockton

Monde obscur du système de Gercksvira, dans Andromède. La planète n’est pas plus grosse que Mars avec des conditions tropicales extrêmes. Le nom signifie crépuscule dans la langue des Lémuriens.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
250 - A la recherche de la Terre | Sb 78 1e - Suche nach der Erde


Toghma (Système de)

Système possédant quatre planètes dont la deuxième est Ghama. Il est à 18 000 années-lumière de la Terre.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
102 - La Section III intervient (Inédit) | 102 - Abteilung III greift ein


Tolimon

Seconde des six planètes de Revnur. Les Arras l'ont transformée en un gigantesque zoo. La capitale planétaire est Trulan, une plaque tournante du commerce intergalactique où se rencontrent d'innombrables races galactiques. C'est un poste frontière, le dernier bastion contrôlé par le Régent dans ce secteur cosmique. Les Arras y ont installé un réseau serré de surveillance. A Trulan, la température à midi est de 45°C. Le zoo couvre une superficie équivalente à la France, la Belgique et la Hollande réunies. Il est cerné par des déserts de sable et de cailloutis. Un habitat différent existe pour chaque espèce.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben


Tolot III

Planète sur laquelle Cude Odysseus Halmarck a trouvé Dippo, une chauve-souris intelligente qui devient son ami.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
266 - Le retour des Koltoniens | Sb 86 1e - Inferno der Dimensionen


Tolpex

Comptoir de la Hanse Cosmique dans le Grand Nuage de Magellan. Il subit les chutes de déchets projetés par un aiguillage temporel.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Tomalkeyn

Planète du système d’Askamor. C’est une colonie terranienne insignifiante sur laquelle les Larenns font pour la première fois intervenir le faux Marco Polo. L’intervention d’agents du Nouvel Impérium Einsteinien permet toutefois de prévenir Atlan de la supercherie. La capitale planétaire s’appelle Juliana. Les anciens habitants ont dû parvenir à un niveau de civilisation comparable à celui des Terraniens. Il ne subsiste d’eux que des obélisques recelant des appareils dont des dakkarcoms.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Tomphus

Deuxième planète d’un soleil jaune rouge possédant trois planètes, dans la galaxie Balayndagar. Elle fait 10 450 kilomètres de diamètre à l’équateur et tourne sur elle-même en 11,2 heures. Il existe un seul continent en forme de I d’un pôle à l’autre. La pesanteur est de 1,11 g. En suivant des vaisseaux larenns, les Terraniens y entrent pour la première fois en contact avec les Kéloskèrs. Ils l’appellent d’abord Planète de l’Immortel.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Toorgus

Planète située dans un système triple, composé d’une géante bleue et de deux naines rouges, au centre de la nébuleuse d’Agruun Syrtha. Sa surface abrite des cristaux d’illusion. La planète est détruite quand Tengri Lethos et les cristaux effectuent un saut évolutif.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
310 - Les émissaires des ténèbres | Sb 108 1e - Grenze im Nichts


Topsid

Planète d'origine des Topsides dans Delta d'Orion, à 815 années-lumière de la Terre. Le diamètre est de 14120 kilomètres, avec une gravité de 1,3 g. Aucune masse glaciaire n'existe aux pôles. Il n'existe aucun océan de la dimension de ceux de la Terre. Il existe des grands lacs et des mers intérieures. Quatre énormes chaînes de montagne donnent l'impression que le relief de la planète est très accidenté, malgré la présence de vastes plaines entre les montagnes isolées. Il existe trois minuscules satellites naturels, de 580, 770 et 860 kilomètres de diamètre. Les villes semblent composées de stalactites et de stalagmites. La ville principale est Kerh-Onf, suivie ensuite par Din-Kop, construite au bord de la mer de Gun-Ki, le plus grand océan intérieur.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Torgnish

Étoile géante jaune-rouge avec des températures extrêmement élevées à la surface. Elle est éloignée de 24 667 années-lumière du noyau central de la galaxie Algstogermaht et se trouve dans une zone de turbulences hyperénergétiques et de champs de force. Son unique planète est Välgerspäre. C’est là qu’est dissimulé le Pan-Thau-Ra.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Toro

Astéroïde du Système Solaire. Les Paramags y édifient une base en juillet 3444, ce qui nécessite la destruction de l’astéroïde par des vaisseaux de l’Empire Solaire.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
240 - La guerre des Paramags | Sb 67 1e - Die Para-Bank


Torramähne

Galaxie située dans un ensemble de quatre galaxies qui abrite quarante-quatre civilisations.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
345 - Les maîtres de l'atome | Sb 125 2e - Fels der Einsamkeit


Torvo

Colonie de l'Empire Solaire en 2405, c'est un des mondes les plus chauds jamais colonisés.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde


Traaym

Station près du Néant Tournoyant sur laquelle se sont établis des anciens esclaves de Seth-Apophis libérés de son emprise. Ils sont dirigés par l’Éminent Naggencarphon, un Gerjok qui s’est bâti son petit empire.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
351 - Au bord du néant tournoyant | Sb 128 2e - Das rotierende Nichts


Trace hexadim

Voir « Zone Dakkar ».

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
PR199 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Trakarat

Sixième planète du système d'Aptut. Planète principale des Antis, elle est entourée par un double anneau. Elle tourne autour de l'étoile rouge double Aptut. La planète est protégée par un écran énergétique renforcé par les pouvoirs des Antis. Les deux anneaux entourant la planète sont constitués de micro-matière cosmique. Ils orbitent autour de la planète dans le sens trigonométrique. Il n'existe qu'une seule ville à la surface, baptisée Antipolis par les Terriens. La planète n'a pas été colonisée en entier, ne servant que ce centre d'entraînement pour les Antis. La pesanteur est de 1,08 g à l'équateur. La planète n'est peuplée que de 150 000 âmes. C'est le milieu environnant de la planète qui a donné aux Antis leurs pouvoirs.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit


Traliopa

Planète du soleil Traliopa-Alpha, située à 17 803 années-lumière de Sol. Les Larenns y ont forcé divers peuples à travailler dans leurs mines. Après leur départ, les diverses communautés doivent lutter pour survivre.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
293 - Les mutants de Gaïa | Sb 99 1e - Treibgut der Sterne


Traliopa-Alpha

Étoile située à 17 803 années-lumière de Sol dont l’une des planètes est Traliopa.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
293 - Les mutants de Gaïa | Sb 99 1e - Treibgut der Sterne


Tranat (Étoile de)

Nom cappin de l’étoile Solaire.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
201 - Rencontre avec Ovaron | Sb 48 1e - Ovaron

Texte et Présentation © Aramis & Guevara


Trans-Nord

Secteur situé de l’autre côté du Centre de la Galaxie par rapport à Sol.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
234 - Les voix du tourment | Sb 64 1e - Die Stimmen der Qual


Trantus-Tona

Troisième planète du système d’Ex-Héléva, habitée par les descendants de colons arkonides dont la civilisation correspond au quinzième siècle terrestre. Il y a cinq cents millions d’habitants. En avril 3442, des vaisseaux-ruches y déposent des Conquérants Jaunes pour qu’ils s’y reproduisent mais un commando terranien a réussi à infiltrer parmi eux des individus porteurs du virus de régulation. L’intervention de l’Intersolaire et de la Bonne Espérance II empêche les vaisseaux de l’Essaim de pratiquer à l’ajustement secondaire qui aurait signifié la fin de la population.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
224 - L'expédition de Gevari | Sb 59 1e - Herrscher des Schwarms


Trap

Troisième planète du système Inculab-3. Elle rappelle la Terre avec des masses terrestres au nord comme au sud de l'équateur. Un océan circulaire fait le tour de la planète. La planète est divisée entre deux puissances : Felghan au nord et Artrot au sud. Quatrième planète du système de Labin-3. Elle est divisée en deux blocs : la Fédération Boréale centrée sur Felghan, et l'Empire Austral fondé sur Artrot. Cette dernière est une ville avec quatre ou cinq millions d'habitants construite en pleine nature, près des montagnes de Soti. Les deux nations sont en conflit pour l'île de Jorgh où se situe une ancienne station de transmetteur akonide. Sur la côte nord du continent austral se trouve la ville portuaire de Kapillo, vingt fois moins peuplée qu'Artrot. Jorgh se situe à mille cinq cents kilomètres de Kapillo. Une fois que les Bleus qui attaquent la planète en 2327 ont été chassés par les Terriens, l'Empire Uni y installe une base et les hostilités cessent entre les deux bases.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
172 - Le mystère de l'île sacrée (Inédit) | 172 - Das Geheimnis der heiligen Insel


Trébola II

Planète à 4 000 années-lumière de la Terre. C'est un monde riant et paisible. Ses indigènes sont des arachnéides d'un haut degré d'intelligence.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren


Treyt (Système de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Triades (Système des)

Système de trois géantes rouges, distantes chacune l'une de l'autre de huit milliards et demi de kilomètres, découverte par l'équipe de Don Redhorse en 2402. Sa seule planète est Gleam.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
108 - Le monde des marais | 241 - Fünf von der CREST


Trifugu

Concentration d'étoiles aux conditions physiques peu ordinaires, uniquement connue des Francs-Passeurs.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Triicle-9

Objet dérobé que l’Armada Infinie recherche depuis des millions d’années. Il s’agit en fait du Gel-Rubis.

Fermé Première apparition Cycle 17 - L'Armada infinie

N° français | N° Allemand
354 - Le Gel-Rubis | Sb 130 1e - Der Frostrubin


Trio

Quatrième planète du système Inculab-3. Elle contient moins d'oxygène que la Terre. L'équipage de l'Explorateur 5207 y est complètement exterminé.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
171 - Le combat des quatre puissances (Inédit) | 171 - Kampf der vier Mächte


Triplés (Système des)

Système artificiel de trois soleils jaunes de type G1 formant un triangle équilatéral autour desquels orbite le Monde de l'Horreur. Il constitue un transmetteur solaire des Maîtres Insulaires. Il est dix mille fois plus brillant que Sol.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
93 - Microscome et macrocosme | 211 - Geheimwaffe Horror


Tristar (Système de)

L’astre central est une étoile triple.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum

Texte et Présentation © Aramis & Guevara


Triton

Lune de la planète Neptune. Il s'y trouve une antique ville lémurienne. La capitale est Tritonia sous les Monts Scrap, forte de vingt mille âmes. La ville, sous globe, abrite aussi des parcs et des cours d'eau. La population habite dans des tours de cent mètres de hauteur. Des robots-prospecteurs travaillent en permanence sur la planète depuis 2398. La gravité est d'un cinquième de g. Il n'existe pas d'atmosphère. La planète est un moment occupée par les forces des Bi-Conditionnés en février/mars 2436.

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Trobos

Seconde planète du système de Scorch.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Texte et Présentation © Aramis & Guevara


Trois-Mères

Nom que donnent les Ingénieurs Solaires à Eyhoe.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen


Trois-Planètes

Nom générique des trois planètes constituant le triangle équilatéral Arkonis I, II et III.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon


Troltungh

Voir « Drackrioch ».

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Tronko Y Artefo

Quatrième d’une série de sept planètes orbitant autour d’un soleil jaune pâle de type A3 situé dans l’Essaim. Son nom signifie Garant de la Pureté. Elle possède un diamètre à l’équateur de treize mille cinq cent quarante cinq kilomètres. La pesanteur est de un virgule zéro sept g. Il existe deux immenses continents, courant d’un pôle à l’autre. Les habitants originaux de la planète, les Artéfiens, possèdent le don d’influencer le cours du temps. Trois autres peuples, les Géants, les Rampants et les Myriapodes sont chargés par les Idoles de les garder sous tutelle. Un système d’anneaux dorés permet de juguler les facultés des Artéfiens. C’est sur cette planète que les Karduuhls ont caché le Tabora dérobé aux Cynos mais il leur est subtilisé par les Paï’uhn K’asaltic. Perry Rhodan, à la recherche du Tabora, s’y rend en mars 3433.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
232 - A la recherche du Tabora | Sb 63 1e - Das Tabora


Trorh

Planète de la galaxie Ganuhr d’où est originaire Sroncholl.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Troya

Planétoïde provenant de la ceinture d’astéroïde du Système Perdu et servant de base aux Terraniens pour s’infiltrer dans la microgalaxie Androbêta. Il a une forme cubique. Chacune de ses arêtes mesure environ trente-huit kilomètres de long. Une fois aménagée, la base dispose d’une autonomie considérable sur tous les plans. Elle est commandée par le major Fraser Whooley.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja


Truhterflieng

Géante rouge de la galaxie Dh’morvon. Sa quatrième planète est Pröhndome et sa sixième Calyoohl.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
275 - Les négociateurs de Pröndhome | Sb 90 2e - Gegner im Dunkel


Trump

Soleil situé dans M 13 à 5342 années-lumière d’Arkonis et colonisé par les Ekhonides il y a trois mille ans. La planète principale porte le même nom.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Truuk (Système de)

Soleil jaune de M 87 comportant quatre planètes dont la troisième est Truuktan. La première est un monde de laves en fusion, la deuxième a une surface désertique et la quatrième est une géante gazeuse. L’étoile se transforme en nova en mars 2436 quand le gorille Jefferson, devenu géant, est projeté sur la planète Truuktan.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle


Truuktan

Troisième planète du système de Truuk dans M 87. La planète est aussi appelée le Monde des Plantations. Elle a un diamètre de 12 828 kilomètres et possède une atmosphère oxygénée. La pesanteur à l’altitude zéro est de 1,08 g. Truuktan tourne sur elle-même en vingt-sept heures. La température moyenne est de 23° C. La planète est détruite en mars 2436 quand le gorille Jefferson, devenu géant, est projeté sur la planète.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle


Truul

Planète principale des Zgmahkones dans le Ballon Dakkar après la chute des Gardiens du Néant.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
289 - La vision de plénitude | Sb 97 2e - Rebell gegen ES


Tshukmar

Vingt-quatrième planète du système de Greytonor. C’est un monde inhospitalier de couleur pourpre essentiellement composé d’hydrogène, d’ammoniac et de méthane. Il fait environ deux fois la taille de Jupiter.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
209 - Le vassal galactique | Sb 51 2e - Vasall der Mächtigen

Texte et Présentation © Aramis & Guevara


Tshushik

Galaxie dans laquelle a été caché le Pan-Thau-Ra, le vaisseau-spores du Puissant Bardioc. Elle se situe à 208 millions d’années-lumière de la Terre. C’est une galaxie spirale typique avec un diamètre de 200 000 années-lumière pour une hauteur du noyau central de 25 000. Elle est éloignée de deux cent huit millions d’années-lumière de la Voie Lactée. Elle est dominée par le peuple des Wyngers dont le centre du pouvoir est le système de Torgnish avec la planète géante Välgerspäre. Ils appellent leur galaxie Algstogermaht.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
295 - La puissance de Callibso | Sb 100 1e - Bardioc


Tuglan

Huitième planète du système planétaire de Lato dont elle constitue la capitale. Ses habitants sont issus des Arkonides. En 1976, elle est gouvernée par un Haut-commissaire arkonide s’appuyant sur un dynaste tuglanien. Celui-ci, Albn, tente un coup d’état mais il échoue grâce à l’intervention de Perry Rhodan qui fait escale sur la planète lors de la Quête Cosmique.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan


Turfced

Planète du système triple de Bythalon, dans la galaxie Gruelfin. Elle gravite le plus à l’extérieur.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
213 - Apocalypse pour Takéra | Sb 53 2e - Die Urmutter

Texte et Présentation © Aramis & Guevara


Tutoron

Deuxième planète du système d’Akrur-Norsa, dans l’Est galactique. C’est un monde inhabité et aride que les Bleus ont dévasté par leurs expériences et des armes chimiques et atomiques. Atlan et Julian Tifflor y rencontrent Hotrénor-Taak et Maylpancer en 3581 mais échappent de justesse à un piège.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
270 - Les stratèges de l'univers | Sb 88 1e - Der Zeitlose


Typhon

Deuxième planète du système de Kouros dans le Petit Nuage de Magellan. Elle est semblable à la Terre. Les nappes d’eau sont rares, les montagnes de faible altitude. La rotation planétaire s’effectue en 52,3 heures. D’effroyables tempêtes sont causées par le fort réchauffement de l’hémisphère diurne et le rapide refroidissement de l’hémisphère nocturne. Ce monde est habité par les Yreks. C’est là que la corvette FD-4 fait escale en février 2437 pour effectuer des réparations après que le Francis Drake a été détruit par les Pseudo-Gurrads.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Texte et Présentation © Aramis & Guevara


Liste de l'atlas - U

UNEX-2830 | Ult | Ursuf
Uarte | Ultima Statio | Ursus
Ubiçunque | Umtar | Urtaplan
Ufagar | Unita | Ustinov
Ufgar | Unith | Usuth
Uhrak (Soleil) | Univers Rouge | Usuthan (Système d’)
Ukiah | Upith | Usutron
Uklan (Nuage obscur) | Urbtrid | Utik
Uktan | Urma Ouest | Uufthan-Pynk
Uleb I |  |


Uarte

Planète de la galaxie Morshatzas où les habitants, les Uartis, vivent dans des conditions difficiles.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
211 - Au nom du Ganjo | Sb 52 2e - Exil im Hyperraum


Ubiçunque

Une des plus anciennes colonies de l'Empire Solaire. Les plantes cultivées sur la planète contiennent une substance qui accélère le métabolisme et donne à ses habitants des réflexes rapides. La taille des habitants ne dépasse pas un mètre soixante.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen


Ufagar

Célèbre bataille spatiale ayant eu lieu dans le Grand Empire.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer


Ufgar

Soleil jaune située à 6381 années-lumière de la Terre, du nom de l'Arkonide qui le découvrit il y a plusieurs milliers d'années. Il est accompagné d'un cortège de cinq planètes dont la deuxième est le Monde de Krest.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
99 - Un ami de l'humanité (Inédit) | 99 - Ein Freund der Menschen


Uhrak (Soleil)

Soleil bleu d'Androbêta dont la cinquième planète est Tatrun, le monde central des Maahks.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren


Ukiah

Ukiah possède une atmosphère d'oxygène, trois grands continents avec de nombreuses mers intérieures, et sa surface est recouverte au deux tiers d'eau.

Sa surface est composée de montagnes, des savanes et de vastes étendues de forêt. Le climat est de type subtropical.

Une civilisation s'est développée sur la planète, au niveau prétechnologique.

Ukiah est habité par les Pymocs.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Texte et Présentation © Aramis & Guevara


Uklan (Nuage obscur)

Nuage obscur de six années-lumière de diamètre, et trois d'épaisseur, c'est une sorte d'ovoïde aux bords aplatis. Il se situe à quarante-cinq mille années-lumière de la bordure sud d'Andromède. Les soleils à l'intérieur sont si proches qu'il y a de fréquentes tempêtes gravitationnelles. Ce volume spatial est le siège d'une concentration de matière corpusculaire si dense qu'elle possède un champ gravitationnel intrinsèque. La planète Multidon se trouve à l'intérieur.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
135 - Multidon la maudite | 295 - Der verlorene Planet


Uktan

Planète sur laquelle une bonne douzaine de races intelligentes différentes se sont réunies pour fonder une communauté, les Fils de la Lumière, sur le terrain et les vestiges d’une ancienne civilisation depuis longtemps disparue qui agit comme mentor des actuelles. La capitale est Cosmopolis. La planète est protégée par un champ parapsychique.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen


Uleb I

Satellite de la planète Atlas. Monde résidentiel des Ulebs. C'est un vaste parc, sans agglomérations urbaines. Il est détruit quand les Constructeurs du Centre transforment Ennemi en nova.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde


Ult

Planète du système de Rusuma proche du soleil, la seule du système à ne pas avoir été transformée en forteresse.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not


Ultima Statio

Deuxième monde d’un soleil jaune dans la galaxie Balayndagar, ainsi nommé car c’est l’ultime station sur le trajet du Sol vers la Voie Lactée. Ce monde ressemble à la Terre. Le diamètre est de 8982 kilomètres et le jour dure 17 heures et quarante-deux secondes. La pesanteur est à peine plus élevée que la normale. En 3578, le Sol s’y retrouve momentanément bloqué suite à l’intervention des Kéloskèrs.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
259 - Escale dans Balayndagar | Sb 82 2e - Raumschiff in Fesseln


Umtar

Ancienne colonie arkonide devenue la capitale galactique de l’exploitation corrélative intégrale.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
218 - La conquête d'Exota-Alpha | Sb 56 1e - Kampf der Immunen


UNEX-2830

Amas stellaire de quatre-vingt-dix-huit étoiles dont peu possèdent de planètes. L’une d’elles est Techma.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum


Unita

Système solaire des Unitairs, à 10 000 années-lumière de la Terre.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber


Unith

Planète d'origine des Unitairs dans le système d'Unita.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
99 - Un ami de l'humanité (Inédit) | 99 - Ein Freund der Menschen


Univers Rouge

L'univers des Droufs où le temps s'écoule 72 000 fois plus lentement. Son nom provient de la clarté rouge qui émane de son cosmos. La faille entre l'univers einsteinien et l'univers drouf apparaît comme une longue ligne rouge masquant la clarté des étoiles. Il y a un million d'années, il était complètement séparé de l'univers normal. Tout se passe comme si deux vastes d'essaims d'étoiles se croisaient dans le cosmos, se frôlant sur la frange. En raison de l'écoulement différent, les phénomènes observés lors de la chute d'Atlantis n'étaient que le signe avant-coureur du cataclysme qui se produit en 2043. La zone d'interférence avec l'univers normal se manifeste sous la forme d'immenses ouvertures en forme d'entonnoir d'un éclat rougeâtre qui s'imbriquent pour former comme une ligne de cassure. En 2043 la différence de rythme temporel est d'un facteur deux La déchirure entre les univers s'étend entre 0,6 et 1,1 années-lumière.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
33 - Les soleils de Siamed | 75 - Das rote Universum


Upith

Troisième des dix satellites de l’étoile Gergonell. Les journées sont excessivement chaudes, les nuits très froides. Mille deux cents multicyborgs sont établis sur la planète. Les Tergos, les indigènes de la planète, passent les neuf dixièmes de l’année en hibernation dans des cosses végétales.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Urbtrid

Secteur où a eu lieu une bataille décisive entre Libres-Marchands et Francs-Passeurs en 2415.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
138 - Au cœur de la démesure | 300 - Alarm im Sektor Morgenrot


Urma Ouest

Monde désertique dans le halo de la Voie Lactée sur lequel est édifié un relais hypercom. Elle tourne sur elle-même en vingt-quatre heures et a de grandes fluctuations de température. Des Solaniens sous le contrôle de Seth-Apophis s’y rendent afin de copier toutes les données possibles concernant la Voie Lactée. Ils y simulent ensuite le crash d’une corvette pour expliquer pourquoi ils séjournent depuis longtemps dans ce secteur.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
348 - La brigade de Seth-Apophis | Sb 127 1e - Schaltstelle der Macht


Ursuf

Première planète du système de Krandhor. Ursuf dispose d’industries qui travaillent avec des matières premières toxiques et des installations géantes pour recycler les déchets. C’est un enfer empoisonné, contaminé par des millions de tonnes de produits toxiques. La Fraternité y a établi son siège.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
342 - Le retour d'Atlan | Sb 124 1e - Atlans Rückkehr


Ursus

Planète située dans le Système de Gal; Elle abrite des dépôts d'ares de l'Impérium de Dabrifa.

De vastes bancs de nuages empêchent de voir sa surface, dont l'air est respirable.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Texte et Présentation © Aramis & Guevara


Urtaplan

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Ustinov

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Usuth

Une des planètes du système d'Usuthan.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen


Usuthan (Système d’)

Système composé de huit planètes dans le système des Bleus ( dominé par les Trentras) et servant de base secrète aux Akonides en 2329.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen


Usutron

Planète du système d'Usuthan.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen


Utik

Planète d'un soleil blanc aux marches de l'amas globulaire M 13. La capitale planétaire est Massennock. L'autre ville importante est Ralathik. La planète est peuplée de descendants d'Arkonides, les hommes sont devenus au cours des millénaires chauves et ramollis alors que les femmes ont conservé toute leur féminité. La monnaie locale est le lodique.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
49 - L'homme aux deux visages | 113 - Die Wunderblume von Utik


Uufthan-Pynk

Galaxie d'origine des Gys-Voolbeerah, où se trouve la planète Gys-Progher. En 3586, de grandes parties de la galaxie sont dévastées.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Liste de l'atlas - V

Vachovitz | Véga XII | Vierge
Vagrat | Véga XII-A | Ville
Välgerspäre | Véga XII-B | Ville Stellaire
Valosar | Véga XIII | Vincran
Van Moders | Véga XIII-A | Vinzsa
Varghy | Véga XIII-B | Visal IV
Vario | Véga XIV | Visalia
Vario’s End | Véga XL | Viti Levu
Varlohr | Véga XXVIII | Vnatol
Varnhagher-Ghynnst | Velandre (Système de) | Volat
Varovaar | Vélandre II | Volcan
Vavshenic | Vélogra VIII | Volcano
Vayquost | Velvo (Système de) | Vollaal
Vecca | Vénus | Volterhagen
Vecchal | Verth | Vontrecal-Pyn
Véga | Verth IV | Vorcher Pool
Véga IX | Verth XIV | Vrinos
Véga VIII | Vetrahoon | Vuglish


Vachovitz

Colonie de l'Empire Solaire située dans les Pléiades. On y fabrique du Stzichtchas, un alcool glacé.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
102 - L'armada akonide | 230 - Finale für Twin


Vagrat

Petit soleil jaune situé à 57 713 années-lumière de la Terre. Il est situé dans la zone orientale de la Voie Lactée, dans une région pauvre en étoiles. Il possède un système solaire singulier qui se compose seulement de débris cosmiques. Deux planètes ont sans doute jadis été détruites. Un des fragments est Tauta.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
76 - La course contre la montre | 174 - Die Panzerbricher


Välgerspäre

Planète géante, unique satellite de l’étoile Torgnish, dans la galaxie Algstogermaht. Elle possède 47 lunes dont douze ont leurs propres satellites. Elles tournent sur des orbites relativement étroites, mais qui concordent toutes avec la ligne d’équateur de leur planète-mère. Le diamètre s’élève à 646 380 kilomètres, et la pesanteur atteint 18,21 g. L'atmosphère consiste principalement en hydrogène, avec de grandes parts de méthane et d’ammoniac ainsi que des traces d'oxygène et de gaz nobles. Les températures diurnes moyennes se montent à 25,8° C. La planète est éloignée de sept cent vingt millions de kilomètres du soleil. Sa rotation propre est extrêmement rapide, et s’élève à 11 heures, 27 minutes et 18 secondes. Elle a besoin de quatorze ans et demi pour faire le tour de l’étoile. Il existe une zone aux conditions tolérables, Kermershäm, où sont amenés les Élus.

Les douze principales lunes sont Wallzu, Jarnier, Gälnopf, Laspur, Fersho, Bostell, Artmar, Spälterloge, Hkuun, Zoggel, Gleybol et Starsho.

Välgerspäre constitue le centre du pouvoir des Wyngers.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Valosar

Centre du pouvoir takéran sur la planète Takéra. Il est détruit avec le reste de la planète en juin 3438.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
208 - Le retour d'un banni | Sb 51 1e - Vasall der Mächtigen


Van Moders

Planète située à plus de 20 000 années-lumière de M 13 où un commando terrien fait naufrage en 2114 à bord d'une nef bioposie. Ses habitants sont les Papinistes.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen


Varghy

Nom que les Kranides donnent à Spoodie-Scorie.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
343 - La flamme noire | Sb 124 2e - Atlans Rückkehr


Vario

Planète de la taille de la Terre, unique satellite du soleil Big Blue. Elle fait 8125 kilomètres de diamètre, avec une atmosphère d'oxygène. La gravité est de 0,94 g et sa distance moyenne à l'énorme étoile avoisine les huit cents millions de kilomètres. Les Maîtres Insulaires y ont installé un transmetteur temporel qui projette le Krest III dans le passé en 2404. Elle se situe à dix-huit années-lumière du Centre d'Andromède. C'était le centre du pouvoir des Lémuriens dans Andromède après leur fuite, sous le nom de Lémuria. La capitale planétaire est Stolark. La seconde métropole de la planète est Atarsk, bordée d'un côté par une longue chaîne de montagnes dont le plus haut sommet atteint dix mille mètres et de l'autre par un astroport qui s'étend à perte de vue sur la plaine de Taman. A environ deux cents miles de là se trouve l'île abritant le port de Palar, à proximité de la ville de Wor-Kartan établie au fond d'une large baie. La planète est détruite par le Krest III lors de son retour au présent.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
119 - Le transmetteur temporel | 263 - Sieben Stunden Angst


Vario’s End

Deuxième des quatre planètes d’une naine rouge. Le Kurel-Bal s’y rend en 3587 et les Orbitaux traquent le Vario-500 à sa surface.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
321 - Mission spéciale Stevenson | Sb 113 2e - Der Loower und das Auge


Varlohr

Amas globulaire de la galaxie Torramähne où vivent les Darghètes.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
345 - Les maîtres de l'atome | Sb 125 2e - Fels der Einsamkeit


Varnhagher-Ghynnst

Secteur où le Sol vient collecter des spoodies dans un gigantesque nuage.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
339 - Prisonniers du Sol | Sb 122 2e - Gefangene der SOL


Varovaar

Planète sur laquelle les sept Flibustiers capturés sur Dennox III sont amenés par les robots Octopus. C’est un monde d’apparence sinistre dans le système d’un soleil rouge. Elle a trois océans et une bande de végétation bleu-vert au niveau de l’équateur, aux contours bien dessinés. La surface est entièrement couverte de constructions. Elle est baptisée ainsi par Pe-Arl Simudden, du nom d’une divinité akonide, responsable des peurs.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Vavshenic

Troisième planète du système de Sorgelan. C’est un monde inhabité, de la taille de la Terre, couvert d’une végétation. Elle possède peu de surfaces aquatiques. Elle est devenue radioactive, sans doute suite à une attaque nucléaire.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
206 - Départ pour Gruelfin | Sb 50 1e - Gruelfin

Texte et Présentation © Aramis & Guevara


Vayquost

Galaxie où se situe le Duché de Krandhor.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
333 - Recrues pour Krandhor | Sb 119 2e - Der Terraner


Vecca

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Vecchal

Planète du système de Shuyt, dans la galaxie Gruelfin, elle est habitée par des Wesakenos.

Fermé Première apparition Cycle 12 -Aphilie

N° français | N° Allemand
262 - L'agonie d'une galaxie | Sb 84 1e - Eine Galaxis stirbt


Véga

Étoile bleue géante située à 27 années-lumière de la Terre. Son système comporte 42 planètes. Il en existait 43 en - 8010, la quarante-troisième étant certainement Délos. La vie intelligente ne s'est développée que sur la huitième, Ferrol. D'autres planètes ont été par la suite colonisées. Le système fut le théâtre des premiers pas des Terriens hors de leur système en 1975 suite à l'invasion topside.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Véga VIII

Voir Ferrol.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Véga IX

Voir Rofus.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Véga XII

Planète géante du système de Véga.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Véga XII-A

Première lune de Véga XII. Elle reçoit encore assez de lumière et de chaleur du soleil pour ne pas être complètement stérile. La gravitation est suffisante pour retenir une atmosphère. Vue d'altitude elle apparaît d'une désolante aridité ; quelques buissons rabougris poussent entre des pierrailles, au bord de maigres ruisselets qui serpentent entre les pierres et se perdent dans les sables. Pas de lacs, pas de mers, probablement des nappes souterraines.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
7 - La quête cosmique | 14 - Das galaktische Rätsel


Véga XII-B

Deuxième lune de Véga XII, ressemble à Véga XII-A ; désert de pierrailles, peu d'eau, peu de végétation, atmosphère raréfiée.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
7 - La quête cosmique | 14 - Das galaktische Rätsel


Véga XIII

La treizième planète est aussi une géante. avec deux lunes, Véga XIII-A et Véga XIII-B. Cette dernière est très éloignée de sa planète ; période de révolution d'une demi-année (probablement ferrolienne) ; diamètre un peu moindre que celui de Mars, mais gravitation de presque 1 g, ce qui laisse supposer un noyau avec des éléments lourds ; atmosphère assez dense, respirable ; air froid et vif, pauvre en oxygène, on y respire comme dans les montagnes terrestres à quatre mille mètres. Pas de brume ni de bancs de nuages ; pas de mers ni de lacs ; quelques rivières assez importantes qui se perdent dans des marécages. D'une plaine verte où serpente un maigre cours d'eau en d'innombrables méandres entre des champs de graminées, on s'élève, le long de cailloutis arides en pente de plus en plus raide, vers le plus haut massif montagneux, qui se termine en un haut plateau sans eau ni végétation, à plus de deux mille mètres d'altitude, dans un ciel pur, bleu turquoise. Le savant ferrolien Lossoshér y découvre en 1975 un site laissé par les Immortels mais qui se révèle être une fausse piste.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
7 - La quête cosmique | 14 - Das galaktische Rätsel


Véga XIII-A

Première lune de Véga XIII.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
7 - La quête cosmique | 14 - Das galaktische Rätsel


Véga XIII-B

Deuxième lune de Véga XIII, très éloignée de sa planète ; période de révolution d'une demi-année (probablement ferrolienne) ; diamètre un peu moindre que celui de Mars, mais gravitation de presque 1 g, ce qui laisse supposer un noyau avec des éléments lourds ; atmosphère assez dense, respirable ; air froid et vif, pauvre en oxygène, on y respire comme dans les montagnes terrestres à quatre mille mètres. Pas de brume ni de bancs de nuages ; pas de mers ni de lacs ; quelques rivières assez importantes qui se perdent dans des marécages. D'une plaine verte où serpente un maigre cours d'eau en d'innombrables méandres entre des champs de graminées, on s'élève, le long de cailloutis arides en pente de plus en plus raide, vers le plus haut massif montagneux, qui se termine en un haut plateau sans eau ni végétation, à plus de deux mille mètres d'altitude, dans un ciel pur, bleu turquoise. Le savant ferrolien Lossoshér y découvre en 1975 un site laissé par les Immortels mais qui se révèle être une fausse piste.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
7 - La quête cosmique | 14 - Das galaktische Rätsel


Véga XIV

Voir Gol.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor


Véga XL

Les Topsides se replient sur ses six lunes après que Rhodan les ait contraints à évacuer Ferrol en 1975. Située à 48 milliards de kilomètres du soleil.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft


Véga XXVIII

28ème planète du système de Véga - globe monstrueux de méthane et d'ammoniac. Une de ses lunes est Iridul.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
5 - Les vainqueurs de Véga | 11 - Mutanten im Einsatz


Velandre (Système de)

Vélandre (Système de)

Système composé de trois planètes autour d'un soleil jaune. La trajectoire du monde intérieur passe si près de l'astre que la planète est un brasier liquide. Le monde extérieur est un bloc de rocher froid sans valeur particulière. Seule la deuxième planète est un monde à oxygène.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben


Vélandre II

Deuxième planète du système de Vélandre. La planète est couverte de jungles, de marais et des océans. Un activateur cellulaire y est découvert en avril 2326.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben


Vélogra VIII

Planète du Grand Empire.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
43 - Alerte aux Antis | 96 - Der Anti


Velvo (Système de)

Système de l'Empire Uni où se trouve la planète Myi.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"


Vénus

La deuxième planète du Système Solaire est couverte d'une épaisse couche de nuage. Elle tourne sur elle-même en 240 heures et l'année fait 224,7 jours. Il y a d'énormes différences de température entre le jour et la nuit. La température moyenne est de 55° le jour, et 13° la nuit. La lumière est moite et nacrée. Le climat est lourd et étouffant avec de très violentes averses. La pesanteur est de 0,85 g. L'atmosphère est riche en oxygène, avec une haute teneur en dioxyde de carbone, respirable seulement au niveau du sol. Plus haut, elle est nocive à cause de l'hydrogène et du gaz carbonique. La planète est couverte de jungles impénétrables : elle se décompose en quatre niveaux : - 5 mètres sous le sol, peuplé par polypes et créatures calleuses vivant en symbiose avec de grands vers blancs, le sol lui-même avec des animaux féroces, des sauriens, la cime des arbres à faible altitude, une dizaine de mètre, peuplé par des araignées, et finalement une zone entre 20 et 40 mètres où il est plus possible de survivre. Les arbres ont un tronc d'un diamètre de 10 à 15 mètres, d'une hauteur de 150 mètres. La planète est au niveau de l'ère secondaire (et non tertiaire comme indiqué). Il existe un continent équatorial, du 16° latitude sud à 22° degré latitude Nord et 54° longitude ouest au méridien zéro. Sa superficie est celle de l'Amérique du Sud. Il se termine à l'est par un cap en forme de tête de chien : le Cap Canin. C'est là que passe le méridien zéro. Une base terrienne est installée en 1972 sur la côte nord, près de l'embouchure d'un fleuve large de dix kilomètres, le Méandre. Un autre cours d'eau, la rivière Hondo, fait six kilomètres de large. Les chutes de Marshall, sur la rivière, font aussi six kilomètres de haut. Les cimes des Monts Valta s'élèvent à plus de quatre mille mètres, surmontées ça et là du panache de volcans en activité. A l'apogée d'Arkonis il y a dix mille ans, des centaines d'Arkonides atterrissent sur Vénus et édifient une base. Des événements inexplicables se produisirent sur Vénus. L'extinction de la colonie est supposée due au climat débilitant. Lors de l'invasion des Droufs, il s'avérera toutefois que la planète, alors appelée Larsa, fut victime d'une zone d'interférence avec l'Univers Rouge. En 1972, Rhodan y découvre une ancienne forteresse arkonide. Entre 1976 et 1980 les Russes tentent de s'installer sur la planète mais le retour de Rhodan met fin à leurs prétentions. Les soldats restés sur la planète constitueront toutefois les bases de la future colonie. En 2040, la capitale est Port-Vénus, située sur un vaste plateau dominant la côte abrupte de l'océan Équatorial, près des montagnes où se trouve le cerveau P. Huit cents mètres plus bas s'étend la jungle. Port-Vénus abrite un musée terrien et le Q.G. de la Milice des Mutants.


Verth

Soleil géant bleu possédant quatorze planètes dont la cinquième est Gatas, à 68 319 années-lumière de la Terre.

En 3433, Les Accalauries menacent de se jeter dans le soleil.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 168 - Die Eisfalle


Verth IV

Résumé

Fermé Première apparition

N° français | N° Allemand


Verth XIV

C'est un morceau de glace de plus de six mille kilomètres de diamètre, où les Terriens tentent d'établir une tête de pont en juin 2327.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
74 - Le piège de glace | 168 - Die Eisfalle


Vetrahoon

Planète de l’Essaim tournant autour d’un soleil rouge. Ce monde constitue un lieu de repos pour les peuples de l’Essaim. Sandal Tolk y parvient en novembre 3441 et entreprend une action contre les forces de l’Essaim en compagnie de Tahonka-No.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
221 - Le mystère des conquérants jaunes | Sb 57 2e - Das heimliche Imperium


Vierge

Cet amas nébuleux a un diamètre de quatre millions de parsecs. Douze cents groupements stellaires en font partie, dont M 87

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Ville

Cité construite par les Ganjasis sur la planète Techma il y a deux cent mille ans. Elle est dirigée par une positronique. Elle finit par s’autodétruire en 3437 en anéantissant avec elle la planète pour mettre en échec des Takérans venus installer un amplificateur de transfert métasomique.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
210 - La ville et le rescapé | Sb 52 1e - Exil im Hyperraum


Ville Stellaire

Voir « Art’Yschall ».

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
328 - Les hordes de Garbesh | Sb 117 1e - Duell der Erbfeinde


Vincran

Deuxième planète de l’étoile Teconteen, dans le Poing de Provcon.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Vinzsa

Planète du système d’Al-Tont. Il s'agit de la quatrième planète attaqué par Ribald Corello.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Texte et Présentation © Aramis & Guevara


Visal IV

Planète surpeuplée à l'époque où Atlan arrive dans le système de Larsaf. Deux millions de colons émigrent sur Larsa.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Visalia

Système solaire situé dans le petit Nuage de Magellan.

Le soleil rouge foncé est entouré de 3 planètes. La planète n° 1 se trouve proche de son soleil, est petite et très chaude. Elle n’abrite pas de vie.

On trouve des ruines sur la planète n° 3.

La planète n° 2, baptisé Ukiah, est approximativement de la taille de la Terre, et possède une atmosphère d’oxygène. Son climat est de type subtropical. Sa durée de rotation de 20,1 heures. De ce fait, les pôles sont un peu plus aplatis.

La surface est couverte aux deux tiers d’eau. Sur les trois continents, on trouve de nombreuses mers intérieures.

La surface des continents est couverte de paysage différents : des forêts vierge et étendus aux steppes de buisson de l’Afrique orientale de la Terre, de grandes rivières, montagnes, marais et savanes.

Les forêts ont une faune et une flore parfois dangereuses : de grands carnassiers aux plantes carnivores.

De nombreuses villes sont visibles. Elles sont entourées d’un mur, comme au Moyen-Âge, composé de terre et de pierre.

Les indigènes s’appellent les Pymocs. C’est une race humanoïde d’une taille d’environ 1,70m. A cause de leurs bras et jambes courts, ils semblent trapus. Leur teint est d’un blanc albinos, la tête est sans cheveux et ils ont de grands yeux à facettes, qui recouvrent la partie supérieure du visage. La bouche et le nez ressemblent à un bec de canard large, flexible et mobile.

Les Pymocs sont en guerre perpétuelle avec les Tomacs, autre peuple habitant la planète et identique aux Pymocs.

La méthode de construction des cités permet de déterminé un plus haut degré de civilisation chez les Tomacs, dont les villes sont parsemés de rues, de maisons et de palais, que les Pymocs, qui construisent sans discernement de simples baraques.

La raison de leur guerre demeure inconnue pour les Terraniens. Mais est inculqué dès le plus jeune âge aux jeunes des deux races.

Leurs habitudes vestimentaires est simple : une veste et un pantalon, avec une casque pour protéger la tête.

Les Pymocs et les Tomacs ont découvert la machine à vapeur, qu’ils maîtrisent très bien. Ils ont construit des bateaux, et les machines à vapeur leur permettent de parcourir jusqu’à 100 km par jour, ainsi que de puissantes armes de guerre.

Ces bateaux naviguent sur les principaux fleuves intérieurs, qui relient les différentes mers intérieures, et les principales villes, quasiment sans danger. En effet, il arrive qu’un pangolins (animal carnivore et pouvant atteindre 50m de long) remontent les fleuves depuis la mer.

La planète Ukiah abrite une station de repérage énergétique implanté par les Ulebs, qui transmet toutes les informations à un navire de surveillance.

La station camouflée est située sur un plateau au sommet d’une montagne de 10 000 m.

Deux survivants du vaisseau d’exploration EX-3493, échoué sur la planète, aident les Tomacs et leur ont fourni des armes énergétiques.

Début mai 2437, un commando terranien atterrit sur Ukiah. La station de repérage est découverte et détruite.

Perry Rhodan convainc les Pyumocs et les Tomacs à une approche paisible. L’arrivé d’un vaisseau-cône, suite à la destruction de la station, l’aide.

En guise d’adieu, les terraniens fournissent des renseignements sur la production d’acier et la fabrication d’alliage résistant.

Source : http://www.pr-materiequelle.de (© Tortsen Orth http://www.crest-datei.de)

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Texte et Présentation © Aramis & Guevara


Viti Levu

Île de l’archipel des Fidji où se situe le val d’Enada, dans lequel est construit le déformateur-annulateur temporel qui effectue plusieurs voyages dans le passé en 3433/3434.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
200 - Les pièges de Gevonia | Sb 47 2e - Die Cappins


Vnatol

Planète du Grand Empire célèbre pour ses murènes.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon


Volat

Deuxième planète du système d'Hépérès, analogue à Mars par sa taille. Le climat est humide et chaud. Les continents sont couverts de forêts vierges et de vastes marais. C'est une colonie arkonide et le spatioport de Kuklôn, la capitale, est une plaque tournante de marchandises et de voyageurs. C'est le siège d'un administrateur arkonide. Elle est née de la fusion de trois villes plus petites. Les vieux quartiers sont appelés Kuklôn-Psor. Une des villes de la planète est Esgùn. Elle est reliée à Kuklôn par un aérotrain.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead


Volcan

Deuxième planète d’un soleil jaune dans l’amas M 3. ce monde est habité par les Maringos, de petits humanoïdes cornus. Ils vénèrent un volcan qu’ils appellent Père Pursadan. L’Émir s’y rend en 425 NDG, ayant décelé quelque chose d’anormal dans le volcan.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
344 - Incursion dans M3 | Sb 125 1e - Fels der Einsamkeit


Volcano

Satellite unique de l'étoile Fix, à dix années-lumière de sa plus proche voisine.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
313 - L'odyssée du Karma | Sb 109 2e - Das Loch im Universum


Vollaal

Étoile bleue naine.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure


Volterhagen

Deuxième planète du système de Temonth, dans la galaxie des Larenns, sur laquelle se trouve le beraghskolth. Un commando terranien s’y introduit pour récupérer le précieux appareil. C’est un de leurs centres de recherches les plus importants. C’est un monde à atmosphère oxygénée de taille moyenne. La journée fait 29 heures.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
265 - Les routes du néant | Sb 85 2e - Allianz der Galaktiker


Vontrecal-Pyn

Soleil jaune de type G0 situé à juste 35 000 années-lumière de la Terre, près de la frontière de l’Est galactique. Le Doro et le Marco Polo y affrontent un vaisseau larenn en avril 3459.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
244 - Le poing de la résistance | Sb 75 1e - Die Laren


Vorcher Pool

Planète en orbite autour du soleil Poolbor. En 3490, le Karma s’est écrasé sur la planète. Les naufragés ont édifié un village autour de l’épave de leur vaisseau mais la planète se défend contre ces intrus en édifiant une ceinture de végétation et d’animaux mortels, le Cercle de Mort. Les colons se protègent en entourant leur village d’un fossé rempli d’acide et d’une barrière.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
296 - Projet Basis | Sb 100 1e - Eiswind der Zeit


Vrinos

Astéroïde de plus de cinq cents kilomètres de diamètre, dans le Maelström des Étoiles, doté d’une atmosphère oxygénée peu épaisse. Il est surchargé d’énergie. Il pénétra jadis dans le système de Kéros et des Morkèrs s’installèrent dessus. Ils ne purent partir quand l’astéroïde quitta le système et une communauté vit depuis dessus. L’Émir s’y rend en 3582 et prend contact avec Homunk II, un messager de l’Immortel.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Vuglish

Étoile dont une des planètes est Fragile.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
281 - Mort aux immortels ! | Sb 93 2e - Abschied von Terra


Liste de l'atlas - W

Wahiat Zent | Weikh | Wild Man
Wakros-Ohk | Wheel | Winga
Waldemar | Wheel-Center | Wirgler
Wallzu | Whiler (Soleil) | Woga (Système de)
Wardall | Whilor | Wonderfalg
Washun | Whitemar | Woornar
Wassytoir | Wilan | Wurrleh
Watsteyn | Wilanet | Wyotta
Weelie-Wee |  |


Wahiat Zent

Soleil rouge de taille moyenne, dans le Centre galactique. Il possède cinq planètes, dont le numéro 4 est une géante de glace de type Jupiter. La deuxième est Arpa Chaï. Le numéro 3 est aussi grand que la Terre mais froid et sec.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
325 - Séismes galactiques | Sb 115 2e - Kämpfer für Garbesch


Wakros-Ohk

Étoile située à 17 211 années-lumière de Sol, dans l’ancienne sphère d’influence de la Fraternité de Tarye. Une de ses planètes est Surfon.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Waldemar

Planète où se trouve un comptoir de la Hanse Cosmique, près du Petit Nuage de Magellan, qui subit en 424 NDG une attaque de Seth-Apophis. Tout son réseau informatique tombe en panne.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
332 - Le Terranien | Sb 119 1e - Der Terraner


Wallzu

Une des lunes principales de la planète Välgerspäre. C’est la plus accueillante de toutes les lunes peuplées de la planète géante. Son diamètre s’élève à 10 892 kilomètres, et il y règne une pesanteur de 1,03 g. La température moyenne avoisine les 26° C. Sa distance par rapport à Välgerspäre se monte à 4 834 590 kilomètres. Il y a quatre grands continents sur le satellite. L'agglomération la plus célèbre est la ville-temple Toykoan à proximité de laquelle se trouve un immense astroport abritant la centrale d'administration des Kryns. Plondfair y débarque clandestinement quand il arrive dans le système de Torgnish.

Fermé Première apparition Cycle 14 - Pan-Thau-Ra

N° français | N° Allemand
298 - Le départ du Basis | Sb 102 1e - Aufbruch der BASIS


Wardall

Première planète du système de Nephren-Porth. Le diamètre est de 6873 kilomètres. Ce monde possède la particularité de toujours présenter la même face au soleil. La gravité est à la fois de 0,6 g et de 2 g. Une construction est bâtie tout le long du terminateur et fait le tour de la planète, c’est l’œuvre des anciens habitants du système. Le Dreadful de Tipa Riordan s’y écrase en 3480. Herthigo Aden s’empare de l’activateur cellulaire de la Lady-Pirate décédée et règne en dictateur jusqu’à ce que l’arrivée des Halutiens Icho Tolot et Lraton Perlat en 3582 mettent fin à son pouvoir.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
273 - Adieu à la Voie Lactée | Sb 89 2e - Sie suchen Menschen


Washun

Planète à atmosphère d'hydrogène et d'ammoniac à 8315 années-lumière des Sextuplées sur laquelle des Terraniens sont projetés depuis la Lune en 49 988 avant JC La gravité est de 2,7 g. Son soleil est bleu. Le monde possède une lune, Tarak.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
120 - Les temples de Tarak | 265 - Das Zeitauge


Wassytoir

Unique planète du système du Dernier Nid, habitée par les Varbes. C’est un petit monde à oxygène, froid, de type terrestre, avec de vastes étendues désertiques et une pesanteur de 0,92 g. Le Sol s’y rend en 3583 pour remettre aux Varbes le corps de leur congénère Koerlaminth.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
286 - Les maîtres de la gravitation | Sb 96 1e - Die Gravo-Katastrophe


Watsteyn

Planète pénitentiaire des Lourds, elle appartient à l’Union Central-Galactique.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
250 - A la recherche de la Terre | Sb 78 1e - Suche nach der Erde


Weelie-Wee

Nom couinant pour Elgir.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
32 - La moisson de Myrtha VII | 66 - Wächter der Verbannten


Weikh

Système de onze planètes dont huit ont été transformées en centres de fabrication automatique. Il est anéanti par flotte maahk en juillet 2405.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
131 - Le pacte de paix | 288 - Das Sonneninferno


Wheel

Système composé de huit planètes situé au centre de l'espace interne des Constructeurs du Centre. Le rayon atteignait cinquante millions de kilomètres. Le « moyeu » est une géante de méthane et d'ammoniac d'un diamètre de cent quarante-six mille kilomètres et d'une gravité de 3,86 g d'où émane des émissions hyperénergétiques. C'est elle qui maintient l'espace interne. Elle porte le nom de Wheel-Center. Les huit planètes sont en position fixe sur leur orbite. Ce sont des mondes magnifiques dotés d'une atmosphère d'oxygène parfaitement respirable. Aucune n'est plus petite que la Terre. Pour cinq d'entre elles, une faible densité compensait l'importante circonférence. Une pesanteur constante de 1,04 g règne ainsi en moyenne. La température s'élève invariablement à 32,5 degrés Celsius. Malgré leur rotation sur elles-mêmes, il n'existe ni jour ni nuit. La lumière omniprésente de l'enveloppe solaire interne inonde la surface des planètes à tout moment de leur cycle. Il s'avère que les huit corps célestes se divisent en mondes résidentiels, industriels et d'approvisionnement.

Wheel III est un monde magnifique doté d'une atmosphère d'oxygène et couvert de paysages splendides. Les Neuf-Penseurs siègent dans la Halle des Délibérations, une construction de forme élégante, à portée libre, dont la toiture repose sur des champs antigrav irisés. Les flux d'énergie sont semblables à des colonnes vibrantes.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
171 - Les constructeurs du Centre | 367 - Im Zentrum der Riesensonne


Wheel-Center

Planète centrale du système de Wheel dans M 87. C’est une géante de méthane et d’ammoniac d’un diamètre de cent quarante-six mille kilomètres et d’une gravité de 3,86 g d’où émanent des émissions hyperénergétiques. C’est elle qui maintient l’espace interne des Constructeurs du Centre.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
PR171 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Whiler (Soleil)

Soleil vert dont la troisième planète est Inversia et la quatrième Pouls. Les Terriens l'ont d'abord baptisée Green Slime. Il se situe à 48 333 années-lumière de la Terre. La première planète est une boule de lave en fusion sur laquelle n'existe aucune forme de vie. Elle possède une queue nébuleuse, due aux gaz qui s'échappent de sa surface bouillonnante. La deuxième est un désert de rocailles avec de nombreux lacs de mercure ou de plomb en fusion. L'atmosphère épaisse se compose de gaz toxique.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
87 - Arkonis assassiné | 198 - Die letzte Bastion


Whilor

Soleil vert dont la troisième planète est Inversia et la quatrième Pouls. Les Terraniens l’ont d’abord baptisée Green Slime. Il se situe à 48 333 années-lumière de la Terre. La première planète est une boule de lave en fusion sur laquelle n’existe aucune forme de vie. Elle possède une queue nébuleuse, due aux gaz qui s’échappent de sa surface bouillonnante. La deuxième est un désert de rocailles avec de nombreux lacs de mercure ou de plomb en fusion. L’atmosphère épaisse se compose de gaz toxique.

Fermé Première apparition Cycle 4 - Le deuxième Empire

N° français | N° Allemand
PR86 |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Whitemar

Étoile qui possède sept planètes dont la cinquième est Thomas Olmenth.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
272 - La bataille des diplomates | Sb 89 1e - Sie suchen Menschen


Wilan

Géante rouge composant le système binaire de Wilan/Wilanet dont une des planètes est Isan.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
53 - Les damnés d'Isan (inédit) | 53 - Die Verdammten von Isan


Wilanet

Petit soleil bleu composant le système binaire de Wilan/Wilanet dont une des planètes est Isan. C'est l'étoile centrale réelle du système.

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
53 - Les damnés d'Isan (inédit) | 53 - Die Verdammten von Isan


Wild Man

Géante rouge, huit fois plus grande que Sol, située dans l’Amas de Tolot. C’est là qu’est positionné l’astéroïde Alvéole-1000 en juillet 3444.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
241 - L'asile des vieux mutants | Sb 67 2e - Die Para-Bank


Winga

Monde peut-être créé par les Gardiens de la Lumière pour héberger les Wingas persécutés dans le Grand Nuage de Magellan. Un commando terranien y est projeté en novembre 2435 lors d'une mission sur Modula II dans le Grand Nuage de Magellan.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula


Wirgler

Troisième planète du système de Soluman. Monde jadis doté de grandes industries et d’entreprises artisanales, il a périclité suite à l’invasion des Larenns. La population, qui dépassait autrefois trente millions de colons terraniens, s’est réduite à six cent mille personnes qui s’éloignent progressivement vers les banlieues. Plus de deux cent cinquante mille grandes exploitations sont étaient dans le pays. Les vaisseaux atterrissent rarement, et le commerce est devenu pratiquement impossible.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
284 - Apparition des concepts | Sb 95 1e - Mensch aus dem Nichts


Woga (Système de)

Soleil rouge à 3 années-lumière d'Arkonis. Le système comprend 15 planètes, dont Zalit.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt


Wonderfalg

Deuxième planète du système de Sahlenbeer sur laquelle sont déposés des multicyborgs en 3565 afin qu'ils fassent leurs preuves. Une expédition dirigée par Julian Tifflor s'y rend seize ans plus tard pour voir où en est la colonie, demeurée à un état primitif, et entre en conflit avec les multicyborgs. La pesanteur est de 0,92 g, et le diamètre de 14 936 kilomètres.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
264 - L'Alliance des galaxies | Sb 85 1e - Allianz der Galaktiker


Woornar

Deuxième planète du système de Roggyein. Une base des Orbitaux y est implantée. Elle possède deux lunes.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
328 - Les hordes de Garbesh | Sb 117 1e - Duell der Erbfeinde


Wurrleh

Seconde des cinq planètes d’un système aux abords du Poing de Provcon. C’est un monde désertique où subsistent des ruines d’une ancienne civilisation. Les indigènes, qui évoquent des ursidés, les Wurregs, vivent sous la surface. Le Vazifar s’y pose en 3587 et subit une attaque des indigènes comme d’un croiseur de la CoDiPG.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
330 - La croisade d'Amtranik | Sb 118 1e - Kampf gegen VAZIFAR


Wyotta

Étoile bleue pourvue de huit planètes, elle est située à 113 années-lumière de Paarft. Les trois premières sont des fournaises, et les quatre extérieures, des géantes d’hydrogène ou des naines glacées et privées d’atmosphère. La quatrième est Dhoom.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
288 - La rage des Halutiens | Sb 97 1e - Rebell gegen ES


Liste de l'atlas - X

Xader (Nuages de) | Xerphon | Xorta
Xain | Xerxès | Xumanth
Xerash | Xirdell | Xygt


Xader (Nuages de)

Dans la toponymie des Francs-Passeurs, région qui s'étend à l'autre bout de la galaxie (par rapport à la Terre). Tous les navires qui s'y sont rendus ont disparu corps et biens, sans même un S.O.S. Dans les faux documents montrés à l'Assemblée des Francs-Passeurs sur la planète de Goszul en 1982, Rhodan fait des Nuages de Xader le siège d'un peuple qui a des vaisseaux en forme de trois sphères accolées, celle du centre présentant une ouverture de 500 m de diamètre.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
14 - Mutants en mission | 34 - Levtan,der Verräter


Xain

Planète de la galaxie Algstogermaht.

Fermé Première apparition Cycle 14 - Pan-thau-ra

N° français | N° Allemand
302 - Le vaisseau du puissant | Sb 104 1e - Raumschiff des Mächtigen


Xerash

Géante bleue de la galaxie Torramähne. Une de ses planètes est Dargheta.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
345 - Les maîtres de l'atome | Sb 125 2e - Fels der Einsamkeit


Xerphon

Plate-forme où se retrouve Icho Tolot après qu’il est arrivé près du Néant Tournoyant.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
351 - Au bord du néant tournoyant | Sb 128 2e - Das rotierende Nichts


Xerxès

Planète dans le secteur d'Isis. La viande de ses animaux n'est pas comestible par les humains, aussi les colons terraniens ont importé des animaux de la Terre.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor


Xirdell

Planète où existe un dépôt et plusieurs hangars pleins d'argent. Les Derniers Flibustiers y lancent un raid en 3587 mais c’est un piège tendu par la CoDiPG et presque tous sont arrêtés.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
315 - Les sept flibustiers | Sb 110 2e - Armada der Orbiter


Xorta

Planète du système de Reymus qui sert de base à des vaisseaux pirates en 3444. Des Étrusiens y ont fabriqué des androïdes de combat, des klankys.

Fermé Première apparition Cycle 9 - Les Vieux Mutants

N° français | N° Allemand
237 - Le plan Phénix | Sb 65 2e - Die Altmutanten


Xumanth

Deuxième planète du système de Mytharton, dans la galaxie Dh’morvon, et capitale des Tbargs. La pesanteur est de 0,82 g et la journée dure un peu plus de quarante-deux heures. La planète possède quatre continents et de nombreux archipels. Elle a un satellite, Sh’donth. La capitale planétaire est Te’hotor. Dans la plupart des villes se trouve une ville de la félicité, qui sert à plonger les Tbargs dans une forme d’euphorie nécessaire à la perpétuation de l’espèce. À la recherche de la Terre, le Sol y fait escale en 3582.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
274 - L'ordre cosmique | Sb 90 1e - Gegner im Dunkel


Xygt

Planète du système d'Orlon à 6 années-lumière de la planète Mers.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Liste de l'atlas - Y

Yakkath | Yellow II | Yoxa-Sant
Yardin | Yerphon | Ysch
Yardin III | Ynakcho | Yurgill
Yarvith-Yarv | Yogul | Yuwiheïn
Yasso (Soleil) | Yol-Alpha | Yuyda
Yatnokan | Yol-Bêta | Yxt
Yellow | Yoopsin |


Yakkath

Nom que ses habitants donnent à la lune de Gleam, Sirène.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
PR 109 |


Yardin

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Yardin III

Planète évacuée en catastrophe quand elle est menacée par les Dolans en 2436.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert


Yarvith-Yarv

Planète près du centre du Grand Nuage de Magellan où se trouve un comptoir de la Hanse Cosmique. C’est la quatrième planète de l’étoile Yarvith. La pesanteur est de 1,24 g et la période de rotation à 28 heures. La planète possède un satellite, Arachide. Il existe une ceinture océanique équatoriale interrompue seulement par un isthme reliant les continents nord et sud.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
334 - Les agents programmés | Sb 120 1e - Die Cyber-Brutzellen


Yasso (Soleil)

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Yatnokan

Unique satellite de la naine rouge Daknoma, située dans l’Essaim. Surnommé le monde des idiots, c’est là que sont déportées les idoles atteintes de démence. La pesanteur est de 0,9 g et la journée fait dix-huit heures trente minutes. Un commando terranien s’y introduit début 3443.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
230 - Transplantation solaire | Sb 62 1e - Götzendämmerung


Yellow

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Yellow II

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Yerphon

Plate-forme proche du Néant Tournoyant qui se détruit lentement.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
351 - Au bord du néant tournoyant | Sb 128 2e - Das rotierende Nichts


Ynakcho

Étoile située à 24 316 années-lumière de la Terre. Une de ses planètes est Hitcher’s Pearl (Perle).

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
220 - L'empire secret | Sb 57 1e - Das heimliche Imperium


Yogul

Système de l'Empire Solaire comprenant trente-huit planètes parmi lesquelles quatre se prêtent à la colonisation. La planète principale, Maharani, la première, est le monde le plus riche des Pléiades.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein


Yol-Alpha

Étoile située dans le Nuage de Yolchor. C’est une géante bleue, qui ne possède aucune planète mais constitue un point de repère commode pour la navigation spatiale.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Yol-Bêta

Système binaire dans le Nuage de Yolchor. La plus grosse étoile est une géante rouge, l’autre un soleil jaune de faible magnitude. Ses composantes sont distantes de trois mois-lumière et demi et elles sont accompagnées par un cortège de vingt-six planètes. Quatorze de celles-ci orbitent autour des deux astres, alors que les autres suivent des trajectoires complexes entre eux. Seuls six de ces mondes présentent des conditions favorables à la vue. Atlan y a installé des multicyborgs. La planète principale est Taatlon qui tourne autour de la géante rouge.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
269 - Un ami des Bioposis | Sb 87 2e - Das Spiel der Laren


Yoopsin

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Yoxa-Sant

Étoile de la galaxie Nypasor-Xon, elle possède dix-huit planètes dont la troisième est Drackrioch et la quatrième Lugh-Pure. C’est un gros soleil bleu accompagné de 18 planètes.

Fermé Première apparition Cycle 13 - BARDIOC

N° français | N° Allemand
282 - L'impératrice de Therm | Sb 94 1e - Die Kaiserin von Therm


Ysch

Planète que les habitants décidèrent d'abandonner dans un lointain passé. Ils construisirent Art'Yschall, la Ville Stellaire, un cube arrondi de la taille d'un soleil géant capable de vol linéaire.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
328 - Les hordes de Garbesh | Sb 117 1e - Duell der Erbfeinde


Yurgill

Un des mondes du complexe des Cinq-Planètes des Porleyters, dans M 3. Il existe un continent principal du nord au sud, traversé par l’équateur et deux continents polaires.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Yuwiheïn

Secteur de la galaxie dans lequel est stationnée la station relais Borg-CC-171.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Texte et Présentation © Aramis & Guevara


Yuyda

Soleil jaune de type G, pourvu de neuf planètes, et situé à 20 300 années-lumière de Sol, à l’intérieur d’un bras peu exploré du côté sud-ouest de la Galaxie. La troisième planète est Redmare.

Fermé Première apparition Cycle 8 - L'Essaim

N° français | N° Allemand
223 - Les amazones perdues | Sb 58 2e - Die Gelben Eroberer


Yxt

Planète habitée du système de Dress dans M 13.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Liste de l'atlas - Z

Zabrijna | Zéklon V | Zone Dakkar
Zakreb V | Zéphyr | Zone plus-moins
Zalit | Zéro | Zone Sans Nom
Zaltertepe | Zéta Aurigae | Zootkohn
Zannack | Zéta Aurigae II | Zvermaysh
Zannma (Système de) | Zeus | Zwotta
Zannmalon | Zhruut | Zwottertracht
Zarzahna |  |


Zabrijna

Planète qui sert de base à Leticron en 3460 et où est établi un camp de prisonniers. La pesanteur y est d’environ 2 g.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
252 - Sus aux vieux-mutants | Sb 79 1e - Spur des Molkex


Zakreb V

Planète du Grand Empire dont l'air est sec et frais. Planète sèche, presque désertique. Des colons venant de cette planète sont par erreur amenés sur Larsa (Vénus) au huitième millénaire avant JC. Ils formeront ensuite le noyau de la nouvelle colonie arkonide sur Larsaf III (la Terre).

Fermé Première apparition Cycle 2 - Atlan

N° français | N° Allemand
27 - Le poids du passé | 60 - Festung Atlantis


Zalit

Woga IV. Colonisée par les Arkonides il y a 15 000 ans. Il existe huit milliards d'habitants. La capitale est Tagnor forte de 30 millions d'habitants. Les habitations sont en forme d'entonnoirs évasés comme sur Arkonis, les appartements sont étagés en terrasses, isolés les uns des autres. Il existe des arènes, avec des sous-sols aménagés depuis longtemps, et des catacombes plus vieilles encore, dangereuses car menaçant de s'effondrer. Sur l'astroport, les vaisseaux arkonides vont et viennent. Il existe une nombreuse garnison, surtout des robots, avec des officiers arkonides ou coloniaux.

Une autre ville est Larg, à mille kilomètres à l'est de Tagnor. Il existe 5 millions d'habitants. C'est un des plus importants centres commerciaux de la planète. Entre Larg et Tagnor s'étend un désert avec une longue chaîne de collines. C'est une végétation de buissons épineux épars coupé de plateaux et de lits de rivières asséchées. Il existe aussi une savane moins aride et une longue chaîne de collines et de montagnes culminant à 2000 m, percées de vastes grottes, et de strates rocheuses bicolores.

Parmi la faune, on trouve les hhracks, des fauves ressemblant à des tigres. Le principal responsable est le Zarl (ou Zarlt). La planète joue un rôle important dans le Grand Empire puisque le Zarl de Zalit est aussi Vice-Empereur d'Arkonis. En 1984, le Zarl Démésor cherche à fomenter un coup d'état, manipulé en secret par les Arras utilisant les Moofs. Perry Rhodan met fin à cette situation.

En 2044, les Terriens s'infiltrent dans la flotte arkonide depuis Zalit.

Le représentant du Grand Empire est Saldor Henno en 2105.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt


Zaltertepe

Troisième planète de l’étoile Hefderad A, avec une pesanteur de 2,77 g. La planète abrite une colonie d’Étrusiens ainsi qu’une colonie secrète de Sigans. Il existe une seule ville, Nagelia. Début 3587, le helk Nistor et Baya Gheröl y font escale. Le helk revient plus tard recruter des Sigans pour une expédition.

Fermé Première apparition Cycle 15 - Les citadelles cosmiques

N° français | N° Allemand
309 - Margor, grandeur et chute | Sb 107 2e - Murcons Vermächtnis


Zannack

Troisième planète du système de Papillo. Elle a diamètre de 13 486 kilomètres avec une pesanteur de 1,103 g. Elle tourne sur elle-même en 32 heures 19 et autour de son soleil en 273,7 jours. C’est un monde extrêmement pollué où faune et flore s’éteignent.

Fermé Première apparition Cycle 11 - Le Concile

N° français | N° Allemand
249 - Les ennemis de Zeus | Sb 77 2e - Im Mahlstrom der Sterne


Zannma (Système de)

Résumé

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Zannmalon

Deuxième planète de l'étoile jaune EX-Zanma. C'est une planète du type de la Terre, avec la même taille et la même gravitation. L'atmosphère est d'oxygène. Il existe trois continents principaux. Les montagnes sont de taille moyenne. Il n'existe pas de faune. Elle tourne sur elle-même en trente heures.

Fermé Première apparition Cycle 4 - Le Deuxième Empire

N° français | N° Allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not


Zarzahna

Étoile située à 6771 années-lumière du système d’Askamor. Une de ses planètes est Enjock.

Fermé Première apparition Cycle 12 - Aphilie

N° français | N° Allemand
268 - Le jeu du Larenn | Sb 87 1e - Das Spiel der Laren


Zéklon V

Planète du Grand Empire dont les habitants ressemblent aux Terriens.

Fermé Première apparition Cycle 1 - La Troisième Force

N° français | N° Allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten


Zéphyr

Planète du système des Jumeaux.

Fermé Première apparition Cycle 5 - Les Maîtres Insulaires

N° français | N° Allemand
90 - Les gardiens des galaxies | 205 - Der Wächter von Andromeda


Zéro

Planète base du conjuré Carbà en 2105, situation inconnue.

Fermé Première apparition Cycle 3 - Les Bioposis

N° français | N° Allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Zéta Aurigae

Résumé

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Zéta Aurigae II

Résumé

Fermé Première apparition

N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Zeus

Zeus ou Zeut

Cinquième planète du Système Solaire.

Elle fut détruire environ 56 000 avant J.C, par un commando halutien au cours de la Grande Guerre qui opposa Haluta et la Première Humanité. Les vestiges de la planète sont un anneau d’astéroïdes orbitant autour du soleil.

Son orbite extrême provoque des changements de température important. Lorsqu’elle est éloignée du soleil, son atmosphère oxygénée gèle, et se précipite sur le sol, tandis qu’elle reprend sa constitution gazeuse lorsqu’elle se rapproche du soleil.

Lors de son approche du soleil, la vie reprend court, sous la forme de castors géants, nommé arckers, les coccisors qui ressemblent à des tortues, et des spicoulos s’approchant des crapauds, avec un crâne armée de piquants.

La planète possède sept continents.

Elle est choisie, en 196 516 avant J.C. ; par les cappins pour y installer un centre industriel et y construire le satellite tueur

Elle est prénommé Taïmon par les Cappins.

Révolution : 280 années

On dit aussi Zeut.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
202 - Expédition sur Zeut | Sb 48 2e - Ovaron


Zhruut

Un des mondes du complexe des Cinq-Planètes des Porleyters, dans M 3. C’est le cœur de la Nouvelle-Moragan-Pordh, un monde entièrement couvert de constructions.

Fermé Première apparition Cycle 16 - La Hanse Cosmique

N° français | N° Allemand
346 - Retour en enfer | Sb 126 1e - Lockruf aus M 3


Zone Dakkar

La zone de libration entre la cinquième et la sixième dimension, nom donné en souvenir du physicien cappin Ascina Dakkar qui la découvrit. On dit aussi espace Dakkar ou trace hexadim.

Fermé Première apparition Cycle 7 - Les Cappins

N° français | N° Allemand
PR 199 |


Zone plus-moins

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Zone Sans Nom

Zone où l’Anti-Immortel fut jadis exilé pour dix unités relatives. Il s’agit du domaine au-delà des sources de matière.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
327 - L'élu des cosmocrates | Sb 116 2e - Der Auserwählte


Zootkohn

Première planète du système de Dusty Queen. C'est là que les Bestians tiennent des Okefenokees prisonniers. Un dispositif d'autodestruction l'anéantit quand les Terraniens l'investissent en juin 2436. La totalité du système se transforme en nova.

Fermé Première apparition Cycle 6 - M 87

N° français | N° Allemand
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen


Zvermaysh

Résumé

Fermé Première apparition

N° français | N° Allemand

Fermé Cycle 2 - Atlan
N° français | N° Allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° Allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° Allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° Allemand

Fermé Cycle 6 - M 87
N° français | N° Allemand

Fermé Cycle 7 - Les Cappins
N° français | N° Allemand

Fermé Cycle 8 - L'Essaim
N° français | N° Allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° Allemand

Fermé Cycle 11 - Le Concile
N° français | N° Allemand

Fermé Cycle 12 - Aphilie
N° français | N° Allemand

Fermé Cycle 13 - Bardioc
N° français | N° Allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° Allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° Allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° Allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Zwotta

Petite étoile rouge du Poing de Provcon, pourvue de trois planètes. La deuxième est Zwottertracht.

Fermé Première apparition Cycle 15 - Les Citadelles Cosmiques

N° français | N° Allemand
310 - Les émissaires des ténèbres | Sb 108 1e - Zvermaysh


Zwottertracht

Deuxième des trois planètes du soleil Zwotta. Les quatre cinquièmes de la planète sont composés de déserts. Elle est habitée par les Zwotters, des nains dont la tête fait un tiers de la taille totale.

Fermé Première apparition Cycle 13 - Bardioc

N° français | N° Allemand
293 - Les mutants de Gaïa | Sb 99 1e - Treibgut der Sterne