Divers

Liste divers

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

A-1 | Almana | Archaïste
Abîme | Alpha-koïdizine | Arckers
Accumulateur gravitraf | Altérité | Argazates
Achuurs | Altrakulfth | Argoncide
Acide de Treyt | Amaranos | Argonine
Acide terrifique | Âme-du-Vaisseau | Argonohexylamine
Activateur cellulaire | Amnésine | Arkaëne
Adaptés | Anbe | Arkonite
ADG | Ancêtres | Armada Infinie
Affinité psionique | Angekok | Armadien
Agence de l’État-Providence | Anneau des Cosmocrates | Armes de la Damnation
Agence d'Investigations Interstellaires | Annihilateur de fréquence | Armure arkonide
Agent hypno-cristallin | Annulateur-C | Arralan
Agravites | Ansotrax | Artéfact
Aide Intercosmique aux Planètes Sous-développées | Anté-frère | Aryszo
Aiguillage temporel | Anticompensateur de structure | Arzazyl
Aiguitrailleuse | Antipolarisateur de structure | Astromarine Solaire
Aire d’approvisionnement | Aphile | AT-10/BEROS
Akosha | Aphilie | Atronite
Algues cosmiques | Appel | Attrape-Mouches (Plan)
Allergie de Kybsoon | Aracan | Autocrate
Alliance des Intemporels | Arbre | Avertidine
Alliance Galactique | Arbres-pieuvres | Aveugles
Allitiv | Arcadiens |

B

Bâalol | Berguitte | Bombe C
Bal | Bertshap | Bombe G
Balance gravitationnelle | Bhavacca Kr'a | Bombe gravitique
Balise métasomique | Binns | Bombe ultraquintidimensionnelle
Bandeau Dakkar | Bio-compensine | Bombes anti-molkex
Bando-Bando | Bioparasite | Bombes arkonides
Banque | Biophore | Bombos
Bardaj | Bioplas | Bordureur
Barge | Bioplastine | Boucle d'éternité
Barge de stase | Bios | Boucliers Kardec
Baryobjets | Biostation | Brise-temps
Batrakhosaure | Biosynthémorphose | Brondar
Baykalobos | Bloc Oriental | Brouilleur temporel
Bayonga | Blocs biopon | Brouillon
Bazars Cosmiques | Blocs-goon | Buffle de verre
Beaux-Pâles | Bloos | Buffles fourchetés
Bel | Blue Tigers | Bulle paratronique
Belgremer | Blychost | Byodil
Beraghskolth | Bolty |

C

C.E.O.M.U | Charge-E | Composante-Vishna
C.I.B. | Charte de Pierre de Moragan-Pordh | Compresseur de potentiel
C-2 | Charybde | Compritorme
Cactée de Bra | Chasseur | Concile des Sept
Canal gravitationnel | Chercheur | Condor
Cancer des séismes | Chevaliers de l’Abîme | Condos Vasac
Canon à convertisseur | Chevaliers du Temps | Conseil de Régence
Canon à narcose | Chiguen | Conseil Solaire
Canon antitronique | Chimères | Conseiller Supérieur Terranien
Canon convertisseur | Chircool | Constante à modulation hexafréquentielle
Canon D.C.H. | Choc gravitationnel | Constante F.H.R.
Canon séquentiel | Chœur du béton | Constante gravitationnelle
Canons antipolaires | Choux à buffles | Contact négatif
Canons paratroniques | Chroniques de l’Armada | Contacts Halman
Canons transformateurs | Chroniqueur | Contacts Mix
Capteur d'impulsions | Chronobief | Contre-torpilleur
Caraga G-3000 | Chrono-champ | Convertisseur à cœur noir
Caraque | Chronoclaste (1) | Convertisseur Drugun
Caserne | Chronoclaste (2) | Convertisseur individuel de confluence antitemporelle
Casques howalflecteurs | Chrono-intercepteur | Convertisseur temporel
CAT | Chronosas | Convertisseur temporel aparadoxal
Catalyseur novagène | Chronovictimes | Convertisseur transtronique
Catapulte transdimensionnelle | Chuinistes | Convertisseur Waringer
Cavann | Cigarette de l'Astronaute | Convertisseurs paratroniques
Ceinture komudak | Cirque G.G.G. | Convertisseurs Pralitz
Cellules cyberphagiques | Citadelles Cosmiques | Coolann
Cellules policières | Clarifieur | Corbeaux Blancs
Celui-qui-sème-partout-la-mort | Clé paradim | Corde de Lagoo
Centrale | Coalition Antiterrienne | Cornemuses
Centrale de Contrôle Ovaron | Coalition de Carsual | Corps d’action
Céphéidine | Coalition de Ross | Corun
Cercle de Mort | Cobaltin | Corvette
Cercle des partisans du staac | Cobol'ty | Couche Grigoroff
Cérébro-neutralisateurs | Coccisors | Courbes-Graciles
Cerveau Cassandre | CODIPG | Coureurs d'Ondes
Cerveau positronique | Cœur de l’Armada | Couronne des Koltas
Cerveau semiorganique | Cogue | Couteau à lame vibrante
Cerveau-second | Collecteur | Crache-acide
Chaloupe | Colomb (Plan) | Crapaud-ours
Champ anti-neutronique | Combinobande | Créateur des Règles
Champ d'absorption | Comité de sauvetage | Crise de la Première Genèse
Champ de compression Waringer | Commando Cyno | Crise de la Seconde Genèse
Champ de confluence antitemporelle | Commando de Défense du Chronoséquenceur | Cristaux d’illusion
Champ de relativité | Commando de Recherche de l’Intelligence | Croix Solaire
Champ décristallisateur | Commando énergétique | Cuduh
Champ déflecteur (ou distorseur photique) | Commando Expérimental | Culte du Ganjo
Champ E.E.D. | Commando Spécial Atlan | Cuve de régénérescence
Champ P.G.A. | Communautés métastables de cellules à sursaturation hyperénergétique | Cyber-gauchos
Champ relativiste | Compagnie Galactic Hobby | Cybermed
Champ zéro | Compagnie Générale Cosmique | Cyclone
Champ-enveloppe Dakkar-Waringer | Compagnie Internationale du Bio-Sommeil | Cygin
Champs-vampires | Compensateur-convertisseur kalupéen | Cytorestructuration
Chant hypéronique | Compensateurs de structure |

D

D.D.C.E. | Derniers Flibustiers | Dispositif Leucocyte
D.p.F. (Équipement) | Désintégrateur | Disques paraporteurs
D.S.T. terranienne ou D.S.T. solaire | Désir d’Évasion | Disrupteur d'impulsion
Dagor | Destroyer | Distorseurs fréquentiels
Dakkarcom | Destructeur hyperspatial | Dix-neuvième sécurité
Dan'ish | Détecteur d’ombres | Doigt de Dieu
Danseur Onirique | Détecteur de fréquence | Dolans
Danseurs | Détecteur de fréquences individuelles | Domaine Originel
Danseurs ivres | Détecteur de relief | Dormeurs Millénaires
Darfàl | Détecteur de structure | Dose
Darsotiles | Détecteur d'ondes individuelles | Doubles-feux
Décargène-5 | Détecteurs antiflex | Doublons
Défense Galactique | Deuxième Empire | Douche cellulaire
Défense Lunaire | Deuxième Puissance Fréquentielle | Draak
Défense Solaire | Déviants | Drenhol
Défenseurs de la Démocratie | Dgakor | Drokars
Déformateur-annulateur temporel | Dhiccer | Druis
Dégravitateur | Diaboloïde Doré | Druisant
Demi-galaxie | Diaspongine | Drushbars
Département III | Dieu Tonnant | Duché de Krandhor
Dérégulateur | Diijeeh | Dugerùn
Dérivant | Dinosaure | D'Ulh Orgh
Dernier Espoir | Dispositif de haine | Dwarf
Dernière Chance |  |

E

E.C.I. | Émissaire des Hétosones | Entreprise
Ébranlement de structure | Emmon | Entr'espace
Échecs (Jeu en 3D) | Émo-astronaute | Enveloppes-contour
Écialisme | Émo-ingénieur | Épervier
Écialiste | Émo-mécanicien | Épidémie de spoodies
Éclair | Émo-technicien | Escadron Foudre
Éclair (Opération) | Émotionaute | Escorteurs
Éclaireur | Emper Had | Espace linéaire
Écran bleu | Empire | Espace-par-delà-le-néant
Écran élastique | Empire des Sphères d’Acier | Etres biophoriques
Écran énergétique | Empire Secret | Étru-cosmobine
Écran paratronique | Empire Solaire | Eupholithes
Écran SH | Empire Uni | Euras
Effet confetti | Empire Viral | Évac
Effet de drive | Énergie de rotation | Evoc
Effet Waringer | Énergie-forme | Exécutants
Egon-V | Énergie-goon | Exploitation corrélative intégrale
Eiris | Enfant négatif | Explorateur
Eklyss | Enfants Morts de l’Impératrice | Extatiques-Verts
Elfe des sables | Entéléchie | Exterminateurs
Elgirs | Enté-tympan | Eyniwene
Élus | Entonnoir de déversement |

F

F-913 G | Fièvre des cent rems | Fragment cappin
Fahrotbrag | Fièvre gamma | Fraternité
Falton (Théorie de) | Fièvre putrescente | Fraternité de Tarye
Famal Gosmer | Fige-temps | Fraternité des Technistes
Fanal | Fils d’Elzoran | Frégate
Fareh | Fils de la Lumière | Fregranzers
Faucon | Fils de la Raison Pure | Fréquence hexadimensionnelle de recouvrement
Favalo | Flamme | Frigo
Fazyr | Fleurs royales | Front d'anéantissement
Fédération Asiatique | Flexorgane | Front de relativité
Fédération d’États de Fracowitz | Fontaine temporelle | Frontière Blême
Fédération de Défense Terrienne | Forges | Fruki-kar
Fédération Galactique de Normon | Forges | Fulgurant
Fédération Sociogalactique des Droits des Citoyens | Forteresses-leucocytes | Fuseau Doré
Ferguson et Ferguson | Forum | Fusible encéphalique
Feryppus | Foudre | Fusibles Ovaron
Fête de la Source Originelle | Fouisseur cornu | Fuyards
Feuille | Foyer des agravites |

G

G.C.L. | Génomorphe | Grand Cristal
Gadgets | Ghéghérutavis | Grand Empire
Gal | Ginvon | Grand Jeu
Galansch | Gir | Grand Kahal
Galax | Glisseur | Grand Stellarque
Galaxie | Glisseur amphibie | Grand Wasa
Ganjators | Glisseurs J | Grande Méduse
Ganjo | Glochène | Graunzers
Garde Bleue | Glort | Gravibulle
Gardien de l'Intouchable | Gnodom | Gravicrête
Gardien des Règles | Golamo | Gravistation
Gardiens de la Lumière | Golem | Grelses
Gardiens du Néant | Goms | Grenade
Gardiens Fréquentiels | Goon | Grongks
Gares spatiales | Gos’athor | Gruelfin
Garh´ha | Gouffre de matière | Guanetto
Gazelle | Goules | Guel
Gélontifad | Graaz | Guerre des Méthanés
Générateur de champ d'induction inmestronique | Grand Arbre | Guerre Génétique
Générateur de Champ Lenticulaire | Grand Bâalol | Guetteur
Générateurs de champs d'hyperfréquences | Grand Conseil | Gurs
Génésection |  |

H

Habit de Destruction | Hickehack | Hyperbarye
Hal 9000 | Hiobargullu | Hypercollecteur à charge nulle
Halkone | Hirjymens | Hypercyclons
Hanse Cosmique | Hogaltan | Hyperdéviateur Hoschtra
Has'athor | Homme multidimensionnel | Hyperémetteur (ou hypercom)
Haut Bâalol | Homo sapientior | Hypereuphorie
Haut Sidéryt | Honorables Familles | Hyperimpotonique
Helk | Hormone B | Hyperinmestron
Hémosubsititut | Hôte | Hypernuc
Héraut Solaire | Hourque | Hyperplasma nucléonique
Herbe-éclair | Howalgonium | Hyperrégénération physiologique
Hétérocène-B | Howalgonium H.F.A. | Hypersonde
Hétos des Sept | Hullahs | Hypertron
Hétosones | Humano-golems | Hypervirus
Hettmon | Hurlevent | Hypno-cristaux
Hexalgonium | Hutwasd | Hypnoline C-3
Hexarque | Hyanda | Hypnotal
Heybrish | Hyf | Hyspies
Hhrack |  |

I

I.M.I. | InCa | Intendant du Tonnerre
Icare | Incarnations | Interaction hypertoïktique
Identificateur Schachner | Indépendantes | Interandro
Idiome du Centre | Indoctrinateur | Interface paratrans
Iliatru | Inducteurs métasomiques | Intergalacte
Impériale | Infiltration (Opération) | Interkartie
Impérium de Dabrifa | Info-virus | International Intelligence Agency
Impérium Lémurien | Inhibiteur métabolique | Interpréteur Cassandre
Impht | Initiés | Invisibles
Impotonique | Instance Supérieure | Irradiants
Impulsion | Intemporels | Ith
Impulsion Catégorique | Intendant des Séismes |

J

Jaglyvohn | Jenny-II | Joyau stellaire
Jagu-norane | Jewellys | Judith
Jaikas | Jour de l’Occha |

K

Kaftra | Kelbasses | Kontor
Kagarak | Kesitch | Koubou
Kairaquola | Khonan-Tap | Kraahmak
Kalikonn | Kikkiss | Krandhoran
Kalup | Kildering | Kranek
Kamikaze (Opération) | Kitsuna | Krath
Kan'or | Klachoys | Krish'un
Karrax | Klankys | Kryns
Kassasan | Koïnomatière | Ksedikahl
Kathada | Konos | Kuluams
Kayberris |  |

L

L.L.T. | Lidiok | Logique de la Foi
La Parole | Ligue des Intérêts Galactosolaires | Loi
Labilisateur de flux supradimensionnel | Ligue des Libres Terraniens | Lugosiade
Lac d’Ammoniac | Lipofongus | Lumière de la Raison
Ladonnia | Liquitiv | Luna-Club
Langues-Sensibles | Lister-BK | Luna-I
Lapalistes | Lithonef | Lune Noire
Laraleigh | Livre de l'Amour | Lunettes antiflex
Larg Troan | Livre de Teppon | Lupicran
Laurin | Llarag | Lur
Lavage de Cerveaux | Llungo-Mokran | Luxides
Lékang | Lodique | Lycambres
Libération | Logikor | Lysir
Libérés |  |

M

M.N.C. | Matière de freinage | Modulateur fréquentiel
Maaduuna | Matière psi | Modulateur temporel
Maghan | Matrices cellulaires neutres | Module émotionnel
Mago | Max | Mokoki
Maisons du Silence | Maytkor | Molkex
Maître Artificier | Mborra | Monas
Maître de la Source | Mégakalup | Monoïde
Maître du présent | Membres-Fins | Monteurs
Maîtres de la Chaleur | Mémobalise | Mopoys
Maîtres Insulaires | Mentocontact | Mopy
Maîtres-contrôleurs | Mères | Moqueur
Mal d'oubli | Merison | Mordeur
Mal en soi | Merobin | Morgas
Malédiction des Imaginaires | Messagers Gris | Mosquito (Chasseur)
Malkostraker | Métabalise | Motuul
Maluth-Helk | Métacellidine | Mouvement Absolu
Manip | Métaguides | Movator
Manipulateur | Méta-inducteur | Mover
Mankay | Métal de Luurs | Mroobas
Manta Noire | Métaréfractaire instinctif | Mugglis
Manteau de Hamiller | Métatransfert | Mulcybs
Manteau de Maverick | Métys | Multicyborgs
Maorghy | Miclarcs | Multiduplicateur
Map | Micro-bombe thermique | Multitronique
Maquali | Microcom | Multitypes
Maraudeur | Microsonde | Munarquon
Marcasset | Mikar | Murnoc
Marchoucrève | Mikranek | Musar
Marsav | Milice des Mutants | Musaraigne (Opération)
Marteau Solaire | Mnémo | Mutants Non Classifiables
Marteau temporel | Mnémo noir | Muutklur
Martha-martha | Mnesarch | Myl-Sé
Matérialisateur psychique | Mobys |

N

N’adun M’clipehn | Neuf-Patriarches | NMT
Narco-canons | Neuf-Penseurs | Noème
Narco-radiants | Neurotone | Noix de Fria
Nathan | Neutralisateur de champ cristallin | Noix de goup
Navigateur hexadim | Neutralisateur de gravitation | Nonus
NDG | Neutralisateur mental | Noranes
Nef-manta | Neutralisateurs de structure | Nortigner
Nef photomorphique | Neutralisateurs individuels | Nouvel Impérium Einsteinien
Nel | Neutralistes | Nouvelle Datation Galactique
Néo-bilatium | Neutrinistes | Nuages-esprits
Néogolistes | Neyx | Nugun-keel
Néo-howalgonium | Nid de Guêpes | Nuit de Décembre
Néo-molkex | Nimfon | Nymphe et Vérité
Neuf Imaginaires |  |

O

O.M.U. | Onde Primordiale | Orgh
Octopus | Ondes paruséennes | Originels
Odds | Opérateurs | Outre-galacte
Odom | Opération Hal 9000 | Ovarash
Ogualas | Orbitaux | OVNIS
Okrills | Ordre de Shomona | Ox.G.M.
Oleo hymenopterii | Organisation Bon Voisin | Oxtornite
Oléoptérine |  |

P

Pacte de Paix | Pétronistes | Prilla
Palais d’Eau | Pewel | Prince de Cristal
Palais de Cristal | Phalange 13 | Processeur-com
Palanquin | Phantasma | Programme Offensive
Paloot | Phantasmatographe | Projecteur d’extra-continuum
Palpeur de relief | Phénix | Projecteur hypno-mécanique
Palpeur de structure | Physiotron | Projecteur portable d'écrans SH
Para-arsenal | Pilobolus zaltertepeus matris | Projecteurs d'illustrations virtuelles
Para-assembleurs | Pimpira | Projecteurs Grigoroff
Paraconservatoire | Pincel | Propulseur hexadimensionnel
Para-disharmonie | Pistolet PTR | Propulseur métagrav
Paraglande | Plan Bis | Propulseur microtrans
Paralysie tyrillienne | Plan de l’Accomplissement | Propulseur transdimensionnel
Paramanipulateur de matière | Plan de Quatre-Vingts-Ans | Propulsion linéaire
Paramodulation | Plan Harmonie | Propulsion transrotationnelle
Para-noétique | Plan Quintiséculaire | Prospecteurs Cosmiques
Parapilotes | Planètes | Protecteur
Paraplasmate | Planicerveau | Protecteurs d'Aryva
Paraplasme | Plantes-sirènes | Proto-algues
Para-rayonnement à modulation hexafréquentielle | Plasmabiote | Provcon-Hatra
Paratransmutation | Plastobéton | Pruuhl
Para-transplantés | Plastoblindage | PRX-64
Paratron | Plastométal | Psimo
Parnomotio-B | Plastonite | Psion
Parquenier | Plastoverre | Psion
Parukas | Plath | Psiono-affinité
Parusie | Plénitude Noire | Psychocopieur
Pas adistanciel | Plongeur temporel | Psychode de Puissance
Patalak | Poignard de Sostoos | Psychode Royale
Patrouille Terre | Poing de Provcon | Psychodélieur
Pêcheurs d’étoiles | Point de compensation | Psychodes
Peei | Point de Hamiller | Psychographe
Peggoys | Point H | Psycholateur
Perce-boue | Pokros | Psychomatérialisateur
Perceval | Polarisation alternative aléatoire | Psychomatière
Perdashistes | Pompage hypertronique | Psycho-neutralisateur
Père Pursadan | Porteurs-de-Trodar | Psycho-réceptacles
Pères Gris | Porylesters | Psychostabilisation
Pères Pèlerins | Positronique | Psychotransmetteur
Perméabolateurs | Possonkals | Psycho-visualisateur
Persévérants | Poterne radiante | Psyllida
Peste des nonus | Pouners | Ptérursus
Peste des vents stellaires | Praehl | Puce d’Identification Individuelle
Peste du Centre | Pralitz | Puissance
Peste sanguine explosive | Premier Hétran | Puissants
Peste tierce | Premier Terranien | Puits anti-g
Petite Majesté | Première Puissance Fréquentielle | Pulsateur Oska
Petits | Prigs | Pulsator

Q

Quanta nôon | Quêteurs de Paradis | Quintitron
Quanta ôn | Quetkys | Quintrons
Quête Cosmique |  |

R

Radiance du Centre | Ratna | Résilles howalflectrices
Radiant | Rayon de Nyman | Résilles TRES
Radiant à contrechamp | Réalistes | Résonateur Holbeyn
Radiant antiparatronique | Récup' (Opération) | Restricteur entéléchique
Radiant antitronique | Redeye-M-XI | Rétropolarisation intermittente
Radiant formateur | Redeye-XIII | Rêveurs Précoces
Radiant initiateur | Reekha | Révolution de la Tolérance
Radiant neutronique | Refuge | Rhegis
Radiant pacificateur | Régénérateur psychogénique | Rhumatisme acéroïde
Radiant paraneutralisateur | Régénération | Ricaneur nocturne
Radiant séquentiel | Relais affins | Rikkis
Radiant superbrownien | Relais Secret X | Roc Solitaire
Radiant transdimensionnel | Remorqueur | Route des Conteneurs
Radiant transformateur | Renifleur | Route des psychodes
Radiant-choc | Réseau P.L.C.C. | Royaume des Trois-Soleils
Radiant-psi | Réseau paradimensionnel de diffusion circumsolaire | Rumaline
Radiation formatrice | Résille C.C.G. | Rythmal-cinq
Radicaux |  |

S

S.C.R.A.T. | Sérum anticorps arkonide | Staac
Sablier Doré | Sespa | Star
Sabrina | Seuil amphichronique | S-tarvior
Saints Hommes | Shak | Stations disperdim
Salakhang | Shanath | Stations-relais
Salle des Pensées Protectrices | Shetanmargt | Stellar
Sanctuaire | Shma'ingo | Stellarque
Sanctuaire | Sigma Ter | Stog
Sanskari | Sikr | Subcyborgs
Saqueth-Kmh-Helk | Sipan | Subcybs
Saren | Siréniens | Subhypercom
Sas temporel | Sisphi | Substance V
Satellite tueur | Skarps | Subtil-Langage
Saturnef | Skri-marton | Subtil-Orateur
Sauroplexes géophages | Slandoar | Subtils-Orateurs
Schaft | Socle de l’Intangibilité | Subvhratone
Schaftgal | Soffath-Helk | Supercomposite atronique
Schinti | Solaire | Supercroiseur
Schizophrénie morphique | Solar | Superdinosaure
Schwartzschild | Soleils D.E.T. | Super-Gom
Scientistes | Sonker | Superintelligences
Section Assistance | Souffleur de Jéricho | Supervirus
Section III | Souks | Surquhaira
Semi-conducteur de Balpirol | Soupape mentale | Sverd
Semper | Source de matière | Sybille
Sempolis | Spartac | Symbionef
Senekha | Spatiandre | Symbio-parasite
Sénèque | Spécialistes de la Nuit | Symbio-partenaire
Sepul-projecteur | Sphère d’influence | Symbio-plasma
Sepulveda | Sphère de puissance | Symphonie (Opération)
Seq-frère | Sphère paraplasmatique | Symposium
Séquenceur de normalisation temporelle | Spicoulos | Synchrodrome
Serpent à fourrure | Spittock | Synchronite
Serpent-lance | Spoctara | Syndicat des Libres-Penseurs
Serpents lance-flammes | Spoodies | Synthoïdes
Serpents-pestes | Spores de cruum | Syntosenseur Dakkar

T

Tabora | Terzyom-saltor | Transmetteur préférentiel
Tagjaros | Tête de pont | Transmetteur solaire
Taï Ark’Tussan | Tetman | Transmetteur spontané
Taknar | Teton | Transmetteurs de situation
Taldes | Teymer | Transmorphe
Tali | Tgulw | Transpôleurs
Taloosei | Tharo | Transrotateur
Tamra | Thèbes | Tranton (segment)
Tamraon | Thérapie psychogénique | Trapajera
Tamrat | Therkulant | Traqueur linéaire
Tapur | Thmasson | Très-Bon
Tapurium | Thoen | Très-Grand
Tara-III-UH | Thor | Trikill
Tarak | Thort | Tri-Penseur
Tards-Venus | Tigres Bleus | Triplides
Tarpal | Tiotroniques | Triscaphe
Tashkar | Tolgink-Helk | Trivers
Tba | Tongkt | Triwalgonium
Techno-1 | Tonneau de Diogène | Trochat
Techno-chapardeur | Tonnerre de Sénèque | Trois Questions Ultimes
Technologie globale | Torguich | Trois Rouges
Technostratège | Torne | Troisième Force
Teckeporc | Torrent de Margor | Troisième Puissance Fréquentielle
Tecko | Tourousouris | Trokhat
Teddys | Transconvoluteur | Troplonite
Tefroda | Transdim | Troubles-Frères
Télégraphistes | Transfert métasomique | Tshapan
Télégs | Transformable | Tsunami
Téléportation | Transformateur de symboles | Tubifex
Télétemporation | Transition | Tueur
Tendres-Pourpres | Transition à effet de levier | Tueur de Métamorphe
Teppon | Translateur | Tuil (Modulateur)
Terkonite | Transmetteur auto-localisateur | Tympan entéléchique
Terkoplast | Transmetteur de matière | Tyotchabelliens
Terre | Transmetteur dimensionnel | Tyrans Bleus
Terre Deux | Transmetteur fictif | Tzlaaf
Tertras |  |

U

Ultracharge hydrogène-hélium | Unité Prime | Usine Cosmique
Ultracroiseurs | Unités-terzyom | Uthalla
Union Central-Galactique | Univers | Uuhee
Union pour la Tolérance Galactique | Urba |

V

Vacupathe | Verc'athor | Visualisateur
Vagrans | Ver-escargot | Vitroïde
Vaisseau C.E.V. | Verre ghaméen | Voie de la Roue
Vaisseau-champignon | Vhrato | Voie temporelle
Vaisseaux-ruches | Vhratoïsme | Voix du Tourment
Vaisseaux-spores | Vhratone Suprême | Vortex antigrav
Valos | Vhratones | Vortex hexadim
Vampire-carate | Vidéotranslateur | Vortex métagrav
Vario-211 | Vierge Dansante | Vrais Zaphoores
Variole de Laskat | Vieux-Mutants | Vrandorsanine
Vassaux | Virth | Vrouns
Vénérable Réceptacle | Virticoles | Vurguzz
Vengeur | Virus de régulation | Vurhartu
Veratron | Visell |

W

Waringer | Wganan | Wiser
Wazala | Whistler | Wock
Weidenburniens | Wiess | Wortch
Welsch | Wiezold (Effet) | Wy Suprême

X

Y

Y.P.H. | Ynkélonium | Yoon
Yeux-de-soleil | Ynkonite | Yrrha
Ynkélanotrite |  |

Z

Zaïth | Zerkath | Zone d'interférence
Zaphars | Zharc | Zone labile
Zarl (ou Zarlt) | Zharyox | Zyopblechenor
Zel | Zone de libration |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Divers A

Liste divers - A

A-1 | Almana | Archaïste
Abîme | Alpha-koïdizine | Arckers
Accumulateur gravitraf | Altérité | Argazates
Achuurs | Altrakulfth | Argoncide
Acide de Treyt | Amaranos | Argonine
Acide terrifique | Âme-du-Vaisseau | Argonohexylamine
Activateur cellulaire | Amnésine | Arkaëne
Adaptés | Anbe | Arkonite
ADG | Ancêtres | Armada Infinie
Affinité psionique | Angekok | Armadien
Agence de l’État-Providence | Anneau des Cosmocrates | Armes de la Damnation
Agence d'Investigations Interstellaires | Annihilateur de fréquence | Armure arkonide
Agent hypno-cristallin | Annulateur-C | Arralan
Agravites | Ansotrax | Artéfact
Aide Intercosmique aux Planètes Sous-développées | Anté-frère | Aryszo
Aiguillage temporel | Anticompensateur de structure | Arzazyl
Aiguitrailleuse | Antipolarisateur de structure | Astromarine Solaire
Aire d’approvisionnement | Aphile | AT-10/BEROS
Akosha | Aphilie | Atronite
Algues cosmiques | Appel | Attrape-Mouches (Plan)
Allergie de Kybsoon | Aracan | Autocrate
Alliance des Intemporels | Arbre | Avertidine
Alliance Galactique | Arbres-pieuvres | Aveugles
Allitiv | Arcadiens |


A-1

Relais de sécurité à l'intérieur du Régent destiné à le désactiver en cas d'apparition d'Arkonides non dégénérés. Il remet le pouvoir à Atlan en 2044, mais une intervention des Akonides en 2105 a l'effet inverse.


Abîme

Le vide intergalactique.


Accumulateur gravitraf

Appareil stockant l’énergie que l’hypertron pompe dans l’hyperespace.


Achuurs

Sauriens sauvages gigantesques vivant sur la planète Alyra.


Acide de Treyt

Il permet de distinguer les faux billets des vrais. Il est produit par les araignées vivant dans le système de Treyt.


Acide terrifique

Acide dévorant toute matière pulvérisé par les acridocères.


Activateur cellulaire

Appareil empêchant le processus naturellement de vieillissement. Il faut le porter sans cesse au niveau du coeur. Il se présente sous la forme d'un médaillon ovoïde porté au bout d'une chaînette. L'enlever entraîne la mort au bout de soixante-deux heures. L'Immortel en confie un à Atlan huit mille ans avant notre ère. Vingt-cinq autres sont disséminés dans la Galaxie en 2326.


Adaptés

Nom donné aux humains de souche dont l'héritage génétique a été modifié par les conditions d'une autre planète.


ADG

Ancienne Datation Galactique.


Affinité psionique

Affinité particulière entre Boyt Margor et un individu qu’il peut contrôler.


Agence de l’État-Providence

Les services secrets de Lepso en 3429.


Agence d'Investigations Interstellaires

Agence de détectives fondée par Jean-Pierre Marat. C'est la plus renommée du Système Solaire en 2404. Elle possède quatre cent soixante employés.


Agent hypno-cristallin

Voir hypno-cristal.


Agravites

Individus qui sont sortis complètement déformés ou mutilés après avoir utilisé le canal gravitationnel des Varbes.


Aide Intercosmique aux Planètes Sous-développées

Organisme servant de couverture au service de sécurité appelé Section III.


Aiguillage temporel

Constructions en forme de Y, d’une vingtaine de kilomètres de long, qui projettent sur des planètes des masses venues du futur. Ils sont issus de la technologie des Porleyters et ont été volés par Seth-Apophis dans la crypte sous le Dôme de Kesdschan.


Aiguitrailleuse

Arme lançant des balles-aiguilles qui contiennent chacun une charge neutronique modifiée. À l’impact, le projectile développe une boule de feu nucléaire.


Aire d’approvisionnement

Zone positionnée en plusieurs endroits de l’Armada Infinie. Au centre de chacune existe un minuscule trou noir permettant de générer l’énergie nécessaire à la technologie de l’Armada Infinie.


Akosha

Idiome véhiculaire des peuples auxiliaires de Seth-Apophis.


Algues cosmiques

Formes de vie énergétique présentes dans le Maelström Stellaire qui peuvent dévorer le métal. Le terme exact est Communautés métastables de cellules à sursaturation hyperénergétique. Elles finissent par dévorer complètement la flotte lémurienne échouée là.


Allergie de Kybsoon

Maladie non mortelle qui affecte les personnes restées trop longtemps dans l’espace sans se poser sur une planète. Ses manifestations son extrêmement douloureuses. Les symptômes sont notamment une accélération de la croissance cellulaire et une hypersensibilité.


Alliance des Intemporels

Groupe auquel appartient Callibso et auquel il aspire à revenir.


Alliance Galactique

Organisation réunissant Terriens, Akonides et Arkonides et signée le 10 septembre 2113. Elle a été formée par les peuples de la Voie Lactée pour lutter contre l'invasion des Bioposis. Elle est dissoute le 27 mars 2329 par Perry Rhodan.


Allitiv

Boisson annulant les effets toxiques du Liquitiv, à condition d'en avoir pris moins de dix ans.


Almana

Classe de navires de transport.


Alpha-koïdizine

Drogue stimulante.


Altérité

Valeur physique qui détermine si un autre univers est plus ou moins différent du nôtre.


Altrakulfth

Construction gigantesque sur la planète Gardak. C’est un collecteur d’énergie hexa et heptadimensionnelle que les Kéloskèrs ont construit pour stabiliser le Grand Néant Noir. Bourdonnant et scintillant de diverses nuances chromatiques, il se dresse jusqu’à une hauteur approximative de 500 mètres. Il est partiellement ouvert sur le côté, laissant voir des champs énergétiques sombres. Il pompe son énergie directement dans le soleil. Les Terraniens du Cendrillon qui l’appellent le Tonneau de Diogène le détruisent en 3578.


Amaranos

Fleur originaire de Lepso. Une variété mutante exerce un puissant effet hallucinogène.


Âme-du-Vaisseau

Personne à bord d’un vaisseau ganjasi qui peut percevoir les émotions des autres grâce à un bandeau spécial.


Amnésine

Drogue rendant amnésique.


Anbe

Type de transporteur utilisé pour installer la première base dans Androbêta en 2402. D'un diamètre de mille cinq cents mètres, ils ne sont pas armés et l'équipage se réduit à quelques dizaines d'hommes. Ils disposent de trois blocs-propulsion d'une portée de deux cent cinquante mille années-lumière. Ils ne sont pas ajoutés bout à bout mais disposés en couronne autour de la coque centrale.


Ancêtres

Animal de la planète Arpa Chaï. C’est un bron-klyth géant, mais incapable de voler.


Angekok

Autre nom de l'Oeil du temps. Nom inuit signifiant chamane.


Anneau des Cosmocrates

Objet censé permettre d’avoir un moyen de pression contre les Porleyters. Il est caché tout près du mystérieux Gel-Rubis, à trente millions d’années-lumière de la Voie Lactée, dans un amas de débris appelé le Duurfedil. Perry Rhodan part le récupérer en février 426 NDG. Il a un diamètre extérieur de dix centimètres, pour trois centimètres d’épaisseur, avec une section ovale. Il ne présente aucun motif, ornement ou signe, ni une quelconque irrégularité.

Après la plongée du Basis dans le Gel-Rubis et l’arrivée dans M 82, il ne fonctionne plus. Perry Rhodan le remet ainsi que l’Œil de Laire et un échantillon cellulaire à un Corbeau Blanc dans l’espoir de recevoir une Flamme. Il est finalement détruit par l’Argenté Verkutzon.


Annihilateur de fréquence

Appareil neutralisant l'effet des anticompensateurs de structure. Le montage d'un appareil neuf sur un croiseur du type du Rigel prend cinq heures en 2043. Aussi appelé Annulateur-C.


Annulateur-C

Voir Annihilateur de fréquence.


Ansotrax

Substance permettant de demeurer concentré des heures de suite mais quand les effets se dissipent, il faut s'attendre à des crampes et des nausées.


Anté-frère

Voir « Mascinotes ».


Anticompensateur de structure

Appareil permettant de repérer une transition de vaisseau malgré les compensateurs de structure. Sa portée maximale est de dix années-lumière. Il capte la fréquence d'un compensateur de structure même si l'ébranlement du continuum est toujours impossible à repérer.


Antipolarisateur de structure

Système des Ulebs qui dévie dans l'hyperespace l'énergie déployée par les radiants paraneutralisateurs.


Aphile

Individu atteint d’aphilie.


Aphilie

Phénomène provoqué par un rayonnement spécifique du soleil Médaillon, l’effet Waringer, qui a entraîné l’apparition d’Humains dénués de toute émotion, mus par la seule logique et les instincts primitifs : les aphiles. Il entraîne l’absence d’amour de son prochain, une sècheresse du cœur. Seuls les porteurs d’activateur cellulaire et quelques rares individus sont immunisés. Le phénomène disparaît après que la Terre a plongé dans le Gouffre le 2 septembre 3581.


Appel

Moyen par lequel les Sept Puissants sont convoqués sur le Plénum.


Aracan

Robot offensif mis au point par les Plophosiens. Il ressemble vaguement à une araignée, composée de plastométal soumis à un traitement spécial de durcissement. La centrale de fusion insérée dans le corps ovale long de trois mètres fournit assez d'énergie pour renforcer la structure cristalline. Un nouveau type de champ absorbant lui permet de capter l'énergie des radiants à impulsions.


Arbre

Nom que les Accalauries donnent aux branches de leur peuple.


Arbres-pieuvres

Une des plantes hostiles de la planète Greendor. C'est l'espèce dominante de la planète. Ils disposent de bras-fouets et peuvent se déplacer sur leurs racines. Ils vivent en symbiose avec des plantes plus petites. Ils sont aussi appelés drenhol.


Arcadiens

Groupuscule politique cherchant à renverser Perry Rhodan en 2040. Ils sont cinq mille mais plus agissants que les Défenseurs de la Démocratie, un groupe concurrent. L'organisation est dissoute en 2040 et une partie de ses membres exilés en compagnie de ceux des Défenseurs de la Démocratie.


Archaïste

Titre que s’est donné Marcon Sarder.


Arckers

Une des espèces animales de la planète Taïmon (Zeut) qui dorment lorsque la planète est éloignée du Soleil mais qui s’éveillent lorsqu’elle s’en rapproche. Ils ressemblent à des castors géants.


Argazates

Espèce de Chimère vivant sous l’eau à l’époque des Lémuriens. Ils disposent de poumons mais aussi de branchies.


Argoncide

Substance permettant à la positronique de développer une énergie incroyable.


Argonine

Voir Argonohexylamine.


Argonohexylamine

Ou argonine. Toxine artificielle provoquant l'hypereuphorie, créée par les Arras.


Arkaëne

Être semi-organique de Boultat dormant durant la journée. Il possède un organe tactile composé de fils très ténus qui, dès qu'il est effleuré, le fait choir de toute sa masse, à condition qu'il ait perçu l'odeur propre à tous les mammifères. Un dard lui permet de pomper les fluides corporels. Il dispose de multiples bras préhensiles et guette au sommet des arbres. On peut le comparer à une tique géante.


Arkonite

Alliage très résistant dont sont faites les coques des astronefs arkonides. Il a une grande valeur marchande. Il est de couleur bleuâtre.


Armada Infinie

Flotte immense qui se matérialise en 426 près du Gel-Rubis, à 30 millions d’années-lumière de la Voie Lactée. Depuis des millions d’années, elle est à la recherche d’un objet appelé Triicle-9, qui a été dérobé. Elle se compose d’un grand nombre d’Unités, correspondant chacune à un peuple différent.


Armadien

Langue véhiculaire utilisée par tous les peuples de l’Armada Infinie.


Armes de la Damnation

Armes dont le Vazifar équipe les Laboris. Elles comprennent des brouilleurs, des radiants neutralisateurs, des compresseurs de matière.


Armure arkonide

Ces armures comprennent un micro-générateur autonome, un champ protecteur, champ anti-gravitif et un distorseur photique.


Arralan

La langue des Arras.


Artéfact

Voir « Œil ».


Aryszo

Terme signifiant Porte de la Vigilance en interkartie. C’est un transmetteur de matière permettant d’accéder à Stato II.


Arzazyl

Animal aquatique de la planète Chiumé mais pouvant aussi respirer de l'air. Il ressemble d'abord à un têtard puis à un pingouin miniature de vingt centimètres de haut à la silhouette presque ovoïde.


Astromarine Solaire

Nom donné à la flotte militaire de l'Empire Solaire.

Le terme allemand est Solare Flotte.


AT-10/BEROS

Type de robots de combat en 2436.


Atronite

Voir « Supercomposite atronique ».


Attrape-Mouches (Plan)

Plan mis au point en 2044 par Perry Rhodan pour briser la puissance des Francs-Passeurs en manipulant les Droufs.


Autocrate

L'autorité suprême des Topsides, un individu intransigeant.


Avertidine

Substance d'origine arra provoquant un accès de rage des personnes touchées.


Aveugles

Clan de Zaphoores sur la Citadelle Cosmique de Murnoc.


Divers B

Liste divers - B

Bâalol | Berguitte | Bombe C
Bal | Bertshap | Bombe G
Balance gravitationnelle | Bhavacca Kr'a | Bombe gravitique
Balise métasomique | Binns | Bombe ultraquintidimensionnelle
Bandeau Dakkar | Bio-compensine | Bombes anti-molkex
Bando-Bando | Bioparasite | Bombes arkonides
Banque | Biophore | Bombos
Bardaj | Bioplas | Bordureur
Barge | Bioplastine | Boucle d'éternité
Barge de stase | Bios | Boucliers Kardec
Baryobjets | Biostation | Brise-temps
Batrakhosaure | Biosynthémorphose | Brondar
Baykalobos | Bloc Oriental | Brouilleur temporel
Bayonga | Blocs biopon | Brouillon
Bazars Cosmiques | Blocs-goon | Buffle de verre
Beaux-Pâles | Bloos | Buffles fourchetés
Bel | Blue Tigers | Bulle paratronique
Belgremer | Blychost | Byodil
Beraghskolth | Bolty |


Bâalol

L'organisation religieuse la plus riche et la plus puissante du Grand Empire en 2044. Le nombre de fidèles atteint deux cent millions, rien que sur les Trois-Planètes. Ils ne vénèrent aucune divinité précise. Leur doctrine vise au maintien de la santé, au développement des forces tant physiques que mentales. Prêtres et prêtresses ne se marient qu'entre eux. Un écran protecteur normal porté par l'un d'eux devient pratiquement infrangible. Leurs temples possèdent des murs cyclopéens, des glacis et des barbacanes. Les tours sont coiffées de lourdes coupoles, bardées de plaques de métal précieux. Ils sont aussi appelés Antis, leurs facultés en faisant des antimutants. Bâalol, la divinité des Antis, semble être plutôt un symbole, une entité abstraite, qu'un culte bien défini. Il est la Vérité Suprême, et le croyant qui parvient à se fondre en lui atteint à un état bienheureux, une sorte de nirvana. Ce sont d'habiles commerçants, acoquinés avec les Passeurs et les Arras.


Bal

Nom d’une flotte d’Orbitaux qui occupe Olympe.


Balance gravitationnelle

Dispositif des Varbes qui leur permet de contrôler l’harmonie gravitationnelle d’une planète. Elle rassemble les extraits d’innombrables gravicrêtes sacrifiées par des générations de Varbes. Elle relève les plus légères dissonances. Elle mesure et analyse les phénomènes liés à la pesanteur et détermine si lors de la conversion de quanta hyperbaryques, le rapport gravitation-matière reste dans les seuils de tolérance.


Balise métasomique

Appareil géant permettant à un Cappin de franchir des distances gigantesques en un temps nul tout en conservant l’intégralité de son corps.


Bandeau Dakkar

Serre-tête frontal de couleur platine de cinq millimètres de largeur. Son rayonnement anti-intrusion empêche toute prise de possession mentale.


Bando-Bando

Jeu de carte en usage sur Archetz.


Banque

De son nom complet, la Banque Intergalactique de Titon à Archetz, organisme financier d'une importance et d'une puissance uniques dans toute la galaxie. C'est la banque principale des Francs-Passeurs. En 2044, ses responsables sont Atual et Ortèze.


Bardaj

Prédateur à six pattes que chassent les Gurrads.


Barge

Plate-forme géante de mille mètres de long et six cents de large. La propulsion se trouve à l'arrière de la plate-forme. A l'avant se trouve la passerelle de commandement, en forme de demi-sphère, qui héberge aussi l'équipage.


Barge de stase

Type de vaisseau de l’Armada Infinie où des Armadistes accomplissent une phase de sommeil de dix ans afin de ralentir le passage des générations, de renouveler leur énergie individuelle et d’augmenter leur capacité de mémorisation.


Baryobjets

Astres situé au sein d’une source de matière. Ce ne sont des corps célestes que dans un sens figuré. En réalité, ce sont des formations d’ordre supérieur.


Batrakhosaure

Animal originaire d'Eysal et qui est utilisé pour des combats dans l'arène. C'est un saurien couvert d'une épaisse carapace de chitine issu du pays des Zelutans, un peuple d'Eysal. la chitine est extrêmement dure mais se brise facilement. Il se trouve sous la carapace un tissu caoutchouteux d'au moins six centimètres d'épaisseur qui protège le corps. Le crâne a une gueule large d'un mètre surmontée d'énormes naseaux. Les yeux relativement petits sont logés dans des cavités cornées. Le crâner, qui rappelle un crapaud terrien, il mesure au moins quatre mètres de large sur trois de haut. Les pattes arrières caractéristiques ressemblent également à celles d'un crapaud. Elles sont repliées deux fois et servent de ressort. Les batrakhosaures peuvent franchir vingt mètres d'un bond. Les pattes avant sont droites et beaucoup plus courtes. Il peut mesurer dix mètres de long. Sa langue à ressort peut être projetée sur cinq mètres. La pointe dure, en chitine, possède un canal à venin qui se vide en heurtant une cible.


Baykalobos

Organisation de résistance baramo ainsi nommée en honneur de leur planète d'origine, Baykalob.


Bayonga

Arme utilisée par les Alariens.


Bazars Cosmiques

Nom donné aux six anciens vaisseaux-spores devenus des sites importants de la Hanse Cosmique.


Beaux-Pâles

Voir « Croisloniens ».


Bel

Flotte des Orbitaux.


Belgremer

Animal de la planète Arpa Chaï. Il a des pinces et une queue avec un crochet à venin.


Beraghskolth

Propulseur spécial construit par les Kéloskèrs pour se déplacer dans les tunnels transdimensionnels. Il a été conçu pour contrôler les flux d’énergie dans les tunnels transdimensionnels. Il est en mesure d'agir sur les flux d'énergie hyperdimensionnelle qui circulent dans les tunnels. Il a besoin uniquement d’une impulsion de stimulation. Dès lors qu'il a reçu cette étincelle, le beraghskolth bascule de lui-même en mode autonome. Un commando terranien s’en empare sur une planète de la galaxie des Larenns, Volterhagen et le ramène sur le Sol.


Berguitte

Fruit du pays de Quostoht. Mortellement vénéneux à l’tat naturel, il délivre une poudre enivrante quand on épaissit son jus et qu’on le laisse ensuite sécher au soleil.


Bertshap

Boisson alcoolisée en vogue sur Lémuria en 49 488 avant J.C.


Bhavacca Kr'a

Amulette que porte Dalaïmoc Rorvic. Il s’agit d’un disque noir composé de trochat, ou trokhat, un matériau comparable à l’ynkélonium. Il s’orne de 21 images gravées. Au centre : un oiseau, un serpent et une sorte de rat, qui se mordent mutuellement la queue. Autour, six secteurs figurant des paysages, des animaux et des gens. Sur le pourtour, douze loges montrent un Humain aux différents stades de la vie. C’est Tatcher a Haïnu qui l’a ramené en avril 3433 du temple de son ancêtre, en Inde. Les lieux étaient gardés par un énorme serpent blanc, un robot. Elle permet à Dalaïmoc Rorvic de maintenir sa forme humaine.


Binns

Animaux respirant à la manière des plantes et se nourrissant comme un carnassier. Ils sont faiblement intelligents, le corps aplati comme une feuille morte. Ils ont cinq membres servant aussi bien à la locomotion qu'à la préhension. Ils mesurent à peine un mètre de long et pèse dans les quarante kilos. La tête ressemble à une fleur en bouton.


Bio-compensine

Antidote à la drogue utilisée par Iratio Hondro pour s'assurer la fidélité de ses hommes. Il est découvert en 2329 par l'Arra Sima-Orth.


Bioparasite

Créatures vivant à l’intérieur des Mobys d’Androbêta et qui sont responsables de leur extinction. Ils se présentent sous la forme d’une masse visqueuse et transforment toute l’énergie qu’ils trouvent en matière organique. Ils sont faits de milliards de colonies cellulaires. Chacune d’entre elles est autonome et elles deviennent capables d’agir collectivement dès qu’elles sont en nombre suffisant. Ils peuvent vivre dans le vide absolu. Ils ont besoin d’oxygène mais peuvent le produire eux-mêmes.


Biophore

Nom générique des spores que répandent les vaisseaux-spores des Sept Puissants. Ce sont en fait des quanta d’hyperénergie de deux natures. Les quanta ôn utilisent de la matière pour susciter l’apparition de vie organique. Les quanta nôon créent l’intelligence.


Bioplas

Voir « Bioplastine ».


Bioplastine

Matériau synthétique qui présente une grande similarité avec la peau humaine. Il peut servir à soigner des blessures ou des brulures.


Bios

Androïdes créés par les Arras sur la planète Laros. Ce sont des monstres de trois mètres de haut, avec quatre bras et une peau grise et grenue.


Biostation

Base souterraine protégée sur Olympe, où le Vario-500 conserve ses quarante-huit masques-cocons.


Biosynthémorphose

Maladie avec laquelle les Supra-Ingénieurs infectent les Terraniens de la KC-21. Les germes dorment huit jours puis prolifèrent avec une inimitable vitalité. Cela commence par l'apparition de cloques emplies d'un liquide purulent qui éclatent au moindre contact ou spontanément au fil du temps. A ce premier stade succède la phase de bouffissure. L'ensemble du corps se met à enfler jusqu'à la mort de la victime, le stade terminal étant la folie.


Bloc Oriental

Grande puissance équivalente à l’U.R.S.S.


Blocs biopon

Appareil réglant l'interaction hypertoïktique entre protoplasme et hyperimpotonique chez les Bioposis. Il en existe trois principaux.


Blocs-goon

Propulseurs utilisés par les vaisseaux de l’Armada Infinie, aussi appelés Remorqueurs. Ils peuvent permettre de parcourir jusqu’à deux cent cinquante mille années-lumière sans savoir à se ravitailler.


Bloos

Créatures vivant sur l'Étage Rouge du Monde de l'Horreur. Autrefois animaux domestiques des Voluts, ils ont repris leur liberté. Ils ressemblent à des araignées géantes avec plusieurs paires de pattes sur un corps ovoïde.


Blue Tigers

Division d'élite au sein de l'O.M.U. de trois cents soldats en provenance de la planète Oxtorne.


Blychost

Animal sautillant de la planète Fossile.


Bolty

Animal de la planète Geegival. C'est un animal gigantesque à fourrure. C'est un carnivore mais, comme tous les animaux de la planète, il a été traité par manipulations génétiques pour être inoffensif.


Bombe C

Bombe à fusion de 100 mégatonnes. Elle fonctionne par fusion à froid sur la base de la catalyse des atomes mésiques. Elle n'est pas tributaire des neutrons libres. La réaction nucléaire est déclenché par un détonateur chimique porté à une température de 3850°.


Bombe G

Bombe à gravitation. Arme suprême arkonide pouvant arracher une planète à son orbite pour la précipiter dans une autre dimension.


Bombe gravitique

Bombes arkonides

Engin franc-passeur générant dès qu’il est déclenché une gravité très importante mais à court rayon d'action.


Bombe ultraquintidimensionnelle

Les charges de ces projectiles détruisent non seulement les matériaux les plus solides mais abattent aussi les meilleurs écrans protecteurs.


Bombes anti-molkex

Bombes mises au point en 2327 pour dissoudre le molkex servant de protection aux vaisseaux des Bleus. Elles sont confectionnées à partir de l’hormone B récupérée sur Gatas. Les Terraniens en font de nouveau usage en 3460 pour s’imposer face aux Ploohns.


Bombes arkonides

Bombes provoquant une réaction nucléaire en chaîne et irréversible à partir de n'importe quel élément sur lequel est réglé son détonateur. Elles sont lisses, grises et brillantes, de forme ovoïde. Réglées sur le fer, elles peuvent détruire une planète comme Perdita en une demi-heure. L'incendie atomique suscite des températures de plusieurs millions de degrés, amenant la fusion des noyaux atomiques Tous les éléments d'un numéro supérieur au réglage sont pris dans une réaction en chaîne. Les numéros 7 (azote) et 8 (oxygène) détruisent l'atmosphère. Le nombre 10 (néon) est l'un des réglages les plus courants pour anéantir le noyau solide d'une planète ; le 14 (silicium) convient aussi ; l'atmosphère en est aussi détruite par voie de conséquence. La vitesse de l'incendie peut atteindre 5 km/h. Elle est irrégulière, et supérieure là où se présente une masse homogène, composée d'un seul élément. Lorsque le feu rencontre une couche géologique moins homogène, la chaleur cherche un passage ailleurs, fend le sol et explose en geysers de matières ignées. De l'espace, on détecte des ondes de choc hyperélectromagnétiques émises par la planète à l'agonie.


Bombos

Petites créatures simiesques et bicéphales que l'on peut trouver sur Tolimon. Ils peuvent apprendre à parler, lire et écrire.


Bordureur

Animal de la planète Mérédi IV ressemblant à un grizzly terrestre.


Boucle d'éternité

Chemin que parcourt le Module.


Boucliers Kardec

Dispositif technique des Porleyters pouvant générer une aura protectrice. Il permet de libérer de l’énergie spionique à l’état pur, modulée par l’esprit du porteur et orientée en fonction de l’effet souhaité. Il permet de conférer des facultés de télékinésie, d’hypnose ou de téléportation. Il se présente sous la forme d’une ceinture argentée, pourvue de boutons étranges. Les Porleyters libérés par les Terraniens s’en procurent sur Zhruut, ce qui leur permet de prendre l’ascendant sur les Terraniens une fois revenus dans la Voie Lactée.


Brise-temps

Voir Chronoclaste.


Brondar

Animal sauvage de la planète Daschall au dos couvert d'une carapace et dont le poids atteint plusieurs tonnes.


Brouilleur temporel

Buffles fourchetés

Appareil cappin responsable de la rétropolarisation intermittente. Il se présente sous la forme de deux cônes accolés par leurs sommets. On dit aussi chrono-intercepteur. Un petit modèle se trouve sur la Lune en 51 988 avant J.-C. mais le principal est sur le continent de Lémuria. Son rôle est d’empêcher des expéditions temporelles d’atteindre l’époque où les Takérans se livrent à des expériences sur la Terre. Il est aussi appelé le Sablier Doré ou le Diaboloïde Doré.


Brouillon

Plante de Chircool qui possède la faculté de former par écrit les mots que Jorg Breiskoll lui adresse par message mental.


Buffle de verre

Animal de Passa pas plus gros qu'un lapin et émettant un bruit semblable à celui d'un réacteur.


Buffles fourchetés

Espèce animale originaire de la planète Dépôt II dans M 87. Ils ressemblent aux buffles terraniens mais possèdent six pattes. Le Krest IV en tue une grande quantité pour faire le plein de ses congélateurs. Ils pèsent environ une tonne et demie. Le corps massif est couvert d'une fourrure noire, hirsute et rêche. Au milieu du front pousse une corne spiralée limacienne qui se dépare en deux à quinze centimètres de son origine, les extrémités s'écartent à l'horizontale.


Bulle paratronique

Brèche de structure engendrée par un transmetteur dimensionnel.


Byodil

Carnassier de plusieurs mètres de long qui vit dans un centre de loisirs tropicaux sur le Sol. Il possède trois grands yeux rouges. C’est un excellent producteur de sérum.


Divers C

Liste divers - C

C.E.O.M.U | Charge-E | Composante-Vishna
C.I.B. | Charte de Pierre de Moragan-Pordh | Compresseur de potentiel
C-2 | Charybde | Compritorme
Cactée de Bra | Chasseur | Concile des Sept
Canal gravitationnel | Chercheur | Condor
Cancer des séismes | Chevaliers de l’Abîme | Condos Vasac
Canon à convertisseur | Chevaliers du Temps | Conseil de Régence
Canon à narcose | Chiguen | Conseil Solaire
Canon antitronique | Chimères | Conseiller Supérieur Terranien
Canon convertisseur | Chircool | Constante à modulation hexafréquentielle
Canon D.C.H. | Choc gravitationnel | Constante F.H.R.
Canon séquentiel | Chœur du béton | Constante gravitationnelle
Canons antipolaires | Choux à buffles | Contact négatif
Canons paratroniques | Chroniques de l’Armada | Contacts Halman
Canons transformateurs | Chroniqueur | Contacts Mix
Capteur d'impulsions | Chronobief | Contre-torpilleur
Caraga G-3000 | Chrono-champ | Convertisseur à cœur noir
Caraque | Chronoclaste (1) | Convertisseur Drugun
Caserne | Chronoclaste (2) | Convertisseur individuel de confluence antitemporelle
Casques howalflecteurs | Chrono-intercepteur | Convertisseur temporel
CAT | Chronosas | Convertisseur temporel aparadoxal
Catalyseur novagène | Chronovictimes | Convertisseur transtronique
Catapulte transdimensionnelle | Chuinistes | Convertisseur Waringer
Cavann | Cigarette de l'Astronaute | Convertisseurs paratroniques
Ceinture komudak | Cirque G.G.G. | Convertisseurs Pralitz
Cellules cyberphagiques | Citadelles Cosmiques | Coolann
Cellules policières | Clarifieur | Corbeaux Blancs
Celui-qui-sème-partout-la-mort | Clé paradim | Corde de Lagoo
Centrale | Coalition Antiterrienne | Cornemuses
Centrale de Contrôle Ovaron | Coalition de Carsual | Corps d’action
Céphéidine | Coalition de Ross | Corun
Cercle de Mort | Cobaltin | Corvette
Cercle des partisans du staac | Cobol'ty | Couche Grigoroff
Cérébro-neutralisateurs | Coccisors | Courbes-Graciles
Cerveau Cassandre | CODIPG | Coureurs d'Ondes
Cerveau positronique | Cœur de l’Armada | Couronne des Koltas
Cerveau semiorganique | Cogue | Couteau à lame vibrante
Cerveau-second | Collecteur | Crache-acide
Chaloupe | Colomb (Plan) | Crapaud-ours
Champ anti-neutronique | Combinobande | Créateur des Règles
Champ d'absorption | Comité de sauvetage | Crise de la Première Genèse
Champ de compression Waringer | Commando Cyno | Crise de la Seconde Genèse
Champ de confluence antitemporelle | Commando de Défense du Chronoséquenceur | Cristaux d’illusion
Champ de relativité | Commando de Recherche de l’Intelligence | Croix Solaire
Champ décristallisateur | Commando énergétique | Cuduh
Champ déflecteur (ou distorseur photique) | Commando Expérimental | Culte du Ganjo
Champ E.E.D. | Commando Spécial Atlan | Cuve de régénérescence
Champ P.G.A. | Communautés métastables de cellules à sursaturation hyperénergétique | Cyber-gauchos
Champ relativiste | Compagnie Galactic Hobby | Cybermed
Champ zéro | Compagnie Générale Cosmique | Cyclone
Champ-enveloppe Dakkar-Waringer | Compagnie Internationale du Bio-Sommeil | Cygin
Champs-vampires | Compensateur-convertisseur kalupéen | Cytorestructuration
Chant hypéronique | Compensateurs de structure |


C.E.O.M.U

École spéciale d’officiers de l’O.M.U. située sur la planète Impron III, à trente-deux mille quatre cent dix-neuf de la Terre et quatre mille années-lumière de Quinto-Center.


C.I.B.

Compagnie Internationale du Bio-sommeil. Cette compagnie offre un service de mise en sommeil des personnes pour une durée quelconque. En 2044, elle sert de couverture à l'infiltration de Droufs sur la Terre.


C-2

Robot-contrôleur de deuxième génération. Modèle de robot chargé de faire respecter la loi au sein de la société aphile.


Cactée de Bra

L'extrait tiré de ce végétal peut remplacer du sang et confère à l'individu, un « para-transplanté », une force et une résistance peu communes. L'extrait de Bra peut cicatriser sur-le-champ n'importe quelle blessure ou remplacer n'importe quel organe, mais il ne peut pas sauver un corps déchiqueté. Cette substance une fois traitée est alors appelée hémosubstitut ou symbio-plasma. Il d'une sorte de symbiote qui, pour survivre, réclame continuellement des produits frais, riches en vitamines et en protéines.


Canal gravitationnel

Liaison que les Varbes établissent entre deux planètes et qui leur permet d’harmoniser leur équilibre gravitationnel. Il peut toutefois avoir des effets néfastes sur certains individus qui se retrouvent déformés ou mutilés. Les canaux gravitationnels sont générés à chaque extrémité par une gravistation. C’est un faisceau qui se compose d’innombrables courbes entrelacées.


Cancer des séismes

Maladie provoquée par les tremblements spatiaux qui surviennent dans la Voie Lactée en 3587.


Canon à convertisseur

Appareil capable de déterminer à distance un champ d'énergie concentrée instable sur une base quintidimensionnelle. Une fois la cible choisie atteinte, il y a annihilation de la matière concentrée par le champ. Les plans sont fournis à Atlan par l'Immortel sous la forme d'un fil magnétique huit mille ans avant J.C. Atlan les transmet au Conseil des Sages. En 2040, le secret de cette arme a disparu.


Canon à narcose

Arme d'origine bioposie entraînant l'évanouissement de la cible. Aussi appelé narco-radiant.


Canon antitronique

Voir radiant paraneutralisateur.


Canon convertisseur

Voir canon à convertisseur


Canon D.C.H.

Canon disrupteur coaxial hyperdimensionnel, il produit un champ tubulaire se propageant à vitesse supraluminique et se transforme ensuite en thermoradiant. C’est une arme des Lémuriens.


Canon séquentiel

Cette arme a pour effet la désintégration d’un corps en millions de fragments minuscules et est à base de chocs énergétiques quintidimensionnels. Elle a une portée maximale de trois millions de kilomètres.


Canons antipolaires

Arme des Lémuriens. Ils entourent la cible d'un champ matérialisateur avant de pouvoir expédier le projectile.


Canons paratroniques

Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Canons transformateurs

Arme d'origine bioposie ressemblant au transmetteur fictif (rayon de transport hyperénergétique). Ce radiant matérialise devant sa cible des bombes jusqu'à mille gigatonnes.


Capteur d'impulsions

Voir disrupteur d'impulsions


Caraga G-3000

Ancien modèle de Gazelle.


Caraque

Modèle de vaisseau de vaisseau de mille cinq cents mètres de diamètre utilisé par la Hanse Cosmique.


Caserne

Cube miroitant qui fait partie de l’équipement de Taurec. Il peut faire apparaître des mini-robots de combat qui grandissent aussitôt.


Casques howalflecteurs

Ils permettent de résister aux influx hypno-suggestifs. Faits d'un métal souple, ils sont assez grands pour recouvrir entièrement la tête. Ils couvrent le front et les tempes du porteur.

Un protège-nuque descend jusqu'à la base du cou et s'évase vers l'extérieur à partir des premières vertèbres cervicales pour ne pas entraver les mouvements de tête. Un micro-absorbeur bloque tous les rayonnements de la couche d'howalgonium incorporée qui risquent de trahir le porteur.


CAT

Bouclier à convergence antitemporelle dont sont équipés les vaisseaux Tsunami. Toute la matière qu’il englobe est déphasée vers l’avenir d’une durée ajustable entre une à deux secondes. Les vaisseaux opèrent par équipes de deux.


Catalyseur novagène

Invention des Bi-Conditionnés, elle est infaillible. Il accélère des milliards de fois le cycle atomique auquel obéit le carbone contenu dans une étoile. À l'aide de ce système, il est possible en l'espace de trente minutes de métamorphoser un astre de la taille et de la masse du Soleil terranien en une nova crachant le feu.


Catapulte transdimensionnelle

Invention des Halutiens destinée à l'origine à détecter la présence de corps matériellement stables séjournant dans l'hyperespace à l'abri de champs de force spécifiques. Une variante mise au point par Pinar Alto permet aussi le transfert de corps solides. L'appareil se présente sous la forme d'un parallélépipède de base carrée de vingt mètres de long et de large et cinq de haut. A chaque angle se dresse un cube de six mètres d'arête. Il s'agit de quatre projecteurs surmontés d'un enchevêtrement serré de barres à la brillance rouge, inclinés vers l'intérieur à quarante-cinq degrés de l'axe vertical. L'ensemble à l'allure d'un grossier tronc de cône. Il génère des impulsions qui sont envoyées dans l'hyperespace, lesquelles sont réfléchies par la présence d'un corps. L'individu projeté dans l'hyperespace conserve sa structure énergétique. L'utilisation d'un " activateur " lui permet un retour instantané à son point de départ comme s'il était à l'extrémité d'un élastique géant.


Cavann

Équidé de la planète Exota-Alpha.


Ceinture komudak

Ceinture permettant de contrôler les Collecteurs. C’est une ceinture de quinze centimètres de large, d’un mètre de long, munie de glissières extensibles et faite d’un matériau synthétique d’un noir profond. Elle est bourrée de microcomposants et de circuits miniaturisés.


Cellules cyberphagiques

Robots microscopiques de la taille d’un virus utilisés par Seth-Apophis pour attaquer des systèmes positroniques. Elles ne s’attaquent pas aux cellules positroniques mais se multiplient et prélèvent dans les éléments affectés les matériaux dont elles ont besoin. Elles se comportent comme des bactériophages. Elles sont issues de la technologie des Porleyters et ont été volées par Seth-Apophis dans la crypte sous le Dôme de Kesdschan.


Cellules policières

Cellules développées pour contrer les cellules cyberphagiques.


Celui-qui-sème-partout-la-mort

Voir Ksedikahl.


Centrale

Organisme des Lourds centralisant les demandes de mission. Chaque famille y détache un membre.


Centrale de Contrôle Ovaron

Base secrète d’Ovaron en 196 566 avant J.-C., située dans les monts Oliparos au centre du continent Lému. Il s’agit des installations découvertes plus tard, en 3430, au fond de la fosse des îles Tonga.


Céphéidine

Drogue extraite de certaines plantes que l'on ne trouve que dans les systèmes solaires du type de Delta Cephei. C'est un poison redoutable. Un millionième de gramme peut paralyser le système nerveux pour plusieurs heures. Les victimes ont pour quelque temps la cornée bleu vif.


Cercle de Mort

Ceinture de végétation et d’animaux mortels que la Nature de la planète Vorcher Pool a édifiée autour du village de Terraniens naufragés sur ce monde en 3490.


Cercle des partisans du staac

Organisation dirigée par Eric Weidenburn qui colle des affiches aux messages mystiques.


Cérébro-neutralisateurs

Fabriqués par les Swoons, ces appareils minuscules sont capables d'absorber les émissions cellulaires et cérébrales. Ils sont reliés à des appareils radio micronisés réglés sur la fréquence utilisée par les nefs composites. Ils ont été mis au point durant la guerre contre les Bioposis.


Cerveau Cassandre

Positronique qui double le cerveau P d’un vaisseau tsunami. Sa tâche consiste à véaluer en permanence la situation d’un point de vue opposé aux conditions définies ou attendues pour la mission.


Cerveau positronique

Type d’ordinateur sophistiqué. On dit aussi positronique tout court ou cerveau P.


Cerveau-second

Partie du cerveau correspondant à une activation de zones cervicales demeurant en jachère chez le commun des mortels. Certains Arkonides reçoivent un traitement pour l'activer, tel Atlan.


Cerveau semiorganique

Le cerveau qui dirige le vaisseau d’éternité de Tengri Lethos.


Chaloupe

Vaisseau sphérique de soixante mètres de diamètre. Un anneau de sabords cercle le navire, en cas de freinage des langues de feu blanches sortent de ces sabords. Presque entièrement automatisé, une seule personne est suffisante pour piloter le vaisseau. Le décollage se fait à la verticale avec une accélération d'au moins 1000 g. Son rayon d'action est de cinq cents années-lumière. Le trajet Lune-Terre s'éffectue en dix minutes, atterrissage compris. Elle est capable d'une accélération de 500 km/s2. Elle est équipée de canons radiants, de quatre générateurs à impulsion, des détecteurs de structure d'une portée de cinquante années-lumière. La chaloupe comporte un poste central pour quatre personnes, une cabine abritant un indoctrinateur à deux places, une vaste et confortable cabine meublée de larges divans où peut se tenir une réunion. Plusieurs sabords permettent de pénétrer dans le vaisseau. On accède à l'entrée par une échelle de coupée de quelques marches. Un ascenseur à antigravité mène directement au poste central. Ce dernier est équipé d'un tableau de bord compliqué, de cerveaux positroniques, d'écrans, de robots aidant au travail de pilotage, de sièges non transformables. Les cabines ont une vue sur l'extérieur grâce à des hublots ovales pouvant être couverts par un volet. Dans ses soutes, la chaloupe dispose, entre autres choses, d'un générateur de tempête, d'une foule de robots, d'un détecteur de souterrain et d'un désintégrateur. Elles possèdent douze étançons télescopiques, et quatorze canons.


Champ anti-neutronique

Champ à l'échelle d'une planète s'élevant à 120 kilomètres. Il interdit toute guerre atomique, à base d'arme à fusion ou à fission, en annihilant l'action des neutrons libres. Un tel champ est déployé par Thora autour de la Terre en 1971 pour empêcher une guerre nucléaire.


Champ d'absorption

Il permet un passage dans l'hyperespace près d'une planète. Comme il est cher, il ne sert que sur les bâtiments de plaisance.


Champ de compression Waringer

Champ qui permet de maintenir en place les protons ultracomprimés à l’intérieur des sphères de réserve d’hyperplasma nucléonique.


Champ de confluence antitemporelle

Gigantesque champ permettant de déphaser le Système Solaire de cinq minutes dans l’avenir, construit selon le modèle de l’écran temporel des Ulebs. Il est mis en service le 10 novembre 3430.

Il est généré par le convertisseur individuel de confluence antitemporelle implanté sur la planète Mercure, un système collectant l’énergie du soleil par pompage hypertronique pour le relayer ensuite par le réseau paradimensionnel de diffusion circumsolaire à diverses stations planétaires, les convertisseurs individuels de confluence antitemporelle.

L’unique moyen de passer au travers est le sas temporel (ou chronosas, chronobief, écluse temporelle), un tunnel hyperénergétique qui passe par diverses couleurs lors de sa traversée.

La zone située à l’intérieur du champ est appelée la zone labile.

La zone isolant de l’univers standard le transmetteur situé à la sortie du chronosas s’appelle le seuil amphichronique.


Champ de relativité

  1. Interface avec l'Univers Rouge. Phénomène naturel se présentant sous la forme d'un rideau d'air brasillant et effaçant toute vie animale et humaine sur son passage. Aussi appelé front d'anéantissement, front de relativité ou zone d'interférence.
  2. Écran temporel d'un blanc laiteux, infrangible pour les armes ainsi que les forces psi, protégeant les nefs bioposis. Ils n'existent que sous une forme géométrique convexe. L'espace qu'ils entourent forme un petit univers parallèle indépendant. Il est séparé de l'univers normal par une enveloppe temporelle. (aussi appelés champs relativistes)


Champ décristallisateur

Champ désintégrateur d'une portée d'au moins trois cents kilomètres.


Champ déflecteur (ou distorseur photique)

Champ d'invisibilité équipant tant les chaloupes que les armures arkonides.


Champ E.E.D.

Champ-enveloppe à effet dématérialisateur. Système par lequel l’Idole Cryt Y’Torymona peut projeter des individus dans l’hyperespace par sa seule volonté.


Champ P.G.A.

Champ parastructural générateur d’antimatière à inversion de polarité. Arme utilisée par les Paramags pour projeter de l’antimatière.


Champ relativiste

Voir champs de relativité.


Champ zéro

Champ qui a l'effet d'un biseau qui traverse la courbure de la sixième dimension et qui effeuille les niveaux du temps à l'intérieur d'un même plan. Il provoque un déplacement latéral, théoriquement vers le futur ou le passé, fonction de l'énergie mise en oeuvre.


Champ-enveloppe Dakkar-Waringer

Bouclier paratronique à hautes performances possédant la capacité d’un amplificateur de transfert métasomique. Il peut réfléchir totalement les flux hyperénergétiques quadri- et quintidimensionnels. Il protège un vaisseau effectuant un vol hexadimensionnel.


Champs-vampires

Arme des Laurins absorbant l'énergie des champs protecteurs.


Chant hypéronique

Chant hypnotique provoqué dans l’espace lors d’une tempête gravitationnelle.


Charge-E

Aura énergétique, aussi appelée aura Kirlian potentialisée. Les Buhrlos s’en chargeaient lorsqu’ils séjournaient plus de cinq heures dans le vide et elle était ensuite stockée dans des accumulateurs.


Charte de Pierre de Moragan-Pordh

Située dans une crypte sous le Sanctuaire de Kesdschan, elle contient les règles des Porleyters, les précurseurs des Chevaliers de l’Abîme. Il y est question de la Loi, de l’Armada Infinie et du Gel-Rubis. Perry Rhodan y apprend l’ordre exact des Trois Questions Ultimes.


Charybde

Opération lancée pour le départ de la Bonne Espérance vers Véga en 1975.


Chasseur

Petit vaisseau maniable, capable d'atteindre la vitesse de la lumière, doté de canons à impulsion superblindés. Effilé comme une torpille. Il peut atteindre la vitesse de la lumière en dix minutes. Il dispose d'ailerons courts pour le vol atmosphérique. Il emporte de l'air et des vivres pour trois mois.


Chercheur

Nom donné à un type de vaisseau de l’Essaim, de forme cubique, car ces modèles ont l’air de remplir une mission d’exploration. L’arête est de cent cinquante plus ou moins vingt mètres. Sur chacune des faces se trouvent cinq zones circulaires noires abritant capteurs, pièces d’artillerie ou antennes. Chacune est entourée de cinq blocs-propulsion.


Chevaliers de l’Abîme

Membres d’un ordre protecteur qui pendant longtemps ont lutté pour le droit et l’ordre. Avec leurs auxiliaires qu’ils appelaient des Orbitaux, ils faisaient régner la justice et l’ordre dans de vastes régions de l’Univers. En 3586, le dernier en vie est Igsorian de Veylt. Selon la légende, toutes les étoiles s’éteindront lorsque le dernier Chevalier de l’Abîme mourra. Ils sont choisis alors qu’ils sont encore de petits enfants. Chaque candidat à l’Ordre reçoit l’héritage psionique de Terak Terakdschan lors de son adoubement dans le Dôme. Une partie de l’énergie psionique des représentants directs des Cosmocrates se déverse en lui, puis retourne dans le Dôme à sa mort.


Chevaliers du Temps

Communauté installée en Terre de Feu qui vit en dehors de toute civilisation technologique en 3444.


Chiguen

Terme des indigènes de la planète Heytshapan qui désigne une femme.


Chimères

Créatures issues des manipulations génétiques des Cappins et contre lesquelles luttent en permanence les Lémuriens primitifs (qui les appellent Konos). Elles ont été conçues pour stimuler leur développement. Elles se composent de quatre races : centaures, pseudo-Néandertaliens, Argazates et cyclopes.


Chircool

Prédateur de la planète Chircool. Il est de la taille d’un chien et, extrêmement dangereux, se déplace en meutes. Comme la plupart des animaux de Chircool, il possède dix pattes. Tous les dix ans, les chircools remontent vers le nord pour se reproduire et ravagent tout sur leur passage.


Choc gravitationnel

Catastrophe provoquée par l’explosion de la gravistation sur Baytuin, qui modifie l’équilibre gravitationnel dans le Grand Nid et perturbe durablement les Varbes.


Chœur du béton

Déformation du béton engendrée par les séismes spatiaux.


Choux à buffles

Espèce végétale originaire de la planète Dépôt II dans M 87 et utilisée pour remplir les bacs hydroponiques vides du Krest IV en février 2436.


Chroniques de l’Armada

Objet contenant toute l’histoire de l’Armada Infinie. C’est un des secrets les mieux gardés de l’Armada.


Chroniqueur

Objet sacré pour les Puschts, qui n’est est fait qu’un antique enregistreur de données. Il est détruit par Jercygehl An.


Chronobief

Voir Champ de confluence antitemporelle.


Chrono-champ

Champ de lignes temporelles courbées permettant de cacher un objet à l'intérieur.


Chronoclaste (1)

Ou brise-temps. Version améliorée du G.C.L. fonctionnant même après une interférence. Il permet d'ouvrir une fenêtre sur l'Univers Rouge et de garder le rythme temporel de l'univers normal.


Chronoclaste (2)

Machine akonide permettant de faire revenir dans le passé toute une planète se trouvant dans son champ d'action. Utilisée par les Akonides sur Arkonis III, cet exemplaire sera détruit grâce à l'Émir en 2102. Aussi appelée Epotron, elle produit un champ absorbant quintidimentionnel à l'intérieur duquel l'état relatif appelé " temps " peut être modifié. Sa zone d'action est de deux cents kilomètres maximum . Il se présente sous la forme d'un cube de 8,3 m d'arête reposant sur une plate-forme carrée de cinq mètres d'épaisseur ; la puissance électrique de la centrale peut être estimée à 50 millions de kW environ ! Construit par les anciens Akonides, les plans de fabrication ont été perdus. Cet appareil sera détruit en 2106 au retour de mission du Sotala.


Chrono-intercepteur

Voir Brouilleur temporel.


Chronosas

Voir Champ de confluence antitemporelle.


Chronovictimes

Nom que se donnent les Paramags.


Chuinistes

Un des deux groupes de Terraniens qui survivent sur la planète Obélisque après la vague d’abrutissement, manipulés par les Cynos. Ils sont sur la voie du progrès, contrairement à l’autre groupe, les Neutrinistes.


Cigarette de l'Astronaute

Drogue douce, stimulante et apaisante à usage des astronautes. Elle contient un alcaloïde léger.


Cirque G.G.G.

Cirque ambulant installé à bord du vaisseau Artist Queen. Il se pose sur Olympe en novembre 3432. Il est nommé d’après les initiales de ses trois directeurs, Mathilda Grobwitz, Burlow Gideon et Hal Garnish.


Citadelles Cosmiques

Citadelles situées dans la galaxie Erranternohre dans lesquelles se sont réveillés un jour les Sept Puissants et où ils résident. Chacun a la sienne. En 3587, Perry Rhodan les visite une à une afin de se procurer les clés nécessaires pour compléter l’Œil. Les Démonteurs sont alors occupés à les sortir des micro-univers où elles sont dissimulées pour les emporter de l’autre côté des sources de matière.


Clarifieur

Appareil mis au point par les Swoons pour comprendre les messages échangés entre le Régent et ses croiseurs-robots.


Clé paradim

Coffret que le Cyno Schmitt récupère sur la planète Orbinoyc et qui contenait à l’origine le Tabora. Le Tabora le réintègre en 3443.


Coalition Antiterrienne

Alliance entre la Coalition de Carsual, l’Impérium de Dabrifa et l’Union Central-Galactique visant à détruire la Terre en octobre 3430.


Coalition de Carsual

Empire Étrusiens, dirigé par un triumvirat : Nos Vigeland, Runeme Shilter et Terser Frascati

En 3430, avec l'aide de l'Impérium de Dabrifa et de l'Union Central-Galactique, ils menacent la Terre d'une attaque destructrice.

La Coalition de Carsual englobe presque mille systèmes. Il s'agit d'une dictature impitoyable. Le triumvirat règne en maître et ne souffre aucune opposition.

Ces dirigeants portent un activateur cellulaire, volé aux mutants victimes de la Crise de la Seconde Genèse.

La Coalition est fondée dans les années 2900.


Coalition de Ross

Empire galactique en 3430, composé de 311 systèmes.


Cobaltin

Virus que l’Arra Karts Troluhn découvrit dans un astéroïde de M 19 et avec lequel in infecta involontairement Étrus et Siga.


Cobol´ty

Cobol'ty

Unité de temps des Halutiens.


Coccisors

Une des espèces animales de la planète Taïmon (Zeut) qui dorment lorsque la planète est éloignée du Soleil mais qui s’éveillent lorsqu’elle s’en rapproche. Ils affichent une certaine ressemblance avec les tortues.


CODIPG

La Coalition pour la Dignité des Peuples Galactiques, alliance des peuples de la Voie Lactée formée pour lutter contre les Larenns. Elle est fondée en 3580 lors d’une conférence à bord du Blue Ridge Mountain.


Cœur de l’Armada

L’instance dirigeante de l’Armada Infinie, dirigée par le mystérieux Ordoban. On dit aussi « Unité Prime ». C’est un secteur strictement interdit.


Cogue

Modèle de vaisseau de cent dix mètres de long utilisé par la Hanse Cosmique.


Collecteur

Type de vaisseau gigantesque (plus de cent kilomètres de long) au service de la Mère Originelle dans la galaxie Gruelfin. Ils abritent de nombreux Vassaux logés dans des niches spéciales. Ils évoquent des blocs rocheux crevassés.


Colomb (Plan)

Plan de défense du Système Solaire, élaboré en cas de localisation du système par des forces hostiles.


Combinobande

Bandeau de la largeur d’une main constitue à la fois les yeux, la bouche et les oreilles des Baramos. Il brille d’une couleur verdâtre fluorescente.


Comité de sauvetage

Organisation clandestine dirigée par Edmond Pontonac qui agit contre les Homo superior jusqu’en février 3442.


Commando Cyno

Équipe sous les ordres de Dalaïmoc Rorvic, composée de Riev Kalowont, Petrov Batriashvili, Bescrilo Nonderver, Tatcher a Haïnu et Dalaïmoc Rorvic. Mise en place en 3442, sa principale mission est d’enquêter sur les mystérieux Cynos.


Commando de Défense du Chronoséquenceur

Équipe dirigée par Hubert Selvin Maurice, chargée de surveiller le séquenceur de normalisation temporelle en 3431.


Commando de Recherche de l’Intelligence

Commando de Recherche de l’Intelligence. Équipe commandée par CheF et basée sur C.E.O.M.U. Sa mission est de rechercher des êtres intelligents non affectés par la vague d’abrutissement de l’Essaim.


Commando énergétique

Organisation clandestine akonide.


Commando Expérimental

Subdivision de la Défense Galactique.


Commando Spécial Atlan

Équipe fondée par Atlan et composée des mutants, d’Alaska Saedelaere et de Lord Zi-Èvuss, dans le but de localiser un Cappin infiltré sur Terre en juillet 3433.


Communautés métastables de cellules à sursaturation hyperénergétique

Voir Algues cosmiques.


Compagnie Galactic Hobby

Société créée par Pyon Arzachena et Alban Visbone. Elle a son siège social sur Targriff, le monde où se sont établis les Gys-Voolbeerah, et veut commercialiser des robots à l’apparence de Gys-Voolbeerah : des flocons de neige géants, rougeâtres.


Compagnie Générale Cosmique

Société dirigée par H.G. Adams et chargée de fournir en fonds la Troisième Force. Son siège est sur la cinquième Avenue à New York. C'est ensuite la principale puissance économique de l'Empire Solaire.


Compagnie Internationale du Bio-Sommeil

Cette compagnie qui offre un service de mise en sommeil des personnes pour une durée quelconque sert en fait de couverture pour l’infiltration de Droufs sur Terre en 2044.


Compensateur-convertisseur kalupéen

Générateur de champ autorisant la plongée dans l'espace linéaire Les modèles des ultracroiseurs de classe Galaxie mesurent six cent quatre-vingt mètres de haut pour un diamètre de soixante-neuf mètres.


Compensateurs de structure

Écran d'énergie capable de neutraliser l'ébranlement du continuum lors d'une plongée ou d'une réémersion. Il permet d'échapper aux détecteurs de structure en neutralisant le double ébranlement du continuum provoqué par une plongée et interdisant toute détection.


Composante-Vishna

Sujet d’expérience de Quiupu.


Compresseur de potentiel

Arme des Maahks pouvant réduire tout corps à un millième.


Compritorme

Appareil de l'Immortel. C'est un transformateur spécialement conçu pour la surcharge d'un champ lenticulaire courbe, hermétiquement refermé sur lui-même et imperméable à toute influence quadridimensionnelle.


Concile des Sept

Voir Hétos des Sept.


Condor

Type de vaisseau utilisé par les Orbitaux, d’un kilomètre et demi de long. Ils finalisent l’invasion et marquent le début de l’occupation.


Condos Vasac

Organisation criminelle secrète qui travaille depuis des années contre l'Empire Solaire.


Conseil de Régence

Le conseil supérieur du Système Bleu.


Conseil Solaire

Organe directeur de l'Empire solaire en 2043, présidé par Perry Rhodan.


Conseiller Supérieur Terranien

Voir « Ligue des Libres Terraniens ».


Constante à modulation hexafréquentielle

Voir Para-rayonnement à modulation hexafréquentielle.


Constante F.H.R.

Voir « Para-rayonnement à modulation hexafréquentielle ».


Constante gravitationnelle

Constante des lignes de champ gravitationnel, elle correspond à la fréquence d’oscillation des quanta énergétiques quintidimensionnels qui sont omniprésents. Toute altération à ce niveau agit sur la psyché des êtres vivants. Elle s’exprime en mégakalups.


Contact négatif

Terme parapsychologique indique qu'une communication télépathique est engendrée par une unique personne, l'autre restant passive.


Contacts Halman

Composants positroniques de la taille d'une boîte d'allumettes. Ils sont utilisés par toutes les branches de l'industrie. En les modifiant, on peut en faire des amplicateurs pouvant renforcer la puissance des canons désintégrateurs et renforcer les systèmes de visée optique. Les Akonides s'en procurent en grande quantité en 2329 pour préparer l'attaque d'Arkonis.


Contacts Mix

Ils permettent d'enrayer les dysfonctionnements provoqués par les contacts Halman sur les installations de repérage.


Contre-torpilleur

Vaisseau de trente mètres de long avec trois hommes d'équipage. Il est muni d'un canon radiant.


Convertisseur à cœur noir

Réacteur dix mille fois supérieur à des réacteurs à fusion classiques. Ce sont des champs paratroniques à régulation entièrement positronique dans lesquels se déroule tout le processus de fusion nucléaire. Lors de la montée en régime, il adopte une coloration de plus en plus sombre, d’où leur nom.


Convertisseur Drugun

Appareil installé par les Cosmocrates pour ramener dans l’espace normal une Citadelle Cosmique du micro-univers où elle est logée. Ses éléments sont disséminés partout dans la citadelle et doivent préalablement être assemblés.


Convertisseur individuel de confluence antitemporelle

Voir Champ de confluence antitemporelle.


Convertisseur temporel

Machine à voyager dans le temps avec laquelle Perry Rhodan et ses compagnons se rendent sur Ferrol en 8010 avant J.-C.


Convertisseur temporel aparadoxal

Dispositif théorique inventé par Arno Kalup, c’est une machine temporelle avec retour au présent sans paradoxe, un transmetteur à polarisation hystérétique.


Convertisseur transtronique

Dispositif permettant de rendre utilisable les forces obtenues par pompage hyperspatial.


Convertisseur Waringer

Convertisseur linéaire dernier cri en 3430.


Convertisseurs paratroniques

Ou propulseur paratronique, technologie venue de M 87 permettant d'atteindre d'immenses vitesses. Chaque convertisseur a la forme d'un cylindre mesurant vingt-deux mètres de haut pour un diamètre de vingt mètres, la face supérieure étant légèrement convexe. La partie visible, c'est-à-dire les parois externes, est constituée de métal densifié, tandis que l'intérieur abrite non seulement le dispositif générateur du champ paratronique, mais également une alimentation énergétique intégrée : sur ce plan, le convertisseur est autonome et ne dépend donc pas des installations du vaisseau. Quant à la nature de la source d'énergie, il s'agit, soit d'une pile à fusion nucléaire, soit d'un appareillage basé sur le principe de Schwarzschild. Chaque convertisseur renferme une quantité considérable de combustible, au point que, pour un volume de presque sept mille mètres cubes, il affiche une densité spécifique moyenne d'à peu près cent grammes par centimètre cube, soit une masse totale frisant les trois quarts de million de tonnes.


Convertisseurs Pralitz

Unités auxiliaires du propulseur hexadimensionnel.


Coolann

Dieu mis en place par les Antis pour régner sur la société d'Eysal.


Corbeaux Blancs

Entités auprès desquelles il est possible de se procurer des Flammes, mais le prix est élevé. Ce sont d’énormes voiles blanche avec un appendice en dessous.


Corde de Lagoo

Une des armes possibles dans le jeu de Paloot.


Cornemuses

Créatures artificielles créées par les Arras sur la planète Moofar VI. Ce sont des globes gris de cinq mètres de diamètre, sans intelligence, capables de se téléporter. Elles attaquent les Terraniens quand le Sans-Pareil se pose sur la planète en 1984.


Corps d’action

Corps synthétiques en forme de crabe découverts sur Impulsion II dans l’amas M 3. Ils possèdent huit yeux bleus disposés en cercle. Leur taille avoisine un mètre et demi. Ils se déplacent sur deux paires de jambes dont l’antérieure est un peu plus longue et leur confère une station penchée. Les bras, implantés directement sous le cou, disposent d’extrémités terminées par six doigts. Le dos de ces créatures est couvert d’une carapace gris pâle. À l’origine, ils permettaient aux Porleyters ayant abandonné leur existence matérielle de conserver une certaine mobilité.


Corun

Titre que porte le dictateur de la planète Paricza.


Corvette

Autre nom des chaloupes.


Couche Grigoroff

Écran qui entoure un vaisseau équipé de la propulsion métagrav de telle façon qu’il possède son propre micro-univers.


Courbes-Graciles

Voir « Croisloniens ».


Coureurs d'Ondes

Type de mutants pouvant s'infiltrer en se dématérialisant au sein de n'importe quel flux énergétique. Les jumeaux Woolver sont de tels mutants.


Couronne des Koltas

Objet sacré des Koltas censé prolonger la vie dont s’empare le Paï’uhn K’asaltic Kun Tarès en 3443.


Couteau à lame vibrante

La lame, mince comme un fil, est constituée d'un alliage spéciale de terkonite, mesure trente centimètres de long. Un oscillateur situé dans la poignée l'excite à une fréquence élevée. Il pénètre et découpe tout objet.


Crache-acide

Animal du Monde de Krest. Il mène une vie diurne. Il projette des jets d'acide concentrée et est très irritable. Ils semblent composés de deux parties, une mince croupe ronde et une épaisse tête ovale. le corps est couvert d'une épaisse toison noire qui descend si bas que les pattes de l'animal sont invisibles. Il donne l'impression de glisser sur un coussin d'air quand il se déplace. la tête est complètement chauve. Il a plusieurs yeux minuscules.


Crapaud-ours

Divinité des Evergreens de Passa utilisée par les Arras et Francs-Passeurs pour les manipuler. Il mesure plus de trois mètres de haut, avec quatre bras. Le corps semble entièrement couvert de fourrure. Il ressemble vaguement à un ours géant dressé sur deux pattes. Le crâne est chauve avec une peau lisse et brillante. Une bouche géante aux lèvres minces occupe toute la largeur de la face. Les yeux globuleux sont aussi grands que deux mains humaines. La tête rappelle celle d'un crapaud.


Créateur des Règles

Titre chez les Feyerdaliens.


Crise de la Première Genèse

Crise survenue en 2907 où huit mutants (Betty Toufry, Kitaï Ishibashi, Ralf Marten, André Lenoir, Tako Kakuta, Wuriu Sengu, Tama Yokida et Son Okura) voient leurs pouvoirs psychiques augmenter et sombrent dans la folie. Ils considèrent ensuite tous les autres humains comme des ennemis. La maladie peut être endiguée mais éclate encore plus fort deux ans plus tard lors de la crise de la Seconde Genèse.


Crise de la Seconde Genèse

Crise survenue en 2909 où huit mutants (Betty Toufry, Kitaï Ishibashi, Ralf Marten, André Lenoir, Tako Kakuta, Wuriu Sengu, Tama Yokida et Son Okura) sombrent définitivement dans la folie, deux ans après la Crise de la Première Genèse. La maladie culmine par une crise de démence sans précédent et leur mort sur la planète Ragulot.


Cristaux d’illusion

Cristaux verts capables de projeter tout individu dans un monde d’illusions. Leur véritable nom est Zaphars. Ils sont de la grosseur d’une balle de ping-pong. Les facettes brillent comme un diamant, aussi transparent que de l’eau claire. Leur pouvoir hypnotique ne se manifeste que si on les regarde directement. Les personnes prises sous l’influence se comportent comme des somnambules et se croient dans un monde auquel le subconscient de la victime se trouve à ce moment-là. Si les cristaux sont à l’abri de la lumière, il n’en émane plus d’influence. En 3587, pour éliminer le danger que représente la psychode Ladonnia, Tengri Lethos, tout comme les cristaux d’illusion, effectuent un saut évolutif, renonçant à leur existence matérielle.


Croix Solaire

La plus haute récompense de l'Astromarine Solaire.


Cuduh

Animal qui vit sur la planète Ravissante. Espèce de chimère de cinq mètres de long, mélange entre le tigre (sa tête) et le serpent, sans queue. Deux astragales, deux pattes et à l'avant deux membres qui peuvent être aussi bien des jambes que des mains. Pas de dents mais une double série de cartilage. Il possède cinq outres, une trentaine de canules et se nourrit de sang sans tuer sa proie. Fourrure épaisse; sa faculté mimétique s'évanouit quand il est rassasié et sa couleur devient sombre. Ils aideront Perry et ses compagnons au cours de leur périple sur la planète.


Culte du Ganjo

Culte qui s’est développé dans la microgalaxie Morshatzas, basé sur l’attente du retour du Ganjo. Il comporte des milliards d’adeptes. Il est dirigé par les Métaguides.


Cuve de régénérescence

Processus arkonide permettant de ralentir le vieillissement. Le droit à ces cures, jadis rarement accordé, s'est généralisé.


Cyber-gauchos

Robots qui s’occupent d’une réserve animale sur la planète Rustoner.


Cybermed

Grâce à une importante banque de données médicales, cet appareil miniaturisé, incorporé à un spatiandre, peut, dans certaines limites, prendre des mesures thérapeutiques.


Cyclone

Type d'hélicoptère utilisé par les Russes sur Vénus.


Cygin

Terme utilisé par les Grands Anciens et correspondant à une année-lumière basée sur le temps de révolution de Majestas autour de son soleil.


Cytorestructuration

Faculté de mutant qui consiste à pouvoir restructurer l’intérieur de cellules ou de modifier des amas cellulaires par la seule volonté.


Divers D

Liste divers - D

D.D.C.E. | Derniers Flibustiers | Dispositif Leucocyte
D.p.F. (Équipement) | Désintégrateur | Disques paraporteurs
D.S.T. terranienne ou D.S.T. solaire | Désir d’Évasion | Disrupteur d'impulsion
Dagor | Destroyer | Distorseurs fréquentiels
Dakkarcom | Destructeur hyperspatial | Dix-neuvième sécurité
Dan'ish | Détecteur d’ombres | Doigt de Dieu
Danseur Onirique | Détecteur de fréquence | Dolans
Danseurs | Détecteur de fréquences individuelles | Domaine Originel
Danseurs ivres | Détecteur de relief | Dormeurs Millénaires
Darfàl | Détecteur de structure | Dose
Darsotiles | Détecteur d'ondes individuelles | Doubles-feux
Décargène-5 | Détecteurs antiflex | Doublons
Défense Galactique | Deuxième Empire | Douche cellulaire
Défense Lunaire | Deuxième Puissance Fréquentielle | Draak
Défense Solaire | Déviants | Drenhol
Défenseurs de la Démocratie | Dgakor | Drokars
Déformateur-annulateur temporel | Dhiccer | Druis
Dégravitateur | Diaboloïde Doré | Druisant
Demi-galaxie | Diaspongine | Drushbars
Département III | Dieu Tonnant | Duché de Krandhor
Dérégulateur | Diijeeh | Dugerùn
Dérivant | Dinosaure | D'Ulh Orgh
Dernier Espoir | Dispositif de haine | Dwarf
Dernière Chance |  |


D.D.C.E.

Dispositif de Destruction des Corps Étrangers. Système de Old Man destiné à éliminer tous les non-humains à bord en cas d'invasion.


D.p.F. (Équipement)

Détecteur de para-énergie et distorseur fréquentiel. Appareil mis au point par Geoffry Abel Waringer et permettant de percer les écrans paratroniques. Couplé à un canon transformateur, c'est une arme redoutable, la seule à pouvoir arrêter les Dolans.


D.S.T. terranienne ou D.S.T. solaire

Voir Défense Solaire.


Dagor

Traduit en général par « combat total ». Il s'agit de l'art martial arkonide, pratiqué sans aucune arme ou avec la simple épée dagorienne, prétendument créé par le héros légendaire Tran-Atlan.


Dakkarcom

Appareil de communication dont les ondes se propagent dans la zone Dakkar.


Dan'ish

Nom que le Discorien Dan’isho donne à ses facultés mentales.


Danseur Onirique

Dispositif permettant de faire osciller le Système Solaire dans le temps lorsqu’il est entouré du champ de confluence antitemporelle. Il est utilisé en juillet 3459 pour protéger le système des Larenns. Aussi appelé Modulateur temporel.


Danseurs

Créatures géantes issues du Suprahet, semblables à des pieux de trois mètres de haut, tenant sur sept jambes formant un cercle et pouvant se plier en même temps. Elles se nourrissent d’hyperénergie qu’elles tirent du néo-molkex ou des astronefs approchant. Elles sont découvertes sur Pouls par le Lion II en juillet 2329.


Danseurs ivres

Forme d’existence sursaturée en énergie présente dans le Maelström des Étoiles. Ce sont des myriades de filaments dorés dotés d’une conscience collective.


Darfàl

Type de vaisseau utilisé par les Orbitaux, de 900 mètres de long.


Darsotiles

Oiseaux de la planète Astéra rappelant les hirondelles, mais d’une taille double.


Décargène-5

Médicament qui permet de guérir le cancer.


Défense Galactique

Voir Défense Solaire.


Défense Lunaire

Services de sécurité sur la Lune, créés par Allan D. Mercant.


Défense Solaire

Services secrets de l'Empire Solaire. Son état-major est dans une tour à dix-huit kilomètres du centre de Terrania puis sur la Lune, à trois kilomètres de profondeur, Luna-I, proche de Nathan. On l'appelle aussi Défense Galactique ou D.S.T.


Défenseurs de la Démocratie

Groupuscule politique cherchant à renverser Perry Rhodan en 2040. Ils sont vingt mille. L'organisation est dissoute en 2040 et une partie de ses membres exilés en compagnie de ceux du groupe concurrent des Arcadiens.


Déformateur-annulateur temporel

Machine à voyager dans le temps inventée à l’origine par les Scientifiques de la planète Copernic d’après les données obtenues des Téfrodiens réfugiés dans l’Est galactique.

C’est un dôme hémisphérique aux reflets d’argent de cinquante mètres de diamètre avec une hauteur de soixante-dix. Il peut se déplacer dans le temps, mais pas dans l’espace. L’exemplaire construit par les Lapalistes est détruit en 3432 par les Réalistes lors de son retour du passé.

Un nouveau est mis au point par les Terraniens et leur permet de se rendre à plusieurs reprises loin dans le passé. Un autre est brièvement utilisé en 3433 pour faire pression sur le Cyno Nostradamus.


Dégravitateur

Outil arkonide capable de transporter des charges en annulant la gravité.


Demi-galaxie

Nom donné à un million de galax.


Département III

Service de sécurité de l’Empire Solaire agissant sous le couvert de l’Aide Intercosmique aux Planètes Sous-développées. Son chef est le colonel Nike Quinto entre 2102 et 2114. Il est aussi appelé Section III.


Dérégulateur

Arme des Orbitaux qui fonctionne sur une base hexadimensionnelle et a un effet perturbateur sur la positronique.


Dérivant

Le puissant propulseur linéaire d’Art’Yschall c’est un énorme astre artificiel. Quand plusieurs habitants l’endommagent, ils provoquent la destruction de la Ville Stellaire.


Dernier Espoir

Opération lancée en 3434, durant laquelle Ribald Corello produit un kilogramme d’hexalgonium stable sur Dernière Chance.


Dernière Chance

Opération lancée par les Terraniens en 2106 pour déposer une bombe dans le Régent à l’époque de sa construction.


Derniers Flibustiers

Organisation de pirates qui sévit dans la Voie Lactée en 3587. Ils ne recrutent devant aucun forfait et sont recherchés par la L.L.T. comme par la CoDiPG.


Désintégrateur

Arme dont le rayon quitte l'émetteur sous forme d'onde inoffensive et libère au point choisi une énergie destructrice. L'émetteur s'éclaire d'une fluorescence verte quand il est en marche. Leur portée depuis le sol ne dépasse pas mille cinq cents kilomètres d'altitude.


Désir d'Evasion

Désir d’Évasion

Période dans la vie des Halutiens où ils quittent leur planète-mère pour mener une existence aventureuse, généralement seuls.


Destroyer

Astronef au nez conique, équipé de canons radiants à longue portée et d'un bouclier protecteur. Trente mètres de long. Trois hommes peuvent prendre place à bord.


Destructeur hyperspatial

Arme des Porleyters.


Détecteur d’ombres

Appareil qui permet de repérer les vaisseaux C.E.V. Il perçoit l’enveloppe énergétique d’un objet par l’intermédiaire de l’hyperespace utilisé en guise de réflecteur et d’amplificateur pour les impulsions incidentes. Il a été développé par le Terranien Ramon Prinz en 3459.


Détecteur de fréquence

Appareil permettant de déceler les ondes cérébrales.


Détecteur de fréquences individuelles

Appareil permettant de déceler, d'enregistrer et d'analyser les ondes mentales d'un individu, par exemple dans le but d'une identification infaillible.


Détecteur de relief

Voir palpeur de relief.


Détecteur de structure

Appareil réagissant à tout ébranlement du réseau structurel de l'espace quadridimensionnel, localisant l'apparition d'astronefs hors de l'hyperespace. Ils sont efficaces seulement à plus de 150 millions de kilomètres. La durée d'une détection normale est de l'ordre de quelques millisecondes et se traduit par un seul faisceau d'ondes.


Détecteur d'ondes individuelles

Appareil servant à concentrer les forces des mutants. Il a la forme d'un cube de cinq centimètres d'arête et muni d'une mince antenne terminée par une boule de cristal opalescent. A l'intérieur, des fils de métal d'une incroyable finesse, tissent un réseau miniaturisé à l'extrême. C'est une invention swoon.


Détecteurs antiflex

Détecteurs permettant de repérer les Laurins invisibles.


Deuxième Empire

Nom que les Terraniens donnent à l’empire des Bleus lors de leur première rencontre.


Deuxième Puissance Fréquentielle

Voir « Bi-Conditionnés ».


Déviants

Habitants de la ville de Sadlor sur Terre en -49 488 avant JC, ils s'opposent au Plath et aux Scientistes.


Dgakor

Divinité des Dallaz.


Dhiccer

Animal originaire d’une planète de la Voie Lactée. C’est un semi-symbiote qui ressemble à un écureuil volant et qui se sent bien auprès d’un homme tranquille et posé. La couleur de sa fourrure varie selon l’humeur générale.


Diaboloïde Doré

Voir Brouilleur temporel.


Diaspongine

Substance mise au point par Irmina Kotchistova pour repousser les épems sur Emmy.


Dieu Tonnant

La divinité originelle des Valugi.


Diijeeh

Monnaie de Heeninniy.


Dinosaure

Ce type de cargo est une énorme plate-forme circulaire de deux kilomètres de diamètre pour quatre cents d'épaisseur, portant à l'avant une sphère de sept cent cinquante mètres contenant le poste de commandement, les quartiers de l'équipage et la salle des machines. Il est doté d'un énorme générateur d'une puissante colossale. Ce type d'appareil sert de ravitailleur, d'atelier spécial comme de magasin de pièces détachées. L'équipage se compose normalement de trente-trois personnes. L'intérieur de la plate-forme est occupé par un nombre infini de soutes, soit un potentiel d'entrepôt de sept cent mille tonnes de matériel.


Dispositif de haine

Système construit pour insuffler au cerveau-robot cogérant les Bioposis avec le protoplasme central une haine envers les Laurins mais un rayonnement secondaire provoque une haine envers toutes les formes de vie. Il est en liaison avec tous les blocs biopon. Sa désactivation par Rhodan et Atlan a entraîné un conflit entre robots biophiles et biophobes.


Dispositif Leucocyte

Ensemble de soixante mille forteresses volantes réparties dans le Système Solaire, les forteresses-leucocytes.


Disques paraporteurs

Disque amplifiant les flux hyperénergétiques servant de relais aux Okefenokees lors de leurs téléportations dans leur système.


Disrupteur d'impulsion

Invention maahk. C'est une sorte d'antenne qui focalise les impulsions par des appareils spécifiques, lesquelles sont ensuite transformées en un signal quintidimensionnel qui ouvre un canal latéral dans un transmetteur solaire. Cette machine provoque une déviation de l'impulsion du transmetteur géant, les objets transmis pouvant alors se projeter n'importe où. C'est une sphère d'énergie pure de trente mètres de diamètre, une sorte de distorsion locale flottant dans une autre dimension.


Distorseurs fréquentiels

Voir équipement D.p.F.


Dix-neuvième sécurité

Les services secrets des Bleus. Son nom complet est la sécurité pour la collaboration interplanétaire et la stabilité de l'empire. Tous ses agents sont originaires de Gatas. Les membres de la police secrète portent une couche brune de molkex sur eux.


Doigt de Dieu

Objet sacré pour les Cruuns.


Dolans

Vaisseau semi-organique utilisé par les Bi-Conditionnés. C'est une concentration tissulaire synthétique constituée du même matériau que le corps du Bi-Conditionné qui le commande, créant ainsi une forte affinité entre les deux. Il est dirigé par sept esprits unis en un symposium : les Exécutants. Son corps est brillant, d'un noir profond et peut atteindre cent mètres de diamètre. Il a alors une forme sphérique. Il peut faire apparaître des pattes pour se déplacer à la surface d'une planète. Son enveloppe extérieure est grossière et sillonnée de rides, rappelant du cuir tanné. Son poste central est exigu avec une surface rugueuse sillonnée de rides ressemblant à du cuir tanné. Des filaments argentés de différents diamètres signalent le tracé des innombrables câbles.


Domaine Originel

Nom que les Mascinotes donnent à leur flotte compose de deux mille forteresses spatiales.


Dormeurs Millénaires

Voir Spécialistes de la Nuit.


Dose

Drogue mise en circulation peu avant la chute de la Terre dans le Gouffre et qui a pour effet de supprimer temporairement l'effet de l'aphilie. Le nom signifie Désinhibition Orientée du Subconscient Émotionnel. Elle a été fabriquée par Nathan pour rendre l'Homme à son état originel pour le Plan de l'Accomplissement.


Doubles-feux

D'Ulh Orgh

Arme spécialement construite pour lutter contre les Antis. Ils combinent les fonctions de radiants à impulsions et de carabines à répétition. Les deux canons parallèles peuvent simultanément tirer un faisceau thermique et une rafale de projectiles et plastique antimagnétique. En fait, une fraction de seconde sépare l'émission thermoradiante et le départ des balles de sorte à ce que celles-ci, plus lentes, atteignent la cible en même temps. Il est impossible à un Anti de s'adapter en même temps aux deux types de tir.


Doublons

Doubles créés à partir des multiduplicateurs des Maîtres Insulaires. Ils sont obtenus à partir de l'empreinte moléculaire d'un être humain et constituent une réplique parfaire de l'original dont il possède tout le patrimoine mental mais ils sont entièrement voués à leurs maîtres. Quand ils sont détruits, les corps se gonflent avant de fondre et de se liquéfier rapidement en une masse molle, la durée est d'une trentaine de secondes. Ils sont dotés d'un programme automatique d'autodissolution. C'est le bloc parapsychique qui déclenche le processus de dissolution.


Douche cellulaire

Processus permettant de bloquer le vieillissement sur une durée de soixante-deux ans et dispensé par l'Immortel sur Délos au moyen du physiotron. Le processus touche à l'atome même.


Draak

Demi-boule à fourrure noire et brillante créé par l'Arra Kule-Tats lors de ses expériences sur Afzot. Il possède trois yeux bombés de la taille d'un ballon de football et mesure cinq à six mètres de haut quand il est bien rempli d'air, il a trente à quarante pattes filiformes ressemblant à des cordes. Le poids est de 10 tonnes environ.


Drenhol

Arbre mobile de Greendoor, appelé aussi Arbre-Pieuvre.


Drokars

Nom donné par les Lémuriens aux dinosaures survivant sur le continent de Lémuria cinquante mille ans avant J.-C.


Druis

Terme honorifique pour qualifier un Supra-Ingénieur de M 87.


Druisant

Titre chez les Supra-Ingénieurs.


Drushbars

Forme de vie originaire de la planète Lennyth, dans le ballon Dakkar. Ayant subi un taux très levé de mutations, ils se transforment pratiquement à chaque génération.


Duché de Krandhor

Royaume stellaire en cours d’expansion composé de plusieurs peuples dont le principal est celui des Kranides. Ils conquièrent de nouveaux mondes et implantent aux habitants des spoodies, de minuscules symbiotes qui accroissent l’intelligence. Il est dirigé par trois Ducs qui reçoivent des ordres et des instructions de l’Oracle de Krandhor.


Dugerùn

Scarabée de Volat à la carapace magnifiquement irisée.


D'Ulh Orgh

Créatures humanoïdes avec des ailes de chauve-souris vivant sur Pigell.


Dwarf

Submersibles de douze mètres de long et quatre de diamètre.


Divers E

Liste divers - E

E.C.I. | Émissaire des Hétosones | Entreprise
Ébranlement de structure | Emmon | Entr'espace
Échecs (Jeu en 3D) | Émo-astronaute | Enveloppes-contour
Écialisme | Émo-ingénieur | Épervier
Écialiste | Émo-mécanicien | Épidémie de spoodies
Éclair | Émo-technicien | Escadron Foudre
Éclair (Opération) | Émotionaute | Escorteurs
Éclaireur | Emper Had | Espace linéaire
Écran bleu | Empire | Espace-par-delà-le-néant
Écran élastique | Empire des Sphères d’Acier | Etres biophoriques
Écran énergétique | Empire Secret | Étru-cosmobine
Écran paratronique | Empire Solaire | Eupholithes
Écran SH | Empire Uni | Euras
Effet confetti | Empire Viral | Évac
Effet de drive | Énergie de rotation | Evoc
Effet Waringer | Énergie-forme | Exécutants
Egon-V | Énergie-goon | Exploitation corrélative intégrale
Eiris | Enfant négatif | Explorateur
Eklyss | Enfants Morts de l’Impératrice | Extatiques-Verts
Elfe des sables | Entéléchie | Exterminateurs
Elgirs | Enté-tympan | Eyniwene
Élus | Entonnoir de déversement |


E.C.I.

Voir Exploitation corrélative intégrale.


Ébranlement de structure

Phénomène de nature hyperphysique consécutif à une transition hyperspatiale, affectant le continuum quadridimensionnel (univers normal) avec une vitesse de propagation supraluminique et pouvant être perçu par un détecteur de structure.


Échecs (Jeu en 3D)

Le jeu se déroule à l'intérieur d'un cube antigravitationnel comprenant 512 cubes pour 256 figures dont huit rois, planant dans l'espace et pouvant se déplacer dans les trois dimensions. Pour gagner, il faut mettre en échec au moins cinq des rois adverses, et, de toute façon, un de plus que ce qu'on a perdu soi-même. Ce jeu exige un effort intellectuel supérieur à un jeu traditionnel. C'est le passe-temps favori des mutants.


Écialisme

Science qui fait la synthèse de toutes les autres ainsi que des connaissances acquises jusqu’alors par les hommes en tentant de les corréler, de les coordonner et de les intégrer les unes aux autres. En règle générale, les apôtres de l’Exploitation Corrélative Intégrale ne possèdent qu’un savoir limité dans chaque domaine – ce qui leur vaut l’hostilité de la part des spécialistes.


Écialiste

Adepte de l’exploitation corrélative intégrale.


Éclair

Type de chasseur.


Éclair (Opération)

Opération déclenchée en décembre 2435 pour s'emparer des planètes Danger dans le Grand Nuage de Magellan.


Éclaireur

Animal de la planète Chircool. C’est un animal ailé de la taille d’un poing qui vit à l’intérieur des arbres.


Écran bleu

Écran énergétique bleuté entourant le système solaire des Akonides et le protégeant des intrusions. Il est franchissable par les nefs utilisant la propulsion linéaire. Il est alimenté par 3417 stations spatiales.


Écran élastique

Nom donné à l’écran énergétique enveloppant l’Essaim.


Écran énergétique

Écran protégeant les astronefs, il fait deux cents kilomètres de diamètre et a l'aspect d'une sphère irisée, presque invisible. L'écran peut être neutralisé sur une partie de sa surface pour y entrer ou en sortir. On remarque un faible éclat violet pendant l'activité normale. La barrière résiste aux projectiles matériels et explosifs : habituellement invisible, elle s'illumine comme un rideau de flamme sous l'impact des projectiles. Parfois sa structure est secouée de lentes vibrations. En cas de tir concentré une clarté violette rayonne autour du point d'impact. Après un certain temps d'usage, l'écran rayonne d'une phosphorescence bleuâtre sous l'action des projectiles. Il vire au bleu quand il est prêt à s'effondrer. En 2043, il faut 24 heures pour remplacer un générateur d'écran à bord d'un vaisseau de classe Univers dans les chantiers navals terriens.

Un hyper-rayonnement à fréquences multiples est émis en mode radial à partir d'un certain nombre d'antennes. Les fréquences sont choisies pour que le rayonnement s'annule de lui-même à n'importe quelle distance de l'antenne sauf sur une calotte sphérique de rayon donné. Il s'y forme un champ d'intensité très élevé.


Écran paratronique

Écran hyperénergétique basé sur la technologie paratron. Il faut des milliers de champs d'ondes multi-fréquentielles pour le générer. Ils permettent de dévier tout objet matériel et l'éjecter dans l'hyperespace.


Écran SH

Écran de surcharge à haute énergie. L'écran protecteur est une bulle verdâtre d'hyperénergie. Ils peuvent tenir longtemps mais s'effondrent d'un coup quand la forme énergétique du champ évolue sous l'effet de températures élevées et de chocs répétitifs.


Effet confetti

Nom donné au phénomène qui a éparpillé dans tout M 82 les vaisseaux de la flotte galacte.


Effet de drive

Effet qui se produit quand du molkex traité au peroxyde d’hydrogène / hormone B se détache sous forme de galettes et disparaît dans l’espace.


Effet Waringer

Le rayonnement de Médaillon qui provoque l’aphilie et octroie aux immunisés une longévité accrue.


Egon-V

Type de robot de combat en usage en 2436.


Eiris

Énergie stabilisatrice chrono-spatiale, utilisée par l'Immortel.


Eklyss

Matériau vert lumineux que l'on trouve sur la planète Satyat. Il sert à alimenter en énergie les radiants antiparatroniques.


Elfe des sables

Créature de New Luna, les mâles utilisent un chant monocorde pour les déclarations d'amour.


Elgirs

Animaux de la planète Elgir. Ils ont de lourdes pattes de plus de deux mètres avec un corps long de dix, massif quoiqu’agile, en contraste avec un cou démesuré, serpentiforme, que termine une tête étroite sommée de petites cornes. Leur nom vient de leur ressemblance avec les éléphants et les girafes.


Élus

Wyngers choisis par la Roue Universelle pour accomplir une mission. Après avoir été formés sur la planète Välgerspäre et dotés d’une forte longévité, ils sont envoyés dans tout l’Univers à la recherche de l’œil disparu de Laire. Les autres Wyngers l’ignorent toutefois. Les Élus qui reviennent finissent leur jour dans la ville de Laxau, sur Välgerspäre.


Émissaire des Hétosones

Titre de Hotrénor-Taak, représentant du Concile des Sept dans la Voie Lactée.


Emmon

Saurien géant des montagnes de Matazema.


Émo-astronaute

Homme capable de piloter un vaisseau directement à partir de ses impulsions mentales, grâce à une résille T.R.E.S.


Émo-ingénieur

Voir « Émo-technicien ».


Émo-mécanicien

Individu formé pour capter les impulsions fréquentielles émanant des encéphales humains et, par là, d’en déduire l’état d’esprit de chacun.


Émo-technicien

Ce terme désigne les personnes maîtrisant des transmissions réflexe et émotionnelle simultanées pour commander mentalement une machine.


Émotionaute

Voir Émo-astronaute.


Emper Had

Divinité des Phabéens.


Empire

Classe de vaisseaux correspondant à des unités d’un kilomètre et demi de diamètre.


Empire des Sphères d’Acier

Groupe de croiseurs lémuriens dans lesquels vivent les Artmaccs dans le Maelström des Étoiles.


Empire Secret

L’empire caché des Cynos au sein de la Voie Lactée.


Empire Solaire

Fondé en 1990, sa capitale est Terrania, ancienne Galactopolis. Il comprend 1151 systèmes solaires en 2435. Son symbole est un soleil et 9 planètes sur fond de Voie lactée scintillante. La loi d'Autarcie stipule qu'une colonie ne peut acquérir l'indépendance qu'après 99 ans de tutelle.


Empire Uni

Empire créé à partir de l'ancien Empire Arkonide et Empire Solaire en 2115, fondé sur l'ancienne Alliance Galactique. Il est dissout le 27 mars 2329 par Perry Rhodan.


Empire Viral

Artéfact qui existait il y a des millions d’années, à la disposition des Cosmocrates qui pouvaient l’interroger. Jadis, dans le but de l’utiliser pour ses propres fins, Vishna lia sa substance mentale à l’Empire Viral, mais celui-ci se défendit et explosa, répandant les virus. Les Cosmocrates veulent le faire renaître pour connaître la réponse aux trois Questions Ultimes. Quiupu en a reconstruit une minuscule fraction sur la planète Lokvorth, qui a été récupérée par les Ufonautes. Un fragment restauré dans le nuage de Srakenduurn est volé par Belice. Ce fragment atteint cinq heures-lumière de diamètre et toute la matière de la nébuleuse de Srakenduurn y intégrée.


Énergie de rotation

Énergie utilisée pour maintenant en place le Gel-Rubis. Il y a 2,2 millions d’années, les Porleyters retirèrent l’énergie de rotation d’une galaxie naine dégénérée et l’affectèrent au Gel-Rubis.


Énergie-forme

Énergie pure qui devient solide sous l'influence de projecteurs et qu’extérieurement, rien ne permet de distinguer des matériaux utilisés dans la construction de vaisseaux conventionnels.


Énergie-goon

Type d’énergie utilisé dans l’Armada Infinie et tirant sa source des aires d’approvisionnement.


Enfant négatif

Enfants de la planète Kursobilth qui ont subi des mutations défavorables au niveau psychique.


Enfants Morts de l’Impératrice

Fragments de la substance composant l’Impératrice de Therm où elle a refoulé les informations négatives et dont elle veut se débarrasser. Ayant perdu leur luminosité, ils sont entreposés sur la planète Lugh-Pure. Là, ils se développent en un Mnémo noir. Ce danger est éliminé quand L’Émir intervient avec une équipe.


Entéléchie

Mode de conscience des Loowers. Leur pensée comprend deux composantes : une superficielle et une plus profonde. Le niveau superficiel, la conscience normale, s’occupe du quotidien et est inapte à résoudre les problèmes majeurs. La conscience profonde, abrite le mode de réflexion typique des Loowers. Elle garde leur héritage, leur savoir inné.


Enté-tympan

Voir « Skri-marton ».


Entonnoir de déversement

Phénomène naturel d'une rareté extrême dû à une interface entre l'univers normal et l'Univers Rouge. Les deux plans temporels tendent à se stabiliser, ce qui entraîne un transfert énergétique du plus fort au plus faible. Les vortex sont des champs d'énergie instables de très grande dimension. Le diamètre le plus étroit est de six millions de kilomètres, une extrémité faisant trente millions de kilomètres. Il miroite un éclat rouge.


Entreprise

Programme d’expérimentation biologique effectué par les Cappins sur Terre en 196 566 avant J.-C.


Entr'espace

Zone de libration séparant la quatrième et la cinquième dimension, où on peut dépasser des millions de fois la vitesse de la lumière.


Enveloppes-contour

Moyen de navigation spatiale permettant de se déplacer discrètement dans l'espace. Leurs réacteurs permettent une accélération maximale de 46 g.


Épervier

Type de vaisseau utilisé par les Orbitaux, de 400 mètres de long. Ils sont équipés de deux types d’armes : le dérégulateur et le radiant à antimatière.


Épidémie de spoodies

Maladie qui frappe les spoodies.


Escadron Foudre

Équipe de six Sigans commandant le robot Paladin.


Escorteurs

Chaloupe d'un nouveau type, à partir de 2404, de soixante mètres de diamètre, avec vingt hommes d'équipage, un kalup compact, un écran SH. Le rayon d'action est passé à deux cent mille années-lumière.


Espace linéaire

Voir entr'espace.


Espace-par-delà-le-néant

Continuum dans lequel les Gys-Voolbeerah peuvent placer leurs vaisseaux.


Etres biophoriques

Êtres biophoriques

Créatures nées à bord du Pan-Thau-Ra et issues de manipulations avec les quanta ôn et nôon.


Étru-cosmobine

Médicament produit uniquement sur Terre et qui permet de lutter contre la fièvre putrescente. Il est constitué de cristaux d’un brillant argenté pas plus gros qu’une tête d’épingle, exception faite de quelques-uns qui peuvent mesurer jusqu’à trois millimètres de diamètre. Chacun émet un très faible flux radioactif auquel on doit l’effet de guérison.


Eupholithes

Petits cailloux légèrement phosphorescents résultant de la fossilisation des os des anciens termites de la planète Hidden World. Ces pierres du bonheur sont utilisées dans toute la Galaxie par les psychothérapeutes pour conserver leurs patients dans la bonne humeur et leur procurer un sentiment de bien-être absolu. Après une dizaine d’années, elles perdent toutefois leurs propriétés singulières sous l’influence de la lumière solaire. Les eupholithes protègent également du rayonnement abrutisseur de l’Essaim.


Euras

Ordinateur de bord du sous-marin Nautilus lors de l’opération sur Gatas en octobre 2327.


Évac

Désignation officielle de l’exercice d’évacuation qui doit être exécuté à intervalles réguliers.


Evoc

Missiles difficilement contrôlables. Ils ont tué tous ceux qui les ont essayés et ce par la douleur qu'ils provoquent. L'Etat-major de l'O.M.U. en a gardé quatre pour utiliser en cas d'extrême urgence. Ils ne sont pas une arme au sens classique. Dès qu'ils sont lancés, ils parcourent une distance déterminée à vitesse subluminique, protégés par leur petite taille. Leurs générateurs produisent une énergie d'une fréquence très particulière. Par l'intermédiaire d'un casque de contrôle, le pilote reste en contact avec eux, en phase directe avec les ondes Evoc, il perçoit tout ce qu'ils rencontrent, y compris le vide et le froid spatial, ce qui tue l'utilisateur. Ils pèsent vingt kilos.


Exécutants

Ce sont sept esprits désincarnés formant un symposium et qui dirigent les Dolans. Leurs corps sont conservés à part dans le navire organique. Chacun d'eux a une tâche distincte à accomplir. L'Exécutant 1 remplit la fonction de navigateur. Il procède aux divers calculs de vol et analyse les données nécessaires au respect de la trajectoire et de la sécurité. Il décide aussi des corrections de cap à opérer. Le 2 est chargé des problèmes techniques liés au déplacement. Il surveille la vitesse et l'accélération, les opérations de freinage et toutes les manœuvres. Le 3 contrôle le bon fonctionnement des installations techniques internes. Le 4 est responsable de la détection, de la communication et des transmissions. Le 5 est chargé de tout ce qui concerne le corps lui-même du Dolan. Le 6 contrôle tout le système d'armement et de défense. Le 7 a la haute main sur tout ce qui touche à l'enregistrement et à l'analyse de données. Le symposium est uni et voit d'un mauvais œil le remplacement de l'un de ses membres par un individu appartenant à une race ennemie.


Exploitation corrélative intégrale

Voir Écialisme.


Explorateur

Nom générique des vaisseaux de la flotte d'exploration de l'Empire Uni. Flotte spéciale créée par Perry Rhodan pour explorer systématiquement la Voie lactée. A la base, il s'agit de croiseurs de bataille, sphériques, de cinq cents mètres de diamètre. Les équipages se composent de scientifiques, sur chaque vaisseau il y a mille experts. En 2326, il existe 9618 unités. A bord de chaque vaisseau, chaque homme est un scientifique très qualifié mais aussi technicien, radio ou expert en armement. Ils sont construits à partir de la cellule centrale d'un croiseur de bataille.


Extatiques-Verts

Voir « Croisloniens ».


Exterminateurs

Individus solitaires sur la Terre à la période de l’aphilie. Aphiles eux-mêmes pour la plupart, ils traquent les immunisés pour leur propre compte. Ils obéissent uniquement à leurs propres règles et sont uniquement tolérés par les autorités. Ils agissent comme les anciens chasseurs de primes.


Eyniwene

Ce jeu est une spécialité d'un peuple très ancien vivant sur une planète froide située à mi-chemin entre la bordure de la Galaxie et l'amas M 13.


Divers F

Liste divers - F

F-913 G | Fièvre des cent rems | Fragment cappin
Fahrotbrag | Fièvre gamma | Fraternité
Falton (Théorie de) | Fièvre putrescente | Fraternité de Tarye
Famal Gosmer | Fige-temps | Fraternité des Technistes
Fanal | Fils d’Elzoran | Frégate
Fareh | Fils de la Lumière | Fregranzers
Faucon | Fils de la Raison Pure | Fréquence hexadimensionnelle de recouvrement
Favalo | Flamme | Frigo
Fazyr | Fleurs royales | Front d'anéantissement
Fédération Asiatique | Flexorgane | Front de relativité
Fédération d’États de Fracowitz | Fontaine temporelle | Frontière Blême
Fédération de Défense Terrienne | Forges | Fruki-kar
Fédération Galactique de Normon | Forges | Fulgurant
Fédération Sociogalactique des Droits des Citoyens | Forteresses-leucocytes | Fuseau Doré
Ferguson et Ferguson | Forum | Fusible encéphalique
Feryppus | Foudre | Fusibles Ovaron
Fête de la Source Originelle | Fouisseur cornu | Fuyards
Feuille | Foyer des agravites |


F-913 G

Chasseur-bombardier à décollage vertical, au fuselage effilé et aux ailes pointues garnies de réacteurs au rayon d'action de 13 400 kilomètres. Ces avions mesurent vingt-six mètres de long et peuvent atteindre mach 3,2. Ces chasseur sont plus fragiles que les chasseurs luminiques. Les installations électriques sont alimentées par des batteries ioniques et les réacteurs hybrides par un mélange de carburants chimiques. Il faut les contrôler avant chaque départ, ce qui est un désavantage. Les instruments de détections se trouvent sur une paroi latérale. Équipage de trois hommes.


Fahrotbrag

Véhicule blindé aplati utilisé par les serviteurs du Lyrd à l’intérieur du Pan-Thau-Ra. Il est composé de nombreux segments qui lui confèrent une grande mobilité. Sa longueur est d’une vingtaine de mètres pour une hauteur d’au moins trois.


Falton (Théorie de)

Théorie développée par un ancien Arkonide, Falton, qui permet de déterminer la présence de soleils pourvus de planètes habitées. Longtemps tombée dans l'oubli, elle est redécouverte en 2326 et appliquée par Tyll Leyden.


Famal Gosmer

Expression arkonide signifiant « adieu ».


Fanal

Bouclier énergétique verdâtre dont s’entoure la planète Aryvanum en avril 3438, lors de l’arrivée d’Ovaron.


Fareh

Fleur d'un monde marécageux à 10 000 années-lumière d'Arkonis. Prix exorbitant.


Faucon

Type de vaisseau utilisé par les Orbitaux. Ils mesurent 110 mètres de long, c’est l’unité la plus rapide.


Favalo

Type de musique qui se joue avec de nombreux instruments que l’on fait virevolter.


Fazyr

Titre de la flotte pariczane.


Fédération Asiatique

Un des trois grands blocs sur la Terre en 1971, centré sur la Chine.


Fédération d’États de Fracowitz

Empire galactique en 3430, composé de 223 systèmes solaires.


Fédération de Défense Terrienne

Créé en 1975 et dirigée par Allan D.Mercant, cet organisme fédère tous les services spéciaux de la Terre.


Fédération Galactique de Normon

Entité politique qui remplace l’Impérium de Dabrifa après la Révolution de la Tolérance en 3434.


Fédération Sociogalactique des Droits des Citoyens

Parti politique auquel appartient Munisho Aerce qui est candidate aux élections de Stellarque en 3444.


Ferguson et Ferguson

Société fondée en 2064 et fabriquant des condensateurs supraconducteurs. Elle conclut un marché juteux avec la Défense Solaire en 2114 pour la fabrication des lunettes antiflex.


Feryppus

Montures-robots utilisées par les multicyborgs établis sur la planète Upith.


Fête de la Source Originelle

Cérémonie religieuse importante chez les Larenns, pour qui toute vie provient de la Source Originelle. Elle a lieu tous les cinq ans. À ce moment, les Larenns se montrent exubérants et se déguisent.


Feuille

Nom sous lequel les Accalauries se désignent eux-mêmes.


Fièvre des cent rems

Voir fièvre gamma.


Fièvre gamma

Maladie due à l'exposition aux radiations, rarement mortelle, mais longue et éprouvante.


Fièvre putrescente

Maladie mortelle qui ne s’attaque qu’aux Étrusiens. L’unique antidote est l’étru-cosmobine. Six semaines après le début de l’infection, les malades meurent tous dans des souffrances indescriptibles s’ils n’ont pas été traités comme il le faut. Leur corps tombe en pourriture, au sens littéral de l’expression.


Fige-temps

Arme des Droufs générant un champ temporel où le temps semble comme figé. Elle a été créée par Onot.


Fils d’Elzoran

Figures divines sur la planète Scherzo.


Fils de la Lumière

Groupe pacifique formé par Eddie Burke et plusieurs de ses amis et installé sur la planète Uktan.


Fils de la Raison Pure

Organisation aphile qui prend le pouvoir sur Terre en 3540. Elle est dirigée par Reginald Bull.


Flamme

Sphère lumineuse violette, de la grosseur d’un poing, qui flotte au-dessus de la tête de chaque Armadiste et le désigne comme membre de l’immense flotte.


Fleurs royales

Créatures végétales de la planète Piège à Kranides. Elles ressemblent un peu à des radiotélescopes. Elles émettent des hyperimpulsions pour attirer les vaisseaux et forcer les équipages à travailler pour elles.


Flexorgane

Organe spécifique des Laurins qui leur permet de se rendre invisibles.


Fontaine temporelle

Moyen de communication instantané à travers le cosmos, vestige d’une civilisation disparue. Il se présente comme une sorte de puits, un disque d’impénétrables ténèbres.


Forges

Lieux de l’Armada Infinie où la technologie globale est construite.


Forges

Usines de l’Armada Infinie où sont fabriqués les Monteurs et les Remorqueurs.


Forteresses-leucocytes

Ces forteresses ont l'apparence d'une plate-forme et sont placées sur des orbites différentes autour du Soleil. Elles sont inhabitées et équipées au moins d'un canon transformateur. Elles sont également dotées d'un détecteur supraluminique travaillant sur la base des hyperondes. Il suffit qu'un appareil se présente sans s'identifier pour qu'elles ouvrent le feu. Elles sont dirigées par des positroniques de guidage placées sur les neuf planètes du système. Elles sont placées sur le plan de l'écliptique, en-dessus et en-dessous.


Forum

Organe suprême de la CoDiPG en 424 NDG, qui siège dans le Mutoghmann Scerp, un vaisseau de deux mille cinq cents mètres de diamètre stationné près du système d’Orbon.


Foudre

Type de chasseur.


Fouisseur cornu

Animal du Monde de Krest. Il mène une vie nocturne. Ils sortent de leurs trous après la tombée de la nuit pour se mettre en chasse. Hauts d'un mètre, ils ont un corps en forme de barrique doté de pattes courtes mais vigoureuses. Ils peuvent courir à une vitesse appréciable. Leurs pattes antérieures ont la forme de bêches qui leur servent à creuser le sol. Deux puissantes paires de cornes griffues saillissent des crânes comme des tenailles. Ils sont capables d'attaquer et de tuer des proies plus grandes qu'un homme. Leur corps est couvert d'épaisses plaques cornées.


Foyer des agravites

Lieu sur Baytuin où vivent de nombreux Varbes, et même des étrangers, complètement déformés ou mutilés.


Fragment cappin

Masse organique qui s’est fixée sur le visage d’Alaska Saedelaere lors d’un accident de transmetteur en 3432, Saedelaere étant entré en collision avec un Cappin en métatransfert. C’est une forme floue lumineuse rendant fou tous ceux qui la regarde, contraignant Saedelaere à porter un masque en permanence.


Fraternité

Organisation qui combat la politique des Ducs de Krandhor. Seuls des porteurs multiples de spoodies en font partie. Elle est démantelée quand son chef, Derrill le Contaminé, est éliminé.


Fraternité des Technistes

Clan de Zaphoores sur la Citadelle Cosmique de Murnoc.


Fraternité de Tarye

Empire galactique en 3430, composé de 201 systèmes solaires.


Frégate

Sphère de cent mètres de diamètre. Vaisseau terrien de la classe Etat.


Fregranzers

Une des plantes hostiles de la planète Greendor.


Fréquence hexadimensionnelle de recouvrement

Voir « Para-rayonnement à modulation hexafréquentielle ».


Frigo

Conteneur fixé à la coque d’un vaisseau et servant à entreposer du matériel.


Front d'anéantissement

Interface avec l'Univers Rouge. Phénomène naturel se présentant sous la forme d'un rideau d'air brasillant et effaçant toute vie animale et humaine sur son passage. Aussi appelé champ de relativité ou zone d'interférence.


Front de relativité

Interface avec l'Univers Rouge. Phénomène naturel se présentant sous la forme d'un rideau d'air brasillant et effaçant toute vie animale et humaine sur son passage. Aussi appelé champ de relativité, front d'anéantissement ou zone d'interférence.


Frontière Blême

La frontière qui sépare le pays de Quostoht du reste du Pan-Thau-Ra, la limite entre espace et hyperespace. Elle se présente sous la forme d’une paroi de vapeur grise. Elle couvre plus de six cents kilomètres.


Fruki-kar

Étoffe très appréciée pour sa solidité autant que pour sa fluorescence.


Fulgurant

Arme de poing arkonide générant un faisceau d'énergie calorifique pouvant atteindre 50 000 °C.


Fuseau Doré

Voir Brouilleur temporel.


Fusible encéphalique

Voir Soupape mentale.


Fusibles Ovaron

Système qui équipe les vaisseaux les vaisseaux des Cappins après le retour d’Ovaron dans la galaxie Gruelfin et qui doit être renouvelé tous les ans. Ils empêchent toute expédition lointaine. Ils devaient servir à l’origine à limiter l’indépendance des peuples auxiliaires considérés comme peu sûrs et non pour limiter la navigation stellaire.


Fuyards

Faction des aphiles partisan de chercher un monde où évacuer la population de la Terre menacée de sombrer dans le Gouffre.


Divers G

Liste divers - G

G.C.L. | Génomorphe | Grand Cristal
Gadgets | Ghéghérutavis | Grand Empire
Gal | Ginvon | Grand Jeu
Galansch | Gir | Grand Kahal
Galax | Glisseur | Grand Stellarque
Galaxie | Glisseur amphibie | Grand Wasa
Ganjators | Glisseurs J | Grande Méduse
Ganjo | Glochène | Graunzers
Garde Bleue | Glort | Gravibulle
Gardien de l'Intouchable | Gnodom | Gravicrête
Gardien des Règles | Golamo | Gravistation
Gardiens de la Lumière | Golem | Grelses
Gardiens du Néant | Goms | Grenade
Gardiens Fréquentiels | Goon | Grongks
Gares spatiales | Gos’athor | Gruelfin
Garh´ha | Gouffre de matière | Guanetto
Gazelle | Goules | Guel
Gélontifad | Graaz | Guerre des Méthanés
Générateur de champ d'induction inmestronique | Grand Arbre | Guerre Génétique
Générateur de Champ Lenticulaire | Grand Bâalol | Guetteur
Générateurs de champs d'hyperfréquences | Grand Conseil | Gurs
Génésection |  |


G.C.L.

Voir Générateur de Champ Lenticulaire.


Gadgets

Mystérieux objets disséminés par les Kéloskèrs sur la planète Ultima Statio.


Gal

Principal chef des Janus.


Galansch

L’organisation en charge de la sécurité sur la planète Kursobilth.


Galax

Monnaie qui a cours dans la Hanse Cosmique. Un centième de galax est appelé un stellar.


Galaxie

Classe de vaisseaux correspondant à des ultracroiseurs de deux mille cinq cents mètres de diamètre.


Ganjators

Nom que portent les membres du gouvernement de la planète Erysgan.


Ganjo

Titre que porte le souverain de l'empire des Ganjasis.


Garde Bleue

Formation d'élite plophosienne fondée par Iratio Hondro. Leur uniforme est sobre avec un V rouge phosphorescent sur la partie gauche du plastron.


Gardien de l'Intouchable

Le doyen des halutiens sur la planète Haluta.


Gardien des Règles

Titre chez les Feyerdaliens.


Gardiens de la Lumière

Voir Hathors.


Gardiens du Néant

Les dictateurs zgmahkones, au nombre de sept. Ils sont de rang égal, choisis et désignés par leurs prédécesseurs, et doivent en faire autant pour leurs héritiers. Ils se méfient de leurs successeurs ainsi que les uns des autres. Par précaution, ils sortent rarement de leur demeure.


Gardiens Fréquentiels

Voir « Bi-Conditionnés ».


Gares spatiales

Station disposées entre Andromède et la Voie Lactée par les Maahks. Après la destruction de Central-Station, il n'en reste plus que deux : Lookout-Station et Midway-Station.


Garh´ha

Garh'ha

Unité de temps standard employée dans M 87. Sa durée varie d'un monde à l'autre, oscillant entre deux cents secondes et trois cent quarante.


Gazelle

Aviso de forme discoïde d'un diamètre de trente ou trente-cinq mètres suivant le modèle. L'épaisseur est de dix-huit mètres. Il est équipé d'un propulseur à impulsions et d'un convertisseur kalupéen. Les tuyères énergétiques se situent sur le bord aplati du disque. Il possède quatre étançons télescopiques. Son armement comprend des batteries à impulsions extrêmement performantes. Le hangar relativement exigu abrite un triscaphe doté d'un excellent armement. Son rayon d'action est de cinq cents années-lumière. Il peut être équipée de deux transmetteurs de matière. L'accélération maximale est de l'ordre de 300 km/s². La coupole supérieure abrite la centrale de commandement enfermée dans une cloche de plastoverre qui possède cinq sièges. Dix hommes d'équipage. Il peut être utilisé comme patrouilleurs à long rayon d'action, grâce à son hyperpropulsion, et comme super-chasseur à vitesse luminique. En cas d'attaque, il faut manoeuvrer l'appareil pour tirer. Les retards et paramètres de tir apparaissent sur l'écran de visée du pilote.


Gélontifad

Médicament arra amaigrissant, à peine connu en 2103.


Générateur de champ d'induction inmestronique

Appareil destiné à multiplier par mille l'hyperrayonnement d'une étoile en provoquant l'effet Wiezold.


Générateur de Champ Lenticulaire

Ou G.C.L. Développé par Marcel Roux et Fellmer Lloyd sur Mirsal II, il permet de passer dans l'univers des Droufs sans perdre son propre rythme temporel. Il génère un anneau de lumière d'un mètre de diamètre. Une fois dans l'autre univers, la zone accessible est limitée par un haut mur sombre et brillant.


Générateurs de champs d'hyperfréquences

Ils créent un champ d'ionisation stable capable de brouiller les communications hypercom d'une planète entière. Une fois les champs générés dans l'hyperespace, ils commencent à disperser leur propre énergie puis disparaissent sans laisser de trace.


Génésection

Voir « Mascinotes ».


Génomorphe

Mutant capable de manipuler son propre code génétique.


Ghéghérutavis

Oiseau originaire d'Arralon au chant mélodieux.


Ginvon

La langue de Norgan-Tur.


Gir

Flotte des Orbitaux composée de douze mille unités dont s’empare Amtranik.


Glisseur

Petit appareil de trois mètres de long équipé de champs anti-g et pouvant emmener deux personnes. Ils ne peuvent dépasser la vitesse de la lumière et sont utilisés pour des missions de reconnaissance à l'intérieur d'un système solaire. Appareil destiné aux reconnaissances planétaires en cas de naufrage sur un monde inconnu. Son habitacle a un système de fermeture hermétique et peut abriter quatre personnes. Il fait moins de cinq mètres de long.


Glisseur amphibie

Extérieurement, cet engin fait penser à une lentille. Sa longueur atteint cinquante mètres, pour un diamètre de trente dans la plus grande section. Sa hauteur maximale est de vingt mètres. Dans la patrie médiane de la coque elliptique émerge un kiosque étroit, télescopique, comme celui d'un sous-marin. Quand l'appareil se déplace sur terre, il repose sur un champ de force énergétique permettant d'éviter tous les petits obstacles. Sous l'eau, une turbine nucléaire assure la propulsion. L'intense chaleur produite par le générateur atomique vaporise le liquide absorbé qui est ensuite recraché à l'arrière sous forte pression. L'engin peut ainsi atteindre une vitesse étonnante.


Glisseurs J

Glisseurs spécialement adaptés aux géantes de méthane. Le J correspond à type jovien.


Glochène

Forme de vie de la planète Tomalkeyn. Ce sont des silhouettes nébuleuses à la forme continuellement changeante mais au volume constant. Ceux qu’ils touchent meurent sans trace identifiable de violence. La seule parade possible consiste à garder ses distances.


Glort

Cristal précieux qui obtient des prix dont la valeur peut aller jusqu'à trente pour cent de celle de l’howalgonium.


Gnodom

Unité de mesure volumétrique chez les Zgmahkones.


Golamo

Police secrète des Cappins sur Terre en 196 566 avant J.-C. Elle est commandée par Ovaron.


Golem

Nom donné aux Dolans par les Terraniens.


Goms

Forme de vie originaire de la planète Gom. Ils se présentent sous la forme de coulées de vernis brun. Ils ne voient qu’en deux dimensions et ne peuvent remonter les plans trop inclinés. Ce sont des télépathes et fascinateurs. Ils peuvent se regrouper en une entité intelligente, le Super-Gom.


Goon

Terme générique de l’Armada Infinie se référant à leur technologie.


Gos’athor

Terme arkonide signifiant Prince de Cristal.


Gouffre de matière

Source de matière éteinte. C’est un lieu totalement dépourvu de matière et de lumière. C’est le résultat de l’effondrement de la sphère d’influence d’une superintelligence.


Goules

Créatures originaires de la planète Gol, dans le système de Véga. Elles se présentent sous la forme d’un globe lumineux aux contours indistincts. Elles se nourrissent en absorbant l’énergie. Au repos, elles font cinquante centimètres de diamètre mais peuvent enfler jusqu’à cinq mètres et plus. Elles sont dépourvues d’intelligence, ou au moins de la conscience des dommages qu’elles peuvent causer en absorbant l’énergie.


Graaz

Arme utilisée par les gardiens du planétoïde Phalène. Elle ressemble à une petite massue de métal poli qui s’évase en forme d’entonnoir. À l’extrémité se trouve un œillet dans lequel coulisse un axe cylindrique surmonté de quatre sphères. Il suffit de pousser cette culasse et qu’au moins deux des globes ressortent pour que l’arme de poing soit activée.


Grand Arbre

Nom que les Accalauries donnent à leur peuple.


Grand Bâalol

Le maître suprême des Antis.


Grand Conseil

Conseil de savants sur lequel s'appuie l'empereur d'Arkonis. En 2044, il est composé d'Arkonides apathiques, hostiles à Atlan.


Grand Cristal

Entité guidant les agents hypno-cristallins et composé de millions, voire de milliards d'unités. Il fait quatre cents mètres de diamètre.


Grand Empire

L'empire des Arkonides. Il est dirigé par un Empereur et un Conseil des Sages de 128 membres, siégeant sur la Colline des Sages, jusqu'à ce que le Régent prenne le pouvoir devant la dégénérescence de ses habitants. Il comporte 50 000 colonies. En 2044, Atlan devient le nouveau maître du Grand Empire, le dispositif A-1 ayant en partie désactivé le Régent. Il a été fondé il y a vingt mille ans. Il cesse officiellement d'exister en 2115 quand il est incorporé dans l'Empire Uni.


Grand Jeu

Jeu qui se déroule sur la planète Couhrs, dans le Duché de Krandhor. Ses participants sont les gagnants de Lugosiade. C’est en fait une partie d’échecs à trois dimensions. Les gagnants disparaissent pour une destination inconnue, sans doute pour servir les Ducs de Krandhor.


Grand Kahal

Ensemble de six pyramides rouges de cinq cents mètres de haut, sur Kahalo, qui contrôle le transmetteur géant des Sextuplées.


Grand Stellarque

Titre porté par Perry Rhodan lors de l'Empire Uni.


Grand Wasa

Nom que donnent les Forrils à la gare spatiale à laquelle leurs vaisseaux sont ancrés.


Grande Méduse

Méduse géante de la planète Ednil. Elle est primitive et inoffensive. Des capteurs de danger semblables à des verrues peuvent être rentrés ou sortis par l'animal à volonté. Ils lui permettent de voir un bref instant dans le futur. Les Bestians s'en sont servis pour créer les yeux transtemporels des Perlians en tourmentant des animaux tenus en captivité.


Graunzers

Espèce animale de Tockton qui évoque des chevaux en miniature ou des dogues. Ils ont un cerveau énorme qui peut emmagasiner une somme considérable de données. Les Lémuriens les ont utilisés pour stocker les données portant sur les transmetteurs solaires.


Gravibulle

Engin sphérique volant sur anti-g, peut être équipée de deux désintégrateurs, arrimés dans le poste de pilotage. Vitesse : de 150 à 2000 km/h.


Gravicrête

Organe des Varbes qui leur permet de contrôler la gravitation. Longue d’une vingtaine de centimètres, elle part de la nuque et se rétrécit au-dessus du crâne jusqu’à former deux bourrelets. D’un rouge vif, elle est entourée d’une sorte de carapace cornée destinée à la protéger.


Gravistation

Station qui compose l’extrémité d’un canal gravitationnel. Elle a la forme d’un crâne de Varbe, surmonté de trois sphères volantes. Elle est située au point zéro du pôle gravitationnel de la planète.


Grelses

Créatures spongieuses qui vivent sur la planète Péril II. Ils grandissent dans les racines de yansch.


Grenade

Cette arme arkonide génère une puissante gravité pour 1/1000° de seconde.


Grongks

Animaux qui possèdent une incroyable faculté d’imitation et une avidité d’apprendre. Avec leur extraordinaire métabolisme, on peut les engraisser jusqu’à ce qu’ils atteignent le tour de taille d'un Lourd ou les mettre à la diète pour en faire des Arras.


Gruelfin

Langue véhiculaire de la galaxie Gruelfin.


Guanetto

Petit animal ressemblant à un lézard pouvant lire des pensées. Il est utilisé par les hommes d'Iratio Hondro.


Guel

Terme des indigènes de la planète Heytshapan qui désigne un homme.


Guerre des Méthanés

Dénomination générique des conflits militaires ayant opposé Arkonides et Maahks. C'est une alternance de phases froides et chaudes avec une escalade croissante. Elle a véritablement commencé en l'an 10457 da Ark lorsque le système d'Iskolart, situé dans le nuage obscur de même nom, a été conquis par des Maahks.


Guerre Génétique

Conflit entre Étrus et Siga qui failli dégénéré en l’an 5 NDG, l’Arra Karts Troluhn ayant infecté involontairement ces planètes avant le virus cobaltin découvert dans un astéroïde de M 19. La crise fut finalement jugulée et il fut décidé de gommer ce conflit de l’histoire.


Guetteur

Titre que porte les hauts dignitaires du peuple loower.


Gurs

Gigantesques sauriens qui font partie des formes de vie les plus dangereuses de la planète Shourmager. De dix mètres de hauteur, ils mesurent environ seize mètres de la tête à la queue. Ils sont ce qui reste des gardes d’un antique bastion des Hordes de Garbesh. Ils ont sans doute jadis possédé une vaste intelligence mais leur raison a périclité.


Divers H

Liste divers - H

Habit de Destruction | Hickehack | Hyperbarye
Hal 9000 | Hiobargullu | Hypercollecteur à charge nulle
Halkone | Hirjymens | Hypercyclons
Hanse Cosmique | Hogaltan | Hyperdéviateur Hoschtra
Has'athor | Homme multidimensionnel | Hyperémetteur (ou hypercom)
Haut Bâalol | Homo sapientior | Hypereuphorie
Haut Sidéryt | Honorables Familles | Hyperimpotonique
Helk | Hormone B | Hyperinmestron
Hémosubsititut | Hôte | Hypernuc
Héraut Solaire | Hourque | Hyperplasma nucléonique
Herbe-éclair | Howalgonium | Hyperrégénération physiologique
Hétérocène-B | Howalgonium H.F.A. | Hypersonde
Hétos des Sept | Hullahs | Hypertron
Hétosones | Humano-golems | Hypervirus
Hettmon | Hurlevent | Hypno-cristaux
Hexalgonium | Hutwasd | Hypnoline C-3
Hexarque | Hyanda | Hypnotal
Heybrish | Hyf | Hyspies
Hhrack |  |


Habit de Destruction

Costume spécial construit il y a un million d’années par un peuple inconnu. Son premier propriétaire était Callibso qui le recherche depuis des millénaires. Le Cyno Schmitt le récupère sur la planète Stato II en avril 3433 et s’en sert pour détruire les Neuf Imaginaires. Il le remet ensuite à Alaska Saedelaere.

Il consiste en une juxtaposition de pièces carrées à la consistance élastique. Deux protubérances sphériques saillent à hauteur du bassin. Des excroissances évoquant des antennes sont implantées au niveau des aisselles. Le casque est une bulle transparente à facettes. Il colle sur le corps comme un maillot et transmet une impression de bien-être physique. Il aiguise également les sens. Il est de couleur bleue, rayonnant d’une fluorescence pâle. Il manque seulement un morceau à une manche. Les scientifiques terraniens n’ont jamais pu deviner sa véritable finalité. Alaska Saedelaere le laisse à Callibso, son propriétaire d’origine, quand il se rend sur la planète Derogwania.


Hal 9000

Opération lancée en mars 3459 pour effacer les mémoires de la biopositronique lunaire, Nathan, pour qu’elles ne tombent pas entre les mains des Larenns.


Halkone

Animal de la planète Yarvith-Yarv, qui ressemble à un fourmilier.


Hanse Cosmique

Organisation à l’échelle de la sphère d’influence de l’Immortel que la superintelligence demande à Perry Rhodan de fonder. Elle a officiellement les caractéristiques d'une gigantesque société commerciale mais en réalité elle doit affronter son puissant ennemi, la superintelligence Seth-Apophis. En l'an 424 de la Nouvelle Datation Galactique, elle est devenue une organisation puissante, dont les sites principaux sont les anciens vaisseaux-spores rebaptisés Bazars Cosmiques, le Kontor sur la Lune et son siège, Hanse-Alpha, situé à Terrania.

Elle est dirigée par 34 sénateurs hanséatiques, chacun pourvu d’un sceau constitué d’un mot de passe ancré dans la conscience du porteur et d’un appareil d’identification implanté dans l’avant-bras gauche. Ils siègent sur le Kontor, sur la Lune.


Has'athor

Terme arkonide: amiral.


Haut Bâalol

Autre nom du chef spirituel des Antis.


Haut Sidéryt

Titre porte le responsable du personnel technique à bord du Sol.


Helk

Type de robot utilisé par les Loowers.


Hémosubsititut

Voir Cactée de Bra.


Héraut Solaire

Voir Vhrato.


Herbe-éclair

Plante de la planète Greendoor. A son stade adulte, elle est inoffensive car incapable de se déplacer. Ses capsules séminales sont par contre très dangereuses. Elles commencent leur migration dès qu'elles tombent de la plante principale. Elles sont entourées d'un tissu de fils arachnéens qui se rétractent ou s'allongent au besoin. Quand la capsule se rétracte elle se transforme en ressort naturel qui peut bondir de plusieurs mètres. Au repos, elles s'ouvrent vers le haut pour se nourrir. Elles se dilatent jusqu'au moment où une nouvelle herbe-éclair commence à pousser à l'intérieur.


Hétérocène-B

Drogue censée protéger des hypno-cristaux. Un premier cachet protège durant six heures mais un deuxième n'a aucun effet.


Hétos des Sept

Empire embrassant sept galaxies. On dit aussi Union des Sept Galaxies ou Concile des Sept. Les Larenns, qui constituent son bras armé, surgissent dans la Voie Lactée en décembre 3458 et l’annexent. Dirigé par les Zgmahkones, lesquels sont en fait manipulés par les Koltoniens, il se compose en plus des Larenns, des Hyptons, des Mastibekks, des Greykos et des Kéloskèrs. Après la chute des Zgmahkones, il cesse d’exister en tant quel tel et son pouvoir décline.


Hétosones

Les maîtres du Concile des Sept.


Hettmon

Rang chez les habitants de Trohr.


Hexalgonium

Élément qui, suite à la sursaturation de la structure interne de l’howalgonium dont il était issu, présente les propriétés d’un accumulateur d’énergie hexadimensionnelle. Il a un éclat violet.


Hexarque

Chef de l’organisation des Métaguides.


Heybrish

Buisson épineux qui pousse sur Watsteyn.


Hhrack

Fauve ressemblant à un tigre, originaire de la planète Zalit.


Hickehack

Animal originaire d’une lune de Saturne. Son étrange métabolisme lui permet de vivre dans n’importe quelle atmosphère. Il ressemble à un hérisson dépourvu de piquants.


Hiobargullu

Animal poussant des cris stridents dès qu'il est réveillé. Il a le sang froid. Il se reproduit huit fois par an par portées de six. Il n'est pas plus gros qu'un poing, avec un pelage bleu et sous la gorge une sorte de sac membraneux. Il a les yeux clairs, les paupières presque transparentes.


Hirjymens

Clan sédentaire sur l’unique planète d’une géante bleue de la galaxie M 82.


Hogaltan

Minerai à rayonnement quintidimensionnel servant d’additif aux alliages métalliques. On ne le trouve que sur quelques planètes à très forte pression atmosphérique.


Homme multidimensionnel

Nom que les Larenns donnent à Kershyll Vanne, croyant que c’est un Terranien doté des capacités d’un cerveau kéloskèr.


Homo sapientior

Nom que se donnent les aphiles. Cela signifie l’Homme plus sage.


Honorables Familles

Voir « Croisloniens ».


Hormone B

Substance développée par les Terriens pour dissoudre les manteaux de molkex des Bleus.


Hôte

Nom que les Zaphoores donnent à la personne capable de les conduire hors du Grand Hôtel surpeuplé.


Hourque

Modèle de vaisseau de neuf cents mètres de long utilisé par la Hanse Cosmique.


Howalgonium

Piézoquartz à structure cristalline doté d'une constante vibratoire quintidimensionnelle. Il joue un rôle important dans les stations de détection, les équipements hypercom et les armes énergétiques.


Howalgonium H.F.A.

Howalgonium à hyperfréquence altérée, nécessaire à l’édification du champ de confluence antitemporelle.


Hullahs

Espèce animale de la planète Erysgan, ce sont les descendants mutés d’une espèce animale domestique. Ce sont des sphères noires de trente centimètres de diamètre, à la contexture de cuir, avec de minuscules pattes.


Humano-golems

Créatures synthétiques créées à partir de la substance d'un Dolan.


Hurlevent

Véhicule volant en usage sur la planète Born Wild.


Hutwasd

Pensionnaires du zoo galactique de Tolimon. Ils ont une apparence humaine avec une tête énorme aux traits monstrueux. Ils sont dans la même catégorie d'intelligence que les Terriens.


Hyanda

Fleur rare de la planète de Van Moders.


Hyf

Unité de mesure équivalente dans le spectre hyperénergétique du hertz pour les ondes électromagnétiques. Le terme hef est aussi utilisé.


Hyperbarye

Particule élémentaire, qui évolue dans un continuum d’ordre supérieur, généralement appelé hyperespace, dont la composante quadridimensionnelle est la gravitation. Si l’hyperbarye émerge dans l’espace normal, c’est sous la double forme d’une masse associée à la gravitation. L’orthographe Hyperbarie est aussi utilisée.


Hypercollecteur à charge nulle

Dispositif du vaisseau gys-voolbeerah Zymahr-Elkzeft, qui soutire de l'hyperespace l'énergie nécessaire à son fonctionnement.


Hypercyclons

Hyperparticules associées aux radiations lors d’une tempête gravitationnelle.


Hyperdéviateur Hoschtra

Appareil mis au point par Eygel Hoschtra et dérivé du réseau paradimensionnel de diffusion circumsolaire. Il permet de déstabiliser les champs d’énergie qui constituent les coques des vaisseaux C.E.V. de telle façon que cette énergie est aspirée dans l’hyperespace. En 3459, une flotte de vaisseaux bioposis en est équipée et envoyée combattre des Larenns dans la Voie Lactée sur l’initiative du Protoplasme Central et du professeur Eygel Hoschtra. Tous les vaisseaux sont détruits.


Hyperémetteur (ou hypercom)

Appareil permettant de communiquer à de grandes distances au moyen d'hyperondes. Il est équipé d'un dispositif d'alarme s'activant en cas d'avarie ou de naufrage.


Hypereuphorie

Maladie provoquée par l'argonohexylamine et déclenchant une sorte d'ivresse chez les malades. La toxine est sécrétée par le pelage des nonus sur la planète Honur. Aussi appelée peste des nonus. Elle est propagée par les Arras.


Hyperimpotonique

Système informatique régissant la partie robotique des Bioposis.


Hyperinmestron

Appareil énorme de forme cylindrique pour lequel il a fallu aménager une salle en rotonde de quatre cents mètres de diamètre et trois cents de hauteur. Ses fréquences ondulatoires s'apparentent aux hyperénergies d'ordre supérieur qui caractérisent la zone de libration de l'espace linéaire. Son rayonnement convertit les atomes en anti-atomes et la matière en antimatière.


Hypernuc

Voir Hyperplasma nucléonique.


Hyperplasma nucléonique

Combustible utilisé par certains vaisseaux, dont le Sol. Il se compose de protons comprimés. Il est stocké dans des sphères de douze mètres de diamètre qui en renferment chacune une masse énorme. Ces mini-soleils de seulement 5,58 mètres cubes ont une masse de 200 000 tonnes chacun et sont maintenus en place par des champs de compression Waringer. Le nom est aussi abrégé en hypernuc.


Hyperrégénération physiologique

Processus se déroulant sur la planète Monol. Il est relativement proche de celui qui se déroulait lors d'un saut par transmetteur. La différence essentielle est que l'individu n'est transféré nulle part, au lieu de quoi le schéma de sa structure cellulaire demeure tel un nuage énergétique au-dessus d'un cristal géant avant de commencer à se dissoudre à son tour, une fois son code génétique extrait et un oeuf matérialisé. Après restauration de ses chromosomes par comparaison des brins d'ADN provenant de diverses parties de son corps originel et reconstruction du message de départ, cette cellule-mère ne contient évidemment plus aucune information concernant les dommages physiques endurés par le Terranien au cours de ses trente-six années d'existence. Toutes les marques de son vieillissement sont ainsi automatiquement éliminées.


Hypersonde

Sonde volante arkonide de la taille d'une main capable de détecter les émissions d'hyperondes.


Hypertron

Accélérateur de particules hyper-rapide.


Hypervirus

Virus mis au point par les Ulebs eux-mêmes pour éliminer leurs congénères récalcitrants.


Hypno-cristaux

Entités microscopiques en nuées formant une sorte d'intelligence collective. Taille : 100 microns. Indice de réfraction 2,5. Couleur verdâtre. Contrôlés par un Grand Cristal formé de millions voire de milliards d'unités, ils peuvent s'emparer de cerveaux. Ils sont collectés sur diverses planètes du Grand Nuage de Magellan, les planètes Danger, et programmés sur d'autres.


Hypnoline C-3

Médicament servant à traiter les chocs hypnotiques.


Hypnotal

Produit liquide à température normale, sous forme de gaz il peut provoquer une amnésie partielle ou entraîner la mort.


Hyspies

Créatures vivant dans l’hyperespace et attirées par l’activation du champ de confluence antitemporelle en juillet 3459. Elles se présentent sous la forme de spirales d’hyperénergie, d’où leur nom. Elles finissent par fusionner avec le faisceau de pompage hyperluminique qu’elles stabilisent.


Divers I

Liste divers - I

I.M.I. | InCa | Intendant du Tonnerre
Icare | Incarnations | Interaction hypertoïktique
Identificateur Schachner | Indépendantes | Interandro
Idiome du Centre | Indoctrinateur | Interface paratrans
Iliatru | Inducteurs métasomiques | Intergalacte
Impériale | Infiltration (Opération) | Interkartie
Impérium de Dabrifa | Info-virus | International Intelligence Agency
Impérium Lémurien | Inhibiteur métabolique | Interpréteur Cassandre
Impht | Initiés | Invisibles
Impotonique | Instance Supérieure | Irradiants
Impulsion | Intemporels | Ith
Impulsion Catégorique | Intendant des Séismes |


I.M.I.

Interface mobile individualisée de Sénèque : les robots Roméo et Juliette à bord du Sol.


Icare

Projet d’évacuation de la Terre mis en place en 3434 en raison des activités du satellite tueur des Cappins.


Identificateur Schachner

Appareil permettant de se repérer d'après le temps de vol et les distances à l'aide de vents magnétiques.


Idiome du Centre

La langue parlée de tous les habitants de M 87.


Iliatru

Le hurlement que Quiupu pousse tous les matins.


Impériale

Classe de vaisseaux correspondant à des croiseurs de bataille de huit cents mètres de diamètre. Le premier modèle connu est l’Astrée II.


Impérium de Dabrifa

Empire fondé en 2437 par Dabrifa. Son fondateur porte un activateur cellulaire, volé par Nos Vigeland, lors de la Crise de la Seconde Genèse.

L'Impérium est une dictature personnelle. Les citoyens ne bénéficient d'aucunes libertés. Les adversaires politiques sont calomniés, isolés ou tués.

L'Impérium est composé de 614 systèmes solaires, acquit par la force, et dont les mondes sont rabaissés à un statut de monde coloniaux. Le monde principal de l'Impérium s'appelle Nosmo, et sa capitale Dabrifala.

En 3430, l'Impérium, avec l'aide de la Coalition de Carsual et de l’Union Central-Galactique décide d'attaquer le Système Solaire.


Impérium Lémurien

Inhibiteur métabolique

La puissance gouvernant la Voie Lactée en 49 988 avant J.C. et basée sur Lémur (la Terre). Il est dirigé par un Conseil des Tamrats, de 49 membres. La guerre contre les Halutiens qui a débuté en 50 080 avant J.C. mènera à sa destruction totale.


Impht

Support d’information télépathique utilisé par les Glovaars.


Impotonique

Voir Hyperimpotonique.


Impulsion

Signal de nature hexadimensionnelle émis régulièrement par l’Œil que les Loowers ont disposé jadis sur Terre.


Impulsion Catégorique

Contrainte qui empêche les Armadistes de s’écarter de plus de dix mille années-lumière de la périphérie de l’Armada Infinie.


InCa

Voir « Interpréteur Cassandre ».


Incarnations

Entités au service de la superintelligence Bardioc.


Indépendantes

Clan de Zaphoores sur la Citadelle Cosmique de Murnoc.


Indoctrinateur

Appareil arkonide permettant de graver des informations en mémoire par hypnose. Stimule aussi certaines zones en friche du cerveau, y éveillant des facultés nouvelles. Appareil d'hypno-enseignement accéléré. L'appareil d'indoctrination est situé dans une vaste cabine comportant 2 fauteuils surmontés de casques électronique. La cabine est encombrée d'innombrables tableaux avec des cadrans gradués, de longs câbles souples, de voyants clignotants. Un cadran indique le degré de science à transmettre. A l'arrêt, une machine ronronne en sourdine. Un levier déclenche l'appareil, une fois mise en route, le bourdonnement des machines devient insupportable. La personne soumise à l'indoctrinateur perd connaissance en quelque secondes, en ne ressentant presque rien: violent battement du sang aux tempes, gémissements, puis faiblesse et perte de connaissance. L'appareil travaille automatiquement: l'indoctrination dure 24 h. Il ne doit pas y avoir d'interruption pendant le traitement, sinon il en résulte des conséquences regrettables. Pendant l'indoctrination, des informations, renforcées par des amplificateurs électroniques, sont transmises aux neurones puis emmagasiné dans les centres mémoriels sans risque d'oubli. L'appareil peut transmettre des capacités d'hypnose ou encore la faculté d'ériger un barrage mental pour ne pas être espionné par un télépathe.


Inducteurs métasomiques

Voir Méta-inducteur.


Infiltration (Opération)

Plan consistant à infiltrer des Terriens dans l'astromarine arkonide pour atteindre Arkonis en 2044.


Info-virus

Virus qui a pour effet l’augmentation de l'intelligence et de la créativité chez des Humains et des animaux. Il a été créé par un Darghète à partir des souches virales contenues dans l’astéroïde de Vamanu. Vamanu trouve finalement une parade.


Inhibiteur métabolique

Arme des Okefenokees qui accélère la dégénérescence cellulaire.


Initiés

Caste du peuple des Raconteurs dont les membres ont des facultés supérieures.


Instance Supérieure

L’instance dirigeante des Porleyters.


Intemporels

Voir « Puissants ».


Intendant des Séismes

Titre que porte le chef des Valugi après la visite de l’Ébranleur de l’Univers.


Intendant du Tonnerre

Nom que portait jadis le chef des Valugi, avant que le nom devienne Intendant des Séismes.


Interaction hypertoïktique

Lien unissant les parties protoplasmiques et robotiques des Bioposis.


Interandro

Interface paratrans

Équivalent andromédan de l'intergalacte.


Interface paratrans

Interface servant à la paratransmutation. C’est un disque de trois mètres et demi de diamètre composé de semper, dont la surface est bombée et parfaitement polie. On dit aussi œil paratrans.


Intergalacte

Langue officielle du Grand Empire.


Interkartie

Langue des Karties et langue véhiculaire à l’intérieur de l’Essaim.


International Intelligence Agency

Organisation de contre-espionnage créée par l'O.T.A.N. Elle est dirigée par Allan D. Mercant. En 1975 elle est incorporée dans la F.D.T.


Interpréteur Cassandre

Spécialiste chargé d’interpréter les suggestions du cerveau Cassandre à bord d’un vaisseau Tsunami. On dit aussi InCa ou plus familièrement Doc Mensonges.


Invisibles

Groupe de Kranides et de Tartiens spécialisé dans la lutte contre les pirates aychartiens.


Irradiants

Sphères lumineuses à phosphorescence bleuâtre se déplaçant dans M 87, ce sont de puissantes radiosources. D'après les physiciens, il s'agit de l'énergie focalisée émise depuis des temps immémoriaux par les milliards de soleils qui occupent le centre de la galaxie M 87. Les quantités d'énergie se concentrent et se transforment en globes lumineux couleur azur qui se déplacent vers le centre de la galaxie qui émet une radiance bleue entre 5 et 10% de la vitesse de la lumière.


Ith

Spécificité de certains individus vivant sur Sainderbahn qui ont été conditionnés pour une longue vie.


Divers J

Liste divers - J

Jaglyvohn | Jenny-II | Joyau stellaire
Jagu-norane | Jewellys | Judith
Jaikas | Jour de l’Occha |


Jaglyvohn

Bâtiment sous coupole où se produit La Parole sur Kursobilth.


Jagu-norane

Légende chez les Vargartes. Il s’agit en réalité de la Citadelle Cosmique de Bardioc.


Jaikas

Animaux de la planète où s'écrase le Krest en septembre 2328. Ce sont de grandes bêtes féroces ressemblant à des lézards. Ils ont les dents acérées et une dure carapace.


Jenny-II

Type de robot-détecteur en usage en 2436.


Jewellys

Créatures qui vivent à l’intérieur du helk Nistor. Ils sont couverts d’un épais pelage gris dont les longs poils flottent un peu, leur faisant rassembler à des paquets de poussière. Leur comportement est influencé par une onde quintidimensionnelle qui provient du champignon Pilobolus, sur la planète Zaltertepe.


Jour de l’Occha

Fête annuelle chez les Takérans durant laquelle le Tashkar affiche sa puissance.


Joyau stellaire

Météorite diffusant des hyperimpulsions avec des composantes psioniques qui s’est écrasée sur Yurgill. C’est un parallélépipède rectangle de six mètres de long. Le Porleyter Turghyr-Dano-Kerg l’utilise pour contrôler Clifton Callamon. Elle est détruite par le souffleur de Jéricho quand une équipe de Terraniens arrive sur la planète.


Judith

Robot en forme de marchoucrève qui a été laissé sur la planète Dernière Chance lors de l’occupation par les Larenns. Il est détruit à l’issue d’une mission effectuée par Atlan en 3580.


Divers K

Liste divers - K

Kaftra | Kelbasses | Kontor
Kagarak | Kesitch | Koubou
Kairaquola | Khonan-Tap | Kraahmak
Kalikonn | Kikkiss | Krandhoran
Kalup | Kildering | Kranek
Kamikaze (Opération) | Kitsuna | Krath
Kan'or | Klachoys | Krish'un
Karrax | Klankys | Kryns
Kassasan | Koïnomatière | Ksedikahl
Kathada | Konos | Kuluams
Kayberris |  |


Kaftra

Le soleil artificiel de l’astéroïde Phalène.


Kagarak

Boisson aromatisée de Zalit.


Kairaquola

La flotte de Pankha-Skrin, forte de 37 vaisseaux, lancée à la recherche d’une source de matière précise. Elle est attaquée par des vaisseaux inconnus alors que la source de matière recherchée depuis des millions d’années a enfin été localisée. Sur ordre du Maître de la Source les vaisseaux se retirent sur la planète Erskriannon.


Kalikonn

Jeu de balle favori des Francs-Passeurs.


Kalup

Propulseur qui permet de naviguer dans l'hyperespace à des milliers de fois la vitesse de la lumière sans effectuer de transitions douloureuses. On parle alors de propulsion linéaire. Il s'agit de convertisseurs créant un champ compensateur basé sur des lignes de force hexadimensionnelles et permettant à un astronef de passer en vol linéaire. Leur nature énergétique est proche de celle de l'entr’espace. Ils ont été créés par le professeur Arno Kalup. Ils enrobent la coque d'un champ de force qui absorbe ou réfléchit les impacts énergétiques de la quatrième et de la cinquième dimension, créant à l'intérieur de ce champ une « zone de libration » instable. L'annulation des effets physiques se répercute sur les blocs-propulsion. Ils occupent une taille de quatre étages. A bord d'un cuirassé de la taille du Theodoric, ils ont la taille d'un immeuble de trente étages. Des salles d'énergie de deux cents mètres de haut ne sont pas rares à bord des super-cuirassés. Plus la vitesse dans l'espace linéaire est élevée, plus les convertisseurs-compensateurs sont assoiffés de courant électrique. En raison des fluctuations d'énergie, les commandants ne restent pas plus de trois heures dans la zone de libration.


Kamikaze (Opération)

Opération destinée à reprendre aux Topsides les coordonnées de la Terre en 2044.


Kan'or

Drogue hallucinogène créée à partir d'un poison sécrété par les animaux d'Honur. C'est la raison de la mise en quarantaine du système.


Karrax

Créature monstrueuse qui sert d’accueil au Porleyter Turghyr-Dano-Kerg qui viole ainsi les lois de son peuple.


Kassasan

Animal de la planète de Van Moders. C'est un monstre avec une langue rouge et rugueuse. Il ressemble à un rat surdimensionné, la queue est différente et la gueule deux fois plus grande.


Kathada

Construction sur la planète Groyocko où ont attachés les Zgmahkones condamnés. C’est un puissant arc ogival de soixante-dix mètres de haut.


Kayberris

Oiseaux originaires de la planète Sangalun II. Le corps a la forme d’une bouteille pourvue d’un pelage léger. Une tête sphérique pourvue d’une gueule en cul-de-poule et de trois yeux escamotables repose sur la partie supérieure et autour d’un anneau de duvet. Ils sont faciles à domestiquer. En juin 3444, ils sont pressentis pour héberger l’esprit des Vieux-Mutants mais ceux-ci refusent.


Kelbasses

Animal qui vit sur la planète Ravissante. Il est leste comme une gazelle malgré sa carrure de pachyderme.


Kesitch

Combinaison protectrice portée par les Gardiens du Néant. Elle peut être contrôlée au moyen de simples commandes manuelles ou par une liaison bioponique directe avec le cervelet, siège du subconscient et de l’instinct.


Khonan-Tap

Nom d'une organisation clandestine contre l'Impérium de Dabrifa. Son but est la chute du dictateur Dabrifa, et l'établissement d'une démocratie.


Kikkiss

Petit singe à longue queue annelée que l'on peut trouver dans des animaleries de Tolimon.


Kildering

Ordinateur organique composé de coquillages utilisé par le Paddler Kalak en 2404.


Kitsuna

Groupe de pointe des Maîtres Insulaires, rassemblant l'élite scientifique. Ses rangs fournissent une grande partie des cadres du Spoctara lors de la naissance de celui-ci.


Klachoys

Caste des soldats ploohns. Ils sont un peu plus grands et plus minces que les autres individus.


Klankys

Androïdes de combat fabriqués par les Étrusiens sur la planète Xorta. Ils sont immunisés contre les attaques parapsychiques. Ils ressemblent à de grotesques animaux de caoutchouc. Des fentes semblables à des branchies s’ouvrent à la base de la nuque.


Koïnomatière

Nom de la matière normale, par rapport à l’antimatière.


Konos

Nom cappin pour les Chimères.


Kontor

Site important de la Hanse Cosmique situé sur la Lune, siège des planifications pour les opérations spéciales. C’est là que siègent les sénateurs hanséatiques.


Koubou

Oiseau originaire de Haknor. Il ressemble à un corbeau, mais moitié moins grand, avec un plumage d'un noir rougeâtre. Les ailes longues ont une forme élégante et allongée. Le cou est long et le bec triangulaire étroit. Il possède de longues pattes puissantes. Ils sont considérés par les Sprinters, les indigènes, comme des oiseaux sacrés.


Kraahmak

La langue des Maahks.


Krandhoran

Langue commune du Duché de Krandhor.


Kranek

Titre chez les Forrils, en rapport avec la faculté de procréer des mâles. En intergalacte, cela correspondrait sensiblement à Omnipère.


Krath

Animal de la forme d'une main capable de se rendre instantané d'un lieu à un autre.


Krish'un

Manteau vivant utilisé par les Maîtres Insulaires comme signe de distinction. Ils sont originaires de la planète Tarak.


Kryns

Prêtres de la société des Wyngers. Ce sont des partisans fanatiques de la Roue Universelle.


Ksedikahl

« Celui-qui-sème-la-mort-partout » en langage kraahmak. Personnage de légende kullochien qui apparut soudainement lors de la destruction de leur planète il y a mille ans. A lui tout seul il détruisit plus de soixante-dix navires ennemis. Il s'agit en fait de L'Émir qui a été projeté en arrière dans le passé.


Kuluams

Clan de nomades sur l’unique planète d’une géante bleue de la galaxie M 82.


Divers L

Liste divers - L

L.L.T. | Lidiok | Logique de la Foi
La Parole | Ligue des Intérêts Galactosolaires | Loi
Labilisateur de flux supradimensionnel | Ligue des Libres Terraniens | Lugosiade
Lac d’Ammoniac | Lipofongus | Lumière de la Raison
Ladonnia | Liquitiv | Luna-Club
Langues-Sensibles | Lister-BK | Luna-I
Lapalistes | Lithonef | Lune Noire
Laraleigh | Livre de l'Amour | Lunettes antiflex
Larg Troan | Livre de Teppon | Lupicran
Laurin | Llarag | Lur
Lavage de Cerveaux | Llungo-Mokran | Luxides
Lékang | Lodique | Lycambres
Libération | Logikor | Lysir
Libérés |  |


L.L.T.

Voir « Ligue des Libres Terraniens ».


La Parole

Groupe de sept Feyerdaliens. Se produisant en spectacle, ils déclament dans une langue mythique des mots incompréhensibles dont le sens se révèle à chacun de manière surnaturelle.


Labilisateur de flux supradimensionnel

Ou L.F.S. Dans son principe, c’est un rayon de pompage hypertronique légèrement modifié. Il s’agit d’un distorseur fréquentiel quinti et hexadimensionnel qui puise dans les flux hyperénergétiques des vaisseaux C.E.V. et les affaiblit jusqu’à la disparition totale.


Lac d’Ammoniac

Particularité de la planète Emmy. C’est un lac qui rejette tout objet jeté dedans.


Ladonnia

Psychode avec laquelle Boyt Margor prend le contrôle de plusieurs Halutiens. Tengri Lethos s’en empare et l’amène sur la planète Toorgus. Là, la psychode sert de catalyseur pour le saut évolutif qu’effectuent le Gardien de la Lumière et les cristaux d’illusion.


Langues-Sensibles

Voir « Croisloniens ».


Lapalistes

Faction des Scientifiques, nommée d’après leur chef, Guerinos de Lapal, qui veut revenir à l’état de l’Empire Solaire d’avant la scission de l’humanité.


Laraleigh

Type de paralysateurs. Ils ne sont fabriqués que dans une seule usine sur Mars.


Larg Troan

Le Temple de la Technique. Dénomination propre aux Topsides.


Laurin

Plan consistant à protéger le Système Solaire en le décalant de cinq minutes dans l’avenir grâce au champ de confluence antitemporelle.


Lavage de Cerveaux

Opération organisée par les aphiles en 3581 qui doit permettre de modifier la conscience historique des hommes grâce à des champs psychosuggestifs.


Lékang

Les lézards-kangourous, originaires de Vénus, font trente mètres de haut avec une lourde carapace. Ils sont très agiles


Libération

Opération qui a pour but de libérer des prisonniers sur la planète Panotol. Elle se déroule le 31 janvier 2113.


Libérés

Anciens esclaves de Seth-Apophis qui se sont libérés de son emprise et établis sur la station Traaym.


Lidiok

Animal marin gros et puissant originaire de Ghama. Ses yeux immenses sont des globes de vingt centimètres. Son crâne est démesuré et son aileron triangulaire aussi haut qu'une maison.


Ligue des Intérêts Galactosolaires

Parti politique auquel appartient le maréchal Bount Terhera qui est candidat aux élections de Stellarque en 3444.


Ligue des Libres Terraniens

Entité politique qui prend la succession de l’Empire Solaire et du Nouvel Impérium Einsteinien. Elle est fondée le premier janvier 3586. Le chef d’état est le Premier Terranien et les ministres sont appelés Conseillers Terraniens. Le chef du gouvernement est le Conseiller Supérieur Terranien. Le premier à occuper le poste de Premier Terranien est Julian Tifflor.


Lipofongus

Mousse fongoïde générée par les spores déposées par les navires-semeurs des Sauriens et produisant à son tour ces spores. Sa floraison est presque perpétuelle et génère sans interruption des spores microscopiques au pouvoir calorique colossal. Ingérées, elles entraînent un engraissement létal à terme. Selon le taux de saturation de l'air en spores, la valeur nutritive de chaque respiration varie entre vingt et plus de onze cent calories. Les spores contiennent à peu près quatre-vingt pour cents de lipides hyperactifs qui se déposent instantanément et en totalité dans l'organisme et 20% seulement d'hydrates de carbones et de protéines. Un seul gramme de ces lipides produit par combustion métabolique une contrepartie de 9,6 calories. Les vingt pour cent restants sont des hydrates de carbone et d'albumine. Il n'existe ni vitamines ni oligo-éléments. Le lipofongus fructifie exclusivement sous la forme de spores microscopiques qui s'envolent de l'épais tapis de mousse à vitesse relativement élevée. Elles n'acquièrent leur véritable valeur nutritive que dans l'atmosphère chaude et riche en oxygène d'un monde aux conditions appropriées.

Le lipofongus se fane et meurt après la récolte des spores par la nef-moissonneuse. Il craint le froid et meurt à moins de dix degrés Celsius. Un être humain contraint de vivre en permanence dans un monde contaminé par les spores du lipofongus se transforme en obèse en seulement quatre semaines.


Liquitiv

Boisson mise au point par Thomas Cardif à partir des sécrétions des perce-boue d'Okàl. L'hormone d'une deuxième glande apporte les effets d'accoutumance. Quiconque interrompt le traitement pendant plus de six jours s'affaiblit et meurt en un mois après avoir sombré dans la démence. La liqueur a d'abord un effet de rajeunissement puis se produit l'accoutumance et au bout de douze ans une brusque déchéance physique. Au bout de six jours sans en prendre, l'état de manque commence à se manifester. Le drogué se sent envahi d'une immense fatigue, d'accès de vertige, parfois d'hallucinations, ou d'une totale aboulie. Il meurt dans d'atroces souffrances, en proie à d'incessantes crises nerveuses. L'accoutumance apparaît au quatrième ou cinquième flacon. Elle ne devient un poison qu'après réaction avec les ferments gastriques. Au bout de 12 ans et 4 mois, le buveur devient un zombie décharné. Les Antis s'en servent en 2103 pour lancer une offensive contre l'Empire Solaire.


Lister-BK

Glisseur lourd à champ répulsif, du dernier cri en 3433.


Lithonef

Type de vaisseau utilisé par les Aychartiens. C’est un bloc de forme irrégulière de plusieurs centaines de mètres de long pour deux cents de haut. Il est percé d’innombrables trous. Il est composé d’un matériau qui ressemble à de la roche poreuse, comme de la pierre ponce.


Livre de l'Amour

Recueil de textes en circulation au temps de l'aphilie qui exerce un effet suggestif, quasi hypnotique, chez ses lecteurs. Tout aphile qui le lit se met à éprouver temporairement de l'amour pour son prochain. Interdit par la société aphile, des immunisés l’ont appris par cœur. Il relate aussi des événements du passé. Il a été distribué par Nathan après la conquête de l'aphilie.


Livre de Teppon

Livre sacré des Dallaz.


Llarag

Unité de longueur chez les Ganajasis.


Llungo-Mokran

Mémoriel des héros llungoreniens sur la planète Houxel. C’est une vaste installation en grande partie souterraine.


Lodique

Monnaie utilisée sur Utik. En 2103, un solar vaut onze ludiques.


Logikor

Positronique ultraminiaturisée qu’utilisent les chercheurs de l’Impératrice de Therm. C’est un objet sphérique de 80 millimètres de diamètre et d’une couleur argentée. À l’intérieur se trouve un enchevêtrement de fibres cristallines.


Logique de la Foi

Organisation fondée par le père Dacier qui entreprend de convertir les aphiles plongés dans la misère.


Loi

Mystérieux concept lié aux Trois Questions Ultimes.


Lugosiade

Grande compétition où chaque participant doit démontrer des facultés particulières. Elle se déroule sur la planète Couhrs, dans le Duché de Krandhor.


Lumière de la Raison

Titre que porte le chef du gouvernement aphile. Il est porté d’abord par Reginald Bull puis par Trevor Casalle.


Luna-Club

Organisation clandestine lémurienne cherchant à transformer la Lune en monde habitable. Ils ont construit l'immense coupole de M'adun qui correspond à la totalité de Mare Imbrium. Ce n'est en fait qu'une couverture pour leur permettre de travailler à une machine temporelle, l'œil du temps. L'organisation a été interdite par le Conseil des Tamrats.


Luna-I

Grand Q.G. de la Défense Solaire sur la Lune, à trois kilomètres de profondeur, proche de Nathan.


Lune Noire

Dispositif à l’intérieur de Old Man qui s’active en cas d’une attaque des Halutiens anciens contre la Terre.


Lunettes antiflex

Lunettes spéciales permettant de voir les Laurins.


Lupicran

Culte en vigueur dans la galaxie Gruelfin vers 3580.


Lur

Flotte des orbitaux en cours de formation dans un secteur voisin de Durzuul.


Luxides

Créatures immatérielles se nourrissant d’énergie et faisant penser à des spectres transparents. Originaires d’Andromède, elles ont été enfermées dans des planétoïdes par les Laurins afin de servir d’arme contre la Voie Lactée. Le concept du temps leur est pratiquement inconnu, elles jugent de la croissance et de la mort de la manière dont elles se sentent et du niveau de leurs réserves d’énergie. En mourant, elles deviennent de la poussière blanche. Les Luxides rencontrés par le Théodoric en avril 2114 sont projetés dans l’hyperespace par les convertisseurs kalupéens du vaisseau.


Lycambres

Espèce quadrupède de la planète Vetrahoon pouvant servir de monture. Ils ont une longue tête triangulaire aux oreilles pointues. Ils sont recouverts d’écailles.


Lysir

Corde de résine qu'on ne trouve que sur la planète Dabel et qui assure la solidité et l'étanchéité des spatiandres.


Divers M

Liste divers - M

M.N.C. | Matière de freinage | Modulateur fréquentiel
Maaduuna | Matière psi | Modulateur temporel
Maghan | Matrices cellulaires neutres | Module émotionnel
Mago | Max | Mokoki
Maisons du Silence | Maytkor | Molkex
Maître Artificier | Mborra | Monas
Maître de la Source | Mégakalup | Monoïde
Maître du présent | Membres-Fins | Monteurs
Maîtres de la Chaleur | Mémobalise | Mopoys
Maîtres Insulaires | Mentocontact | Mopy
Maîtres-contrôleurs | Mères | Moqueur
Mal d'oubli | Merison | Mordeur
Mal en soi | Merobin | Morgas
Malédiction des Imaginaires | Messagers Gris | Mosquito (Chasseur)
Malkostraker | Métabalise | Motuul
Maluth-Helk | Métacellidine | Mouvement Absolu
Manip | Métaguides | Movator
Manipulateur | Méta-inducteur | Mover
Mankay | Métal de Luurs | Mroobas
Manta Noire | Métaréfractaire instinctif | Mugglis
Manteau de Hamiller | Métatransfert | Mulcybs
Manteau de Maverick | Métys | Multicyborgs
Maorghy | Miclarcs | Multiduplicateur
Map | Micro-bombe thermique | Multitronique
Maquali | Microcom | Multitypes
Maraudeur | Microsonde | Munarquon
Marcasset | Mikar | Murnoc
Marchoucrève | Mikranek | Musar
Marsav | Milice des Mutants | Musaraigne (Opération)
Marteau Solaire | Mnémo | Mutants Non Classifiables
Marteau temporel | Mnémo noir | Muutklur
Martha-martha | Mnesarch | Myl-Sé
Matérialisateur psychique | Mobys |


M.N.C.

Voir Mutant Non Classifiable.


Maaduuna

Langue des Moduls.


Maghan

Titre pour s'adresser aux Maîtres Insulaires.


Mago

Titre chez les Cynos.


Maisons du Silence

Les maisons de retraite de la société aphile dans lesquelles les personnes âgées servent de réserve d’organes.


Maître Artificier

Titre que porte le responsable des Morkèrs sur l’astéroïde Vrinos.


Maître de la Source

Titre que porte le Loower chargé de retrouver la source de matière associée à l’œil de Laire.


Maître du présent

Titre que porte le Mascinote Vlaal quand il est chargé par l’Assistant Prime de remettre de l’ordre.


Maîtres de la Chaleur

Dallaz possesseurs d’une source chaude, ce qui leur procure une grande richesse.


Maîtres Insulaires

Les maîtres de la galaxie Andromède jusqu'à ce que les Terraniens mettent fin à leur pouvoir. Leur symbole est deux galaxies stylisées. Ils ont un activateur cellulaire en forme de bâtonnet incrusté sous le plexus solaire. Il se détruit à leur mort. Vingt mille ans plus tôt, treize des meilleurs scientifiques et amiraux lémuriens conclurent un pacte pour renverser le gouvernement de Tamanium. Mirona Thetin, sous l'identité de Faktor I, leur fournit des activateurs cellulaires. Six des Maîtres Insulaires furent tués par elles après avoir découvert son identité.


Maîtres-contrôleurs

Multicyborgs en poste sur la planète Orcsy qui ont pour mission de générer les images d’un faux N.I.E. dans la nébuleuse de Yolchor s’ils pensent que celui-ci est sur le point d’être découvert.


Mal d'oubli

Arme bactérienne mise au point sur Terre et utilisée en 1983 sur la planète Goszul. Symptômes : taches rouges sur le visage, puis sur tout le corps, douleurs dans la nuque, inflammation des muqueuses, amnésie devenant progressivement totale en une semaine, et folie. Mécanisme à retardement : la substance ronge le revêtement des bombes puis se répand. Ce sont des bombes à coque rouge avec action rapide, et contamination en une semaine.

L'antidote est à action immédiate, sans contre-indications ni séquelles. Réaction : un accès de fièvre, sommeil, puis réveil en pleine santé, avec un quotient d'intelligence élevé de 20%.


Mal en soi

Nom que les Paddlers donnent aux Maîtres Insulaires.


Malédiction des Imaginaires

Para-arme utilisée par Nostradamus qui pétrifie la plupart des Contre-Cynos et désactive le champ d’hypertransport qui entourait la planète Strato II.


Malkostraker

Robot de la planète Indice de Rorvic faisant fonction de monture. Il est fait de deux éléments sphériques reliés horizontalement à un troisième. Dans la grande sphère est insérée une sorte de selle pourvue d’un dossier. Juste devant ce siège émerge un manche à l’extrémité arrondie. Deux appendices pointant vers le sol et terminés par des supports peuvent faire office d’étriers. Sandal Tolk en fait un allié dans sa lutte contre les créatures de l’Essaim.


Maluth-Helk

Le noyau du Saqueth-Kmh-Helk. Il a la forme d’une sphère aplatie aux pôles et mesure un diamètre d’une dizaine de tailles.


Manip

Voir « Manipulateur ».


Manipulateur

Voir Nef-manta.


Mankay

Animal à douze pattes à la fourrure blanche. Après avoir été bourré de sucre, il secrète un alcool fort, un nectar bleu.


Manta Noire

Divinité des Vincraniens. C’est la Déesse du Souvenir, la Reine du Ciel Divin. Elle est représentée par une femme très belle.


Manteau de Hamiller

Enveloppe protectrice pseudoénergétique mise au point par Payne Hamiller pour protéger toute matière de l’enveloppe hyperénergétique qui entoure Perry Rhodan et Atlan après leur séjour sur la Citadelle Cosmique de Partoc. Il est inspiré par le Manteau de Maverick développé à l’époque des Accalauries.


Manteau de Maverick

Revêtement spécial d’ynkélonium destiné à protéger nefs et spatiandres de l’explosion liée à un contact avec l’antimatière.


Maorghy

Animal originaire d’Olympe. C’est un animal à taches vertes et jaunes qui tient pour moitié d’un ours terrien et pour le reste d’un tigre.


Map

Voir « Psychomatérialisateur ».


Maquali

Animal de la planète Quonzor, doté d’une queue puissante.


Maraudeur

Buggy à trois roues équipé à l'avant de deux simples sièges et à l'arrière d'une plate-forme. Utilisé sur la Lune.


Marcasset

Animal vénusien. Museau long et fin, oreilles souples et pendantes. Il n'a pas de queue et est recouvert d'une peau lisse et glissante. John Marshall le compare à un teckel obèse rasé. Il est aussi propre qu'un chat et plus obéissant qu'un chien.


Marchoucrève

Animal de la planète Dernière Chance dont le corps forme un triangle isocèle sur une longueur de 520 mètres et une épaisseur de 90. Sa forme rappelle celle d'une raie qui se serait déplacée sur 36 pattes énormes. sa vitesse peut atteindre 80 km/h. Sa queue s'élève dans les airs à plus de 640 mètres et lui permet de capter de l'énergie solaire. Ils ne sont pas intelligents mais un étrange instinct les pousse à marcher toute leur vie. Vivant de l'énergie du soleil, ils demeurent sur la face diurne.


Marsav

La police secrète des Takérans.


Marteau Solaire

Arme des Forgerons permettant de bombarder une planète depuis un soleil.


Marteau temporel

Phénomène qui affecte les membres de la Patrouille Terre réfugiés sur Intermezzo. Ils se prennent soudain pour des figures du passé, comme l’empereur Dioclétien ou un homme préhistorique. C’est un effet secondaire d’un appel émis par les Humains sous le contrôle de la Petite Majesté et destiné en fait à les faire revenir sur Terre.


Martha-martha

Jeu en vogue dans le Duché de Krandhor.


Matérialisateur psychique

Voir « Psychomatérialisateur ».


Matière de freinage

Matière produite par des stations autour du Néant Tournoyant afin de freiner sa rotation.


Matière psi

Voir « Psychomatière ».


Matrices cellulaires neutres

Matrices à partir desquelles le Complexe a créé une armée d’Orbitaux ayant l’apparence des Garbeshiens.


Max

La positronique de bord de la Gazelle Butterfly, utilisée en 3586 par Tatcher a Haïnu et Dalaïmoc Rorvic.


Maytkor

Titre du chef d’état du bloc nord de la planète Redmare.


Mborra

Animal de monte de la planète sur laquelle s’écrase le croiseur léger Omen. Il possède six jambes.


Mégakalup

Unité utilisée pour exprimer la constante de lignes de champ gravitationnelles.


Membres-Fins

Voir « Croisloniens ».


Mémobalise

C'est un instrument complexe, à base quintidimensionnelle, capable d'émettre des ondes télépathiques. Il se présente sous la forme d´un cylindre de quarante centimètres de long, avec un rayon d'action de cinq années-lumière.


Mentocontact

Appareil permettant à Omar Hawk d'entrer en contact mental avec son okrill Sherlock.


Mères

Classe de vaisseaux correspondant à des ultracroiseurs abritant cinquante corvettes, cinq cents chasseurs Éclair et cinquante croiseurs de la classe des Planètes.


Merison

Un des livres de l’entité cristalline Njasi, sur la planète Imbus. Il s’agit en fait d’une colonne de cristal qui contient un ensemble de réflexions philosophiques.


Merobin

Unité de mesure arkonide pour les intensités de champ quintidimensionnel.


Messagers Gris

Vaisseaux ovoïdes utilisés par la citadelle de Murnoc.


Métabalise

Voir Balise métasomique.


Métacellidine

Médicament que Perry Rhodan prend pour échapper à l’influence de Gesil.


Métaguides

Les prêtres supérieurs du Culte du Ganjo, culte qui s’est développé dans la microgalaxie Morshatzas, basé sur l’attente du retour du Ganjo. Il comporte des milliards d’adeptes. Ils sont au nombre de dix. Leur chef est l’Hexarque, Guvalash. Visant à conserver le pouvoir ils s’opposent à Ovaron lors de son retour.


Méta-inducteur

Individu pratiquant le métatransfert.


Métal de Luurs

Métal impossible à reproduire qu'on ne trouve que sur la planète Luurs. Il sert interdire la falsification des billets de banque.


Métaréfractaire instinctif

Faculté d’un Cappin. Quand quelqu’un tente d’effectuer un métatransfert sur lui, soixante-dix pour cent de son être se réfugient dans le corps de celui qui a essayé de le prendre sous contrôle. Il peut dès lors contrôler les deux corps.


Métatransfert

Voir Transfert métasomique


Métys

Animal originaire de la planète Belarg en voie de disparition. Quand il est replié sur lui même il ressemble à une grosse goutte transparente, enfermée dans une cuirasse en forme de calice qui protège son corps fragile. Une fois la cuirasse ouverte en deux, les Akonides y glissent un caillou autour duquel le Métys secrète une substance qui le transforme en pierre de collection d'une grande valeur. Il mesure environ trente centimètres. Il semble qu'après la fabrication d'un certain nombre de pierres le Métys mute et fabrique alors une pierre bleue qui émet un rayonnement de nature inconnue, ce rayonnement provoque une grande terreur sur celui qui le reçoit et de plus il réduit tous les vêtement en poussière.


Miclarcs

Créatures originaires de la planète Miclarn, aussi appelées mics. Ce sont des créatures à intelligence variable. Lorsqu’ils en sont à leur plus haut degré d’intelligence, ils développent diverses facultés parapsychiques.

Le corps, d’une taille de cinq mètres, repose sur douze pattes massives comme des piliers. Sur la partie postérieure recourbée et effilée se dressent trois panaches de plumes bigarrées. Il diffuse des fragrances douceâtres et entêtantes.

La tête tachetée, rouge et ocre, possède des yeux globuleux et de puissantes pinces, tant manipulatrices que buccales. De chaque côté se dressent de nombreuses antennes multicolores, longues de deux mètres.


Micro-bombe thermique

Génère une chaleur de 150 000°C, grosse comme un oeuf de poule.


Microcom

Ces appareils de communication terriens ont une portée de 3 mois-lumière.


Microsonde

Micro-caméra mobile autonome inventée par les Swoons.


Mikar

Petit animal utilisé comme sujet d'expérience par les Droufs.


Mikranek

Titre chez les Forrils, en rapport avec la faculté de procréer des mâles. En intergalacte, cela correspondrait sensiblement à Hémipère.


Milice des Mutants

Corps d'élite composé uniquement de mutants et constituant un des atouts majeurs de Perry Rhodan. Elle est fondée en 1971. Symbole : un cerveau traversé d'un éclair. En 2040, son Q.G. est à Port-Vénus sur Vénus.

Les membres de la Milice :

Nom | Dates | Date obtention de l'activateur cellulaire | Dons
Adams, Homer G; | 1918- | 2326 | Mémoire éidétique
Ataka, Doïtsu | 1945-2326 |  | Capteur d'ondes
Ellert, Ernst | 1940- |  | Voyageur temporel
L'Émir |  |  | Télépathe, télékinésiste, téléporteur
Goldstein, Samuel | 2023-2098 |  | Télépathe
Goratchine, Ivan Ivanovitch | 1950-3432 | 2326 | Exploseur
Ishibashi, Kitaï | 1945-2909 | 2326 | Hypnosuggesteur, télépathe
Kakuta, Tako | 1945-2909 | 2326 | Téléporteur
Kulman, Jost | 2012-2077 |  | Don de microvision
Lenoir, André | 1945-2909 | 2326 | Fascinateur
Lloyd, Fellmer | 1945- | 2326 | Télépathe, localisateur
Marshall, John | 1945-2909 | 2326 | Télépathe
Marten, Laury | 2015-2436 | 2326 | Télépathe, désintégratrice
Marten, Ralf | 1945-2909 | 2326 | Psychoprojection
Matsu, Ishy | 1945-2326 |  | Télépathe, vision à distance
Mercant, Allan D. | 1916-2909 |  | semi-télépathe
Michalovna, Tatiana | 1945-2326 |  | Télépathe, anti-hypno
Okura, Son | 1945-2909 | 2326 | Capteur d'ondes
Seiko, Tanaka | 1945- | 2326 | Détecteur de fréquences
Sengu, Wuriu | 1945-2909 | 2326 | Vision X
Sikeron, Ralph | 1945- |  | Hyperouïe
Sloane, Anne | 1945-2326 | 2326 | Télékinésiste
Toufry, Betty | 1966-2909 | 2326 | Télépathe, télékinésiste
Tropnow, Gregor | 1952-2040 |  | Fascinateur
Tschubaï, Ras | 1947- | 2326 | Téléporteur
Woolver, Rakar | 2367-2909 |  | Coureur d'ondes
Woolver, Tronar | 2367-2909 |  | Coureur d'ondes
Yatuhin, Nomo | 1951-2040 |  | Télépathe
Yokida, Tama | 1945-2909 | 2326 | Télékinésiste, transmutateur


Mnémo

Représentant de l’Impératrice de Therm, investi d’une partie de son pouvoir et chargé d’exécuter ses ordres. C’est une tour cylindrique de trente mètres de haut pour une dizaine de diamètre. Elle se compose d’un tissu cristallin très lumineux qui évoque une toile d’araignée. Dans la partie inférieure, les veines de cristal sont épaisses comme des troncs d’arbres ; elles s’affilent en hauteur et se ramifient en d’innombrables filaments. L’enveloppe de la tour ressemble à un cocon ajouré.

Le Mnémo contient toutes les données qui ont été collectées par les chercheurs du MODULE. Les Galactes le récupèrent sur le MODULE et entreprennent de le ramener auprès de l’Impératrice de Therm mais le Mnémo influence le navire et le force à se rendre plutôt sur Alwuurk, chez les Choolks. Après la naissance de Puukar, il communique aux Galactes les coordonnées du siège de l’Impératrice de Therm.


Mnémo noir

Mnémo né de l’accumulation de fragments négatifs de l’Impératrice de Therm. Il est neutralisé par Zamya-Lo avec l’aide de L’Émir avant qu’il ne devienne vraiment dangereux.


Mnesarch

Robot de la planète Indice de Rorvic.


Mobys

Créatures gigantesques de la galaxie Androbêta, elles ont la taille d’une planète. Ces monstres énergievores sont nés parmi les étoiles. Totalement anorganiques, ils errent çà et là, régénérant leurs forces auprès des soleils. En cas de besoin, ils peuvent transformer la matière en énergie. Ils génèrent une gravité propre assez importante, suffisante pour retenir une atmosphère. Leur surface est semblable à celle d’un astéroïde errant. De forme ovale, la face avant, au centre, est comme plantée d’une myriade de filaments de trois à quatre cents kilomètres de long, des récepteurs d’énergie. Des filaments similaires à l’arrière leur servent à se déplacer dans l’espace. L’intérieur se compose d’un réseau de galeries cristallines.

Des globules énergievores sont chargés d’éliminer tout corps étranger. Les Mobys sont toutefois menacés par des créatures vivant en eux, les bioparasites. Les Mobys disposent d’une certaine intelligence. Leur cerveau est constitué de gros blocs de cristaux anorganiques. Les Maîtres Insulaires s’en servent pour contrôler Androbêta, d’où leur nom de supergardien.


Modulateur fréquentiel

Appareil neutralisant le rayonnement suggestif des hypno-cristaux.


Modulateur temporel

Voir Danseur onirique.


Module émotionnel

Appareil objet agissant sur la conscience que découvre Pe-Arl Simudden sur un vaisseau des Orbitaux. Il finit par s’en débarrasser.


Mokoki

Animal laurélien. Petit corps semblant se composer de chair molle, sans muscle, surface d'un blanc jaunâtre. On ne peut lui donner de traits particuliers. Il est capable d'imiter n'importe quel visage. Une nourriture du nom d'aa-ki lui fait imiter tous les visages qu'il a vus au cours des 10 derniers jours ; C'est la créature la plus raffinée qu'un Arkonide puisse posséder comme animal domestique et la confirmation d'une haute position sociale. Il coûte 2 ans de salaire d'un major.


Molkex

Matière produite par les acridocères à partir de laquelle naissent ensuite les annélicères. Elle possède des liaisons entre molécules mille fois plus fortes que pour les matières connues. Dans son état d'origine, c'est une substance flexible, transparente qui durcit en absorbant de l'énergie. Les Bleus s'en servent de blindage jusqu'à ce que les Terriens mettent fin à ce procédé.


Monas

Créatures amiboïdes au corps jaunâtre de la planète Alkyra II. Elles ne possèdent aucune intelligence mesurable.


Monoïde

Nom sous lequel les Loowers désignent les personnes qui ne pensent pas sur le monde entéléchique.


Monteurs

Robots utilisés dans l’Armada Infinie.


Mopoys

Mâles ploohns reproducteurs chargés de la fécondation des œufs royaux.


Mopy

Type de Gazelle embarqué à bord du déformateur-annulateur temporel lors de l’expédition d’août 3433.


Moqueur

Rôle de certains habitants du pays de Quostoht, chargés de ridiculiser ceux qui tiennent des propos contraires à l’ordre établi. Leur identité demeure secrète.


Mordeur

Titre de chef de clan chez les Laboris car c’est lui qui mort en premier la viande.


Morgas

Terme cappin regroupant toutes les espèces équines sur Terre en 196 566 avant J.-C. mais également les espèces issues de manipulations comme les centaures.


Mosquito (Chasseur)

Modèle de chasseur. Ils mesurent vingt-six mètres de long et sont équipés d'un canon transformateur de proue.


Motuul

Faculté des Gys-Voolbeerah de changer leur apparence. Ils l’appellent la force de l’intérieur.


Mouvement Absolu

Jet radiatif gigantesque remplissant la fonction de rayon tracteur et employé par les Constructeurs du Centre dans M 87.


Movator

Individu capable de modifier d’un facteur cinquante la vitesse de tous les processus.


Mover

Véhicule fourni à Balton Wyt sur Techma par la Ville.


Mroobas

Nom que le Narfuus donne à l’Anneau des Cosmocrates.


Mugglis

Lézards trifides originaire de la troisième planète du système de Thorakl. Leur queue centrale sert d'antenne. Même après leur mort, elle continue de garder les propriétés de poste émetteur.


Mulcybs

Voir Multicyborgs.


Multicyborgs

Androïdes, organismes synthétiques créés par les Gaïens. Leur corps est purement biologique. Des micropositroniques siganes sont intégrées dans le tissu cellulaire de leurs cerveaux. On utilise aussi des encéphales d’individus décédés comme base de culture. Ils sont utilisés pour préparer la colonisation de futures planètes. La plupart développent un complexe d’infériorité par rapport aux êtres humains. On utilise aussi la forme abrégée mulcyb.


Multiduplicateur

C'est une des inventions les plus remarquables des Maîtres Insulaires. Elle se présente sous la forme d'une cage surmontée d'une cloche couverte de grillage. Un rideau d'énergie verdâtre s'élève de la base pour rejoindre la partie supérieure. L'appareil permet de créer un doublon à partir de tout être vivant ou de tout objet. Après avoir enregistré la topographie moléculaire d'un corps, cet appareil permet de le reproduire des millions de fois si nécessaire. Le doublon ainsi produit garde la mémoire et les souvenirs de l'original.


Multitronique

Assemblage de positroniques, d’impotroniques et de modules synthobiotiques que les mystérieux habitants de la planète Lavallal ont créé.


Multitypes

Nouveau type de vaisseaux en 2404, ils sont équipés de trois convertisseurs kalupéens compacts.


Munarquon

Drogue capable d’annihiler la volonté qui est à la base un médicament développé sur Tahun. Ronald Tekener et Jennifer Thyron l’utilisent pour appâter les agents de Boyt Margor et pénétrer dans le Poing de Provcon. Ils la font passer pour une épice loower. Le munarquon a un effet particulièrement puissant sur les Tékhétiens.


Murnoc

Accès à la salle où réside Kukelstuuhr dans les profondeurs de la citadelle de Murnoc.


Musar

Robot offensif mis au point par les Plophosiens. C'est un robot ovale de deux mètres de long en forme de musaraigne.


Musaraigne (Opération)

Opération lancée par les Terriens en avril 2329 dans le but de déclencher une révolution sur Plophos afin de renverser Iratio Hondro.


Mutants Non Classifiables

Type de mutant n'ayant pas clairement conscience de ses propres facultés.


Muutklur

Équivalent du Paradis pour les Choolks.


Myl-Sé

Protoplasme composé de protéine et d'albumine, doué d'une effrayante voracité. Il peut détecter à une distance de 20 km les combinaisons d'albumine étrangère. Dans ce cas, son instinct pousse ses milliards de cellules à changer d'apparence, devenant transparentes, presque invisibles. Elles se détachent alors pour se jeter sur la proie découverte à une vitesse de 700 km/h. Résiste au froid, au vide, aux gaz et aux acides. Seule une température supérieure à 1300 ° C en vient à bout. Cette albumine est neutre : elle n'est ni dextrogyre, ni sénestrogyre. Au bout de trois mois, la forme de vie atteinte devient elle-même du protoplasme à l'issue de 4 phases. La première phase débute avec des démangeaisons, la deuxième se caractérise par une fatigue anormale accompagnée de légers accès de paralysie. Le pulsateur Oska permet d'annihiler son " flair ". L'antidote est un corps chimique qui en se combinant au protoplasme, en cristallise les cellules et le rend inoffensif. Les Akonides s'en servent pour attaquer la Terre en 2102.


Divers N

Liste divers - N

N’adun M’clipehn | Neuf-Patriarches | NMT
Narco-canons | Neuf-Penseurs | Noème
Narco-radiants | Neurotone | Noix de Fria
Nathan | Neutralisateur de champ cristallin | Noix de goup
Navigateur hexadim | Neutralisateur de gravitation | Nonus
NDG | Neutralisateur mental | Noranes
Nef-manta | Neutralisateurs de structure | Nortigner
Nef photomorphique | Neutralisateurs individuels | Nouvel Impérium Einsteinien
Nel | Neutralistes | Nouvelle Datation Galactique
Néo-bilatium | Neutrinistes | Nuages-esprits
Néogolistes | Neyx | Nugun-keel
Néo-howalgonium | Nid de Guêpes | Nuit de Décembre
Néo-molkex | Nimfon | Nymphe et Vérité
Neuf Imaginaires |  |


N’adun M’clipehn

Technique des Maîtres Voleurs de Na’nac qui leur permet d’échapper à la vue des êtres vivants. Il ne s’agit pas d’une véritable invisibilité mais d’une sorte de rayonnement dispersif psionique qui influence les autres de manière à ce qu’ils ne les perçoivent plus. Tatcher a Haïnu a appris à la maîtriser. Le nom signifie assombrissement dans la lumière.


Narco-canons

Voir narco-radiants.


Narco-radiants

Arme des Sauriens de Mécanica à effet paralysant. Aussi appelé canon à narcose ou narco-canon. Employé plus tard par les Terraniens.


Nathan

Cerveau bio-positronique construit sur la Lune en plus de 200 ans. Une annexe protoplasmique lui permet de rendre des jugements conditionnés par des sentiments et de traiter des données de base dont aucun cerveau positronique n'aurait tenu compte. L'accès au cerveau n'est réservé qu'aux spécialistes.


Navigateur hexadim

Terme cappin pour désigner un super-spécialiste dans le domaine hexadimensionnel.


NDG

Voir « Nouvelle Datation Galactique ».


Nef-manta

Vaisseau de l’Essaim. Il présente l’aspect d’une raie manta dont l’aiguillon serait placé devant. Cet aiguillon est une sorte de tentacule mobile relativement fin d’une longueur de soixante-dix à quatre-vingts mètres. L’ensemble du navire est de forme triangulaire, d’à peine trente mètres d’épaisseur. L’envergure des nageoires est de cent cinquante mètres. Les nefs-mantas sont capables d’émettre un rayonnement qui altère la constante gravitationnelle. Elles tournent alors sur leur axe, la surface se modifie et l’aiguillon bouge. On dit aussi Manipulateur ou Manip.


Nef photomorphique

Type de vaisseau utilisé par les Chevaliers de l’Abîme. Elle utilise un convertisseur transtronique pour rendre utilisable les forces obtenues par pompage hyperspatial. Le terme cellule de lumière est parfois aussi utilisé.


Nel

Flotte des Orbitaux, composée de 25 000 vaisseaux, qui prend position dans le Système Solaire en août 3587.


Néo-bilatium

Hormone contenue dans les oeufs des Baramos et qui résultent d'une transformation du rayonnement émis par les cristaux de néo-howalgonium présents dans le sable de Baykalob. Les Pseudo-Gurrads le collectent, elle leur permet de prendre la forme d'autres peuples.


Néogolistes

Groupement de la planète Diane pour qui l’homme est le summum de la création.


Néo-howalgonium

Variété d’howalgonium que l'on trouve sur la planète Monol.


Néo-molkex

Substance issue du molkex après que celui-ci ait été dissous par l'hormone B.


Neuf Imaginaires

Personnages qui régnaient sur le peuple des Cynos il y a un million d’années. Bardioc incita un individu dénommé Hesze Goort à leur dérober la clé paradim contenant le Tabora, une créature énergétique capable de contrôler l’Essaim. Ils se réfugièrent dans les cryptes énergétiques de la planète Stato II quand les Karduuhls prirent le pouvoir dans l’Essaim. Ils sont définitivement tués par le Cyno Schmitt en avril 3433, ce qui provoque une décharge psionique d’une puissance inouïe qui tue tous les Karduuhls.


Neuf-Patriarches

L’instance dirigeante des Maahks.


Neuf-Penseurs

L'instance dirigeante des Constructeurs du Centre.


Neurotone

Appareil de conception arra permettant de visualiser rapidement l'ensemble du système neveux d'un patient.


Neutralisateur de champ cristallin

Modifie les microstructures en libérant les molécules.


Neutralisateur de gravitation

Cette arme annulant toute gravité a une portée de 20 km de diamètre ou 10 kilomètres de long.


Neutralisateur mental

Voir psycho-neutralisateur.


Neutralisateurs de structure

Voir compensateurs de structure.


Neutralisateurs individuels

Voir psycho-neutralisateur.


Neutralistes

Unique mouvement clandestin sur Plophos avant l'arrivée d'un commando terrien en 2329. Ils sont dirigés par Lord Kositch Abro.


Neutrinistes

Un des deux groupes de Terraniens qui survivent sur la planète Obélisque après la vague d’abrutissement, manipulés par les Cynos. Ils sont confinés dans les ténèbres de la sauvagerie, contrairement à l’autre groupe, les Chuinistes.


Neyx

Animal de la planète Geegival. Il mesure plus d'un mètre de hauteur et près de trois de long. Sur son dos se dressent plusieurs grosseurs papilliformes. Il a de longues griffes et quatre grands yeux vert foncé.


Nid de Guêpes

Opération lancée en juin 3438 à qui consiste à infiltrer un commando sur le vaisseau Attec immergé dans un océan de Takéra.


Nimfon

Robot de la planète Indice de Rorvic faisant fonction de cyber-jardinier. Il ressemble à un gigantesque scorpion. Sandal Tolk en fait un allié dans sa lutte contre les créatures de l’Essaim.


NMT

Substance chimique ultrasensible réagissant aux influences mécaniques.


Noème

L’univers psychique formé par une des consciences d’un Concept.


Noix de Fria

Noix de goup

Fruit au goût exécrable constituant la première source de nourriture sur la planète Rumal. Il ressemble à un énorme ananas.


Noix de goup

Nourriture utilisée par les Kangs, dans le Monde de l’Horreur.


Nonus

Animaux originaires d'Honur, ressemblent à des koalas avec des pattes roses, truffe mobile, grands yeux doux. Les Arras les utilisent pour propager l'hypereuphorie, leur fourrure contenant de l'argonohexylamine.


Noranes

Créatures de plusieurs kilomètres de long qui se composent essentiellement d’antimatière sous une forme d’accumulation de nucléons entourée d’énergie-forme. Elles sont originaire du Foyer-brûlant, la première planète du système des Vargartes dans la galaxie Erranternohre. Ceux-ci les chassent pour satisfaire leurs besoins en énergie.


Nortigner

C'est une expression appartenant au jargon sigan, expliqua le major. Cela peut se traduire approximativement par " tout envoyer balader ".


Nouvel Impérium Einsteinien

Empire qu’Atlan a fondé dans le Poing de Provcon après l’occupation de la Voie Lactée par le Concile des Sept. Un statu quo a été établi entre les deux puissances. Sa capitale est la planète Gaïa.


Nouvelle Datation Galactique

En abrégé NDG, nouveau système de datation mis en place avec la création de la Hanse Cosmique. L’an Un correspond à 3588 après J.-C.


Nuages-esprits

Forme de vie de la planète Pigell en 49 988 avant J.C. Ils sont faits de millions de petits corpuscules reliés les uns aux autres par un réseau de connexions ténues. Chaque petit grain de matière est polyédrique. L'ensemble constitue un supercerveau capable de téléporter des êtres humains.


Nugun-keel

Sorte de cocon mobile qui offre aux Darghètes un moyen de protection et de locomotion.


Nuit de Décembre

Code de l’Astromarine Solaire signifiant une attaque imminente contre la Terre.


Nymphe et Vérité

Psychode que Roctin-Par offre à Julian Tifflor. Elle est détruite par Dun Vapido.


Divers O

Liste divers - O

O.M.U. | Onde Primordiale | Orgh
Octopus | Ondes paruséennes | Originels
Odds | Opérateurs | Outre-galacte
Odom | Opération Hal 9000 | Ovarash
Ogualas | Orbitaux | OVNIS
Okrills | Ordre de Shomona | Ox.G.M.
Oleo hymenopterii | Organisation Bon Voisin | Oxtornite
Oléoptérine |  |


O.M.U.

Organisation des Mondes Unis. Organisation fondée le 1er juillet 2115 par Atlan et servant de force de défense galactique, elle est dirigée par Atlan sous le titre d'Amiral-gouverneur, ou Lord-Amiral. C'est une organisation supérieure de police avec sa propre flotte de combat, ses stations de recherche et centres planétaires. Ses agents sont appelés des spécialistes. Ils reçoivent une instruction unique s'étalant sur des années dans l'Académie de l'O.M.U. située sur la planète Fossile. L'O.M.U. n'intervient pas dans les affaires internes des planètes indépendantes. Elle dispose de 104 stations cosmiques secrètes, des corps célestes réaménagés. Ses membres portent des combinaisons-uniformes noires. Ses vaisseaux utilisent peu les rations déshydratées, contrairement à l'Astromarine Solaire.


Octopus

Robots activés suite aux tremblements spatiaux dans la Voie Lactée en 3587, que le Complexe a interprété à tort comme un retour des Hordes de Garbesh. Ils enlèvent sept Flibustiers à qui ils font subir toute une série de tests. Des millions d’Orbitaux sont ensuite produits à leur image. Ils mesurent à peu près un mètre quatre-vingts et planent haut au-dessus du sol. Ils ont une tête sphérique de soixante centimètres de diamètre, avec une bande lumineuse horizontale, et un corps conique. Ils peuvent se déplacer dans toutes les directions sans la moindre rotation corporelle. Ils utilisent des vaisseaux taillés en biseau.


Odds

Animaux jadis très répandus sur Solten. Ils mesuraient près d'un mètre de long, avec un corps souple reptilien et une grosse tête rappelant celle d'un bouledogue. Des massacres inconsidérés ont amené l'extinction presque totale de l'espèce. Leurs fourrures sont devenues extrêmement chères.


Odom

Un des livres de l’entité cristalline Njasi, sur la planète Imbus. Il s’agit en fait d’une colonne de cristal qui contient un ensemble de réflexions philosophiques.


Ogualas

Drogue arra conférant la faculté de téléhypnose à ceux qui l'absorbent. Elle agit plus de six mois.


Okrills

Animaux originaires de la planète Oxtorne. Ils ressemblent extérieurement à de longs et minces crapauds, hauts de cinquante centimètres. Ils possèdent huit pattes, les plus développées étant la paire postérieure qui lui permet d'effectuer des bonds de plus de vingt mètres sous huit g. Grâce à celles du milieu, particulièrement courtes et munies d'un système de ventouses, ils peuvent s'agripper à des murs lisses. Beaucoup plus longs, les membres antérieurs se terminent par des griffes de la taille d'un poignard. Leurs yeux sans pupille disposent chacun de quatre-vingt mille facettes autonomes. Ce sont des limiers infrarouges pouvant reconstituer une scène après un long délai. Leur langue bifide rouge peut produire des décharges d'énergie capables de fondre n'importe quelle épaisseur de terkonite. Nul ne connaît leur monde d'origine, ils ont été amenés sur Oxtorne par des astronautes maarns.


Oleo hymenopterii

Huile issue de fossiles d’anciens termites géants sur la planète Hidden World.


Oléoptérine

Voir « Oleo hymenopterii ».


Onde Primordiale

Moyen par lequel est transmise la totalité des connaissances des Sobériens dans l’Univers. L’onde se propagea à travers l’Univers jusqu’au jour où elle parvint dans un système stellaire en gestation. Elle en resta prisonnière et exerça une influence considérable sur le développement du système, donnant naissance à l’Impératrice de Therm.


Ondes paruséennes

Ondes émanant des psychodes.


Opérateurs

Non-Armadistes que les Puschts utilisent pour contrôler les fonctions environnementales de Krust Magno.


Opération Hal 9000

Opération lancée en mars 3459 pour effacer les mémoires de la biopositronique lunaire, Nathan, pour qu’elles ne tombent pas entre les mains des Larenns.


Orbitaux

Auxiliaires des Chevaliers de l’Abîme.


Ordre de Shomona

Empire galactique en 3430, composé de 193 systèmes solaires.


Organisation Bon Voisin

Organisation fondée par Roi Danton, qui regroupe des réfractaires à l’aphilie. En 3580 son siège se situe dans l’île de Bornéo, dans la base de la Tête de Cartey. Devant la pression des forces gouvernementales, l’organisation se replie sur la base de Porta Pato, une forteresse lémurienne au fond du Pacifique. Elle finit par s’exiler sur la planète Ovaron juste avant la chute de la Terre dans le Gouffre.


Orgh

Machine importante pour les Janus Elle se présente sous la forme d'un cube hérissé de superstructures. Dans un grand réservoir ovale, flotte une masse de forme et de nature indéfinissable, mi-plasma, mi-chitine fluide. Son but est de générer l'énergie nécessaire au maintien de l'orbite de la planète des Janus.


Originels

Classe dominante de la colonie terranienne Enjock. Ses membres descendent des colons originels.


Outre-galacte

Branche abâtardie de la langue officielle du Grand Empire.


Ovarash

Obélisque de la planète Aryvanum. Lors du retour d’Ovaron, il déploie un écran énergétique autour de la planète. Il abrite dans son socle une installation remplie de robots voués au Ganjo. Il constitue également l’accès à la Mère Originelle.


OVNIS

Nom donné aux sphères lumineuses qui apparaissent sur Terre en 3587 et enlèvent des enfants.


Ox.G.M.

Oxtorniens Génétiquement Modifiés. Nom donné à Powlor Ortokur et Neryman Tulocky, deux Oxtorniens à la structure génétique modifiée.


Oxtornite

Métal utilisé sur Oxtorne.


Divers P

Liste divers - P

Pacte de Paix | Pétronistes | Prilla
Palais d’Eau | Pewel | Prince de Cristal
Palais de Cristal | Phalange 13 | Processeur-com
Palanquin | Phantasma | Programme Offensive
Paloot | Phantasmatographe | Projecteur d’extra-continuum
Palpeur de relief | Phénix | Projecteur hypno-mécanique
Palpeur de structure | Physiotron | Projecteur portable d'écrans SH
Para-arsenal | Pilobolus zaltertepeus matris | Projecteurs d'illustrations virtuelles
Para-assembleurs | Pimpira | Projecteurs Grigoroff
Paraconservatoire | Pincel | Propulseur hexadimensionnel
Para-disharmonie | Pistolet PTR | Propulseur métagrav
Paraglande | Plan Bis | Propulseur microtrans
Paralysie tyrillienne | Plan de l’Accomplissement | Propulseur transdimensionnel
Paramanipulateur de matière | Plan de Quatre-Vingts-Ans | Propulsion linéaire
Paramodulation | Plan Harmonie | Propulsion transrotationnelle
Para-noétique | Plan Quintiséculaire | Prospecteurs Cosmiques
Parapilotes | Planètes | Protecteur
Paraplasmate | Planicerveau | Protecteurs d'Aryva
Paraplasme | Plantes-sirènes | Proto-algues
Para-rayonnement à modulation hexafréquentielle | Plasmabiote | Provcon-Hatra
Paratransmutation | Plastobéton | Pruuhl
Para-transplantés | Plastoblindage | PRX-64
Paratron | Plastométal | Psimo
Parnomotio-B | Plastonite | Psion
Parquenier | Plastoverre | Psion
Parukas | Plath | Psiono-affinité
Parusie | Plénitude Noire | Psychocopieur
Pas adistanciel | Plongeur temporel | Psychode de Puissance
Patalak | Poignard de Sostoos | Psychode Royale
Patrouille Terre | Poing de Provcon | Psychodélieur
Pêcheurs d’étoiles | Point de compensation | Psychodes
Peei | Point de Hamiller | Psychographe
Peggoys | Point H | Psycholateur
Perce-boue | Pokros | Psychomatérialisateur
Perceval | Polarisation alternative aléatoire | Psychomatière
Perdashistes | Pompage hypertronique | Psycho-neutralisateur
Père Pursadan | Porteurs-de-Trodar | Psycho-réceptacles
Pères Gris | Porylesters | Psychostabilisation
Pères Pèlerins | Positronique | Psychotransmetteur
Perméabolateurs | Possonkals | Psycho-visualisateur
Persévérants | Poterne radiante | Psyllida
Peste des nonus | Pouners | Ptérursus
Peste des vents stellaires | Praehl | Puce d’Identification Individuelle
Peste du Centre | Pralitz | Puissance
Peste sanguine explosive | Premier Hétran | Puissants
Peste tierce | Premier Terranien | Puits anti-g
Petite Majesté | Première Puissance Fréquentielle | Pulsateur Oska
Petits | Prigs | Pulsator


Pacte de Paix

Pacte conclu en 2045 entre Maahks et Terraniens.


Palais d’Eau

Siège de l’Oracle sur Kran. Il fait un kilomètre et demi de hauteur. La construction pyramidale qui s’élève à un kilomètre et demi de hauteur est composée d’eau stabilisée et teintée. Les murs ont l’air vitreux, mais les inclusions de couleur empêchent toute vue de l’intérieur. Elles forment des courbes, des branches, des bulles et des schémas géométriques dans une variété fascinante. L’édifice possède une base carrée de trois mille cinq cents mètres de côté. Il n’existe qu’une seule porte, minuscule comparée à la taille de l’ensemble.


Palais de Cristal

C'est là qu'habite l'empereur d'Arkonis. D'architecture classique, il affecte la forme d'un immense calice reposant sur une sorte de tige. Les parois intérieures de l'édifice s'étagent en terrasses, en jardins suspendus, se rétrécissant jusqu'à former, au fond de l'entonnoir, un patio de quelques cinq cents mètres de diamètre. Le socle abrite tout l'appareillage nécessaire au bon fonctionnement.


Palanquin

Sorte de blindé avec une tourelle à l'avant à un mètre et demi au-dessus du sol. Un plateau à l'arrière a un siège pour supporter un humain.


Paloot

Jeu prohibé chez les Antis. Il qui consiste en un duel régi par certaines règles.


Palpeur de relief

Il permet, depuis l'entr'espace, de regarder dans l'univers d'Einstein.


Palpeur de structure

Voir détecteur de structure.


Para-arsenal

Arsenal et quartier général des Gardiens Fréquentiels, situé dans l'hyperespace, sous la protection d'une bulle paratronique.


Para-assembleurs

Êtres originaires d’un monde du Maelström des Étoiles, ils sont pourvus de la capacité extraordinaire de comprendre n’importe quel schéma technique, d’assembler les éléments mis à leur disposition et d’ensuite les réduire à une taille microscopique. La surface du corps est transparente et laisse voir à l’intérieur des endroits clairs et sombres dont la configuration est tout aussi fluctuante que l’être lui-même. Les Terraniens les utilisent pour faire fonctionner le Basis et les para-assembleurs ont besoin pour cela de vivre dans un liquide enrichi à l’howalgonium. Ils ont la capacité de convertir des signaux en impulsions positroniques.


Paraconservatoire

Asile des Vieux-Mutants dans l’astéroïde Alvéole-1000.


Para-disharmonie

Phénomène qui affecte des personnes ayant participé au projet Terre Deux. Elles sont prises de folie destructrice et éprouvent de la haine.


Paraglande

Glande à l'intérieur du cervelet des Téfrodiens possédant les caractéristiques d'un hyperémetteur. Elle permet aux maîtres Insulaires de les contrôler.


Paralysie tyrillienne

Maladie rare qui ne survient que sur la planète Croul, dans la galaxie Norgan-Tur, et ne frappe que les Zarkes. Il n’existe pas de traitement.


Paramanipulateur de matière

Don de certains Darghètes qui peuvent influencer de manière ciblée les plus petites particules de la matière avec un rayonnement énergétique particulier.


Paramodulation

Don des Cynos leur permettant d’adopter n’importe quelle forme.


Para-noétique

Pouvoirs conférés par l’ensemble des consciences d’un Concept.


Parapilotes

Voir « Tékhétiens ».


Paraplasmate

Créature formée à partir de paraplasme, une matière créée par la force mentale d’un Pré-Zwotter.


Paraplasme

Matière créée par la force mentale d’un Pré-Zwotter.


Para-rayonnement à modulation hexafréquentielle

Fréquence-enveloppe hexadimensionnelle, constante énergétique dont tout être intelligence est doté. Elle est responsable de l’interconnexion des neurones, favorisant la naissance de centres de réflexion conscients. C’est ce qu’on appelle plus communément âme.


Paratransmutation

Mode de déplacement des Paramags au sein du micro-monde quintidimensionnel généré par le semper. Ils adoptent une autre forme d’existence pour se mouvoir dans cet univers qui semble fait de couleurs, lumières, de sons et de formes. Les Paramags s’en servent aussi pour faire fonctionner des machines par psychocontact en traversant certaines figures géométriques selon une séquence précise, ce qui actionne des aiguillages mentaux.


Para-transplantés

Individus dont le sang a été remplacé par un extrait de la cactée de Bra, ce qui les rend plus forts et plus résistants. Ils doivent se nourrir fréquemment d'aliments frais. Un des effets du plasmabiote est aussi de rendre la peau extrêmement propre.


Paratron

Ou transmetteur dimensionnel. Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Parnomotio-B

Paranarcotique avec lequel Ribald Corello est privé de ses facultés parapsychiques alors qu’il est sous le contrôle des Vieux-Mutants.


Parquenier

Animal de la planète Tomalkeyn. Il se déplace sur six énormes pattes, pareilles à des piliers, qu’un regard rapide peut confondre avec le reste de la forêt quand le ventre en forme de barrique se cache dans les frondaisons. D’une taille qui avoisinait celle d’un glisseur de transport lourd, il broute des plantes parasites au sommet des arbres.


Parukas

Une des plantes hostiles de la planète Greendor. Elles lancent de grosses graines collantes qui se révèlent dangereuses.


Parusie

Force émanant des psychodes.


Pas adistanciel

Moyen par lequel l’Œil peut transférer instantanément son porteur sur n’importe quelle planète.


Patalak

Jeu franc-passeur s'apparentant aux échecs.


Patrouille Terre

Organisation fondée par Alaska Saedelaere et regroupant les survivants de l’Humanité après la chute de la Terre dans le Gouffre. Ses objectifs sont :

  1. Localiser où se trouve la Terre.
  2. Retrouver l’Humanité.
  3. Regrouper tous les êtres humains encore vivants et les intégrer dans la Patrouille Terre.
  4. Réactiver Nathan.

Les membres fondateurs sont Santo Kanube, Jan Speideck, Mara Bootes, Walik Kauk, Baldwin Tingmer, Bluff Pollard, Alaska Saedelaere, Douc Langur et Auguste.

En juillet 3582, les membres de l’organisation doivent s’exiler sur la planète Intermezzo.


Pêcheurs d’étoiles

Opération lancée en octobre 3459 qui consiste à amener la naine blanche Kobold dans le Système Solaire.


Peei

Classe de vaisseaux interplanétaires couinants. Il n'en existe que trois en 2042.


Peggoys

Caste des ouvriers ploohns.


Perce-boue

Chenille de deux mètres de long vivant sur Okàl. Elles font quarante centimètres de diamètre et se déplacent sur d'innombrables petites pattes. Elles ont une tête ronde, munie d'une couronne cornée mobile pour creuser des tunnels dans les marécages où elles vivent. Elles possèdent un système glandulaire compliqué, sécrétant une humeur servant à faire le Liquitiv. Le principe provoquant l'accoutumance provient des ferments gastriques des perce-boue.


Perceval

Objet ovale construit par les scientifiques d’Iratio Hondro sur Dernière Chance. Ses entrailles se composent d’amplificateurs de flux électroniques reliés par un fouillis de câbles semi-organiques. Il est doté d’une conscience propre. Un commando dirigé par Atlan le découvre en 3580. Il leur échappe avant d’être finalement détruit par l’Arkonide.


Perdashistes

Organisation résistante s’opposant au pouvoir des Métaguides et de l’Hexarque dans la microgalaxie Morshatzas. Leur quartier général se trouve sur la planète Erysgan.


Père Pursadan

Volcan sur la planète Volcan qui possède des particularités similaires à celles du Roc Solitaire et du lac d’ammoniac sur Emmy. Des Maringos vivent sur ses flancs et à l’intérieur. Il s’élève à six ou sept kilomètres d’altitude et est parfaitement circulaire.


Pères Gris

Feyerdaliens de la planète Kursobilth. Ils possèdent des facultés délétères d’imprégnation mentale.


Pères Pèlerins

Opération décidée par l’Immortel pour installer sur la Terre abandonnée la nouvelle Humanité.


Perméabolateurs

Appareil permettant d'explorer la totalité du cerveau, y compris le subconscient et les moindres souvenirs. Il a été proscrit par l'Empire Solaire.


Persévérants

Faction des aphiles hostile au fait de chercher un monde où évacuer la population de la Terre menacée de sombrer dans le Gouffre.


Peste des nonus

Voir « Hypereuphorie ».


Peste des vents stellaires

Maladie qui frappe les Seolis. Elle n’accable pas ses victimes de douleurs physiques, mais les laisse dépérir lentement. La plupart des Seolis sont frappés juste quand ils deviennent adultes.


Peste du Centre

Maladie se contractant près du Centre Galactique et entraînant une cristallisation totale de la victime. Chaque molécule du corps est atteinte par un processus hyperénergétique mystérieux. Elle est fatale.


Peste sanguine explosive

Maladie qui sévit dans le Petit Nuage de Magellan. La peau du malade est boursouflée, couverte de taches rouges qui paraissent s'étaler sur l'ensemble de son épiderme. Elle se caractérise par un gonflement de tout le corps et l'éclatement progressif des vaisseaux sanguins, en commençant avec les capillaires pour atteindre le cerveau et les artères vitales.


Peste tierce

Maladie déclenchée par les Arras sur Exsar.


Petite Majesté

Entité que les forces de Bardioc implantent sur toutes les planètes de son empire pour contrôler tous les êtres intelligents qui y résident. C’est une sorte de gigantesque cerveau.


Petits

Nom que les Rouleurs de la planète Emmy donnent aux Rampeurs.


Pétronistes

Groupe de Léandiens Pro-Pétroniens.


Pewel

Titre en usage chez les Mooghs attribué à celui qui constitue le lien entre les pouvoirs législatif et exécutif.


Phalange 13

Type de robots terriens se déplaçant en phalanges.


Phantasma

Voir « Phantasmatographe ».


Phantasmatographe

Appareil permettant une projection visuelle et auditive de la pensée, programmes réalisés par des auteurs de génie. Les Arkonides s'avachissent devant.


Phénix

Plan développé par les Vieux-Mutants en juin 3444 qui consiste à former un corps astral pour leur permettre de fuir Tahun.


Physiotron

Appareil sur Délos permettant d'accorder la douche cellulaire. L'appareil est d'assez petites dimensions, ayant vaguement la forme d'une cage avec des colonnes dressées sur un socle circulaire.


Pilobolus zaltertepeus matris

Champignon de la planète Zaltertepe qui forme régulièrement des milliards de spores dont l’inhalation provoque la mort de tout être vivant. Il mute suite à des radiations émises par les Sigans installés sur Zaltertepe et devient extrêmement dangereux.


Pimpira

Espèce animale de la planète Trobos. Les pimpiras génétiquement modifiés ont été ultérieurement baptisés singes de poche.


Pincel

Animal arkonide vivant dans les égouts.


Pistolet PTR

Arme adaptée au séjour dans l’hyperespace, que le Lyrd remet aux membres du commando terranien introduit sur le Pan-Thau-Ra. Elle tire des projectiles.


Plan Bis

Plan mis en place par Perry Rhodan pour simuler une guerre mondiale sur la Terre en novembre 3442 afin de tromper les Idoles.


Plan de l’Accomplissement

Plan mis en place par l’Immortel, au cours duquel il absorbe les consciences des vingt milliards d’êtres humains lorsque la Terre plonge dans le Gouffre le 2 septembre 3581. Il vise à terme à sauver l’Humanité et à développer les Concepts en une nouvelle superintelligence.


Plan de Quatre-Vingts-Ans

Plan mis au point par les Kéloskèrs pour repousser les Larenns hors de la Voie Lactée. Il fut réduit à qutre ans, les Kéloskèrs ayant réussi à transformer l’étoile ArcurB en trou noir pour permettre un départ des Larenns.


Plan Harmonie

Plan défensif entré en vigueur lors de l’invasion des Larenns.


Plan Quintiséculaire

Plan mis en place durant cinq cents ans pour protéger le Système Solaire. Il culmine par l’application du Plan Laurin en 3430.


Planètes

Croiseurs de cent mètres de diamètre, disposant d’un équipage de soixante hommes et d’un rayon d’action de deux millions d’années-lumière grâce à deux convertisseurs Waringer ultracompacts. La coque est en ynkonite. Ils possèdent rois canons transformateurs de mille gigatonnes d’équivalent T.N.T.


Planicerveau

L’un des deux cerveaux des Halutiens, analogue à un parfait ordinateur positronique.


Plantes-sirènes

Fleurs de la planète Techma, avec des pétales en forme d’étoiles. Dotées de dons télépathiques, elles émettent un chant continuel.


Plasmabiote

Voir Cactée de Bra.


Plastobéton

Béton à résistance renforcée et grande capacité de mise en forme.


Plastoblindage

Variante du plastométal à résistance renforcée.


Plastométal

Alliage d'arkonite à grande capacité de mise en forme.


Plastonite

Matériau servant pour faire des câbles.


Plastoverre

Variante transparente du plastométal. Voir aussi troplonite blindée.


Plath

Nom donné au chef des Scientistes de la ville lémurienne de Sadlor en - 49 488 avant J.-C.


Plénitude Noire

Principe religieux chez les Armadistes.


Plongeur temporel

Appareil conçu par les Larenns pour percer le champ de confluence antitemporelle.


Poignard de Sostoos

Une des armes possibles dans le jeu de Paloot.


Poing de Provcon

Nom que porte l’organisation résistante de Roctin-Par et qui a été également donné à une nébuleuse sombre de la Voie Lactée qui leur sert de base.


Point de compensation

Volume d'espace où les forces de la Radiance du Centre de M 87 sont neutralisées, permettant l'usage d'un propulseur transdimensionnel.


Point de Hamiller

Voir « Propulseur métagrav ».


Point H

Voir « Propulseur métagrav ».


Pokros

Montures utilisées par les Dallaz.


Polarisation alternative aléatoire

Voir Rétropolarisation intermittente.


Pompage hypertronique

Voir Champ de confluence antitemporelle.


Porteurs-de-Trodar

Les cent vingt et un robots qui, tous réunis, forment Trodar. Ils renferment chacun quelque chose d’Amtranik. Il existe six groupes, chacun dominé par l’une des six vertus.


Porylesters

Ordre jadis influent sur la planète Scorcher. Ils pratiquent en premier lieu une génétique humaine très développée.


Positronique

Technologie standard pour les ordinateurs, basée sur la mise en œuvre de positrons ou électrons positifs telle que l'autorisent les hypercristaux. Par extension, une positronique désigne un ordinateur.


Possonkals

Animaux ressemblant à des bassets, avec des pattes torses et de longues oreilles soyeuses et tombantes. Le pelage gris argent contraste avec les yeux dorés. Ils sont originaires d’une planète proche d’Arkonis et considérés comme de précieux animaux domestiques. Ils sont intelligents, affectueux, toujours prêts à jouer. Ils détruisent aussi la vermine. Ils ne courent pas très vite et sont incapables de sauter. Ce sont les meilleurs limiers de la galaxie, capable de relever n’importe quelle piste, même si elle date de dix jours.


Poterne radiante

Porte permettant de franchir un dôme d'énergie.


Pouners

Ce sont de petits animaux aux yeux bleus et à la queue touffue en vogue sur Arralon.


Praehl

Nom de la divinité des Yjancs, en fait le transmetteur stellaire Gulver-Duo.


Pralitz

Voir Convertisseurs Pralitz.


Premier Hétran

Titre employé par les Larenns pour désigner le représentant d’une galaxie placée sous leur tutelle. Lors de leur venue sur Terre en décembre 3458, ce titre est proposé à Perry Rhodan. Il échoit ensuite à Leticron puis, en 3580, au Lourd Maylpancer.


Premier Terranien

Voir « Ligue des Libres Terraniens ».


Première Puissance Fréquentielle

Voir Ulebs.


Prigs

Êtres essentiellement aquatiques vivant sur Geegival, issus d’expériences biogénétiques. Ils se nourrissent principalement de plantes hydrophytes, mais un instinct atavique peut les inciter à manger de la chair. Ils sont plus ou moins humanoïdes, couverts d’une cuirasse écailleuse. Mains et pieds sont palmés avec, en lieu et place des cheveux, une crête dentelée courant du front jusqu’au milieu du dos. Leurs grognements ressemblent à des cris de morses.


Prilla

Animal cuirassé de la planète Gevonia. C’est un carnassier pourvu de huit pattes. Il ne possède pas de tête au sens usuel du terme mais une excroissance en fer à cheval avec deux yeux au regard fixe et un organe olfactif arrondi. Elle est surmontée par un bec denté de près d’un mètre de large.


Prince de Cristal

Titre que porte l’héritier du trône d’Arkonis.


Processeur-com

Processeur de communications. Dispositif qui gère les hypercommunications à bord d’un vaisseau spatial, adressant les messages sur tel ou tel canal selon la priorité.


Programme Offensive

Plan mis au point par les Arras et les Antis et destiné à créer un ennemi puissant à opposer à Perry Rhodan. C’est ainsi que le fils de Gevoreny Tatstun et Kitaï Ishibashi se voit implanter un hypnobloc alors qu’il n’est qu’un embryon, ce qui fera de Ribald Corello un ennemi juré de l’Humanité.


Projecteur d’extra-continuum

Appareils que le gant trouvé par Icho Tolot sur Arxistal utilise pour neutraliser le Tube de Hamiller à bord du Basis.


Projecteur hypno-mécanique

Il permet de générer une image virtuelle autour d'un individu pour faire croire à son appartenance à une autre race.


Projecteur portable d'écrans SH

Il repose au centre d'un châssis rappelant une araignée métallique. Il mesure près d'un mètre et demi de longueur avec une forme conoïde. Quelques câbles dont les extrémités sont raccordées à des coffrets de couplage pendent du corps de l'appareil.


Projecteurs d'illustrations virtuelles

Ils peuvent générer dans l'atmosphère d'une planète des visualisations tridimensionnelles, matérielles en apparence, que doivent comprendre tout être intelligent.


Projecteurs Grigoroff

Générateur de la couche Grigoroff.


Propulseur hexadimensionnel

Propulseur permettant de se déplacer dans la zone Dakkar. Il ne s’utilise que pour se déplacer entre des galaxies.


Propulseur métagrav

Propulseur générant un centre de gravité unipolaire, le point de Hamiller, ou point H, qui provoque ensuite l’apparition du vortex métagrav dont la nature est analogue à celle d’un trou noir. Le navire plonge alors dedans tandis que la distance de vol et la vitesse sont déterminées par vectorisation et calcul de la puissance énergétique du point H surchargé.


Propulseur microtrans

Mode de propulseur utilisé par le Gardien de la Lumière. Il fait accomplir au navire une séquence incroyablement rapide de transitions, jusqu’à un milliard de sauts par seconde.


Propulseur transdimensionnel

Ou convertisseur paratronique. Propulseur utilisé à l’origine par les Bestians ou les Halutiens. Il produit une transmission régulée sans effet de dématérialisation. Il fonctionne comme les blocs-propulsion linéaires mais en appliquant leur principe au niveau du para-espace. L’émersion se fait toujours au centre d’une galaxie.


Propulsion linéaire

Type de propulsion supraluminique consistant à se déplacer dans l'entr'espace, zone située entre l'univers normal et l'hyperespace. Dès que le seuil luminique est atteint, un compensateur entre en action, qui neutralise le temps, évitant toute modification de masse. Le navire accélère à des millions de fois la vitesse luminique. Les navires peuvent naviguer à vue. Cette technologie est dérobée aux Droufs grâce à Ernst Ellert. Une fois passé dans l'entr'espace, le navire est indécelable pour tous les détecteurs, plongeant ou réemergeant sans le moindre ébranlement du continuum. Le champ compensatoire des kalups protège tout navire équipé des effets des constantes quintidimensionnelles, lui évitant de passer dans l'hyperespace. Le vaisseau se déplace entre la quatrième et la cinquième dimension, des millions de fois plus vite que la lumière. Cette technologie issue des Droufs a été ensuite développée par le professeur Arno Kalup. Le premier prototype, la Magicienne, entreprend son vol d'essai en mars 2102.


Propulsion transrotationnelle

Voir « Transrotateur ».


Prospecteurs Cosmiques

Groupe analogue aux Libres-Marchands, mais qui ont décidé de prendre leur autonomie en se détachant de l'Empire Solaire.

Ils ne possèdent plus de monde-patrie, et vivent dans leurs vaisseaux avec leurs familles et leurs descendants. De ce fait, ils ne sont affiliés à aucun des Empire Galactique existant.

Ils sillonnent le cosmos à la recherche de ressources rares, qu’ils négocient après, voir de vendre leur découverte.


Protecteur

Créature laissée aux Valugi par l’Ébranleur de l’Univers et logée dans un antique véhicule. C’est une masse grise pourvue d’éléments positroniques, destinée à charger les Valugi en énergie psionique si besoin. Il cesse de fonctionner alors que Perry Rhodan et ses hommes sont confrontés aux Valugi.


Protecteurs d'Aryva

Nom donné aux forces de police sur la planète Aryvanum.


Proto-algues

Forme de vie que l'on trouve dans le nuage osbcur de Léthara, dans M 87. Il s'agit de fils de quelques centimètres de long, un assemblage de molécules géantes.


Provcon-Hatra

Voir Poing de Provcon.


Pruuhl

Le cristal de guerre noir. Dans les moments difficiles, il est attribué à un Choolk qui doit guider les siens au combat.


PRX-64

Robot humanoïde chargé de la surveillance du Collecteur posé au fond de l’océan de Cham.


Psimo

Plante subaquatique de la planète Opghan. Il s'agit d'une une unique plante, de couleur rouge brillant, ni arbre ni buisson, dont les branches et les ramilles innombrables, dépourvues de feuillage, s'élèvent à partir du sol en spirales tordues. Elles poussent très haut. Leurs extrémités sont parsemées de petites touffes de filaments blanc-jaune qui flottent paresseusement au gré des courants. Un jour, elles s'épanouissent dans une cascade de couleurs et confèrent au fond de l'océan un rougeoiement de lumière magique. C'est le moment de la moisson. Une drogue est récoltée à partir des molécules de tak'len-torimkaht issues de ses cellules germinatives.


Psion

Unité de grandeur d’énergie parapsychique.


Psion

Quantum psi, qui constitue probablement la transition entre l’esprit et la matière.


Psiono-affinité

Voir « Affinité psionique ».


Psychocopieur

Individu capable de s’accorder émotionnellement sur la mentalité de toute créature vivante, et la reproduire comme s’il était né avec.


Psychode de Puissance

Psychode que les femmes de Zwottertracht considèrent comme la seule véritable psychode. C’est en réalité une machine des Pétroniens.


Psychode Royale

Voir « Œil du Roi ».


Psychodélieur

Machine permettant d'extraire les informations d'un cerveau. Transforme le contenu mental en diagrammes correspondant à une zone du cerveau. La personne soumise à cet appareil voit son esprit irrémédiablement détruit. Il se présente sous la forme d'un fauteuil possédant un haut casque de métal. Deux disques de métal mobiles se fixent sur les tempes, un sur le coeur. Il existe deux cônes brillants à l'extrémité de chaque accoudoir. Il permet aussi de modifier les longueurs d'onde cérébrales.


Psychodes

Objets que les habitants d’origine de la planète Zwottertracht, les Pré-Zwotters, ont créés par leurs forces psychiques. Il en émane un rayonnement psionique pouvant influencer les personnes. Elles sont composées de paraplasme, une matière créée par la force mentale.


Psychographe

Il enregistre les faibles champs électromagnétiques qui accompagnent toute forme de pensée, leur intensité et leur fréquence étant dans une certaine mesure fonction de l'intelligence du cerveau émetteur. Il ne peut pas comprendre les pensées mais déceler leur présence.


Psycholateur

Appareil permettant d'obtenir tous les renseignements désirés d'un prisonnier, au risque de briser son esprit.


Psychomatérialisateur

Appareil utilisé dans le projet Terre Deux. Alimentés par l’énergie mentale de plusieurs millions de personnes, et couplés à des transmetteurs, les psychomatérialisateurs doivent permettre de réaliser une projection de la Terre et de la Lune.


Psychomatière

Matière créée par les forces parapsychiques d’un esprit humain.


Psycho-neutralisateur

Il a été construit par les Swoons et empêche leur porteur d'être repéré comme de la vie organique. Ils permettent de cacher les ondes biologiques aux Bioposis. Aussi appelés neutralisateurs individuels pu neutralisateurs mentaux.


Psycho-réceptacles

Voir Exécutants.


Psychostabilisation

Intervention chirurgicale sur le cerveau par choc paraénergétique. Opération accomplie sur le médicentre de Tahun. Protège de toute influence parapsychique.


Psychotransmetteur

Appareil de communication utilisé par Tengri Lethos et fonctionnant sur une base mentale.


Psycho-visualisateur

Appareil utilisé quand les translateurs ne fonctionnent pas. Il se présente sous la forme d'un boîtier cubique fait d'un matériau plastique rouge. Il y a un écran à l'avant et à l'arrière. La partie supérieure est dotée de câbles souples terminés par des plaques de contact argentées. Cet appareil transforme les impulsions mentales en images aisées à comprendre. Ces images sont converties en trains d'ondes de fréquences usuelles expédiées comme des hypermessages normaux. Aussi appelé visualisateur.


Psyllida

Robot de la planète Indice de Rorvic. Il est essentiellement composé de deux paires de tubes fixées en V aux extrémités d’un axe horizontal. Il dispose de quatre membres insérés en oblique qui se terminent par des patins recourbés vers le haut. Sandal Tolk en fait un allié dans sa lutte contre les créatures de l’Essaim.


Ptérursus

Animal vivant sur Aptulad. Son espèce ne semble vivre sur la terre ferme qu'à partir de la seconde génération. En plus de poumons, cette créature est dotée de branchies et porte sur le dos une série d'écailles.


Puce d’Identification Individuelle

Minuscule appareil électronique qui est implanté directement sous la peau de tout nouveau-né dans la société aphile. Elle émet à intervalles réguliers un signal, caractéristique de son porteur, qui est analysé par les détecteurs des cerveaux P répartis sur toute la planète. Ceux-ci constituent le Réseau de Surveillance Individuelle, instrument primordial du contrôle gouvernemental.


Puissance

Force indéterminée qui s’exprime par le biais d’une statue de femme présente sur le Monde Vert. Elle a pour but de conférer une grande puissance à des individus qu’elle appelle des Régents. Quand Atlan et Perry Rhodan sont projetés sur le Monde Vert en 3587, elle les prend d’abord pour des Régents puis tente de les tuer.


Puissants

Groupe de sept individus chargés par les Cosmocrates, qui résident au-delà des sources de matière, de répandre la Vie et l'Intelligence dans l'Univers. Ils sont d’origine artificielle. Il en a existé plusieurs générations. Les plus connus sont Bardioc, Ganerc, Kemoauc, Lorvorc, Murnoc, Ariolc et Partoc. Ignorant tout de leur origine, chacun possède une Citadelle Cosmique dans laquelle il s’est un jour éveillé à la conscience. Lorsqu’ils reçoivent l’Appel, ils se réunissent sur le Plénum, une plateforme suspendue dans le néant, et reçoivent leurs ordres du robot Laire. Pour répandre les germes de vie, ils disposent de vaisseaux gigantesques, les vaisseaux-spores. Pour répandre l’intelligence, ils font construire l’Essaim par une union de trente-six peuples.

Avec le temps, les Sept Puissants s’isolèrent chacun de leur côté et cessèrent leurs activités. Ils se sentaient seuls et étaient en quête de leur identité. Plusieurs ont fini par mourir. En 3587, les derniers survivants étaient Ganerc-Callibso, qui meurt sur la planète Derogwania, et Kemoauc, qui se rend de l’autre côté des sources de matière.

Ils sont aussi appelés Intemporels.


Puits anti-g

Leur espace intérieur est occupé par un champ dégravitationnel (DG) progressif, empilement de tranches successives, pas plus épaisses qu'un millimètre dans lesquels la pesanteur est alternativement polarisée vers le haut et vers le bas avec des valeurs absolues différentes. Lors du fonctionnement, le corps se déplace dans la direction du vecteur mais sans subir d'accélération. Le champ s'oppose spontanément à tout mouvement vertical autre celui qu'il engendre lui-même.


Pulsateur Oska

Sorte d'émetteur qui lance des trains d'ondes extrêmement compliquées, capables d'annihiler le flair du Myl-Sé.


Pulsator

Connecté à un corps, il prend immédiatement en charge l'entretien des fonctions vitales. Il peut se substituer aux fonctions cardiaques et rénales, régule les sécrétions de bile et contrôle le fonctionnement de plus de quatre-vingt glandes ; une valeur de 8 signifie que le patient est en danger de mort.


Divers Q

Liste divers - Q

Quanta nôon | Quêteurs de Paradis | Quintitron
Quanta ôn | Quetkys | Quintrons
Quête Cosmique |  |


Quanta nôon

Voir « Biophore ».


Quanta ôn

Voir « Biophore ».


Quête Cosmique

Nom donné à la recherche de la planète de l'immortalité (Délos) par Perry Rhodan en 1975/1976.


Quêteurs de Paradis

Groupement d’individus réunis autour de l’amiral Cadro Taï-Hun. Ce sont tous des immunisés à la vague d’abrutissement qui cherchent à s’établir sur une planète paisible. En octobre 3441, ils tentent en vain de s’emparer de Quinto-Center.


Quetkys

Sphéroïdes de dix centimètres de diamètre d’un bleu foncé luminescent vivant sur Boultat. Ce sont des êtres mi-organiques, mi-cristallins qui peuvent capter et évaluer le schéma mental d’un individu grâce à un instinct héréditaire. Ils sont en liaison constante avec une sorte de gigantesque centrale de contrôle.


Quintitron

Appareil colossal qui permet de bombarder avec des quintrons, jusqu’à la saturation, les atomes et particules de tous les continuums connus.


Quintrons

Particules élémentaires liées aux structures hyperénergétiques.


Divers R

Liste divers - R

Radiance du Centre | Ratna | Résilles howalflectrices
Radiant | Rayon de Nyman | Résilles TRES
Radiant à contrechamp | Réalistes | Résonateur Holbeyn
Radiant antiparatronique | Récup' (Opération) | Restricteur entéléchique
Radiant antitronique | Redeye-M-XI | Rétropolarisation intermittente
Radiant formateur | Redeye-XIII | Rêveurs Précoces
Radiant initiateur | Reekha | Révolution de la Tolérance
Radiant neutronique | Refuge | Rhegis
Radiant pacificateur | Régénérateur psychogénique | Rhumatisme acéroïde
Radiant paraneutralisateur | Régénération | Ricaneur nocturne
Radiant séquentiel | Relais affins | Rikkis
Radiant superbrownien | Relais Secret X | Roc Solitaire
Radiant transdimensionnel | Remorqueur | Route des Conteneurs
Radiant transformateur | Renifleur | Route des psychodes
Radiant-choc | Réseau P.L.C.C. | Royaume des Trois-Soleils
Radiant-psi | Réseau paradimensionnel de diffusion circumsolaire | Rumaline
Radiation formatrice | Résille C.C.G. | Rythmal-cinq
Radicaux |  |


Radiance du Centre

Rayonnement émis depuis le centre de la galaxie M 87 et destiné à empêcher l'usage des propulseurs transdimensionnels des Bestians. Son effet s'étend sur cinq millions d'années-lumière. Elle a l'apparence extérieure d'un champ de structure énergétique complexe qui interagit avec la dispersion radiative spécifique des convertisseurs paratroniques et se comporte comme une arme telle que le véhicule ayant l'imprudence de s'aventurer en deçà de la limite efficace n'a aucune chance d'échapper à son action exterminatrice.


Radiant

Arme arkonide émettant un rayon d'énergie bleuté.


Radiant à contrechamp

Cette arme génère, face à un écran paratronique, une zone hyperinstable avec laquelle disparaît automatiquement la stabilité structurelle de ce dernier vis-à-vis du continuum einsteinien normal. Le champ paratronique, un constituant énergétique de l'hyperespace, est par là même dévié en une sorte d'explosion vers son domaine physique naturel, et il disparaît ainsi de l'univers normal. Sous ses effet, les écrans paratroniques semblent voltiger comme des âmes en peine et sont emportés, tels des panaches de poussière chassés par le vent. Des fissures béent vers l'hyperespace qui aspire les volutes évanescentes des boucliers paratroniques, tout comme le sable sec absorbe l'eau. La portée est de l'ordre de six millions de kilomètres.


Radiant antiparatronique

Voir radiants à contrechamp.


Radiant antitronique

Voir Radiant à contrechamp.


Radiant formateur

Voir radiant pacificateur


Radiant initiateur

Arme cappin qui établit au-dessus de sa cible un champ de force capable de paralyser toutes les armes atomiques, n’importe quelle station hyperénergétique et tout autre appareil fonctionnant sur une base nucléaire. Les Terraniens les appellent radiants superbrowniens.


Radiant neutronique

Arme ne détruisant que la vie organique, pas d'impact sur les matériels.


Radiant pacificateur

Arme avec laquelle les Lémuriens transformèrent les Bestians belliqueux en Halutiens pacifiques. Les ondes induisent un réarrangement biophysique de la structure intracellulaire des organismes halutiens – l'équivalent des chromosomes humains –, occasionnant des changements dans le métabolisme des individus qui s'y trouvent soumis. Étant donné que cette altération agit sur les éléments modifiés par les Okefenokees dans la totalité des cellules, elle se montre aussi efficace sur les Halutiens adultes ou même vieillissants que sur leurs embryons. C'est une arme qui nécessite pour aboutir à un résultat définitif un laps de temps correspondant à environ cinquante années lémuriennes.


Radiant paraneutralisateur

Voir radiants à contrechamp.


Radiant séquentiel

Arme utilisée par les Gardiens Fréquentiels. Elle a pour effet la désintégration d’un corps en millions de fragments minuscules et est à base de chocs énergétiques quintidimensionnels. Elle a une portée maximale de trois millions de kilomètres.


Radiant superbrownien

Voir Radiant initiateur.


Radiant transdimensionnel

Arme utilisée par les dimensoldats, pouvant créer une petite brèche structurelle. Un seul tir suffit à expédier l'adversaire dans l'hyperespace.


Radiant transformateur

Voir canon transformateur.


Radiant-choc

Arme paralysante.


Radiant-psi

Cette arme a la forme d'un bâton d'argent avec une lentille à facettes et un bouton rouge réglable. Elle impose une influence hypnotique aux personnes touchées. A puissance maximale, elle peut paralyser un homme à deux kilomètres. A puissance moindre, elle affaiblit la volonté de la victime. Elle peut aussi effacer les souvenirs. Appelé aussi radiant hypnotique.


Radiation formatrice

Radiation pacificatrice qui transforma les Bestians en êtres doux, les Halutiens.


Radicaux

Mouvement clandestin dont le but est de détruire le Régent en 2105.


Ratna

Titre chez les Lémuriens.


Rayon de Nyman

Zone autour d’une source de matière où s’exerce une distorsion des lois physiques.


Réalistes

Faction des Scientifiques qui est au pouvoir en 3432 et qui s’accommode de la situation galactique actuelle.


Récup' (Opération)

Opération lancée en novembre 2103 pour enlever aux Akonides les mille croiseurs livrés par Atlan durant la crise Liquitiv-Thomas Cardif.


Redeye-M-XI

Arme des Libres-Marchands projetant des bombes.


Redeye-XIII

Lance-missiles, se porte en bandoulière.


Reekha

Prévôt en arkonide.


Refuge

Le para-arsenal des Bi-Conditionnés.


Régénérateur psychogénique

Arme inventée par les Lémuriens dont les rayonnements ont révélé deux effets différents : le premier influe directement sur l'ego artificiellement élevé des anciens Halutiens, le deuxième transforme de manière radicale leurs gènes de façon à ce que leurs descendants deviennent pacifiques et le restent.


Régénération

Groupe américain qui résiste au gouvernement aphile en 3580.


Relais affins

Personnes avec qui Boyt Margor partage une psiono-affinité et qu’il peut manipuler.


Relais Secret X

Dispositif programmé par Perry Rhodan pour protéger la forteresse vénusienne. En cas d'approche non autorisée, un contre-champ de force hypergravitationnel est activé. Le cas se produit par accident quand Thora veut se poser avec un destroyer non identifié. Il déclenche une barrière de 500 kilomètres de diamètre.


Remorqueur

Plate-forme spatiale. Ces appareils sont destinés à traiter les astronefs avariés. Ils se composent d'une plate-forme rectangulaire pourvue à la proue d'une superstructure semi-sphérique A l'intérieur de cette boule se trouvent le poste de pilotage et les cabines de l'équipage. Les propulseurs sont placés sous la plate-forme qui peut atteindre 800 mètres sur 300. Ils sont tous équipés de propulseurs linéaires. Plate forme rectangulaire de 800 m par 300 m destinée a la récupération des épaves et des vaisseaux endommagés. Sans superstructures ni armement, une construction semi-sphérique à l'avant abrite le poste de commandement et les cabines. Les propulseurs sont sous la plate-forme.


Renifleur

Animal de la planète Chircool. Il possède dix pattes courtes et épaisses. Sur son dos corné s’alignent trois rangées de poils blanchâtres. Une minuscule queue pointue et un museau présentant la même apparence pointent à chaque extrémité. C’est un être inoffensif qui présente la particularité de porter chance à celui qui le possède.


Réseau P.L.C.C.

Réseau de liaison par conducteurs creux, de nature parapsychique, utilisé dans la station de recherches des Idoles sur la planète Orbinoyc.


Réseau paradimensionnel de diffusion circumsolaire

Voir Champ de confluence antitemporelle.


Résille C.C.G.

Résille à Correction de Constante Gravitationnelle. Invention mise au point sur le Monde-aux-Cent-Soleils. C’est un treillis de fils métallique, un alliage d’ynkélonium, de platine et d’howalgonium, l’Y.P.H., d’un rouge argenté et fixé à un bandeau d’un centimètre de large. Le densitorépartiteur à impulsions, un module additionnel d’environ trois centimètres de diamètre fixé au niveau de la première vertèbre cervicale se charge d’énergie quintidimensionnel et maintient le champ gravitationnel à niveau ans la boîte crânienne. Cet appareil permet de résister aux ondes de crétinisation de l’Essaim mais apportent quelques effets secondaires négatifs.


Résilles howalflectrices

Filet en howalgonium protégeant des influences hypnosuggestives.


Résilles TRES

Filet sensoriel permettant par " Transmissions Réflexe et Émotionnelle Simultanées " à un émo-ingénieur de piloter mentalement une machine. Les impulsions mentales sont transmises à la positronique de guidage où elles sont décodées et transmises aux servomoteurs.


Résonateur Holbeyn

Appareil mis au point par l’équipe de Geoffry Abel Waringer dans la Voie Lactée. C’est un petit équipement qui permet de se rendre compte si une autre créature a été prise sous influence par un inducteur métasomique.


Restricteur entéléchique

Appareil qui permet exceptionnellement à un robot loower de passer outre la logique entéléchique.


Rétropolarisation intermittente

Phénomène engendré par le brouilleur temporel des Cappins et qui force toute machine temporelle s’approchant de deux cent mille ans avant J.C. à osciller dans le temps.


Rêveurs Précoces

Créatures créées par le scientifique zgmahkone Maccar Karf à l’image des Spécialistes de la Nuit, dans le but de stabiliser le Ballon Dakkar. Il avait l’espoir qu’ils acquerraient la faculté d’appréhender directement la physique jusqu’à la septième dimension mais cela ne s’est pas concrétisé. Ils sont capables de contrôler les énergies multidimensionnelles avec leurs forces mentales. Sig et Kad suivent les ordres de leur créateur jusqu’à ce qu’ils pénètrent dans le trou noir formé par l’ouverture d’un tunnel transdimensionnel.


Révolution de la Tolérance

Révolution au cours de laquelle Dabrifa est renversé en juillet 3434.


Rhegis

Alcool de Rusuf, clair comme de l'eau, redoutablement fort.


Rhumatisme acéroïde

Maladie propre aux Cygrides.


Ricaneur nocturne

Animal de Passa, pas plus grand qu'une main humaine, ressemblant à la fois à une grenouille et à une sauterelle. Il produit un son semblable à un rire sinistre en se frottant les pattes de devant.


Rikkis

Ces animaux de la planète Elgir rappellent des singes rhésus et se montrent intelligents. Ils aident les exilés terriens à guérir d'une épidémie. Mélangées à leur salive, certaines plantes se montrent un médicament efficace. Leur nom provient d'un récit littéraire.


Roc Solitaire

Particularité de la planète Emmy. C’est un piton monolithique haut de quelque cent cinquante mètres, d’un noir brillant, à l’aspect lisse et cristallin, qui ne semble pas affecté par l’érosion.


Route des Conteneurs

Nom donné à la route permettant d’acheminer des marchandises entre Olympe et le Système Solaire décalé de cinq minutes dans l’avenir suite à l’application du Plan Laurin.

À l’extrémité située dans le Système Solaire on trouve une barge de type Dinosaure qui supporte un transmetteur de matière géant de six cents mètres de haut. Elle se termine sur Olympe par un complexe de triage géant aménagé. Les conteneurs de fret sont des parallélépipédiques de terkonite qui mesurent mille cinq cents mètres de long sur trois cents de largeur et de hauteur.


Route des psychodes

Voie jalonnée de sculptures paraplasmatiques à l’intense aura paruséenne.


Royaume des Trois-Soleils

Le royaume des Topsides, dirigé par l’Autocrate.


Rumaline

Minerai servant à obtenir des alliages de métaux extrêmement résistants qu'on ne trouve que sur Rumal.


Rythmal-cinq

Appareil cristallin construit sur Arkonis. Convenablement chargé, il assure pendant une durée de plusieurs années et toutes les cinq minutes une impulsion radiophonique comparable à celle d'un appareil de radiogoniométrie.


Divers S

Liste divers - S

S.C.R.A.T. | Sérum anticorps arkonide | Staac
Sablier Doré | Sespa | Star
Sabrina | Seuil amphichronique | S-tarvior
Saints Hommes | Shak | Stations disperdim
Salakhang | Shanath | Stations-relais
Salle des Pensées Protectrices | Shetanmargt | Stellar
Sanctuaire | Shma'ingo | Stellarque
Sanctuaire | Sigma Ter | Stog
Sanskari | Sikr | Subcyborgs
Saqueth-Kmh-Helk | Sipan | Subcybs
Saren | Siréniens | Subhypercom
Sas temporel | Sisphi | Substance V
Satellite tueur | Skarps | Subtil-Langage
Saturnef | Skri-marton | Subtil-Orateur
Sauroplexes géophages | Slandoar | Subtils-Orateurs
Schaft | Socle de l’Intangibilité | Subvhratone
Schaftgal | Soffath-Helk | Supercomposite atronique
Schinti | Solaire | Supercroiseur
Schizophrénie morphique | Solar | Superdinosaure
Schwartzschild | Soleils D.E.T. | Super-Gom
Scientistes | Sonker | Superintelligences
Section Assistance | Souffleur de Jéricho | Supervirus
Section III | Souks | Surquhaira
Semi-conducteur de Balpirol | Soupape mentale | Sverd
Semper | Source de matière | Sybille
Sempolis | Spartac | Symbionef
Senekha | Spatiandre | Symbio-parasite
Sénèque | Spécialistes de la Nuit | Symbio-partenaire
Sepul-projecteur | Sphère d’influence | Symbio-plasma
Sepulveda | Sphère de puissance | Symphonie (Opération)
Seq-frère | Sphère paraplasmatique | Symposium
Séquenceur de normalisation temporelle | Spicoulos | Synchrodrome
Serpent à fourrure | Spittock | Synchronite
Serpent-lance | Spoctara | Syndicat des Libres-Penseurs
Serpents lance-flammes | Spoodies | Synthoïdes
Serpents-pestes | Spores de cruum | Syntosenseur Dakkar


S.C.R.A.T.

Station de contrôle et de régulation d’Archi-Tritrans.


Sablier Doré

Voir Brouilleur temporel.


Sabrina

Aralia, plante avec laquelle Andhiya Chlotor communique par émo-communication.


Saints Hommes

Dallaz qui vivent en ermites dans la Vallée des Saints, dans les montagnes de Matazema. Ils sont nus et leur corps est entièrement rasé.


Salakhang

Mouvement clandestin au sein de l’Union Central-Galactique, dirigé en 3433 par Masara Skatchis.


Salle des Pensées Protectrices

Salle d'un temple de Bâalol où des les pensées de prêtres alimentent les convertisseurs et renforcent l'écran protecteur du temple pour le rendre totalement impénétrable.


Sanctuaire

Les quartiers de l’Intendant des Séismes sur la Taverne de L’Émir. Il se trouve dans une sphère de quatre kilomètres de diamètre qui flotte dans une énorme cavité.


Sanctuaire

Lieu sacré pour les Cruuns. C’est censé être un objet étincelant dans les ténèbres.


Sanskari

Philosophie des Gardiens de la Lumière renforçant leurs pouvoirs mentaux.


Saqueth-Kmh-Helk

Super-robot des Loowers équipé d’un transrotateur qui permet le vol interstellaire à grande distance. La petite cellule habitable n’offre de place qu’à dix Loowers. Il est envoyé dans le Système Solaire en 3586, avec à bord les Loowers Jarkus-Telft et Gnogger-Zam, et est en grande partie détruit en tentant de s’approcher de la Grande Pyramide de Khéops.


Saren

Spatiandre semi-autonome à régulation environnementale.


Sas temporel

Voir Champ de confluence antitemporelle.


Satellite tueur

Satellite implanté par les Cappins dans la chromosphère solaire il y a deux cent mille ans. Il était destiné à faire varier le rayonnement solaire pour accélérer les mutations sur Terre. Il servait aussi de balise métasomique. Une autre fonction consiste à transformer l’astre en nova en cas de découverte par des forces ennemies. Il a la forme de deux cônes accolés par un mince fuseau central. Sa longueur atteint deux mille mètres, le diamètre des extrémités étant de mille pour cinq cents mètres dans la section médiane. Il se situe dans une sorte de bulle imperméable aux influences énergétiques du Soleil. En 3432, il s’active et menace de transformer le Soleil en nova. Perry Rhodan entreprend plusieurs tentatives pour le détruire, allant jusqu’à implanter une bombe lors de sa construction dans le lointain passé. Le satellite est finalement détruit en juillet 3434.


Saturnef

Nom que les Galactes donnent aux vaisseaux des Choolks, des sphères entourées par un anneau.


Sauroplexes géophages

Animaux extraterrestres se nourrissant de terre.


Schaft

Groupement de Janus entre 109 et 317 membres.


Schaftgal

Chef d'un schaft, un groupement de Janus sur lesquels il a le droit de vie et de mort.


Schinti

Fleur de la planète de Van Moders.


Schizophrénie morphique

Maladie propre aux Gys-Voolbeerah. Chaque victime a l’impression d’avoir changé bien qu’elle ait perdu la faculté de se transformer.


Schwartzschild

Principe d'obtention de l'énergie. Lors de la fusion, la totalité de la matière est convertie en énergie. Un générateur Schwartzschild est dix mille fois supérieur à un réacteur à fusion.


Scientistes

Caste de sept individus régnant dans la ville de Sadlor sur Terre en -49 488 avant J.C. Ils sont les seuls à savoir utiliser les machines.


Section Assistance

Organisation mise en place par Ronald Tekener en 3586.


Section III

Service de sécurité de l'Empire Solaire agissant sous le couvert de l'Aide Intercosmique aux Planètes Sous-développées. Son chef est le colonel Nike Quinto.


Semi-conducteur de Balpirol

Système qui permet de transformer les impulsions nerveuses organiques en impulsions techniques.


Semper

Substrat métalloïde psycho-émotionnel réversible. C’est une source de rayonnement hexadim, analogue à l’hexalgonium. Les Ascorans s’en servent pour fabriquer les insignes cérémoniels qu’ils portent sur leurs crêtes. Il sert de support aux forces parapsychiques émanant des Voix du Tourment. Dans son état natif, il est malléable et de couleur gris terne. Avec le temps et l’influence des fréquences cérébrales individuelles, il se rigidifie et prend une teinte turquoise. Les Paramags qui en dépendent pour vivre lui donnent le nom de Payn-Hrun-Tala, qui veut dire la vie à plein régime.


Sempolis

Créatures de la planète Van Moders qui servent de serviteurs aux Papinistes.


Senekha

Plan selon lequel le relais de sécurité A-1 doit désactiver le Régent et remettre le Grand Empire à un Arkonide encore actif et d’un quotient intellectuel d’au moins cinquante lercs.


Sénèque

Complexe bio-impotronique qui contrôle le Sol. Alimenté par quatre réacteurs hypernuc à cœur noir, l’installation est autonome sur le plan énergétique. L’enveloppe sphérique de cinq cents mètres de diamètre, abrite également le protoplasme qui occupe un volume de 125000 mètres cube. Dans son ego-secteur, aussi appelé centre d’auto-affirmation, il a reçu un semi-conducteur de Balpirol excédentaire. Lors du séjour dans la galaxie Balayndagar, Sénèque est couplé au shetanmargt, un appareil kéloskèr, qui augmente ses facultés. Il est en partie manipulé par l’Immortel.


Sepul-projecteur

Appareil utilisé par l'organisation terroriste Spoctara pour prendre d'autres êtres sous pouvoir hypnotique en utilisant les facultés du sepulveda.


Sepulveda

Conglomérat grouillant d'êtres vivants pareils à des crustacés, originaire de la planète Sepul, capable de générer des influx psychiques à effet hypnotique. Les individus évoquent des écrevisses terrienens. L'organisation terroriste Spoctara en fait usage en octobre 2436.


Seq-frère

Voir « Mascinotes ».


Séquenceur de normalisation temporelle

Appareil permettant d’acheminer des marchandises à l’intérieur du Système Solaire décalé de cinq minutes dans l’avenir en 3430. C’est un transmetteur installé sur la plate-forme d’une barge de type Dinosaure, d’un diamètre de deux mille mètres. L’énergie nécessaire est directement pompée dans le soleil.


Serpent à fourrure

Animal originaire de Nullepart. Il a l'apparence d'un serpent avec six excroissances ressemblant à des pattes, trois de chaque côté. Aucune tête n'est visible mais l'animal émet des gémissements ressemblant aux mots d'un langage articulé.


Serpent-lance

Espèce de reptile venimeux avec lequel des Gurrads se sont défendus contre les Bestians. Ils possèdent une puissance de saut fabuleuse et un dard dur comme l’acier.


Serpents lance-flammes

Serpents de trente mètres de long à douze pattes de la planète Pigell créés par les Modulateurs géniques et capable de lancer des jets thermiques au moyen d’un appareil semi-organique. Leur rôle est de protéger la station temporelle.


Serpents-pestes

Animaux vivant sur Plophos. Ils mesurent huit mètres de long et tuent leurs proies en les étouffant. Leur peau déclenche aussi une maladie contre laquelle n'existent que des médicaments très chers.


Sérum anticorps arkonide

Permet de garantir n'importe quelle greffe.


Sespa

Feuille utile pour évacuer la terre des galeries sur la planète Fossile.


Seuil amphichronique

Voir Champ de confluence antitemporelle.


Shak

Remède à une maladie nerveuse provoquée par des plongées hyperspatiales successives.


Shanath

Autre nom du molkex. C’est une matière vivante, mi-organique, que les Ploohns collectent sur la planète Gragh-Shanath. Les Psaltas s’en servent pour protéger leurs vaisseaux.


Shetanmargt

Super-positronique des Kéloskèrs, travaillant sur une base heptadimensionnelle. Elle a la forme d’un tonneau de 680 mètres de long avec un diamètre dans sa section la plus large de 220 mètres. En 3578, les Kéloskèrs l’intègrent à Sénèque sur le SOL.


Shma'ingo

Maison de Naissance, ermitage sur Kursobilth où la Mère du Peuple donne naissance au futur Régent.


Sigma Ter

Le cerveau P ultra-sophistiqué hébergé par la nef expérimentale Olato en juin 2437. Il peut s'exprimer comme un humain. Il conseille Perry Rhodan sur la stratégie à mener contre la Première Puissance Fréquentielle.


Sikr

Statut de certaines personnes dans la galaxie Norgan-Tur. Il en existe trois à l’époque où Harden Coonor est substitué à Igsorian de Veylt.


Sipan

Petite mouche vivant sur la planète Badun.


Siréniens

Créatures artificielles, informes, créées par les Deux-Nez sur Sirène, la lune de la planète Gleam. Ils sont anéantis avec la planète en 2402.


Sisphi

Simulateur Statistique de Phénomènes Inconnus. L'appareil a pour but d'analyser une série cohérente d'observations causales pour en tirer un raisonnement logique. Il a été développé par le capitaine Idus Andersson.


Skarps

Engin volant utilisé dans M 87 d'à peu près huit mètres de long. Chaque véhicule possède quatre pare-brise en plastique semi-circulaire. Derrière se trouve un siège comme celui d'un scooter. Avec des barres et un harnais de sécurité. Ils sont réservés au vol atmosphérique.


Skri-marton

Organe propre à certains Loowers. Le tympan entéléchique, ou enté-tympan, est un organe hémisphérique bleu d’à peine cinq centimètres, situé à l’arrière du renflement arrondi qui constitue le sommet du corps. Seuls les Maîtres de la Source en possèdent un, qui se développe au cours de leur croissance. Pankha-Skrin l’at acquis par de profondes pensées entéléchiques, à l’issue de longues périodes de méditation.


Slandoar

Généralissime, titre chez les Cruuns.


Socle de l’Intangibilité

Socle sur lequel trône le robot Laire sur le Plénum.


Soffath-Helk

Robot-éclaireur des Loowers.


Solaire

Classe de vaisseaux correspondant à des croiseurs de bataille. Ils possèdent 34 ponts, 12 massifs étançons télescopiques, 18 tuyères corpusculaires à champ coercitif, 500 mètres de diamètre, 780 hommes d’équipage.


Solar

Monnaie de l'Empire Solaire.


Soleils D.E.T.

Soleils distributeurs d’énergie transitionnelle. Les astres qui fournissent l’énergie nécessaire au maintien de l’écran élastique entourant l’Essaim.


Sonker

Véhicule utilisé par les Varbes.


Souffleur de Jéricho

Arme présente sur la planète Yurgill. C’est un tube long comme le bras entouré d’un manteau métallique perforé. Une construction en forme d’entonnoir entoure la bouche du canon. Les Terraniens s’en servent pour détruire le joyau stellaire.


Souks

Buissons extrêmement résistants de la planète Fossile.


Soupape mentale

Dispositif utilisé pour empêcher que des agents du Nouvel Impérium Einsteinien ne livrent des secrets sous la torture. Il consiste en une microcapsule logée dans les liaisons entre le cortex et le cerveau reptilien et connectées avec les principaux tissus nerveux. Elle ne s’active que sous l'effet de tortures insupportables. Elle libère alors un acide organique qui détruit quasi instantanément les principales liaisons nerveuses entre les aires de la mémoire et celles des instincts. Le contenu mémoriel du cerveau est alors irrémédiablement perdu et le sujet risque fort de perdre la raison. Le terme fusible encéphalique est également utilisé.


Source de matière

Endroit mystérieux au-delà duquel résident les maîtres des Puissants, dont l’intérieur s’appelle un barys. C’est une concentration prodigieuse de matière, permettant un passage dans une trame spatio-temporelle complètement différente, à condition de posséder les moyens appropriés. C’est le résultat de l’évolution positive de la sphère d’influence d’une superintelligence, l’étape suivante mène à un Cosmocrate.


Spartac

Télescope puissant consistant en un champ réflecteur énergétique d’un diamètre de six mille kilomètres.


Spatiandre

Tenue protectrice étanche et isotherme permettant d'affronter le vide spatial ou les atmosphères hostiles à la vie arkonoïde. Parmi les types existants : spatiandre spécial d'intervention, spatiandre de transport, spatiandre de combat, spatiandre blindé parfois dit armure arkonide ou armure spatiale.


Spécialistes de la Nuit

Douze frères et sœurs créés artificiellement par le Zgmahkone Galkon Erryog dans un lointain passé pour résoudre les problèmes des Zgmahkones, mais surtout pour servir de réservoirs d’énergie aux Koltoniens désincarnés. Ils sont les seuls à posséder les connaissances requises pour maîtriser et utiliser parfaitement un tunnel transdimensionnel. Ils possèdent des centres nerveux qui leur permettent d’appréhender les quanta énergétiques de la cinquième et de la sixième dimension. Ils ont été baptisés Spécialistes de la Nuit car pour l'empire koltonien la nuit est tombée et ces douze-là les aident à revenir à la lumière du jour. Ce n'est que réunis qu’ils ont la maîtrise d'un pouvoir illimité et qu'ils peuvent manipuler les trous noirs.

Les Spécialistes de la Nuit sont régulièrement placés en hibernation par les Gardiens du Néant qui ne les réveillent que pour résoudre leurs problèmes délicats. Olw et Py font alliance avec les Terraniens quand le Sol pénètre dans le ballon Dakkar. Une fois réunis, les douze Spécialistes de la Nuit provoquent un effondrement des canaux transdimensionnels menant au ballon Dakkar. Ils créent ensuite un mini trou noir à l’intérieur du Sol dans lequel ils disparaissent.

Ils sont considérablement plus petits et plus graciles que les Zgmahkones actuels mais avec leur taille de deux mètres cinquante, ils font figure de géant pour des Terraniens. À la différence des représentants ordinaires de son peuple, ils ne possèdent pas de palmures entre les orteils et les doigts, ni sous les bras, et ils ont la tête plus volumineuse que celle de leurs congénères. Les écailles de leur crane sont plus serrées et plus petites, et présentent des reflets bleutés. Au-dessus de leur nez fendu, les yeux se rencontrent presque.

Liste des Spécialistes de la Nuit :

  • Eiwk
  • Ellya
  • Hoisy
  • Olw
  • PewwoPey
  • Py
  • Qwogg
  • Skeiya
  • Trelw
  • Wans
  • Yaïska


Sphère de puissance

La zone d’influence d’une superintelligence, qui couvre plusieurs galaxies.


Sphère d’influence

La zone d’influence d’une superintelligence, qui couvre plusieurs galaxies.


Sphère paraplasmatique

Nom que porte le manteau de poussière du Poing de Provcon d’où rayonnent des impulsions psioniques. Elle est apparue dans un lointain passé quand un million de Léandiens se sont fondus dans le manteau de poussière créé par les Pétroniens. Elle devient complètement fonctionnelle en 3587 quand la conscience de Boyt Margor se fond en elle, donnant naissance au Torrent de Margor.


Spicoulos

Une des espèces animales de la planète Taïmon (Zeut) qui dorment lorsque la planète est éloignée du Soleil mais qui s’éveillent lorsqu’elle s’en rapproche. Ils ressemblent à des crapauds, avec un crâne armé de piquants.


Spittock

Terme désignant les générateurs des absorbeurs de choc et des projecteurs antigrav qui stabilisent et protègent la coque des croiseurs.


Spoctara

Organisation terroriste téfrodienne.


Spoodies

Symbiotes de couleur argentée utilisés dans le Duché de Krandhor pour accroître l’intelligence. ils mesurent deux centimètres de long pour cinq millimètres d’épaisseur. Le corps forme un cône très mince pourvu de quatre paires de pattes. À a tête se trouve un petit anneau oculaire, une double-trompe et une couronne de poils fins. Ils vivent en symbiose avec leurs porteurs et, grâce à leurs fluides nutritifs, stimulent l’activité mentale et créent un état de conscience supérieur. Ils sont collectés par le Sol dans un nuage du secteur de Varnhagher-Ghynnst.


Spores de cruum

Arme biologique née dans les cornues lémuriennes et développée lors de la guerre contre les Halutiens. Elle se révèle toutefois inefficace contre eux.


Staac

Selon une croyance répandue par Eric Weidenburn, champ dans l’espace où la vie humaine changerait spontanément d’état physique, permettant d’atteindre une nouvelle forme d’existence.


Star

Classe de vaisseaux de deux cents mètres de diamètre, une amélioration des croiseurs lourds de la classe Terra.


S-tarvior

Responsable d’un groupe de soixante-dix chercheurs à bord du Module. Chacun des chercheurs qui composent un groupe de recherche cède un de ses centres de l’intellect au s-tarvior qui le supervise. Ayant constaté la disparition du chercheur Douc Langur, le s-tarvior responsable de son groupe se lance à sa recherche pour l’éliminer avant que l’ennemi puisse s’en emparer. Il le retrouve sur Terre et l’attaque puis, croyant avoir réussi sa mission, le s-tarvior s’autodétruit.


Stations disperdim

Stations au nombre de quatre-vingt-six qui régulent l’énergie dans le Nuage Rouge de Terrosh. Ce sont des demi-sphères d’un diamètre d’environ huit cents mètres.


Stations-relais

Vaisseaux terriens disséminés dans l'espace en des points soigneusement choisis, aux écoutes des messages que peuvent envoyer des agents. Ils les retransmettent d'abord de l'une à l'autre puis à Terrania. Elles permettent d'empêcher la localisation de Sol III.


Stellar

Monnaie qui a cours dans la Hanse Cosmique, il vaut un centième de galax.


Stellarque

Titre arkonide correspondant à l'administrateur d'un système solaire.


Stog

Acide produit par une espèce de la faune de la planète Fargone. Seul deux produits lui résistent : le mucus protégeant la glande qui fabrique l'acide et une céramique spécialement mise au point après de longues recherches.


Subcyborgs

Créatures synthétiques conçues sur le modèle des multicyborgs, mais sans conscience, et donc sans vie.


Subcybs

Voir subcyborgs.


Subhypercom

Appareil de communication. Le signal est émis à vitesse supraluminique mais empruntant le continuum spatio-temporel à quatre dimensions. Avec comme conséquence l'apparition d'une dilatation temporelle que le récepteur doit compenser. La source est non localisable par l'adversaire mais l'appareil ne se prête pas à un usage interplanétaire.


Substance V

Virus d'une couleur rouge lumineuse. Une fois libéré il devient des quanta hyperénergétiques. En frappant la masse corporelle de la victime, ils ravagent les organes internes en quelques secondes. Ils ont été mis au point par les Ulebs.


Subtil-Langage

Forme de langage en usage chez les Feyerdaliens. Il est formulé de telle façon que les déclarations peuvent être traitées directement de manière électronique ou positronique.


Subtil-Orateur

Titre chez les Feyerdaliens, correspondant aux personnalités qui maîtrisent le Subtil-Langage. Seul ce statut permet de se rendre dans un centre de contact.


Subtils-Orateurs

Caste élevée chez les Feyerdaliens. Ils respectent un rituel bien déterminé, usant de tournures linguistiques particulières et d’une gestuelle qui sont fixées depuis les origines de leur peuple. Ils observent des règles de politesse qui sont assorties au rang social de leur interlocuteur. Seuls des Subtils-Orateurs peuvent sur rendre sur Pröhndome où se trouve le cercle de contact permettant de communiquer avec l’Impératrice de Therm.


Subvhratone

Titre sur la planète Denmork.


Supercomposite atronique

Le supercomposite atronique, connu depuis le début du XXVème siècle, est un alliage monocristallin élaboré dans un environnement très spécial. Ses atomes sont reliés entre eux non par un à quatre électrons comme dans les liaisons chimiques ordinaires mais par jusqu'à douze leptons, soit deux couches électroniques au lieu d'une. L'établissement de telles liaisons sur les distances interatomiques normales étant extrêmement endothermique, des conditions de gravitation et de pression colossales sont mises en œuvre, associées à un bombardement alpha limité, ce qui résulte en un rapprochement des nucléons entre eux jusqu'à ce que le bilan énergétique redevienne positif, pour donner un composé extraordinairement stable et résistant. Le problème est que ce matériau s'avère évidemment impossible à usiner et encore moins à mouler. Il faut donc pratiquement synthétiser directement les pièces définitives, et l'assemblage n'est pas loin de se faire atome par atome. D'où le coût astronomique.


Supercroiseur

Vaisseau de mille cinq cents mètres de diamètre.


Superdinosaure

Classe de barges spatiales.


Super-Gom

Entité intelligente originaire de la planète Gom et composée d'une multitude de « crèpes ».


Superintelligences

Entités hautement intelligentes qui ont migré à des niveaux d'évolution supérieurs. Elles raisonnent sur des plans supérieurs et perçoivent des processus qui échappent à l’entendement. Les superintelligences assistent les peuples de leur sphère d’influence, ou les dominent des simples mortels.


Supervirus

Créatures en forme d’insectes créées par Quiupu. Elles se fixent sous le cuir chevelu d’individus sans qu’ils ressentent des désagréments et augmentent leur intelligence. Une sorte de symbiose s’instaure entre eux et leurs hôtes. Ils mesurent environ deux centimètres de longueur pour cinq millimètres d’épaisseur. Le corps est argenté et a la forme d’un cône. À l’extrémité inférieure, se trouvent un anneau oculaire, une trompe double et une petite couronne de poils. il existe quatre paires de jambes.


Surquhaira

Période de festivités chez les Wyngers qui habitent le pays de Quostoht.


Sverd

Unité monétaire chez les Vargartes.


Sybille

Animal semi-intelligent qui évoque irrésistiblement un croisement entre un perroquet et un ouistiti. Il a une fourrure soyeuse et brillante, avec de longs poils, une tête ronde avec un petit visage de singe et un bonnet de plumes. Ses ailes luisent de toutes les couleurs du spectre.


Symbionef

Il s'agit d'astronefs lenticulaires se pilotant par la fusion mentale entre l'homme et la nef. Ils sont utilisés par les Maîtres Insulaires.


Symbio-parasite

Voir symbio-partenaire.


Symbio-partenaire

Cette créature est liée biologiquement au corps d'un Bi-Conditionné. Il est normalement alimenté et protégé par la circulation sanguine de son hôte. Même plongé dans le sommeil cryogénique, il peut enregistrer des flux d'impulsions et les transmettre au corps hôte. Niché au creux des épaules, il forme un demi-cercle entourant complètement la nuque, les extrémités reviennent sur la partie antérieure de l'os claviculaire. Il est de couleur blanche. Ses fibres nerveuses sont en contact permanent avec celles de l'hôte. Il dispose d'une faible intelligence. Sous sa peau pulsante se trouvent dix amas sombres animés d'une agitation perpétuelle, ils donnent l'impression de nager dans un liquide visqueux. Isolé, ce n'est qu'un animal relativement primitif, mais une fois en liaison avec le planicerveau d'un Bi-Conditionné, il devient une extension de cet organe et lui permet de voir un dixième de seconde dans le futur. Ils sont issus de la ponte dune créature médusoïde d'environ cinq mètres de haut. De la taille d'un doigt environ, ils grossissent ensuite à l'intérieur de stations incubatrices situées dans l'hyperespace.


Symbio-plasma

Voir Cactée de Bra.


Symphonie (Opération)

Opération lancée en décembre 2435 au cours de laquelle les Terraniens mettent la main sur toutes les planètes de production d'hypno-cristaux dans le Grand Nuage de Magellan.


Symposium

Groupe formé par sept Exécutants et dirigeant un Dolan.


Synchrodrome

Station spatiale qui permet aux Forgerons de créer des synchronites.


Synchronite

Double que les Forgerons peuvent créer à partir de l’échantillon cellulaire d’un individu et qui permet d’influencer l’original.


Syndicat des Libres-Penseurs

Clan de Zaphoores sur la Citadelle Cosmique de Murnoc.


Synthoïdes

Corps créés par croissance rapide à partir de cellules reproductrices conservées dans une base secrète des Lémuriens. En avril/mai 3444, Le généticien Vauw Onacro en crée huit pour héberger les esprits des Vieux-Mutants. Ils ne tardent toutefois pas à se dégrader.


Syntosenseur Dakkar

Appareil permettant d’éviter l’oscillation forcée sur la trace hexadim que provoque le brouilleur temporel.


Divers T

Liste divers - T

Tabora | Terzyom-saltor | Transmetteur préférentiel
Tagjaros | Tête de pont | Transmetteur solaire
Taï Ark’Tussan | Tetman | Transmetteur spontané
Taknar | Teton | Transmetteurs de situation
Taldes | Teymer | Transmorphe
Tali | Tgulw | Transpôleurs
Taloosei | Tharo | Transrotateur
Tamra | Thèbes | Tranton (segment)
Tamraon | Thérapie psychogénique | Trapajera
Tamrat | Therkulant | Traqueur linéaire
Tapur | Thmasson | Très-Bon
Tapurium | Thoen | Très-Grand
Tara-III-UH | Thor | Trikill
Tarak | Thort | Tri-Penseur
Tards-Venus | Tigres Bleus | Triplides
Tarpal | Tiotroniques | Triscaphe
Tashkar | Tolgink-Helk | Trivers
Tba | Tongkt | Triwalgonium
Techno-1 | Tonneau de Diogène | Trochat
Techno-chapardeur | Tonnerre de Sénèque | Trois Questions Ultimes
Technologie globale | Torguich | Trois Rouges
Technostratège | Torne | Troisième Force
Teckeporc | Torrent de Margor | Troisième Puissance Fréquentielle
Tecko | Tourousouris | Trokhat
Teddys | Transconvoluteur | Troplonite
Tefroda | Transdim | Troubles-Frères
Télégraphistes | Transfert métasomique | Tshapan
Télégs | Transformable | Tsunami
Téléportation | Transformateur de symboles | Tubifex
Télétemporation | Transition | Tueur
Tendres-Pourpres | Transition à effet de levier | Tueur de Métamorphe
Teppon | Translateur | Tuil (Modulateur)
Terkonite | Transmetteur auto-localisateur | Tympan entéléchique
Terkoplast | Transmetteur de matière | Tyotchabelliens
Terre | Transmetteur dimensionnel | Tyrans Bleus
Terre Deux | Transmetteur fictif | Tzlaaf
Tertras |  |


Tabora

Créature artificielle aux facultés incroyables, qui fut un jour volée aux Cynos par les Karduuhls qui la dissimulèrent sur la planète Tronko Y Artefo. Elle se présente sous la forme d’ondoiements de vagues jaune doré. Le Tabora fut ensuite subtilisé par les Paï’uhn K’asaltic. Les Terraniens le retrouvent en avril 3443. Ramené sur Terre, le Tabora réintègre ensuite la clé paradim que porte le Cyno Schmitt et qui est son habitacle naturel. Il est ensuite volé par Patulli Lokoshan, ce qui lui permet de rendre son intégrité au robopsi Log.


Tagjaros

Mollusques dépourvus de squelette, qui ressemblent à des vers épais. Ce sont des créatures semi-intelligentes, qui peuvent être utilisées dans des spectacles.


Taï Ark’Tussan

Terme arkonide signifiant Grand Empire.


Taknar

Un des livres de l’entité cristalline Njasi, sur la planète Imbus. Il s’agit en fait d’une colonne de cristal qui contient un ensemble de réflexions philosophiques.


Taldes

Monnaie en usage sur Kran.


Tali

Monnaie en usage sur Keryan. le singulier est talo.


Taloosei

Terme du jeu de Paloot signifiant en gros suicide par désespoir.


Tamra

Titre chez les Lémuriens en 51 988 avant J.-C.


Tamraon

Titre de haut dignitaire chez les Lémuriens en 51 988 avant J.-C.


Tamrat

Rang correspondant à gouvernant au sein de l'Impérium lémurien. Leurs manteaux sont faits de matière vivante venue de la planète Tarak.


Tapur

Titre que porte Ribald Corello dans la langue des Antis.


Tapurium

Temple de Ribald Corello sur la planète Gevonia.


Tara-III-UH

Modèle de robot de combat. Ils sont dotés d’un corps conique de 2,5 mètres de hauteur pour 0,9 de diamètre à la base. Dans la partie inférieure sont disposés des projecteurs de champ répulsif qui remplacent les jambes pour la locomotion. Ils sont équipés de générateurs d’écrans S.H. et paratronique ainsi que d’un propulseur linéaire miniature qui leur confère un rayon d’action d’un milliard de kilomètres.

Au bout des deux bras tentaculaires escamotables, en plus des outils préhensiles, sont disposés un désintégrateur et un radiant à impulsion. Les deux bras articulés inférieurs sont dotés d’un thermoradiant à gauche et, à droite, d’un mini-canon transformateur.

Le sommet du cône est couronné d’une tête hémisphérique de 40 centimètres de diamètre qui contient les principaux détecteurs et l’installation radio mais aussi une section de la centrale d’évaluation et d’extrapolation. La majeure partie de la positronique se trouve dans le tiers supérieur de la machine. C’est là qu’est logé le protoplasme.


Tarak

Lézard de la planète Mérédi IV pesant au moins seize tonnes.


Tards-Venus

Classe subalterne de la colonie terranienne Enjock. Ses membres descendent de colons venus ultérieurement.


Tarpal

Sorte de cheval vivant sur Pakko.


Tashkar

Titre du souverain des Takérans.


Tba

L’empire disparu des Gys-Voolbeerah qu’ils aspirent à rétablir.


Techno-1

Titre chez les Cynos.


Techno-chapardeur

Surnom donné à Florymonth à bord du Marco Polo en 3438.


Technologie globale

Technologie en usage dans toute l’Armada Infinie et produite par les Forgerons.


Technostratège

Titre que porte le chef des Anskes à bord du Pan-Thau-Ra. Le nom complet est Curateur Extraordinaire des Ressources Technostratégiques.


Teckeporc

Voir marcasset.


Tecko

Animal que l'on trouve sur la planète Plophos. La tête aux grands yeux à peu près la même grosseur que le reste du corps. L'ensemble mesure environ huit centimètres, saute sur deux puissantes pattes arrière comme une sauterelle, est recouverte d'une fourrure gris souris et pousse de petits cris perçants. Par nature, cet animal est inintelligent mais il possède la faculté de penser avec des concepts étrangers lorsqu'on les lui rend accessibles au moyen de générateurs hypnomécaniques.


Teddys

Animal de la planète Gleam, ressemblant à un gros raton-laveur. Ils ont une épaisse fourrure brun rouge et de grandes oreilles pointues. Ils ont une petite queue touffue avec des yeux rouges.


Tefroda

Langue des Téfrodiens.


Télégraphistes

Animaux qui vivent à bord du vaisseau Kurel-Bal. Ainsi baptisés par le Vario-500, ils sont aussi appelés Télegs. Le corps pelu rappelle un rat, les six pattes se terminent par des organes de préhension similaires à des mains pourvues de six doigts. La physionomie est simiesque. La queue, courte et large, est couverte d’écailles. Elle ressemble à celle d’un serpent. Ils en frappent le sol à un rythme variable, d’où le nom que le Vario leur a donnés.


Télégs

Voir « Télégraphistes ».


Téléportation

Faculté de mutant permettant de se déplacer instantanément d"un point à un autre en transitant par l"hyperespace. Un saut à l"aveuglette n"est pas dangereux : si un téléporteur se rematérialise dans un milieu solide ou liquide, un réflexe le ramène à son point de départ. Il existe un faible miroitement de l'air lors d'une téléportation.


Télétemporation

Don d’Ernst Ellert qui consiste à projeter son esprit dans le temps, dans son propre corps.


Tendres-Pourpres

Voir « Croisloniens ».


Teppon

Divinité des Dallaz.


Terkonite

Alliage constituant la coque des nefs terraniennes. Il se différencie de la plupart des aciers par une élasticité et une résistance aux contraintes plus grande et un point de fusion plus élevé. Il ne possède pas de résistance particulière aux rayons.


Terkoplast

Matière plastique servant par exemple à faire des bottes.


Terre

Classe de vaisseaux.


Terre Deux

Projet consistant à réaliser une projection de la Terre et de la Lune au moyen d’énergie mentale afin de les protéger de Vishna. Il s’appuie sur des transmetteurs disposés de l’autre côté du Soleil et de psychomatérialisateurs.


Tertras

Immense construction pyramidale qui constitue le palais gouvernemental de Kran. Elle est composée de degrés irréguliers et de centaines d’encorbellements, de niches, de tours, de créneaux et d’avancées.


Terzyom-saltor

Terme désignant un Cappin dans le système sanguin duquel circulent deux molécules transmutées, des terzyoms, ce qui lui permet de mener deux courants parallèles de pensée.


Tête de pont

Opération destinée à ouvrir la route d’Andromède aux escadres terraniennes, lancée dans Androbêta en 2402.


Tetman

Titre ganjasi correspondant à commandant des forces armées.


Teton

Programme de sécurité mis en place par le Régent en cas d'intrusion étrangère.


Teymer

Nom que les Ploohns donnent au molkex.


Tgulw

Masse protoplasme tremblotante que L’Émir rencontre sur la planète Lennyth. Il s’agit de l’unique rescapé des habitants originaux de la planète. Les Zgmahkones l’ont recouvert d’une membrane pour bloquer ses énergies psioniques.


Tharo

Titre chez les Lémuriens en 51 988 avant J.-C.


Thèbes

Classe de vaisseaux de mille deux cents mètres de diamètre.


Thérapie psychogénique

Action entreprise par les Lémuriens pour transformer les Bestians cruels en Halutiens pacifiques au moyen de radiants pacificateurs.


Therkulant

Parasite acido-résistant, bacille de la classe T-5, sans antidote connu.


Thmasson

Thérapie permettant d'éliminer les traumatismes profonds. A l'issue du traitement le malade s'en souvient que comme un rêve.


Thoen

Créature semi-intelligente qui accompagne Tahonka-No et Sandal Tolk sur la planète Vetrahoon. Elle possède quatre longues jambes qui jaillissent de la partie inférieure de son corps presque sphérique. Tout autour court un bourrelet aplati sur lequel sont placées d’innombrables paires d’yeux. Elle a quatre membres avec un unique bras pourvu d’une main.


Thor

Glisseurs de forme discoïdale conçus uniquement pour une utilisation atmosphérique et dans l’espace circumplanétaire. Ils ne disposent que de propulseurs à impulsions peu puissants mais sont sérieusement armés.


Thort

L’autorité suprême des Ferroliens.


Tigres Bleus

Voir Blue Tigers


Tiotroniques

Réseau d’information et de communication qui sous-tend toute la civilisation sobérienne. Ils en sont devenus totalement dépendants. L’Onde Primordiale émise pour transmettre tout le savoir des Sobériens confère une structure tiotronique à un réseau de cristal qui devient l’Impératrice de Therm.


Tolgink-Helk

Module du Saqueth-Kmh-Helk.


Tongkt

Créature vivant à l'intérieur des Mobys, à l'instar des bioparasites avec qui ils vivent en symbiose. Une poudre séchée faite à partir de leur corps permet de liquéfier les bioparasites.


Tonneau de Diogène

Voir Altrakulfth.


Tonnerre de Sénèque

Nom donné au phénomène qui provoque l’explosion de tout objet quittant Ultima Statio.


Torguich

Langue des Arras.


Torne

Planeur à deux places utilisé par les descendants de Francs-Passeurs vivant sur la planète Roost.


Torrent de Margor

Rayonnement hyperénergétique issu de la sphère paraplasmatique du Poing de Provcon qui renferme les consciences des Pré-Zwotters et de Boyt Margor. Il n’est devenu actif que quand Margor s’est fondu en lui. Le nombre de consciences était trop faible. Il a été créé jadis par le Chevalier de l’Abîme Armadan d’Harpoon. Suite à une erreur de Jen Salik il cesse de fonctionner correctement avant de s’éteindre complètement.


Tourousouris

Petit animal domestique de la Voie Lactée avec une gestation de seize jours.


Transconvoluteur

Système permettant de quitter la galaxie Morshatzas pour regagner le Nuage Rouge de Terrosh.


Transdim

Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Transfert métasomique

Technique qui permet aux Cappins de se projeter dans le corps d’un autre individu. En se transférant, ils laissent derrière eux un corps privé de constante à modulation hexafréquentielle. L’enveloppe charnelle se transforme en masse gélatineuse, le tzlaaf. Le déplacement se fait instantanément quelle que soit la distance.


Transformable

Véhicule chenillé de dix mètres de long, capable de voler en atmopshère seulement. Il est maniable, performant, équipé de canons radiants.


Transformateur de symboles

Traducteur automatique. Il capte les impulsions émises par un être vivant et les transforme en symboles. Le système fonctionne dans les deux sens. Il a a été mis au point par les bioposis et fonctionne sur une base hyperimpotonique.


Transition

Déplacement effectué par un vaisseau via l'hyperespace ou cinquième dimension, grâce à un propulseur hyperspatial ou ferm-taàrk. Synonymes : saut, plongée.


Transition à effet de levier

Méthode d’hyperpropulsion des Paramags, elle permet d’exploiter à fond chaque ressource physique existante, limitant au maximum les déperditions grâce à un appui pris sur le continuum quadridimensionnel. Tout se déroule comme si la météorite était placée sur le bras le plus long d’un gigantesque levier et peut être projetée dans l’hyperespace avec un fragment seulement de la puissance normalement nécessaire.


Translateur

Appareil de traduction automatique.


Transmetteur auto-localisateur

Voir catapulte transdimensionnelle.


Transmetteur de matière

Appareil permettant de projeter tout individu ou matériel d'un point à un autre sur une base quintidimensionnelle, nécessitant une cage de réception et une de transmission. Les Terriens les découvrent sur Ferrol où les Ferroliens les reçurent il y a longtemps des mystérieux " Immortels ". Autour des piliers conducteurs, les lignes de force ondoyantes se forment en partant du sol et se densifient en un flux d'énergie rugissante, de couleur rouge sombre. Au-dessus des deux colonnes polaires, elles s'élèvent pour se rencontrer et donner naissance à une ogive pointue. Un champ quintidimensionnel se forme entre ces colonnes. Les modèles akonides sont des faisceaux d'énergie en ogive se regroupant à des hauteurs variant de cinquante à trois cents mètres. La cavité formée présente un aspect nébuleux, noir bleuté, d'un hyperchamp dans lequel aucun corps ne peut rester stable. Il est soit désagrégé et envoyé sous forme hyperimpulsions, soit reçu comme hyperimpulsions et rematérialisé lors de la phase de commutation.


Transmetteur dimensionnel

Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Transmetteur fictif

Contrairement aux transmetteurs classiques, cet appareil - issu de la technologie de l'Immortel - ne nécessite pas de système de réception. Il se présente sous la forme d'une sphère de cinq mètres de diamètre environ, soutenue par des colonnes minces et d'apparence fragile ; ressemble grosso modo à un croiseur sur sa couronne d'étançons. Son principe est connu des Arkonides. Perry Rhodan en a obtenu d'eux mais l'un d'eux est détruit lors de l'intervention sur Topsid en janvier 2044. Cadeau de l'Immortel à Rhodan. Envoyer un objet d'un point à un autre nécessite deux transmetteurs : un pour l'émission et un pour la réception. Le Transmetteur fictif permet d'envoyer ce que l'on veut à l'endroit qu'on souhaite sans nécessiter de récepteur ; et les Terriens n'ont pas réussi à le copier. Le dernier est détruit lors de l'affrontement autour d'Everblack.


Transmetteur préférentiel

Ou transmutateur préférentiel à substrat métalloïde. Transmetteur utilisé par les Paramags qui permet de se paratransmuter sans lien physique de semper.


Transmetteur solaire

Une fois identifié à l'intérieur de la zone d'activation du transmetteur, un objet est entouré par un champ de forces créé grâce aux énergies colossales des soleils. Le champ de force le projette à une distance considérable. A l'arrivée, le transmetteur récepteur annule le champ de transport quintidimensionnel. Le régulateur le contrôlant se présente sous la forme d'un cylindre de trois mètres de haut et d'un diamètre de dix. Ils ont été construits par les Ingénieurs Solaires.


Transmetteur spontané

Transporteur que porte Tengri Lethos sur lui et qui lui permet de se téléporter en tout lieu.


Transmetteurs de situation

Transmetteurs de matière mobiles utilisés par les Téfrodiens. Ils se présentent sous la forme d'un anneau incandescent mesurant en moyenne un million de kilomètres de diamètre d'où jaillissent de violentes volutes d'énergie violette. Il puise son énergie des étoiles.


Transmorphe

Nom que les Zwotters prennent quand ils sont dans leur phase masculine.


Transpôleurs

Plantes se nourrissant d'énergie vivant sur la planète Pigell.


Transrotateur

Mode de propulsion par transition chez les Loowers. Les hyperénergies à hautes fréquences sont syntonisées et amenées au transrotateur, qui les modèle en une enveloppe de transfert. La surconcentration d’un champ nul résiduel et l’amorçage induit au seuil d’une faille structurale entraîne la transition. Le corps projeté dans l’hyperespace y conserve sa matérialité, et est expulsé dans le continuum standard lorsque l’expansion du champ prend fin.


Tranton (segment)

Élément constitutif d'un émetteur hypercom.


Trapajera

Plante originaire de Véga à partir de laquelle a été créée l'espèce d'épinard Super-Tendrefeuille.


Traqueur linéaire

Appareil mis au point par Geoffry Abel Waringer. Il permet de suivre un vaisseau dans l'espace linéaire. Il envoie un signal, des senseurs enregistrent l'onde réfléchie avec des impulsions-réflexes sesquidimensionnelles. Il se présente sous la forme d'un parallélépipède rectangle de quatre mètres de long, deux de profondeur, et de la hauteur d'un homme. Écran rond d'un mètre de diamètre sur la face frontale.


Très-Bon

Nom que les Uniques donnent au Roc Solitaire sur Emmy.


Très-Grand

Nom que les Uniques donnent au lac d’ammoniac sur Emmy.


Trikill

Nom donné aux chasseurs de Mérédi IV ayant réussi à tuer un tarak, un bordureur et un dragon volant à six ailes dans la même journée.


Tri-Penseur

Titre chez les Okefenokees. Ils sont en mesure d'étudier à fond et simultanément au moins trois concepts éthiques.


Triplides

Peits animaux auxiliaires des darghètes, qui effectuent les travaux manuels. Pourvus de trois membres, ils évoquent à un croisement de homard, de langouste et de termite géant.


Triscaphe

Véhicule à tout faire pouvant aussi bien servir d'avion, d'auto ou de sous-marin. Il vole à cinq cents kilomètres à l'heure. Appareils conçus pour l'exploration de planètes nouvellement découvertes, pratiques et robustes, mais assez peu rapides. Prévu que pour deux occupants, trois au plus. Dans le sas, les pompes chassent l'atmosphère extérieure, la remplaçant par de l'oxygène frais; une lampe verte signale la fin de l'opération.


Trivers

Robots en forme de tatou dans la crypte sous le Dôme de Kesdschan.


Triwalgonium

Piézoquartz, il n’est pas aussi précieux que le howalgonium mais il montre quelques qualités similaire et peut jouer le rôle d’ersatz.


Trochat

Voir « Trokhat ».


Trois Questions Ultimes

Trois questions dont les réponses sont étroitement liées à l’Empire Viral. Leur ordre exact est 1) Qu’est-ce que le Gel-Rubis ? 2) Où commence et où se termine l’Armada Infinie ? 3) Qui a décrété la Loi, et quel est son effet ?.


Trois Rouges

Les maîtres de la ville de Höllestadt sur Thora en 2400. Ils sont de grande taille et minces, vêtus de fourrures rouges. Ils ont des pouvoirs hypnotiques. Jambes et bras sont courts. Leur crâne sphérique est exceptionnellement petit et sur le visage dominent des yeux sans cesse sur le qui-vive.


Troisième Force

Entité politique fondé par Perry Rhodan en 1971 pour imposer la paix entre les grandes puissances belligénates. Installée dans le désert de Gobi, centrée sur le site d'atterrissage de l'Astrée, elle donne plus tard naissance à l'Empire Solaire.


Troisième Puissance Fréquentielle

Voir « Perlians ».


Trokhat

Matériau comparable à l’ynkélonium.


Troplonite

Matériau transparent d’une très grande résistance.


Troubles-Frères

Nom que se donnent Joaquin Manuel Cascal et Dyroff Hypern.


Tshapan

Animal de monte de la planète Heytshapan, c’est une sorte de dromadaire.


Tsunami

Modèle spécial de vaisseau utilisé par la Hanse Cosmique. Ce sont des nefs sphériques de deux cents mètres de diamètre. Elles ne sont pas dotées d’armes lourdes mais possèdent les systèmes défensifs les plus avancés, en particulier le mini-CAT, un bouclier à convergence antitemporelle.


Tubifex

Ver géant de morphologie tubulaire, originaire d'Oytray. Semi-intelligent, il mesure deux mètres de longueur. Son corps, épais de trente centimètres, porte trois anneaux-ressorts jaunes à sa partie inférieure, qui lui servent à sauter.


Tueur

Animal monstrueux de Boultat. Il a quatre pattes massives, un corps aplati en forme de disque recouvert de poils drus et dégage un fumet répugnant. La partie inférieure est caparaçonnée de plaques cornées. Il a des tentacules puissants terminés par une sorte d'épine démesurée. Il possède une trompe au bout de laquelle bâiller une ouverte entourée de crocs acérés. Il n'a qu'un œil fixe sur le devant mais peut aussi percevoir avec des palpes et des vibrisses. Son centre nerveux est une bosse de la grosseur d'une tête sillonnée d'innombrables filaments rougeâtres.


Tueur de Métamorphe

Amulette découverte par Sagullia Ett sur la planète Pröhndome en 3582 et confiée ensuite à Tatcher a Haïnu. C’est un disque d’environ sept centimètres de diamètre et épais d’un doigt. Il se compose d’un matériau rougeâtre faiblement luminescent dont la surface est couverte de symboles étrangers. Il en émane parfois un chuchotement. Tout Métamorphe qui entre en contact avec l’amulette est tué.


Tuil (Modulateur)

Élément constitutif d'un émetteur hypercom. Il se trouve en bout de chaîne.


Tympan entéléchique

Voir « Skri-marton ».


Tyotchabelliens

Petites créatures de la Voie Lactée dont la taille n’excède par trente centimètres et pourvus d’une queue exubérante. Ils ne sont pas censés posséder d’intelligence.


Tyrans Bleus

Stations discoïdales, bleues et scintillant dans un halo bleu vif, de trois kilomètres de diamètre. En leur centre s'élève un dôme de cent cinquante mètres de haut et de trois cents mètres de diamètre à la base. Ils vivent aux dépens des Voluts, ils sont condamnés s'ils ne disposent pas de tissus cellulaires sains et vivants pour régénérer leur centrale organique. Ils ont été créés par les Maîtres Insulaires pour régner sur l'Étage Rouge du Monde de l'Horreur, mais aussi pour le protéger des intrus.


Tzlaaf

Corps tremblotant que laisse derrière lui un Cappin quand il se métatransfère.


Divers U

Liste divers - U

Ultracharge hydrogène-hélium | Unité Prime | Usine Cosmique
Ultracroiseurs | Unités-terzyom | Uthalla
Union Central-Galactique | Univers | Uuhee
Union pour la Tolérance Galactique | Urba |


Ultracharge hydrogène-hélium

Version miniaturisée et optimisée des bombes arkonides. Lorsqu'un tel engin détone, il initie la fusion accélérée d'une masse de trois cents tonnes de n'importe quelle matière.


Ultracroiseurs

Classeur de classe Galaxie. La coque mesure deux kilomètres et demi de diamètre. Il dispose de vingt propulseurs sur le bourrelet équatorial. Le système d'armement est autoalimenté et totalement autonomes des douze centrales d'énergie du bord. L'accélération maximale est de 600 km/s2. Il possède quatre rideaux d'écrans protecteurs, dont un de type SH. L'armement consiste en une batterie de soixante canons transformateurs. La capacité par bouche atteint mille gigatonnes. Il existe deux hangars circulaires en dessus et en dessous de l'anneau de propulsion. Cinq mille hommes d'équipage, dont deux mille pour les chasseurs et les escorteurs. Il possède trois kalups compacts et un seul bloc-propulsion qui lui donnent un rayon d'action de 1,2 millions d'années-lumière. Il y a cinquante escorteurs à bord, plus cinq cents Mosquitos. Le poste de commandement du centralcom se trouve dans le central lui-même. Les principales centrales opérationnelles, salle des machines et des générateurs, central de tir, centrale de détection, sont reliées au poste de commandement par de petits transmetteurs permettant d'y accéder même si le vaisseau est sévèrement touché. L'ultracroiseur est composé de cellules indépendantes. Même arrachée au vaisseau, la cellule principale comprenant le central et le cerveau P, peut survivre plusieurs semaines dans l'espace. Au poste central, l'écran panoramique se déploie sur un quart de sphère, occupant la moitié de la voûte. Un total de quatre cents écrans permet à une équipe de contrôler et d'intervenir sur les fonctions vitales du navire. Ils reposent sur soixante étançons couvrant une surface de soixante mille mètres carrés.


Union Central-Galactique

Empire militaristes dirigée par 21 Commissionnaires, et gouvernant environ six cents systèmes solaires.

En 3430, il s'allie à la Coalition de Carsual et à l'Impérium de Dabrifa pour attaquer le Système Solaire.

La planète principale est Rudyn, quatrième planète du système d'Éphélégon.


Union pour la Tolérance Galactique

Parti politique auquel appartient Merytot Bowarote qui est candidat aux élections de Stellarque en 3444.


Unité Prime

Voir « Cœur de l’Armada ».


Unités-terzyom

Molécules protéiniques à structure atomique modifiée. Elles sont fixées sur le cortex cérébral et permettent à leur porteur de suivre simultanément deux raisonnements. Elle facilite aussi la naissance d’émotions contradictoires.


Univers

Classe de vaisseaux correspondant à des croiseurs de mille cinq cents mètres de diamètre. Le premier modèle connu est le Sans-Pareil.


Urba

Animal vivant sur la planète Salem. C’est une sorte de chenille cuirassée noire, longue de près d’un mètre.


Usine Cosmique

Installation des Cosmocrates près de la source de matière de la galaxie Erranternohre. La garnison est essentiellement composée d’androïdes. Des Vilthaniens y travaillent aussi. Elle est semblable dans sa structure aux Citadelles Cosmiques mais est plus grande que celles-ci. Kemoauc s’y rend en 3587 et y découvre l’origine des Puissants. Plus tard, Atlan et Perry Rhodan y passent des épreuves afin qu’Atlan ne soit emmené au-delà de la source de amtière.


Uthalla

Fauve au pelage ocellé des panthères vivant sur un monde (non précisé) du Grand Empire.


Uuhee

Bière légère de Heeninniy.


Divers V

Liste divers - V

Vacupathe | Verc'athor | Visualisateur
Vagrans | Ver-escargot | Vitroïde
Vaisseau C.E.V. | Verre ghaméen | Voie de la Roue
Vaisseau-champignon | Vhrato | Voie temporelle
Vaisseaux-ruches | Vhratoïsme | Voix du Tourment
Vaisseaux-spores | Vhratone Suprême | Vortex antigrav
Valos | Vhratones | Vortex hexadim
Vampire-carate | Vidéotranslateur | Vortex métagrav
Vario-211 | Vierge Dansante | Vrais Zaphoores
Variole de Laskat | Vieux-Mutants | Vrandorsanine
Vassaux | Virth | Vrouns
Vénérable Réceptacle | Virticoles | Vurguzz
Vengeur | Virus de régulation | Vurhartu
Veratron | Visell |


Vacupathe

Nom donné au mutant Kydd Sylvester sur Dépôt II en février 2436. Il est capable de créer inconsciemment des champs énergétiques destructeurs entourant une zone de vide.


Vagrans

Forme de vie sauvage de la planète Taatlon. Ce sont des primates qui vivent dans les régions glaciaires. Ils constituent un véritable fléau. Aussi appelés singes des glaces, ce sont des êtres à fourrures blanches dont le faciès rappelle celui des chimpanzés terriens.


Vaisseau C.E.V.

Vaisseau à cloisonnement énergétique variable. Modèle de navire utilisé par les Larenns. Il est constitué d’une sphère d’énergie pure condensée, de teinte jaune-ocre, évoquant un soleil miniature, et capable d’enfler jusqu’à cinq mille mètres de diamètre. Les Larenns satisfont leur immense besoin d’énergie en le puisant directement dans un continuum d’ordre supérieur, au travers de l’hyperespace.


Vaisseau-champignon

Type de vaisseau originaire de l’Essaim, en forme de champignon. Il s’élève à cinq mille mètres de hauteur et donne l’impression de crouler sous le poids du gigantesque chapeau. Le diamètre de ce dernier est de sept mille mètres, si bien qu’il parait démesuré comparé au pied qui fait deux mille mètres de diamètre à la base. Plusieurs trous circulaires aux reflets rougeâtres se devinent sur la face intérieure du chapeau. Leur diamètre est d’au moins six cents mètres.

Les Installateurs de l’Essaim s’en servent pour effectuer des ajustements de la constante gravitationnelle.


Vaisseaux-ruches

Vaisseau en forme de cylindre aux extrémités arrondies, d’un diamètre de quatre kilomètres, pour une longueur du double. Des blocs alvéolaires hexagonaux sont ancrés sur l’immense plate-forme qui abrite les propulseurs et les centrales de navigation. Ils servent à transporter des Conquérants Jaunes sur d’autres mondes afin qu’ils puissent se reproduire.


Vaisseaux-spores

Vaisseaux gigantesques mis à la disposition des Sept Puissants pour transporter les germes de la Vie dans les secteurs où elle n’est pas présente. Six d’entre eux sont amenés par les Ufonautes dans la Voie Lactée en 3587, le Pan-Thau-Ra demeurant dans la galaxie Algstogermaht.

En 424 NDG, ils sont devenus sous le nom de Bazars Cosmiques des sites importants de la Hanse Cosmique.


Valos

Clan de Takérans dont fait partie le Tashkar en 3437/3438.


Vampire-carate

Animal vénusien. Il se camoufle en végétal pour attaquer ses proies avec ses tentacules. Ses pattes, qui font penser aux frondaisons du palmier carate sud-américain, sont recouvertes de milliers d'épines venimeuses.


Vario-211

Modèle de robot-biopositronique.


Variole de Laskat

Maladie qui se traduit par l’apparition sur le corps de cicatrices et de pustules. C’est une maladie mortelle.


Vassaux

Robots auxiliaires des Collecteurs.


Vénérable Réceptacle

Nom que les Choolks donnent au Mnémo.


Vengeur

Synthoïde parfait construit sur la planète TCR, c’est une machine de guerre. Le lieutenant Ingvar Bredel l’investit en novembre 3437.


Veratron

Appareil qui se présente sous la forme d’un coffret, dernier cri en matière de sécurisation de données.


Verc'athor

Commandant en arkonide.


Ver-escargot

Animal vénusien, qui se dissimule le jour dans les troncs d'arbre. Il se nourrit de plantes, de bois tendre et de viande. Sa forme rappelle un escargot, du moins la tête surmontée de longues tiges vibrantes terminées par de petits yeux. Le reste du corps fait penser à un asticot, un long corps lisse et flexible aux innombrables anneaux. Il a trois rangées de dents acérées et mesure au moins cinq mètres de long. Il est de couleur jaunâtre.


Verre ghaméen

Ce verre est transparent à 100% et idéal pour qui veut se rendre invisible. Il est parfait pour le laser à infrarouge.


Vhrato

Personnage mythique, connu aussi sous le nom du Héraut Solaire, qui symbolise l’espoir de l’Humanité opprimée par le Concile des Sept en une libération.


Vhratoïsme

Doctrine religieuse fondée sur la croyance en le Vhrato.


Vhratone Suprême

Titre du dirigeant principal de la planète Denmork.


Vhratones

Les gouvernants de la planète Denmork.


Vidéotranslateur

Appareil des Sauriens permettant d'établir le contact avec une autre race au moyen d'images.


Vierge Dansante

Psychode vénérée par les Tempestiens. Elle a disparu sans laisser de traces et a été en fait ramenée sur Zwottertracht. Elle fait presque un mètre de haut. Il s’agit d’un objet mince et serpentiforme, couronné d’une sphère. Celle-ci paraît tourner, et est agitée d’une étrange cadence.


Vieux-Mutants

Nom donné aux huit mutants (Betty Toufry, Kitaï Ishibashi, Ralf Marten, André Lenoir, Tako Kakuta, Wuriu Sengu, Tama Yokida et Son Okura) que l’on croyait morts durant la Crise de la Seconde Genèse et qui réapparaissent en 3444 dans un état désincarné.


Virth

Le dictateur militaire des Téfrodiens.


Virticoles

Animaux de la planète Kahalo semblables à des lézards pourvus de queues longues et minces. Le corps ne dépasse pas la taille d’une main humaine. Il faut une année terrestre à leur queue pour repousser.


Virus de régulation

Ou virus régulateur. Virus qui inhibe le processus de scission reproductive chez les Conquérants Jaunes, provoquant une incontrôlable prolifération cellulaire. Les Terraniens s’en servent comme arme à partir de juin 3442.


Visell

Fauve de la planète Anchorot. Il n’est pas plus grand qu’un tigre dont il partage l’allure générale. Il se déplace sur six pattes et peut courir si vite qu’il rattrape toutes ses proies. Sa vision et ses sens olfactifs sont cependant peu développés. Sa tendre toison soyeuse lui sert de nez et d’yeux. Il n’existe nulle connexion directe entre la couche de surface et les organes internes. La peau conserve ses caractéristiques, même après la mort de l’animal. Elle bénéfice à son nouveau possesseur exactement comme à la bête qui en a été dépouillée.


Visualisateur

Voir psycho-visualisateur.


Vitroïde

Nom donné à l’Opronien Merkosh en raison de son apparence physique.


Voie de la Roue

Pèlerinage que les Wyngers effectuent dans le système de Torgnish pour obtenir une guérison.


Voie temporelle

Milieu dans lequel se déplacent les vaisseaux kranides en vol supraluminique. C’est un mini-continuum fermé.


Voix du Tourment

Mystérieuse puissance psychique qui hante depuis 3438 l’esprit des Ascorans. Elle se manifeste régulièrement par des crises de violence parapsychique. Il s’agit en fait de la psyché des huit Vieux-Mutants que l’on avait crus morts lors de la Crise de la Seconde Genèse et qui reprennent pied dans la réalité grâce au semper présent sur Ascor.


Vortex antigrav

Arme des Sauriens. La cible atteint une vitesse de rotation d'au moins cinquante mille tours par seconde avant d'exploser.


Vortex hexadim

Arme utilisée par les serviteurs du Lyrd à l’intérieur du Pan-Thau-Ra. Les corps qui sont touchés se transforment en champs énergétiques qui se dissolvent dans le néant.


Vortex métagrav

Voir « Propulseur métagrav ».


Vrais Zaphoores

Clan de Zaphoores sur la Citadelle Cosmique de Murnoc.


Vrandorsanine

Drogue qui agit sur une longue durée, rendant la victime incapable de discernement. Elle est en usage chez les Zgmahkones.


Vrouns

Animaux ressemblant à de larges feuilles de chêne. Pour marcher, ils se servent de membranes épithéliales retombant de chaque côté. Leurs corps brillent comme de l'argent poli. Sur la " tête " se dressent trois tentacules qui se terminent en ventouses. Ils sont capables de dissoudre les matières synthétiques. Ce sont des parasites vivant à bord des nefs des Skovars. Leur nom provient du bruit qu'ils émettent.


Vurguzz

Boisson couleur vert poison, célèbre dans la Voie lactée.


Vurhartu

Nom halutien du Désir d’Évasion.


Divers W

Liste divers - W

Waringer | Wganan | Wiser
Wazala | Whistler | Wock
Weidenburniens | Wiess | Wortch
Welsch | Wiezold (Effet) | Wy Suprême


Waringer

Convertisseur linéaire dernier cri en 3430.


Wazala

Combats qui se déroulent parmi les Forrils.


Weidenburniens

Les partisans d’Eric Weidenburn. Ils prennent le contrôle de la plupart des vaisseaux de la flotte galacte, dont le Basis. Il exige que tous puissent partir librement pour rejoindre le staac. Perry Rhodan accepte. Les cent mille Weidenburniens sortent dans l’espace mais ils sont tous capturés par des robots et amenés sur un vaisseau, le Goro-O-Soc.


Welsch

Carnassier avec un long corps serpentin et dix jambes excessivement musclées. Il possède trois yeux frontaux disposés en triangle. On en trouve au zoo de Terrania en 3441.


Wganan

Individu chez les Zgmahkones qui pour tâche de goûter tous les aliments et boisons que son maître envisage de consommer.


Whistler

Société spécialisée dans la construction de robots.


Wiess

Prédateur volant reptilien vivant sur Haknor.


Wiezold (Effet)

Effet consistant à doter d'une charge supercritique une concentration sphérique gazeuse. Une masse compacte de gaz chauds et de particules nucléaires libérés est généré, donnant naissance à un soleil artificiel.


Wiser

Espère de taureau avec une gueule allongée comme un bec qui pèse au moins une tonne.


Wock

Sac à organes des Quowocks, d’où ils peuvent faire apparaître divers organes.


Wortch

Animal de la planète Heytshapan.


Wy Suprême

Titre que portait le Koltonien Voyllocron.


Divers Y

Liste divers - Y

Y.P.H. | Ynkélonium | Yoon
Yeux-de-soleil | Ynkonite | Yrrha
Ynkélanotrite |  |


Y.P.H.

Alliage d’ynkélonium, de platine et d’howalgonium très difficile à obtenir, car il doit être libre de toute impureté. C’était un excellent hyperconducteur.


Yeux-de-soleil

Friandise des Gerjoks.


Ynkélanotrite

Voir Ynkonite.


Ynkélonium

Élément de la ligne des transuraniens, il ne peut se former que sous l’influence constante d’une pression élevée et d’une forte gravitation. Ce minerai rouge rubis sert d’additif noble pour des alliages avec la terkonite. Sa principale propriété est d’inhiber les réactions matière/antimatière.


Ynkonite

Ou ynkélatronite. Nouvel alliage à base de terkonite et d’ynkélonium, d’un bleu rougeâtre, que l’on utilise pour la construction de vaisseaux spatiaux..


Yoon

Unité de temps chez les Loowers.


Yrrha

Étrange positronique que le capitaine Guy Nelson a ramené d’un de ses voyages. Elle fascine particulièrement Dalaïmoc Rorvic.


Divers Z

Liste divers - Z

Zaïth | Zerkath | Zone d'interférence
Zaphars | Zharc | Zone labile
Zarl (ou Zarlt) | Zharyox | Zyopblechenor
Zel | Zone de libration |


Zaïth

Créature protoplasmique que les Gardiens du Néant utilisent pour se prévenir du danger. Le protoplasme prend la forme de ce qui risque de les menacer.


Zaphars

Véritable nom des cristaux d’illusion, originaires de la planète Toorgus. Il y a très longtemps, ils ont développé une civilisation grandiose jusqu’au jour où des étrangers sont venus sur Toorgus et en emportèrent plusieurs. Les Zaphars devinrent capables de faire voyager collectivement leurs esprits dans l’Univers. Pour éliminer le danger que représente la psychode Ladonnia, Tengri Lethos, tout comme les cristaux d’illusion, effectuent un saut évolutif, renonçant à leur existence matérielle.


Zarl (ou Zarlt)

Souverain de la planète Zalit et aussi vice-empereur d'Arkonis.


Zel

Flotte des Orbitaux composée de douze mille vaisseaux et stationnée dans le système de Véga en 3587.


Zerkath

Terme maahk qui correspond aux para-impulsions émises par des Maahks décédés. Le nom signifie les douces voix de nos défunts.


Zharc

Boisson alcoolisée étrusienne.


Zharyox

Organisation clandestine établie sur Kursobilth, nommée d’après le futur dirigeant de la planète. Elle veut rendre le prochain régent incapable de gouverner en lui faisant instiller une charge psychique par un enfant négatif.


Zone de libration

Voir « entr’espace ».


Zone d'interférence

Interface avec l'Univers Rouge. Phénomène naturel se présentant sous la forme d'un rideau d'air brasillant et effaçant toute vie animale et humaine sur son passage. Aussi appelé front d'anéantissement, front de relativité ou champ de relativité.


Zone labile

Voir Champ de confluence antitemporelle.


Zyopblechenor

Titre que porte le chef des Uurths sur Satyat.