Organisation

Liste Organisation

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

Agence d'Investigations Interstellaires | Alliance Galactique
Aide Intercosmique aux Planètes Sous-développées | Arcadiens
Alliance des Intemporels | Astromarine Solaire

B

Bâalol | Baykalobos
Banque | Blue Tigers

C

C.I.B. | Commando Cyno
Centrale | Commando de Recherche de l’Intelligence
Chevaliers du Temps | Commando énergétique
Chuinistes | Compagnie Générale Cosmique.
Coalition Antiterrienne | Concile des Sept
Coalition de Carsual | Condos Vasac
Coalition de Ross | Conseil de Régence
CODIPG | Conseil Solaire
Comité de sauvetage |

D

D.S.T. terranienne ou D.S.T. solaire | Défenseurs de la Démocratie
Défense Galactique | Dix-neuvième sécurité
Défense Solaire |

E

Empire Secret | Empire Uni
Empire Solaire | Exterminateurs

F

Fédération de Défense Terrienne | Fils de la Lumière
Fédération d’États de Fracowitz | Fils de la Raison Pure
Fédération Galactique de Normon | Fraternité de Tarye

G

Galansch | Golamo
Garde Bleue | Grand Conseil
Gardiens de la Lumière | Grand Empire
Gardiens du Néant |

H

Hétos des Sept

I

Impérium de Dabrifa | Initiés
Impérium Lémurien | International Intelligence Agency

J

K

Khonan-Tap

L

La Parole | Luna-Club
Logique de la Foi |

M

Maîtres Insulaires

Milice des Mutants

N

Néogolistes | Neutrinistes
Neuf-Penseurs | Nouvel Impérium Einsteinien

O

O.M.U. | Organisation Bon Voisin
Ordre de Shomona |

P

Patrouille Terre | Prospecteurs Cosmiques
Perdashistes | Provcon-Hatra
Poing de Provcon |

Q

Quêteurs de Paradis

R

S

Salakhang | Section III
Schaft | Sepulveda
Scientistes | Symposium

T

U

Union Central-Galactique

V

W

X

Y

Z

Zharyox

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Organisation A

Liste Organisation - A

Agence d'Investigations Interstellaires | Alliance Galactique
Aide Intercosmique aux Planètes Sous-développées | Arcadiens
Alliance des Intemporels | Astromarine Solaire


Agence d'Investigations Interstellaires

Agence de détectives fondée par Jean-Pierre Marat. C'est la plus renommée du Système Solaire en 2404. Elle possède quatre cent soixante employés.


Aide Intercosmique aux Planètes Sous-développées

Organisme servant de couverture au service de sécurité appelé Section III.


Alliance des Intemporels

Groupe auquel appartient Callibso et auquel il aspire à revenir.


Alliance Galactique

Organisation réunissant Terriens, Akonides et Arkonides et signée le 10 septembre 2113. Elle a été formée par les peuples de la Voie Lactée pour lutter contre l'invasion des Bioposis. Elle est dissoute le 27 mars 2329 par Perry Rhodan.


Arcadiens

Groupuscule politique cherchant à renverser Perry Rhodan en 2040. Ils sont cinq mille mais plus agissants que les Défenseurs de la Démocratie, un groupe concurrent. L'organisation est dissoute en 2040 et une partie de ses membres exilés en compagnie de ceux des Défenseurs de la Démocratie.


Astromarine Solaire

Nom donné à la flotte militaire de l'Empire Solaire.

Le terme allemand est Solare Flotte.


Organisation B

Liste Organisation - B

Bâalol | Baykalobos
Banque | Blue Tigers


Bâalol

L'organisation religieuse la plus riche et la plus puissante du Grand Empire en 2044. Le nombre de fidèles atteint deux cent millions, rien que sur les Trois-Planètes. Ils ne vénèrent aucune divinité précise. Leur doctrine vise au maintien de la santé, au développement des forces tant physiques que mentales. Prêtres et prêtresses ne se marient qu'entre eux. Un écran protecteur normal porté par l'un d'eux devient pratiquement infrangible. Leurs temples possèdent des murs cyclopéens, des glacis et des barbacanes. Les tours sont coiffées de lourdes coupoles, bardées de plaques de métal précieux. Ils sont aussi appelés Antis, leurs facultés en faisant des antimutants. Bâalol, la divinité des Antis, semble être plutôt un symbole, une entité abstraite, qu'un culte bien défini. Il est la Vérité Suprême, et le croyant qui parvient à se fondre en lui atteint à un état bienheureux, une sorte de nirvana. Ce sont d'habiles commerçants, acoquinés avec les Passeurs et les Arras.


Banque

De son nom complet, la Banque Intergalactique de Titon à Archetz, organisme financier d'une importance et d'une puissance uniques dans toute la galaxie. C'est la banque principale des Francs-Passeurs. En 2044, ses responsables sont Atual et Ortèze.


Baykalobos

Organisation de résistance baramo ainsi nommée en honneur de leur planète d'origine, Baykalob.


Blue Tigers

Division d'élite au sein de l'O.M.U. de trois cents soldats en provenance de la planète Oxtorne.


Organisation C

Liste Organisation - C

C.I.B. | Commando Cyno
Centrale | Commando de Recherche de l’Intelligence
Chevaliers du Temps | Commando énergétique
Chuinistes | Compagnie Générale Cosmique.
Coalition Antiterrienne | Concile des Sept
Coalition de Carsual | Condos Vasac
Coalition de Ross | Conseil de Régence
CODIPG | Conseil Solaire
Comité de sauvetage |


C.I.B.

Compagnie Internationale du Bio-sommeil. Cette compagnie offre un service de mise en sommeil des personnes pour une durée quelconque. En 2044, elle sert de couverture à l'infiltration de Droufs sur la Terre.


Centrale

Organisme des Lourds centralisant les demandes de mission. Chaque famille y détache un membre.


Chevaliers du Temps

Communauté installée en Terre de Feu qui vit en dehors de toute civilisation technologique en 3444.


Chuinistes

Un des deux groupes de Terraniens qui survivent sur la planète Obélisque après la vague d’abrutissement, manipulés par les Cynos. Ils sont sur la voie du progrès, contrairement à l’autre groupe, les Neutrinistes.


Coalition Antiterrienne

Alliance entre la Coalition de Carsual, l’Impérium de Dabrifa et l’Union Central-Galactique visant à détruire la Terre en octobre 3430.


Coalition de Carsual

Empire Étrusiens, dirigé par un triumvirat : Nos Vigeland, Runeme Shilter et Terser Frascati

En 3430, avec l'aide de l'Impérium de Dabrifa et de l'Union Central-Galactique, ils menacent la Terre d'une attaque destructrice.

La Coalition de Carsual englobe presque mille systèmes. Il s'agit d'une dictature impitoyable. Le triumvirat règne en maître et ne souffre aucune opposition.

Ces dirigeants portent un activateur cellulaire, volé aux mutants victimes de la Crise de la Seconde Genèse.

La Coalition est fondée dans les années 2900.


Coalition de Ross

Empire galactique en 3430, composé de 311 systèmes.


CODIPG

La Coalition pour la Dignité des Peuples Galactiques, alliance des peuples de la Voie Lactée formée pour lutter contre les Larenns. Elle est fondée en 3580 lors d’une conférence à bord du Blue Ridge Mountain.


Comité de sauvetage

Organisation clandestine dirigée par Edmond Pontonac qui agit contre les Homo superior jusqu’en février 3442.


Commando Cyno

Équipe sous les ordres de Dalaïmoc Rorvic, composée de Riev Kalowont, Petrov Batriashvili, Bescrilo Nonderver, Tatcher a Haïnu et Dalaïmoc Rorvic. Mise en place en 3442, sa principale mission est d’enquêter sur les mystérieux Cynos.


Commando de Recherche de l’Intelligence

Commando de Recherche de l’Intelligence. Équipe commandée par CheF et basée sur C.E.O.M.U. Sa mission est de rechercher des êtres intelligents non affectés par la vague d’abrutissement de l’Essaim.


Commando énergétique

Organisation clandestine akonide.


Compagnie Générale Cosmique

Société dirigée par H.G. Adams et chargée de fournir en fonds la Troisième Force. Son siège est sur la cinquième Avenue à New York. C'est ensuite la principale puissance économique de l'Empire Solaire.


Concile des Sept

Voir Hétos des Sept.


Condos Vasac

Organisation criminelle secrète qui travaille depuis des années contre l'Empire Solaire.


Conseil de Régence

Le conseil supérieur du Système Bleu.


Conseil Solaire

Organe directeur de l'Empire solaire en 2043, présidé par Perry Rhodan.


Organisation D

Liste Organisation - D

D.S.T. terranienne ou D.S.T. solaire | Défenseurs de la Démocratie
Défense Galactique | Dix-neuvième sécurité
Défense Solaire |


D.S.T. terranienne ou D.S.T. solaire

Voir Défense Solaire.


Défense Galactique

Voir Défense Solaire.


Défense Solaire

Services secrets de l'Empire Solaire. Son état-major est dans une tour à dix-huit kilomètres du centre de Terrania puis sur la Lune, à trois kilomètres de profondeur, Luna-I, proche de Nathan. On l'appelle aussi Défense Galactique ou D.S.T.


Défenseurs de la Démocratie

Groupuscule politique cherchant à renverser Perry Rhodan en 2040. Ils sont vingt mille. L'organisation est dissoute en 2040 et une partie de ses membres exilés en compagnie de ceux du groupe concurrent des Arcadiens.


Dix-neuvième sécurité

Les services secrets des Bleus. Son nom complet est la sécurité pour la collaboration interplanétaire et la stabilité de l'empire. Tous ses agents sont originaires de Gatas. Les membres de la police secrète portent une couche brune de molkex sur eux.


Organisation E

Liste Organisation - E

Empire Secret | Empire Uni
Empire Solaire | Exterminateurs


Empire Secret

L’empire caché des Cynos au sein de la Voie Lactée.


Empire Solaire

Fondé en 1990, sa capitale est Terrania, ancienne Galactopolis. Il comprend 1151 systèmes solaires en 2435. Son symbole est un soleil et 9 planètes sur fond de Voie lactée scintillante. La loi d'Autarcie stipule qu'une colonie ne peut acquérir l'indépendance qu'après 99 ans de tutelle.


Empire Uni

Empire créé à partir de l'ancien Empire Arkonide et Empire Solaire en 2115, fondé sur l'ancienne Alliance Galactique. Il est dissout le 27 mars 2329 par Perry Rhodan.


Exterminateurs

Individus solitaires sur la Terre à la période de l’aphilie. Aphiles eux-mêmes pour la plupart, ils traquent les immunisés pour leur propre compte. Ils obéissent uniquement à leurs propres règles et sont uniquement tolérés par les autorités. Ils agissent comme les anciens chasseurs de primes.


Organisation F

Liste Organisation - F

Fédération de Défense Terrienne | Fils de la Lumière
Fédération d’États de Fracowitz | Fils de la Raison Pure
Fédération Galactique de Normon | Fraternité de Tarye


Fédération de Défense Terrienne

Créé en 1975 et dirigée par Allan D.Mercant, cet organisme fédère tous les services spéciaux de la Terre.


Fédération d’États de Fracowitz

Empire galactique en 3430, composé de 223 systèmes solaires.


Fédération Galactique de Normon

Entité politique qui remplace l’Impérium de Dabrifa après la Révolution de la Tolérance en 3434.


Fils de la Lumière

Groupe pacifique formé par Eddie Burke et plusieurs de ses amis et installé sur la planète Uktan.


Fils de la Raison Pure

Organisation aphile qui prend le pouvoir sur Terre en 3540. Elle est dirigée par Reginald Bull.


Fraternité de Tarye

Empire galactique en 3430, composé de 201 systèmes solaires.


Organisation G

Liste Organisation - G

Galansch | Golamo
Garde Bleue | Grand Conseil
Gardiens de la Lumière | Grand Empire
Gardiens du Néant |


Galansch

L’organisation en charge de la sécurité sur la planète Kursobilth.


Garde Bleue

Formation d'élite plophosienne fondée par Iratio Hondro. Leur uniforme est sobre avec un V rouge phosphorescent sur la partie gauche du plastron.


Gardiens de la Lumière

Voir Hathors.


Gardiens du Néant

Les dictateurs zgmahkones, au nombre de sept. Ils sont de rang égal, choisis et désignés par leurs prédécesseurs, et doivent en faire autant pour leurs héritiers. Ils se méfient de leurs successeurs ainsi que les uns des autres. Par précaution, ils sortent rarement de leur demeure.


Golamo

Police secrète des Cappins sur Terre en 196 566 avant J.-C. Elle est commandée par Ovaron.


Grand Conseil

Conseil de savants sur lequel s'appuie l'empereur d'Arkonis. En 2044, il est composé d'Arkonides apathiques, hostiles à Atlan.


Grand Empire

L'empire des Arkonides. Il est dirigé par un Empereur et un Conseil des Sages de 128 membres, siégeant sur la Colline des Sages, jusqu'à ce que le Régent prenne le pouvoir devant la dégénérescence de ses habitants. Il comporte 50 000 colonies. En 2044, Atlan devient le nouveau maître du Grand Empire, le dispositif A-1 ayant en partie désactivé le Régent. Il a été fondé il y a vingt mille ans. Il cesse officiellement d'exister en 2115 quand il est incorporé dans l'Empire Uni.


Organisation H

Liste Organisation - H

Hétos des Sept


Hétos des Sept

Empire embrassant sept galaxies. On dit aussi Union des Sept Galaxies ou Concile des Sept. Les Larenns, qui constituent son bras armé, surgissent dans la Voie Lactée en décembre 3458 et l’annexent. Dirigé par les Zgmahkones, lesquels sont en fait manipulés par les Koltoniens, il se compose en plus des Larenns, des Hyptons, des Mastibekks, des Greykos et des Kéloskèrs. Après la chute des Zgmahkones, il cesse d’exister en tant quel tel et son pouvoir décline.


Organisation I

Liste Organisation - I

Impérium de Dabrifa | Initiés
Impérium Lémurien | International Intelligence Agency


Impérium de Dabrifa

Empire fondé en 2437 par Dabrifa. Son fondateur porte un activateur cellulaire, volé par Nos Vigeland, lors de la Crise de la Seconde Genèse.

L'Impérium est une dictature personnelle. Les citoyens ne bénéficient d'aucunes libertés. Les adversaires politiques sont calomniés, isolés ou tués.

L'Impérium est composé de 614 systèmes solaires, acquit par la force, et dont les mondes sont rabaissés à un statut de monde coloniaux. Le monde principal de l'Impérium s'appelle Nosmo, et sa capitale Dabrifala.

En 3430, l'Impérium, avec l'aide de la Coalition de Carsual et de l’Union Central-Galactique décide d'attaquer le Système Solaire.


Impérium Lémurien

La puissance gouvernant la Voie Lactée en 49 988 avant J.C. et basée sur Lémur (la Terre). Il est dirigé par un Conseil des Tamrats, de 49 membres. La guerre contre les Halutiens qui a débuté en 50 080 avant J.C. mènera à sa destruction totale.


Initiés

Caste du peuple des Raconteurs dont les membres ont des facultés supérieures.


International Intelligence Agency

Organisation de contre-espionnage créée par l'O.T.A.N. Elle est dirigée par Allan D. Mercant. En 1975 elle est incorporée dans la F.D.T.


Organisation K

Liste Organisation - K

Khonan-Tap


Khonan-Tap

Nom d'une organisation clandestine contre l'Impérium de Dabrifa. Son but est la chute du dictateur Dabrifa, et l'établissement d'une démocratie.


Organisation L

Liste Organisation - L

La Parole | Luna-Club
Logique de la Foi |


La Parole

Groupe de sept Feyerdaliens. Se produisant en spectacle, ils déclament dans une langue mythique des mots incompréhensibles dont le sens se révèle à chacun de manière surnaturelle.


Logique de la Foi

Organisation fondée par le père Dacier qui entreprend de convertir les aphiles plongés dans la misère.


Luna-Club

Organisation clandestine lémurienne cherchant à transformer la Lune en monde habitable. Ils ont construit l'immense coupole de M'adun qui correspond à la totalité de Mare Imbrium. Ce n'est en fait qu'une couverture pour leur permettre de travailler à une machine temporelle, l'œil du temps. L'organisation a été interdite par le Conseil des Tamrats.


Organisation M

Liste Organisation - M

Maîtres Insulaires

Milice des Mutants


Maîtres Insulaires

Les maîtres de la galaxie Andromède jusqu'à ce que les Terraniens mettent fin à leur pouvoir. Leur symbole est deux galaxies stylisées. Ils ont un activateur cellulaire en forme de bâtonnet incrusté sous le plexus solaire. Il se détruit à leur mort. Vingt mille ans plus tôt, treize des meilleurs scientifiques et amiraux lémuriens conclurent un pacte pour renverser le gouvernement de Tamanium. Mirona Thetin, sous l'identité de Faktor I, leur fournit des activateurs cellulaires. Six des Maîtres Insulaires furent tués par elles après avoir découvert son identité.


Milice des Mutants

Corps d'élite composé uniquement de mutants et constituant un des atouts majeurs de Perry Rhodan. Elle est fondée en 1971. Symbole : un cerveau traversé d'un éclair. En 2040, son Q.G. est à Port-Vénus sur Vénus.

Les membres de la Milice :

Nom | Dates | Date obtention de l'activateur cellulaire | Dons
Adams, Homer G; | 1918- | 2326 | Mémoire éidétique
Ataka, Doïtsu | 1945-2326 |  | Capteur d'ondes
Ellert, Ernst | 1940- |  | Voyageur temporel
L'Émir |  |  | Télépathe, télékinésiste, téléporteur
Goldstein, Samuel | 2023-2098 |  | Télépathe
Goratchine, Ivan Ivanovitch | 1950-3432 | 2326 | Exploseur
Ishibashi, Kitaï | 1945-2909 | 2326 | Hypnosuggesteur, télépathe
Kakuta, Tako | 1945-2909 | 2326 | Téléporteur
Kulman, Jost | 2012-2077 |  | Don de microvision
Lenoir, André | 1945-2909 | 2326 | Fascinateur
Lloyd, Fellmer | 1945- | 2326 | Télépathe, localisateur
Marshall, John | 1945-2909 | 2326 | Télépathe
Marten, Laury | 2015-2436 | 2326 | Télépathe, désintégratrice
Marten, Ralf | 1945-2909 | 2326 | Psychoprojection
Matsu, Ishy | 1945-2326 |  | Télépathe, vision à distance
Mercant, Allan D. | 1916-2909 |  | semi-télépathe
Michalovna, Tatiana | 1945-2326 |  | Télépathe, anti-hypno
Okura, Son | 1945-2909 | 2326 | Capteur d'ondes
Seiko, Tanaka | 1945- | 2326 | Détecteur de fréquences
Sengu, Wuriu | 1945-2909 | 2326 | Vision X
Sikeron, Ralph | 1945- |  | Hyperouïe
Sloane, Anne | 1945-2326 | 2326 | Télékinésiste
Toufry, Betty | 1966-2909 | 2326 | Télépathe, télékinésiste
Tropnow, Gregor | 1952-2040 |  | Fascinateur
Tschubaï, Ras | 1947- | 2326 | Téléporteur
Woolver, Rakar | 2367-2909 |  | Coureur d'ondes
Woolver, Tronar | 2367-2909 |  | Coureur d'ondes
Yatuhin, Nomo | 1951-2040 |  | Télépathe
Yokida, Tama | 1945-2909 | 2326 | Télékinésiste, transmutateur


Organisation N

Liste Organisation - N

Néogolistes | Neutrinistes
Neuf-Penseurs | Nouvel Impérium Einsteinien


Néogolistes

Groupement de la planète Diane pour qui l’homme est le summum de la création.


Neuf-Penseurs

L'instance dirigeante des Constructeurs du Centre.


Neutrinistes

Un des deux groupes de Terraniens qui survivent sur la planète Obélisque après la vague d’abrutissement, manipulés par les Cynos. Ils sont confinés dans les ténèbres de la sauvagerie, contrairement à l’autre groupe, les Chuinistes.


Nouvel Impérium Einsteinien

Empire qu’Atlan a fondé dans le Poing de Provcon après l’occupation de la Voie Lactée par le Concile des Sept. Un statu quo a été établi entre les deux puissances. Sa capitale est la planète Gaïa.


Organisation O

Liste Organisation - O

O.M.U. | Organisation Bon Voisin
Ordre de Shomona |


O.M.U.

Organisation des Mondes Unis. Organisation fondée le 1er juillet 2115 par Atlan et servant de force de défense galactique, elle est dirigée par Atlan sous le titre d'Amiral-gouverneur, ou Lord-Amiral. C'est une organisation supérieure de police avec sa propre flotte de combat, ses stations de recherche et centres planétaires. Ses agents sont appelés des spécialistes. Ils reçoivent une instruction unique s'étalant sur des années dans l'Académie de l'O.M.U. située sur la planète Fossile. L'O.M.U. n'intervient pas dans les affaires internes des planètes indépendantes. Elle dispose de 104 stations cosmiques secrètes, des corps célestes réaménagés. Ses membres portent des combinaisons-uniformes noires. Ses vaisseaux utilisent peu les rations déshydratées, contrairement à l'Astromarine Solaire.


Ordre de Shomona

Empire galactique en 3430, composé de 193 systèmes solaires.


Organisation Bon Voisin

Organisation fondée par Roi Danton, qui regroupe des réfractaires à l’aphilie. En 3580 son siège se situe dans l’île de Bornéo, dans la base de la Tête de Cartey. Devant la pression des forces gouvernementales, l’organisation se replie sur la base de Porta Pato, une forteresse lémurienne au fond du Pacifique. Elle finit par s’exiler sur la planète Ovaron juste avant la chute de la Terre dans le Gouffre.


Organisation P

Liste Organisation - P

Patrouille Terre | Prospecteurs Cosmiques
Perdashistes | Provcon-Hatra
Poing de Provcon |


Patrouille Terre

Organisation fondée par Alaska Saedelaere et regroupant les survivants de l’Humanité après la chute de la Terre dans le Gouffre. Ses objectifs sont :

  1. Localiser où se trouve la Terre.
  2. Retrouver l’Humanité.
  3. Regrouper tous les êtres humains encore vivants et les intégrer dans la Patrouille Terre.
  4. Réactiver Nathan.

Les membres fondateurs sont Santo Kanube, Jan Speideck, Mara Bootes, Walik Kauk, Baldwin Tingmer, Bluff Pollard, Alaska Saedelaere, Douc Langur et Auguste.

En juillet 3582, les membres de l’organisation doivent s’exiler sur la planète Intermezzo.


Perdashistes

Organisation résistante s’opposant au pouvoir des Métaguides et de l’Hexarque dans la microgalaxie Morshatzas. Leur quartier général se trouve sur la planète Erysgan.


Poing de Provcon

Nom que porte l’organisation résistante de Roctin-Par et qui a été également donné à une nébuleuse sombre de la Voie Lactée qui leur sert de base.


Prospecteurs Cosmiques

Groupe analogue aux Libres-Marchands, mais qui ont décidé de prendre leur autonomie en se détachant de l'Empire Solaire.

Ils ne possèdent plus de monde-patrie, et vivent dans leurs vaisseaux avec leurs familles et leurs descendants. De ce fait, ils ne sont affiliés à aucun des Empire Galactique existant.

Ils sillonnent le cosmos à la recherche de ressources rares, qu’ils négocient après, voir de vendre leur découverte.


Provcon-Hatra

Voir Poing de Provcon.


Organisation P

Liste Organisation - Q

Quêteurs de Paradis


Quêteurs de Paradis

Groupement d’individus réunis autour de l’amiral Cadro Taï-Hun. Ce sont tous des immunisés à la vague d’abrutissement qui cherchent à s’établir sur une planète paisible. En octobre 3441, ils tentent en vain de s’emparer de Quinto-Center.


Organisation S

Liste Organisation - S

Salakhang | Section III
Schaft | Sepulveda
Scientistes | Symposium


Salakhang

Mouvement clandestin au sein de l’Union Central-Galactique, dirigé en 3433 par Masara Skatchis.


Schaft

Groupement de Janus entre 109 et 317 membres.


Scientistes

Caste de sept individus régnant dans la ville de Sadlor sur Terre en -49 488 avant J.C. Ils sont les seuls à savoir utiliser les machines.


Section III

Service de sécurité de l'Empire Solaire agissant sous le couvert de l'Aide Intercosmique aux Planètes Sous-développées. Son chef est le colonel Nike Quinto.


Sepulveda

Conglomérat grouillant d'êtres vivants pareils à des crustacés, originaire de la planète Sepul, capable de générer des influx psychiques à effet hypnotique. Les individus évoquent des écrevisses terrienens. L'organisation terroriste Spoctara en fait usage en octobre 2436.


Symposium

Groupe formé par sept Exécutants et dirigeant un Dolan.


Organisation U

Liste Organisation - U

Union Central-Galactique


Union Central-Galactique

Empire militaristes dirigée par 21 Commissionnaires, et gouvernant environ six cents systèmes solaires.

En 3430, il s'allie à la Coalition de Carsual et à l'Impérium de Dabrifa pour attaquer le Système Solaire.

La planète principale est Rudyn, quatrième planète du système d'Éphélégon.


Organisation U

Liste Organisation - U

Zharyox


Zharyox

Organisation clandestine établie sur Kursobilth, nommée d’après le futur dirigeant de la planète. Elle veut rendre le prochain régent incapable de gouverner en lui faisant instiller une charge psychique par un enfant négatif.