Peuple

Liste des peuples

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

Abs | Aphanéens
Accalaurie | Aquatiques
Acridocères | Araukaniens
Adaptés | Argazates
Agolphes | Argentés
Ais | Arkonides
Akonides | Armadistes
Alariens | Arpenteurs-Des-Glaces
Alazeens | Arras
Altygris | Artéfiens
Amesh | Artmaccs
Ammoniens | Ascorans
Ancien Peuple | Asogènes
Annélicère | Auréens
Anschmites | Auroraniens
Ansiktos | Avatarus
Anskes | Aychartiens
Antis | Azgoniens
Apasos | Azurés Ou Elmes

B

Baramos | Bioparasites
Barkonides | Bioposis
Barnitiens à trompes | Bios
Batonglisses | Bleeps
Bautoks | Bleus
Beltes | Borxdanniens
Beracks | Botas
Bereniciens | Boueux
Bestians | Brels
Betschnides | Brindors
Bi-Conditionnés | Buhrlos
Bienveillants | Buruhniens
Bilkots |

C

Caïmeriens | Choolks
Callomares | Chrumruch
Caméliens | Chrystallien
Cappins | Concepts
Castellicoles | Conquérants Jaunes
Ceresprammariennes | Constructeurs Du Centre
Ceux Des Débris | Contre-Cynos
Ceux-d'en-Haut | Cornemuses
Ceux-Qui-S'en-sont-allés | Cosmocrates
Chaïoans | Couinants
Chamyros | Croisloniens
Chasseurs | Crustabeilles
Chats-Pards | Cruuns
Cheborpaniens | Cuduhs
Chélonains | Cyclope
Chercheurs De l'Impératrice De Therm | Cygrides
Chiens | Cynos
Chimères |

D

Dabrifans | Dirtos
Dallaz | Discoriens
Danseurs | Dogaachs
Darghètes | Dohuuns
Del'hayiens | Dopres
Démons Noirs | Dorls
Démonteurs | Draafirs
Dériveurs Bleus | Droufs
Destructeurs | Dukes
Deux-Nez | D'Ulh Orgh
Dianes | Dumfries
Dimensoldats |

E

Ekhonides | Epsaliens
Elmes | Esquis
Emmyboïdes | Etrusiens
Epems | Eux
Ephoga | Evergreens
Eppanis | Exotans

F

Fanthans | Fondateurs
Farrogs | Forgerons
Ferroliens | Forrils
Feyerdaliens | Fraggos
Flibustiers | Francs-Passeurs
Flooths | Froghs
Fokuraniens |

G

Gaïens | Gognuls
Galactes | Gohks
Galwainiens | Goms
Ganjasis | Goslans
Garbeshiens | Goszulans
Gardiens De La Justice | Goules
Gatasiens | Grands Anciens
Géants | Greens
Geids | Greykos
Gelcantes | Grogneurs
Généraux | Grotesks
Gerjoks | Gryses
Ghameens | Guels
Ghurianiens | Gurrads
Girods | Gutzellakors
Gleamors | Gys-Voolbeerah
Glovaars |

H

Halutiens | Honobs
Harwesaniens | Honos
Hasprians | Hordes De Garbesh
Hathors | Huitièmes
Hibernanthes | Hulkoos
Hobnobs | Humidors
Hommes De Poussière | Hurdils
Homo Superior | Hyptons

I

Icas | Ingénieurs Solaires
Idoles | Installateurs De l'Essaim
Illusionnistes | Invisibles
Ilts | Inyosans
Imprononçables | Iriamans
Incolores | Irutiens
Incréés | Isaniens
Ingénieurs Cosmiques | Itrinks
Ingénieurs Intergalactiques |

J

Jacknomans | Jeuclas
Janus | Jeunes Clans
Jauks | Jinguisem

K

Kahals | Klaanydes
Kamashites | Kobalts
Kamish | Koltas
Kangs | Koltoniens
Kanimors | Kranides
Kanjarts | Krémins
Karduuhls | Kruukhs
Karselpuniens | Kullochiens
Karties | Kurlux
Kéloskèrs | Kygh-Rinx
Kelsires | Kyrs
Kii-jieuh-rrhaal |

L

Laboris | Libres-Marchands Ou Libres-Navigants
Laccons | Llungoreniens
Laïvotha | Locataires
Lakrusiens | Lonclarers
Laktoniens | Loowers
Lancouriens | Lourds
Larenns | Louréniens
Lauréliens | Lufkes
Laurins | Luranans
Lazartides | Lursas
Lazartiens | Luxides
Léandiens | Lyskers
Lémuriens |

M

Maahks | Méthaniens
Maarns | Mobys
Macrocéphales | Modulateurs Génétiques
Macronasiques | Moduls
Mahsackiens | Monk
Majestans | Moofs
Malgoniens | Mooghs
Marchands Galactiques | Morkèrs
Maringos | Motuniens
Mascinotes | Mousurs
Mastibekks | Muceriens
Médecins Galactiques | Mulots-Castors
Mehandors | Multiformes
Métamorphes | Multimorphes
Méthanés | Myriapodes

N

Naats | Néo-Paramags
Nabots | Newraniens
Nandirs | Nomades
Néo-Arkonides | Nopoletans
Néo-Lémuriens | Nubesiens
Néo-Orbitaux |

O

Obskoniens | Oproniens
Ocres | Orbitaux
Okefenokees | Orbitaux-Cocons
Oldoniens | Ornithomanes
Olkonores | Ourthels
Olms | Oxtorniens
Ontakiens |

P

Paddlers | Porleyters
Pai'uhn K'asaltic | Possonkals
Panithers | Praypors
Papinistes | Préboniens
Paramags | Prédicateurs
Parias | Première Civilisation Panélectronique
Pariczans | Première Humanité
Peaux-Rouges | Pré-Zwotters
Pelewons | Prigs
Pembrokans | Prodheimer-Fenks
Perlians | Prospecteurs Cosmiques
Petites Pourpres | Proto-Simiens
Pétroniens | Provconiens
Peuple Des Ruines | Psaltas
Phabéens | Pseudo-Gurrads
Phygos | Pseudo-Néandertaliens
Pies | Ptémo-Ogaïdes
Pirates Cosmiques | Purthagos
Planétaires | Puschts
Ploohns | Pymocs
Plophosiens | Pyroptères
Plostas | Pyrovores

Q

Qintzwèngs | Quetkys
Quarts | Quowocks
Quatre-Yeux |

R

Raconteurs | Rêveurs
Rampants | Rikkers
Rampeurs | Ronaks
Rasis | Ronds-Bedons
Recombinants | Ronronnants
Redesiacs | Rouleurs
Régénérés | Rrhaal

S

Sans-Noms | Skönders
Sapariens | Skovars
Sarko-11 | Snebors
Sauriens | Snoofs
Sauveurs | Sobériens
Sawpans | Solaniens
Sceddors | Solariens
Scharziens | Solitaires
Schcoides | Solténiens
Scientifiques | Sorgores
Seconde Humanité | Souffleurs
Seolis | Soukraniens
Serveurs | Sprinters
Shangants | Stobaers
Shankshens | Stupis
Sibuls | Supra-Ingénieurs
Sichas | Suskohnes
Sigans | Swampoos
Silotes | Swoons
Sireniens | Sydriens
Skaldals |

T

Takérans | Terkaléniens
Tankans | Terraniens
Taotecs | Tliagotes
Taraks | Tonamiens
Tarfoliens | Topsides
Tarpes | Tournosiffleurs
Tartiens | Travers
Tauraniens | Treggl
Tbargs | Trentras
Téfrodiens | Tri-Conditionnés
Tékhétiens | Trox
Tempestiens | Trumps
Tentras | Tubbods
Tepirs | Tuglaniens
Tergos | Tuteurs

U

Uartis | Uleb
Ufonautes | Uniques
Ukiahs | Unitairs
Ukle_les | Uurths

V

Vallians | Voghes
Valugi | Volatans
Vams | Volcaniens
Varbes | Voleur d’Âmes
Vargates | Voluts
Vecchalis | Vosgos
Venusiens | Vulmates
Vilthaniens | Vulposiens
Vincraniens |

W

Walkers | Wingas
Wass | Wolklovs
Wesakenos | Wyngers
Willys |

X

Xérides | Xisrapes
Xildschuk |

Y

Yjancs | Yülziish
Yreks |

Z

Zakrébans | Zgmahkones
Zalitains | Zitroosiens
Zaphoones | Zocks
Zarkes | Zorbes
Zékloniens | Zwotters

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Peuple_A

Liste des peuples - A

Abs | Aphanéens
Accalaurie | Aquatiques
Acridocères | Araukaniens
Adaptés | Argazates
Agolphes | Argentés
Ais | Arkonides
Akonides | Armadistes
Alariens | Arpenteurs-Des-Glaces
Alazeens | Arras
Altygris | Artéfiens
Amesh | Artmaccs
Ammoniens | Ascorans
Ancien Peuple | Asogènes
Annélicère | Auréens
Anschmites | Auroraniens
Ansiktos | Avatarus
Anskes | Aychartiens
Antis | Azgoniens
Apasos | Azurés Ou Elmes


Abs

Peuple de Ravissante de la même race que les Monks mais d'un développement différent. Carnivores ils chassent les Monks. Ils n'ont pas besoin de s'occuper de leur progéniture bien qu'ils vivent en couples. Leur queue en forme de faucille leur permet d'effectuer des bonds incroyables.


Accalaurie

Étrangers composés d'antimatière apparus en 3431 dans la Voie lactée. D'un mètre cinquante de haut, ils possèdent un torse sphérique de couleur violette avec trois jambes dont deux seulement servent à la locomotion tandis que la troisième, située en arrière, a un aspect rudimentaire et atrophié. Les bras sont d'une longueur inhabituelle et les mains possèdent chacune cinq doigts. La tête hémisphérique présente à son sommet une section aplatie, tandis que sa partie arrondie s'enfonce pour un tiers dans une ouverture du buste.

Ils sont issus de la condensation d'un nuage d'énergie-matière dont un fragment disparut de leur univers pour parvenir dans le nôtre où il devint le Suprahet. Désireux de retourner à cet état, ils changent d'avis quand Perry Rhodan leur explique le danger que cela représenterait. Ils retournent alors dans leur univers.


Acridocères

Créatures ressemblant à des chenilles avec une tête ronde, de trois centimètres de large sur dix à douze de long, de couleur violette, avec le corps resserré au milieu. Sur la partie avant une foule de pattes minuscules leur permettent de ramper. Derrière la tête ronde, quatre pinces, deux en haut et deux en bas, qui broient toute matière et la fourre dans la large ouverture buccale. Ils laissent derrière eux une croûte luisante dure comme du verre. Ils sont aveugles et ne se dirigent probablement qu'à l'odorat.. Ils vaporisent un acide pouvant dissoudre toute matière, et baptisé acide terrifique. Ils ont une attirance particulièrement forte pour le fer. Ces êtres se reproduisent par scissiparité à une vitesse incroyable. Ils peuvent accomplir des bonds de cinq mètres. Quand ils mangent et quand ils se reproduisent, ils sécrètent une substance d'une dureté incroyable quand elle refroidit.

Ils naissent à partir de cosses de dix à douze centimètres de long, et deux à trois d'épaisseur, d'une couleur tirant sur le violet, pondues par les annélicères. Ils dévorent toute la matière d'une planète jusqu'à ce qu'elle soit entièrement recouverte d'une couche de molkex, d'où naîtra plus tard un annélicère.


Adaptés

Nom donné aux Humains de souche dont l’héritage génétique a été modifié par les conditions d’une autre planète.


Agolphes

Clan du peuple des Wyngers. Ce sont des scientifiques et des philosophes.


Ais

Habitants du Duché de Krandhor. Ce sont des créatures humanoïdes mesurant en moyenne un peu plus de deux mètres de haut et possédant une peau gélatineuse, partiellement transparente. Au lieu d’une bouche, ils ont une poche rétractable qui ne leur sert qu’à s’alimenter. Ils ne disposent ni d’une langue ni d’un appareil phonatoire et communiquent entre eux grâce à une sorte de code visuel, en colorant des zones de leur crâne, des creux chromophores, à un certain rythme.


Akonides

Habitants du Système Bleu. Il s'agit de la race-mère des Arkonides. Tout comme eux, ils ont des plaques osseuses à la place des côtes. Ils sont grands, sveltes, dépassant en moyenne les Terriens d'une bonne tête. Ils ont pour la plupart les cheveux rouge-sombre. D'autres les ont noirs, presque bleus. Leur peau est mate, café au lait. Leur langage, plus riche et moins concis que la langue arkonide, ressemble à celle-ci. Ils considèrent les Arkonides comme un rameau dégénéré de leur race depuis plus de vingt mille ans. Ils sont dirigés par un Conseil de Régence ou Grand Conseil. Ils possèdent une technologie en avance de quarante mille ans sur les Terriens. Ils n'utilisent que des transmetteurs pour se déplacer et ont entouré leur système solaire d'un écran d'énergie infranchissable avec des moyens de propulsion classiques.

Leurs nefs sont des sphères aux pôles très aplatis. Les bourrelets équatoriaux sont de taille très réduite. Le diamètre ne dépasse pas cent cinquante mètres.

Les Terriens les découvrent par hasard en 2102, et depuis, ils essaient en vain de lutter contre l'Empire Solaire.


Alariens

Peuple de trafiquants, mi-marchands, mi-clochards qui vit dans la galaxie Andromède en 49 488 avant J.-C. Ils sont originaires de la planète Alara IV.


Alazeens

Habitants de la planète Alazé. Ils sont de la taille approximative d'un Terrien. Deux yeux sombres au regard intelligent brillent à la partie supérieure de leurs têtes d'oiseaux surmontée d'une crête de plumes bleuâtres. Un court et large bec occupe la majeure partie du visage et entre leurs minces membres supérieurs pend ce qui semble être une peau membraneuse repliée. Leur corps est revêtu de vêtements duveteux.


Altygris

Créatures vivant sur la planète Orbinoyc, leur nom signifie Coordinateurs fondamentaux. Exploités par les Idoles, ils sont connectés au réseau P.L.C.C. et doivent coordonner les informations fournies par les Jacknomans concernant un moyen de lutter contre le rayonnement psionique émis lors de la division des Karties.

Ce sont des individus au corps cylindrique de deux mètres de long et de soixante centimètres de diamètres, transparents. La partie supérieure présente un léger renflement où semble résider le cerveau. Les organes sensoriels, dont six yeux fixes, sont regroupés en anneau au milieu du corps. Ils sont dépourvus de pattes et possèdent deux bras dont les extrémités peuvent être enroulées et qui se séparent en deux membranes qui font office de main. Ils entortillent l’extrémité inférieure de leur corps à la manière des escargots puis la laissent se détendre comme un ressort pour se déplacer.


Amesh

Une des ethnies des Bleus.


Ammoniens

Nom donné aux cristaux d’ammoniac pensants de Drink VII, Ammon.


Ancien Peuple

Peuple qui créa les Gys-Voolbeerah par mutation génétique. Cela eut aussi pour résultat une dégradation irréparable qui provoqua des phénomènes psychiques lourds. Les représentants de l’Ancien Peuple cherchèrent à l’éliminer mais les Métamorphes se rebellèrent et les supplantèrent.


Annélicère

Créature faisant penser à une baleine ou à un ver géant et naissant à partir des couches de molkex recouvrant les planètes dévorées par les acridocères.

Elle fait environ vingt mètres de long sur cinq de large à l'endroit le plus épais. La tête ronde est fendue par une large gueule grande ouverte avec des rangées de dents pointues. Les deux yeux sont serrés. Il existe quatre membres, deux en haut et deux en bas, de part et d'autre de la gueule, et en arrière de la tête. La peau est lisse. Ils sont capables de projeter des rayons d'énergie par leur gueule. En cas d'attaque, sa structure cellulaire se modifie et il devient invulnérable. Il peut accomplir des bonds de cinquante mètres de haut. Il fait plus de vingt mètres de long, avec une horrible tête sphérique de cinq mètres de diamètre.

Ils cachent leur intelligence à tous, y compris aux Bienveillants qui se chargent de leur transport. Leur peau est violet foncé. Les annélicères arrivés à maturité et prêts à pondre sont emmenés sur d'autres planètes par les Bienveillants. En contrepartie, ils demandent 50% du molkex. Ils ramènent ensuite sur Sépulcre les annélicères nouveau-nés. Au moment de l'accord avec les Bleus, les acridocères ont dévoré 90% de Sépulcre.

Ils disparaissent complètement quand Sépulcre est détruite en 2328.


Anschmites

Peuple de l’Unité 2221 de l’Armada. Ils sont trapus et de taille moyenne, avec une fourrure brun foncé, un visage grossier et une bouche ressemblant à une trompe. Ils ont des oreilles touffues et pointues.


Ansiktos

Nom que le commandant de l’EX-3493 a donné aux Baramos.


Anskes

Créatures insectoïdes originaires de la planète Datmyr-Urgan, dans la galaxie Algstogermaht.

Hauts de deux mètres, ils sont gracieux. Les jambes fines et musclées représentent les deux tiers de leur corps et se terminent par des pieds dotés de quatre longs doigts. L’organisme est protégé par un exosquelette chitineux en forme de tonneau et de couleur rose. Les épaules sont fortement développées et disposent de deux articulations de chaque côté. Les quatre bras peuvent donc se déplacer indépendamment les uns des autres. Les mains sont dotées de quatre doigts grands et délicats. Dans un espace en forme d’entonnoir situé entre les deux épaules, se trouve la tête ovale. Sur la face avant, court de gauche à droite une bande de cinq centimètres de large constituée de facettes. Aux deux extrémités s’ouvrent les fentes auditives. La bouche est mince et sans lèvre, juste sous deux narines.

Dans un temps lointain, Bardioc en enleva plusieurs et les amena dans le Pan-Thau-RaPan-Thau-Ra pour les traiter avec des quanta nôon afin d’en faire des serviteurs pour construire un empire. Avec le temps, ils s’en sont partiellement emparé et occupent la centrale principale. En utilisant les quanta ôn et nôon, ils ont créé des créatures biophoriques qui leur servent de soldats. Les Anskes du Pan-Thau-Ra s’opposent au commando terranien qui s’est introduit dans le vaisseau mais un ordre venu de la reine Bruilldana les contraint à interrompre les combats.


Antis

Autre nom des prêtres de Bâalol. Ce sont des antimutants capables d'annihiler les pouvoirs des mutants. Ils peuvent de plus renforcer un écran protecteur jusqu'à une parfaite intangibilité. Il ne s'agit pas d'un peuple à proprement parler mais d'une secte. Ils sont capables par simple volonté de s'entourer d'un champ d'énergie impénétrable, sauf pour les projectiles non métalliques. Les prêtres portent des robes brodées. Les prêtres sont des mutants pouvant utiliser les pouvoirs des autres mutants contre eux. On les trouve un peu partout dans la Galaxie. Les temples sont de véritables villes closes. Ils descendent directement du rameau originel des Akonides. Ils se sont installés il y a vingt mille ans sur Trakarat. Les mariages ne peuvent être célébrés que sur Trakarat et entre Antis. Après le temps de formation, les Antis partent pour leur lieu d'affectation.


Apasos

Peuple bleu cherchant à échapper à l'hégémonie des Gatasiens. Leurs ancêtres, pour échapper à l'hégémonie du peuple des Gatasiens, installèrent des œufs sur plusieurs planètes avec une machine pour déclencher l'éclosion. Ils sont originaires de la planète Apas.


Aphanéens

Habitants de la planète Dwellion dans M 87, aussi appelés les Chercheurs de la Vérité Intérieure. Ils mesurent deux mètres, avec deux jambes minces et quatre bras. La peau, de texture argentée, semble squameuse au niveau des articulations. La tête rappelle une poire géante et inversée sur laquelle quatre yeux brillant d'intelligence s'étirent d'une tempe à l'autre. La tête supporte deux palpes ou antennes pouvant être déployées ou repliées à volonté. Déployées, elles mesurent un mètre chacune. Elles permettent de capter les fréquences mentales individuelles et les impulsions correspondant aux rayonnements cellulaires quintidimensionnels. Ils ne sont toutefois pas télépathes.

La bouche triangulaire est surmontée de deux replis de peau qui se soulèvent à intervalles réguliers, laissant apparaître une paire de narines. Ils disposent de quatre doigts à chaque main et quatre orteils à chaque pied. Ils occupent le rang de psychologues dans le système de castes de M 87.


Aquatiques

Habitants de Bételgeuse IV, Aqua. Ils mesurent environ un mètre et demi de long avec un corps argenté. Ils font penser à des phoques avec des yeux clairs, pailletés d'or, des oreilles finement ourlées et ils nagent la bouche grand ouverte. Ils ont deux bras sveltes sortant des larges plis de la peau et terminés par des mains déliées. Ils se déplacent par rétro-chocs. Le corps se termine en queue de poisson et ils ont deux puissantes nageoires. Ils peuvent rester deux ou trois heures hors de l'eau. Lors de la bataille de Bételgeuse en 1984, ils deviennent amis des Terriens.


Araukaniens

Les femmes araukaniennes ont un cou long, avec un port de tête altier.


Argazates

Espèce de Chimère vivant sous l’eau à l’époque des Lémuriens. Ils disposent de poumons mais aussi de branchies.


Argentés

Voir « Forgerons ».


Arkonides

Race humanoïde originaire du système d'Arkonis à 34 000 années-lumière de la Terre. Leur Grand Empire a régné sur une partie de la Voie Lactée pendant des millénaires et de nombreux peuples descendent d'eux, dont les Francs-Passeurs et les Zalitains. Ils se présentent sous la forme de grands individus minces, avec généralement un teint d'albinos, la peau et les cheveux pâles et des prunelles rouges. Ils disposent aussi d'une mémoire eidétique. Le luxe, la richesse et la puissance galactique absolue les ont conduits à la dégénérescence et seuls de rares individus sont encore capables d'initiative. Leur intelligence reste intacte mais ils sont incapables de volonté ou d'efforts. Les femmes sont moins touchées par la décadence. Leur métabolisme est proche de celui des humains. Ils possèdent au-dessus du cœur un organe particulier, une sorte de régulateur sanguin qui maintient sa tension constante. Ils ont des plaques osseuses à la place des côtes. La migraine est un mal qui leur est inconnu.

Il existe une loi arkonide interdisant l'usage des armes contre des primitifs, même en état de légitime défense, elle a été abrogée entre -9010 et -8910. En 2044 les Arkonides des nouvelles générations sont honteux d'être soumis à la direction d'un robot. Ils le haïssent et souhaitent réduire sa puissance, tout en admettant son utilité administrative.


Armadistes

Nom générique des membres de l’Armada Infinie.


Arpenteurs-Des-Glaces

Un des peuples prisonniers sur le continent de Troltungh, sur Drackrioch. Ce sont des êtres hexapodes.


Arras

Rameau détaché du peuple des Francs-Passeurs, ce sont de grands humanoïdes très maigres, longs et fragiles d'apparence. Leur teint est blême, ils ont un visage décharné à l'aspect maladif, les cheveux blond-blanc et les yeux rubis. Ils ont suivi une évolution différente et se sont spécialisés dans la production et la vente de médicaments. Ils possèdent un incontestable génie dans l'étude de la maladie sous toutes ses formes. Pour exprimer leur satisfaction, ils frappent leurs mains entre elles. Dépourvus de toute bonté d'âme, ils monnayent leur savoir au prix fort. Ils veillent à susciter des épidémies. Ils ont le génie de la médecine et de la biologie et le quasi-monopole des médicaments dans le Grand Empire. Ils ont le négoce dans le sang. Ils inventent et répandent de nouvelles maladies, s'enrichissant en vendant le remède. Ils font aussi du trafic de drogues et de stupéfiants. Leur planète principale est Arralon, un hôpital à l'échelle de la planète. Perry Rhodan révèle à la Galaxie leur vilenie en 1984. Ils sont dirigés par un Conseil des Médecins. Pour protéger leur réputation, ils déportent sur la planète Nullepart les malades qu'ils n'ont pu guérir.


Artéfiens

Habitants de la planète Tronko Y Artefo. Ce sont des humanoïdes de grande taille, avec un œil unique qui couvre tout le visage. Les organes olfactifs et auditifs sont situés au-dessus de la paupière supérieure, élastique et lisse. Les cinq bouches sont situées sous la paupière inférieure. Ils possèdent la faculté de modifier le cours du temps mais ne la contrôlent pas. Les maîtres de l’Essaim ont installé des anneaux dorés autour de leur planète qui jugulent leurs dons parapsychiques et trois peuples, les Rampants, les Géants et les Myriapodes, les gardent sous tutelle. Une fois par an, le Grand Jour, les inhibitions sont levées et il s’en suit un chaos à l’échelle de la planète.


Artmaccs

Peuple décadent dont les ancêtres se retrouvèrent jadis dans le Maelström Stellaire et survécurent en utilisant les ressources d’une flotte de vaisseaux lémuriens échouée là. De couleur brune, leur corps de chenille de trois mètres de long est divisé en douze segments. Un sur deux est pourvu de courtes paires de membres. Les quatre de derrière servent à la locomotion et les antérieures font office de bras. Ces derniers sont moins longs que les pattes et terminés par des doigts extrêmement mobiles. Si besoin, un Artmacc peut redresser le tiers avant de son anatomie. La tête est ronde avec deux gros yeux à facettes saillants. La large bouche possède des lèvres minces.


Ascorans

Habitants de la planète Ascor.

Ils sont humanoïdes, avec deux jambes épaisses. Ils possèdent un large crâne piriforme dont la pointe est dirigée vers le bas. Deux yeux à facettes, fixes et immobiles, surmontent deux fentes verticales qui s’ouvrent et se referment, les organes respiratoires. La partie étroite du menton est fendue par la bouche incurvée qui possède deux rangées de dents solides.

Ils arborent au sommet de leur crâne entièrement nu deux excroissances de peau d’une lumineuse couleur pourpre. Elles sont reliées par une barrette de semper couleur turquoise. On leur implante cet insigne cérémoniel dès leur naissance. Il leur confère le don de Vision Obscure et d’Ouïe Particulière, leur permettant d’émettre des ultrasons et de percevoir des fréquences dépassant de beaucoup un mégahertz.

Ils ont six doigts à chaque main, avec deux pouces dont l’un paraît plutôt atrophié. Ils possèdent deux globes oculaires séparés en deux parties. Les crêtes épidermiques servent d’émetteur et de récepteur d’ondes ultrasonores et infrarouges. Ils sont donc capables de voir dans le noir et d’entendre les ultrasons.

Certains Ascorans sont capables de voler mais, de plus en plus, ils ne possèdent plus que des vestiges d’ailes sous la forme d’excroissances sur les bras, les dos et les jambes. Certains individus sont toutefois encore capables de planer.

Leur régime gouvernemental s’apparente à un culte religieux dominé par des prêtres.

Au moment où l’Essaim s’est attaqué à la Voie Lactée, les Ascorans ont, au contraire des populations galactiques, vu leur intelligence s’accroître, ce qu’ils ont baptisé l’éveil des esprits. Sous l’influence du semper muté à cause de la présence des Vieux-Mutants, ils se consacrent exclusivement à la technologie et négligent l’agriculture, ce qui provoque une terrible famine. Les Terraniens leur viennent en aide en juin 3444.


Asogènes

Êtres protoplasmiques au service du Lyrd. Ils évoquent un sac rempli d’une matière flasque. L’enveloppe fait partie intégrante de leur anatomie.


Auréens

Orbitaux défectueux issus de la production du site de Martappon. Ils doivent leur nom à une étoile dorée qu'ils portent sur leur paume. Ils se sont retirés dans une partie du Complexe qu’ils appellent Aurimont.


Auroraniens

Colons de la planète Auroran. Leur visage n'est lisse qu'au moment de la naissance et après le décès. Dans la mesure du possible, ils évitent de s'attarder à des idées déplaisantes, tout comme de faire des efforts physiques ou mentaux.


Avatarus

Peuple dont les représentants, de trois mètres de haut, rappellent à la fois un léopard, une langouste et un caméléon. Ils vivent dans une sorte de symbiose avec des êtres intelligents similaires à des méduses qui se composent d’hyperénergie et sont connectés avec l’espace normal par des tubes neuraux.


Aychartiens

Peuple de pirates originaire de la planète Aychartan. Ils ont un crâne chauve avec un cerveau nucal, une bosse agitée de pulstions, et de gros yeux de poisson. Des écailles brunes recouvrent leur peau. Ils ont une paire de bras et deux tentacules à hauteur de la taille. Ils utilisent comme vaisseaux des lithonefs, constituées de pierre.


Azgoniens

Habitants de la planète Azgola. Ils descendent en droite ligne du rameau originel du peuple arkonide, ils sont minces comme des fils de fer et chauves. Leur civilisation est retombée au niveau de la machine à vapeur. Ils disposent de machines à vapeur, de voiliers et même d'avions rudimentaires. Ils ont domestiqué l'électricité. Ce peuple subit une catastrophe quand les nefs-robots des Sauriens ensemencent la planète avec du lipofongus.


Azurés Ou Elmes

Habitants indigènes d'Elgir. Ils ressemblent à des chiffons bleus voletant à petits mouvements rapides et changeant perpétuellement de couleur, passant du violet profond au turquoise clair. Ils poussent en même temps de curieuses stridences. Ils sont lisses et plats sans contours définis et semblent faits d'une matière homogène. Ils possèdent une technologie primitive et habitent dans une ville située sous une colline. Ils sont télékinésistes et télépathes. Ils peuvent communiquer par la télépathie, les sifflements et les variations de nuances. Ils vivent en un groupe très uni, leurs facultés paramécaniques ne s'exerçant qu'en unissant leurs forces. Ils se montrent amicaux envers les exilés d'Elgir, en particulier Mullon.


Peuple_B

Liste des peuples - B

Baramos | Bioparasites
Barkonides | Bioposis
Barnitiens à trompes | Bios
Batonglisses | Bleeps
Bautoks | Bleus
Beltes | Borxdanniens
Beracks | Botas
Bereniciens | Boueux
Bestians | Brels
Betschnides | Brindors
Bi-Conditionnés | Buhrlos
Bienveillants | Buruhniens
Bilkots |


Baramos

Habitants de la planète Baykalob dont la civilisation remonte à plus de cinquante mille ans. Ils mesurent environ un mètre soixante, avec un thorax fortement bombé avec une légère striction au-dessus de la moitié inférieure du corps, laquelle est ovale. Ils possèdent des vestiges d'ailes à la jonction de la poitrine et de l'abdomen, approximativement de la même taille. La « peau » rouge offre l'aspect d'une cuirasse annelée aux jointures très fines. Ils ont quatre membres, avec chacun deux articulations. De face, la tête a la forme d'un triangle équilatéral, pointe vers le bas. Vue de côté, la partie supérieure du triangle se courbe loin vers l'arrière, ce qui lui donne un aspect ovoïde. D'une tempe à l'autre s'étire un bandeau de la largeur d'une main, qui brille d'une couleur verdâtre fluorescente, la combinobande. Entre le bord inférieur et le menton pointu de la créature, on distingue une bouche triangulaire : une ouverture étroite, quasiment dépourvue de lèvres.

Ils sont unisexués et ovipares, pouvant pondre jusqu'à cinq cents œufs à la fois après une période de maturité à l'intérieur du corps de vingt et un mois. Quand ils sont prêts de la ponte, la fine plaque protégeant l'abdomen est agitée de soubresauts convulsifs tandis que se bombe l'appendice musculaire en forme de rosace situé à l'extrémité du corps. Le temps d'incubation de leurs œufs s'élève à exactement soixante-deux jours. Durant cette période, les œufs se développent et, en eux, les jeunes insectoïdes. La longueur passe de huit à cinquante mètres et le diamètre, à l'origine de deux centimètres, est décuplé. Ils sont de forme oblongue avec la texture et la brillance du métal. Pour se développer ils ont besoin des cristaux de néo-howalgonium présents uniquement sur la planète Baykalob. Sur cinq cents pondus à chaque ponte, un seul parvient à maturité.

Tombés au pouvoir des Ulebs qui tirent le néo-bilatium de leurs œufs, ils ne retrouvent leur liberté qu'avec l'intervention des Terraniens en 2437. Leurs vaisseaux sont de forme discoïdale.


Barkonides

Ces humanoïdes sont originaires de la planète Barkonis. Ils portent des vêtements de type terrien, vestes flottantes, pantalons étroits, chapeau gibus, de toutes les couleurs. Leur système solaire s'est détaché de la Voie Lactée il y a un million d'années et l'isolement sur leur planète leur est devenu insupportable. En tentant d'arracher leur planète à leur système pour revenir dans la Voie lactée, ils la détruisent mais par une manipulation temporelle, l'Immortel annule cette erreur et la planète peut entreprendre son long voyage. Ils ont un gouvernement central, de type technocratique, renouvelé tous les cinquante ans. Ils possèdent aussi des véhicules aériens du type avion, mais ne pratiquent plus la navigation spatiale. Leur race est à l'origine de toutes les races humanoïdes de la Voie lactée. Ils meurent tous en 2404 en jetant leur planète dans un soleil en formation pour éviter qu'une épidémie introduite par les Téfrodiens ne se répande dans la Voie Lacée.


Barnitiens à trompes

Créatures humanoïdes. Leur peau est grise, semblable à du cuir. Une trompe sort du visage à la place du nez, et doit être régulièrement nettoyée sous risque d’étouffement.


Batonglisses

Habitants de la planète Acadia, des êtres en forme de poteau possédant des milliers d'organes locomoteurs poilus sous le corps. Ils ont toujours l'air de glisser au-dessus du sol.


Bautoks

Peuple auxiliaire de l’Impératrice de Therm. Leur durée de vie moyenne atteint un millier d’années. Le suffixe de leur nom désigne leur rôle dans le complexe processus de reproduction de leur espèce pluri-sexuée. Trois représentants de ce peuple se retrouvent prisonniers de la station Parxtorv près de la galaxie Barxöft puis sont pris à bord du Sol.


Beltes

Clan du peuple des Wyngers. Ce sont des artistes.


Beracks

Indigènes de la planète Culhm, dans la galaxie Ganuhr. Ils ont vécu sous la domination de l’Incarnation, qu’ils appelaient le Maître Sphérique. Il s’agit de bipèdes au corps râblé avec une fourrure marron. Le visage est concave et présente au milieu du creux une excroissance noire portant des organes semblables à des yeux. Des deux côtés de cette excroissance sont disposées des ouvertures qui servent probablement à l’alimentation.


Bereniciens

Créatures insectiformes appartenant au Grand Empire.


Bestians

Peuple souche des Bi-Conditionnés comme des Halutiens.

Quatre-vingt mille ans plus tôt, les Skovars conçurent ces créatures artificielles dans le but d'assurer parfaitement leur protection.

Ces androïdes possédaient la structure corporelle des Skovars, tout en étant plus grands et plus forts. Unisexués comme leurs créateurs, ils disposaient de deux cerveaux, dont un fonctionnant comme les cerveaux positroniques. Une guerre éclata avant la fin du projet, et les quatre androïdes furent laissés seuls deux ans sur la planète isolée où avaient lieu les recherches. A la fin du conflit, un groupe de scientifiques partit voir où en étaient les androïdes mais on ne les revit jamais. Une autre expédition découvrit la planète abandonnée. On supposa que les créatures artificielles s'étaient multipliées avant de prendre la fuite. Dans les années qui suivirent, celles-ci effectuèrent des raids sur de nombreuses planètes, semant partout ruine et destruction. Les peuples de la galaxie s'organisèrent pour se défendre et développèrent une véritable psychose. Une planète abritant cent millions de Bestians fut découverte et anéantie. Une partie fut déportée sur une planète-prison mais ils se révoltèrent. La flotte des Skovars intervint et, à l'exception d'un unique vaisseau, tous les monstres furent exterminés. Se basant sur le mode de fonctionnement de leur propulseur, les Constructeurs du Centre mirent au point une arme défensive colossale : la radiance bleuâtre jaillissant du centre de la galaxie. Ce champ dispersif détruirait tout navire pénétrant dans la zone d'influence. Trente mille ans de paix suivirent puis, il y a cinquante-trois mille ans, une flotte de Bestians fit son apparition. Elle fut complètement anéantie. Une autre attaque eut lieu dix mille ans plus tôt mais cette fois une partie des vaisseaux échappa à la destruction. Ces Bestians étaient plus grands, plus massifs. Les Constructeurs du Centre adaptèrent la radiance à l'évolution des blocs-propulsion des monstres. Ils émettent un rayonnement quintidimensionnel qui provoque la panique chez les autres peuples de M 87, en particulier les Dumfries.

Plusieurs millénaires s'écoulèrent. Les Bestians fondèrent une civilisation et une culture qui leur était propre. Ils se retrouvèrent toutefois sous la coupe de la Première Puissance Fréquentielle. Environ cinquante millions de ces Bestians vivaient à l'époque au sein du Grand Nuage de Magellan . Puis, il y a approximativement soixante mille ans, ils furent contraints par leurs maîtres à recevoir des symbiotes. Un demi-million environ de pré-Halutiens se rebellèrent contre la sujétion aux symbio-partenaires. Les chefs de ces révoltés, qui étaient à la fois intelligents et compétents, parvinrent à échapper au pouvoir de la Première Puissance Fréquentielle à l'insu de celle-ci et partirent se cacher dans la grande galaxie voisine, la Voie Lactée. Ils découvrirent la planète Haluta et l'aménagèrent en tant que foyer d'une nouvelle tribu.


Betschnides

Habitants de la planète Chircool, ce sont les descendants d'Humains exclus du Sol après une mutinerie. Ils vivent dans un seul village, au milieu d’une jungle hostile. Le chef de leur village se fait appeler « Capitaine » et réside dans un « poste de commandement ». Il essaie de maintenir la croyance selon laquelle les habitants du village ne se trouvent pas sur une planète mais sur un vaisseau. Les Betschides portent tous sur le corps des marques burhlo, des épaississements vitreux.


Bi-Conditionnés

Ou Gardiens Fréquentiels. Créatures ayant tout d'un Halutien (estomac convertisseur, deux cerveaux, facultés de métamorphose structurelle, six doigts, trois yeux) mais ils dépassent quatre mètres de haut. Ils ont de courts bras de saut, et trois yeux rouge vif. Chargés d'empêcher toute expérience temporelle, ils s'intéressent aux Terraniens dès 2388 quand des expériences entraînent des effets similaires à une expérience temporelle. Le voyage du Krest III dans le passé les pousse à intervenir en force.


Bienveillants

Voir « Bleus ».


Bilkots

Peuple de pillards vivant dans le secteur de Kinsischdau, ils se sont accaparé le savoir de l’ancien peuple des Dohuuns. Ils utilisent comme armes des méduses énergétiques. C’est en agissant contre eux que disparaît le Chevalier de l’Abîme Igsorian de Veylt.


Bioparasites

Créatures vivant à l'intérieur des Mobys d'Androbêta et responsables de leur extinction. Ils se présentent sous la forme d'une masse visqueuse et transforment toute l'énergie qu'ils trouvent en matière organique Ils sont faits de milliards de colonies cellulaires. Chacune d'entre elles est autonome et elles deviennent capables d'agir collectivement dès qu'elles sont en nombre suffisant. Ils peuvent vivre dans le vide absolu. Ils ont besoin d'oxygène mais peuvent le produire eux-mêmes.


Bioposis

Robots bio-positroniques. Quarante mille ans plus tôt, les Laurins franchirent l'abîme entre les galaxies et découvrirent Outside. Ils contraignirent les autochtones à construire des robots quasi-parfaits. Ces robots furent modifiés sur la planète des Laurins, du protoplasme étant couplé à l'impotonique au moyen de l'interaction hypertoïktique. Tous deux sont reliés par des conducteurs nerveux semi-organiques, appelés blocs biopon, qui établissent l'interaction hypertoïktique. Ils devaient éprouver une haine envers toute forme de vie autre que les Laurins. Le processus échoua et, au contraire, les Bioposis développèrent une haine farouche envers les Laurins. Ils revinrent sur Mécanica puis s'installèrent sur les franges de la Voie lactée. Les Laurins dépeuplèrent ensuite Mécanica mais les Bioposis avaient pris une totale indépendance. Le protoplasme central fit construire un cerveau-robot pour le soulager de ses charges. Un système, le dispositif de haine, fut construit pour insuffler au cerveau une haine envers les Laurins mais un rayonnement secondaire provoque une haine envers toutes les formes de vie. Ils détestent toutes les créatures organiques. Ils appellent le « cœur » le tissu cellulaire qui leur donnent des sentiments et un certain degré d'intelligence.

Les Bioposis possèdent deux unités de commandement, les formations cellulaires pensantes - le Protoplasme Central - et un gigantesque cerveau positronique.

Leurs vaisseaux sont des cubes de deux mille mètres d'arête. La surface est couverte de saillies, bourrelets, surfaces gauchies, anfractuosités et tours bizarres. Leurs nefs cubiques sont protégées par des écrans de relativité. Leurs vaisseaux se déplacent dans l'univers en utilisant le phénomènes de courbure variables dans le temps. Ils utilisent les lignes de force qui possèdent une charge positive à un bout, négative à l'autre. Quand les deux protubérances se touchent au niveau de leurs ramifications supérieures, il se produit un trou dans le continuum qui reçoit ainsi instantanément une nouvelle courbure d'une valeur indéterminable. Le vaisseau est déplacé en même temps. Ces nefs disposent d'un armement pratiquement irrésistible et d'écrans protecteurs inattaquables. Elles sont capables de se déplacer sans ébranlements du continuum.

Lors du conflit entre Laurins et Bioposis en 2112/2114, le dispositif de haine est désactivé, provoquant une lutte entre robots biophiles et biophobes. Grâce aux Terriens, les bioposis retrouvent leur stabilité et deviennent de fidèles alliés des Terriens.

Le terme allemand est Posbis.


Bios

Ces monstres de trois mètres de haut, à quatre bras et la tête ronde sont des androïdes créés par les Arras sur Laros, satellite de la planète Gom. Ils ont une peau grise et grenue, des doigts crochus comme des serres. Ils sont conçus à partir d'une substance récoltée sur Gom.


Bleeps

Ils vivent depuis des milliers d'années sur un monde éclairé par un soleil bleu, possédant des continents et des mers chaudes peu profondes. Ils vivent tantôt sur terre, tantôt dans l'eau. Ils forment une communauté relâchée sans conflits. Ils possèdent une incroyable mémoire eidétique. Ils sont incapables de mentir. De temps en temps, des Bleeps sont pris par des créatures venant de l'espace. Ils ont la taille d'un confetti et sont dépourvus de tout membre préhensile. L'espace linéaire brouille leurs perceptions. Ils sont de couleur rose pâle et deviennent plus foncés sous l'émotion. Ils sont très vieux, ayant pris naissance quand la croûte de leur planète s'est formée. Ils sont aussi capables de se projeter dans l'avenir - sans retour possible - mais en perdant une partie de leurs souvenirs. L'un d'eux est utilisé par Tro Khan pour espionner les Terraniens début 2436 en se fixant sur Fellmer Lloyd.


Bleus

Peuple vivant dans la partie est de la Voie Lactée. Ils ont une forme vaguement humanoïde. La tête ressemble à une soupière de cinquante centimètres de diamètre et dix de haut, dotée de deux yeux de chat obliques, deux devant, deux derrière et des lamelles auditives blanc-gris aux tempes. Les yeux sont ellipsoïdaux et les pupilles fendues comme celles d'un chat. Avec leurs quatre yeux, les Bleus peuvent voir en même temps sur 360°. La tête repose sur un cou mince comme un tuyau. La bouche sans dents a une langue cornée grossière, elle prémalaxe les aliments qui sont ensuite mastiqués dans une sorte de gésier. Ces ouvertures aux lèvres charnues se trouvent là où est le larynx chez l'homme. C'est aussi l'organe de la parole. Leur langue est dans le domaine des ultrasons. Les mains ont sept doigts et trois pouces. En dépit des jambes courtes les corps paraissent élégants et gracieux.

Les nouveau-nés mesurent de 12 à 15 centimètres en moyenne mais ils grandissent très vite. A trois mois ils peuvent se déplacer en rampant et ils mesurent alors quarante centimètres. Le cou mince fait vingt centimètres de long.

Leurs vaisseaux sont de forme non géométrique, de trois cents mètres de diamètre. La surface est partout inégale.

Leurs livres sont assemblés au bord supérieur, comme les calendriers muraux terriens. On enlève la feuille déjà lue et on la rabat en arrière. Ce type de feuille correspond à la longueur et la mobilité du bras de Bleu et à sa main à sept doigts. L'écriture syllabique simple et claire court dans les colonnes de haut en bas, commençant à gauche sur la feuille et continuant à droite.

Leurs habitations ont la forme de maillons d'anneaux.

Le principe du système financier des Bleus est : « Donne-moi ce dont j'ai besoin, je paie dès que j'ai les moyens ». Le véritable argent était composé uniquement par des pièces jaunes. Elles peuvent être utilisées immédiatement après avoir été reçues de la banque, et la banque acquitte la réception par une créance sur le compte des payeurs. D'un autre côté, on peut naturellement garder les pièces de plastique jaune en poche aussi longtemps qu'on le veut ou les utiliser ailleurs comme paiement. Celles en bleu, à moyen terme, doivent plutôt être comparées aux échanges de la finance terrienne. Elles sont numérotées, et le numéro fixe la date de distribution possible à l'aide d'un système raffiné et simple. Non qu'une pièce bleue déterminée ne puisse être utilisée qu'un seul jour. Il y a naturellement beaucoup de tels jours, mais pour une pièce déterminée ils sont si écartés que la banque peut établir facilement si l'échéance est déjà atteinte ou non. Entre la réception d'une pièce bleue et son rachat par la banque doivent s'écouler au moins dix jours. Le payeur a aussi la possibilité de faire des achats, et de trouver les moyens dont il a besoin pour cela au cours des dix jours suivant et d'alimenter son compte.

Les pièces rouges, à long terme, vont un pas plus loin dans cette tendance du flux monétaire. Elles ne peuvent pas être rachetées avant que dix décajours se soient écoulés. Il s'agit en général de valeurs élevées, de cinq cents unités à plus.

Ils utilisent pour le stockage de données des fils de nickel ferromagnétique.

Jusqu'en 2328, ils exploitent les annélicères pour se procurer du molkex rendant leurs vaisseaux indestructibles. La guerre avec les Terriens mettra fin à cette situation.

Les Bleus sont divisés en plusieurs peuples dont les principaux sont les Gatasiens. On trouve aussi les Apasos ou les Trentras

Le terme allemand est Blues.


Borxdanniens

Habitants du Duché de Krandhor. Ce sont de petits êtres arachnoïdes.


Botas

Paddlers asservis par l'entité végétale de Bengale. Ils se composaient essentiellement de botanistes.


Boueux

Habitants de la planète Taadbooh, ils sont à peine huit mille. Ils se déplacent sur les autres planètes dans un cube de quatre mètres de côté à l'intérieur duquel baigne un liquide vert et fluctuant. On voit d'eux une silhouette indistincte, striée de rayures gris sur gris. Ils peuvent capter les impulsions mentales à courte portée.


Brels

Ils habitent une planète autour d'une géante bleue dans le Grand Nuage de Magellan à 49 années-lumière de Navo-Nord. Ils vivent dans un état semi-matériel. Ils se sont libérés de la chair et sont en voie d'atteindre un stade d'existence purement spirituel. Ils vivent environ deux cents années terrestres. Ils vivent dans des terriers ou des cabanes dans les arbres. Ils possèdent la capacité de se mouvoir à volonté dans le temps, passé comme avenir. Ils peuvent aller aussi loin qu'ils veulent dans le passé mais ils ne peuvent pas dépasser la date de leur mort dans l'avenir. Passé cinquante ans, ils voyagent sans arrêt dans le temps.


Brindors

Habitants de la planète Nosar III dans le Grand Nuage de Magellan. Ce sont des créatures aquatiques qui rappellent des phoques. Ils sont à ce point plongés dans leurs réflexions qu’ils ne possèdent plus aucun instinct de survie. Ils sont capables d’absorber le rayonnement agressif des cristaux de Terzrock et ils manipulent les événements pour être amenés sur Terzrock où une symbiose avec les cristaux leur permettra de survivre.


Buhrlos

Solaniens dont la peau rougeâtre semble faite de verre, elle leur permet de survivre dans le vide. S’ils ne sont pas soumis régulièrement au vide, les propres produits de leur métabolisme les empoisonnent et les tuent. Les autres membres d’équipage du Sol les appellent les translucides. Ils sont appelés Buhrlos car le premier d’entre eux était le fils de Helma Buhrlo.

Au moment ou le Sol quitte la galaxie Krandhor, ils quittent tous le Sol et subissent une métamorphose. Il s’enveloppent d’un cocon et leur peau luit alors d’un bleu métallique profond.


Buruhniens

Habitants de la planète Skuurdus-Buruhn. Ce sont des créatures d’un mètre et demi de haut, enveloppées de membranes alaires, avec quatre bras fins et deux pattes pourvues de griffes. La tête est couverte d’une épaisse fourrure noire d’où sortent deux antennes et deux yeux pédonculés. Après être sorti d’un œuf, un individu devient une chenille qui, après quelque temps, se transforme en chrysalide et forme autour de lui un solide cocon d’où sort finalement un individu ailé. Les papillons âgés acquièrent une forme de sérénité dégagée et s’envolent vers l’extérieur. Ils deviennent indifférents.


Peuple_C

Liste des peuples - C

Caïmeriens | Choolks
Callomares | Chrumruch
Caméliens | Chrystallien
Cappins | Concepts
Castellicoles | Conquérants Jaunes
Ceresprammariennes | Constructeurs Du Centre
Ceux Des Débris | Contre-Cynos
Ceux-d'en-Haut | Cornemuses
Ceux-Qui-S'en-sont-allés | Cosmocrates
Chaïoans | Couinants
Chamyros | Croisloniens
Chasseurs | Crustabeilles
Chats-Pards | Cruuns
Cheborpaniens | Cuduhs
Chélonains | Cyclope
Chercheurs De l'Impératrice De Therm | Cygrides
Chiens | Cynos
Chimères |


Caïmeriens

Peuple présent lors de la conférence fondatrice de la CoDiPG en 3580.


Callomares

Créatures vivant sur la planète Orbinoyc, leur nom signifie réalisateurs. Exploités par les Idoles, ils font office d’ouvriers. D’apparence fragile, à la peau noire, ils mesurent au maximum un mètre. Le corps se compose d’une partie supérieure peu développée qui abrite les organes sensoriels et d’une section inférieure reliée à l’autre par une fine liaison, de laquelle partent quatre petits bras terminés par des mains délicates.


Caméliens

Peuple du Grand Nuage de Magellan. Ce sont des humanoïdes. Le crâne qui ressemble à celui d’une tortue regroupe la partie nasale et buccale sous forme d’un bec et est pourvu d’une peau brune et fripée. Bien que la couleur primaire soit brun gris, un Camélien peut lui donner le ton désiré et l’adapter à ses environs. Le corps fortement charpenté est mince. Les bras et les jambes montrent d’épais cartilages aux articulations.


Cappins

Les Cappins sont semblables à des êtres humains. Ils sont apparus sur Terre, il y a environ 200 000 ans, en provenance de la galaxie Gruelfin.

Ils ont une particularité physique : le rayonnement métasomique. Ce rayonnement leur permet de sonder à distance une personne. Si le résultat est positif, ils peuvent fusionner avec l'individu, et le prendre sous contrôle. Mais si l'individu pris sous contrôle meurt le Cappin meurt aussi. Dans le cas d'un départ précipité du Cappin, ce dernier « laisse » des souvenirs à la personne possédée.

Lorsqu'ils sont venus sur Terre, ils se sont livrés à des expériences génétiques. Lord Zi-Èvuss en fut le résultat. Lors du voyage de Perry Rhodan dans le passé pour trouver une solution au problème du Satellite Tueur, son équipe rencontre d'autres résultats d'expériences : les Centaures, Les Cyclopes, Les Néanderthaliens, et l'Homme de Cro-Magnon. Sur ce dernier, l'expérience fut réussite puisqu'ils accomplirent un saut évolutif en l'espace d'une génération.

Lors d'une expérience réalisée par des Cappins, ces derniers sont pris dans un flux temporel et se réfugient sur le Satellite Tueur. En cherchant à s'en échapper, ils prennent contact avec les Terriens et Perry Rhodan.


Castellicoles

Créatures habitant un disque artificiel que rencontre la Bonne Espérance II en octobre 3441. Ils ont un épiderme ridé, de couleur clair. La tête, qui se termine presque en pointe, est dominée par deux gros yeux à facettes. Des protubérances en forme de tentacules se dressent sur le crâne. Les deux jambes sont constituées de trois segments de longueur différente. Ils ne possèdent pas de mains mais un paquet de griffes. Entre les aisselles et le corps pendent de grands lambeaux de peau.


Ceresprammariennes

Habitantes de la planète Ceresprammar, elles ont une apparence amorphe et peuvent se revêtir d’éléments animaux ou végétaux. Elles peuvent porter en elles des milliers d’œufs fécondés. Elles sont presque tous tuées quand leur planète est détruite par un essaim d’astéroïdes. Trois d’entre elles partent avec chacune trois mille œufs fécondés qu’elles essaient de déposer dans des corps sur la gare spatiale Lookout, mais elles sont toutes tuées.


Ceux Des Débris

Voir « Peuple des Ruines ».


Ceux-d'en-Haut

Les habitants de la surface du Monde de l’Horreur. Ils ont complètement exterminé le peuple vivant sur l’Étage Jaune, périssant également dans le conflit.


Ceux-Qui-S'en-sont-allés

Les constructeurs de l’astéroïde Phalène, qui l’ont jadis utilisés comme refuge. Ils sont tous disparu. Il s’agit en fait des Grands Anciens.


Chaïoans

Peuple de la Voie Lactée dont les représentants ont la peau d’un noir bleuté.


Chamyros

Peuple aquatique de la planète Cham. Ce sont des humanoïdes glabres, avec des palmures entre les orteils et les doigts.


Chasseurs

Êtres originaires d'un système de l'Est galactique, voisin de celui des Rêveurs. Ils ont six membres, deux jambes et quatre bras. Leur tête possède des pinces tranchantes. Ils attaquent des mondes paisibles dont ils massacrent les habitants ou les réduisent en esclavage. Ils évitent le système des Rêveurs. Leurs nefs sont de forme ovoïde et font soixante mètres de long sur trente de large. Ils sont en fait physiquement faibles, ce qui explique leur cruauté. Hauts de près de 2 mètres, leur peau cuirassée a un éclat métallique. Sur leur tête vibrent deux fines antennes. Corps gracile, leur taille est si mince qu'on pourrait la trancher d'un seul coup de couteau. Chacun des quatre bras comporte une main à cinq doigts ce qui laisse supposer une grande habileté. Grâce à leurs jambes puissantes ils se déplacent avec une extrême rapidité. Leurs vaisseaux sont de forme ovoïde.


Chats-Pards

Habitant de Béta IV du Sagittaire.


Cheborpaniens

Peuple qui ressemble aux démons de l’imagerie médiévale, ce qui s’explique par le fait qu’ils ont visité la Terre au début du Moyen-âge. Ils ont des cornes acérées, des yeux d’un rouge brillant, une bouche en forme de V. Ils ont évolué à partir d’ongulés quadrupèdes. Les bras résultant de la modification des antérieurs ne sont pas très développés. Deux doigts se sont formés à partir des quatre sabots de chaque membre devenus inutiles pour la marche. Ils sont tellement grossiers et maladroits qu’ils ne peuvent être utilisés pour des travaux de précision. Ils ont des jambes torses. Des poils drus dressés comme des fils de fer couvrent tout le corps. Trois narines surmontent une grande bouche. De chacun sort une langue capable de se dérouler sur une longueur de cinquante-cinq centimètres et terminée par quatre doigts dotés de fines articulations.


Chélonains

Habitants de la planète Indice de Rorvic. Ce sont des créatures de petite taille qui rappellent des tortues terriennes dressées sur leurs pattes postérieures. La peau est d’un noir profond et rappelle un vieux cuir. Sur la tête effilée pointe une paire d’yeux pédonculés et lumineux. Les mains sont pourvues de doigts de longueur et d’épaisseur variées. Ils ont une sorte de sac sur le dos.


Chercheurs De l'Impératrice De Therm

Êtres au service de l’Impératrice de Therm.

Le corps ressemble à un petit tonneau de couleur gris anthracite, mesurant soixante-dix centimètres de diamètre sur cinquante de hauteur. Du bas du dos émergent quatre jambes longues d’un mètre et très musclées, disposées selon les diagonales d’un carré. Les bras mesurent soixante-dix centimètres de longueur. Le haut du buste est creusé de sept petites cavités garnies de franges dont saillent sept antennes de trente centimètres de hauteur. Ce sont les organes sensoriels qui permettent, selon les besoins, de voir, de sentir, d’entendre, de toucher, de goûter, d’éprouver des sympathies et des antipathies. Ils ne possèdent pas de cerveau organique compact comme les humains, mais plutôt plusieurs centres de l’intellect composés d'amas cellulaires reliés entre eux.

Quand ils sont fatigués ou quand ils ont faim, ils se rendent dans la cellule alvéolaire antigrav de leur vaisseau pour se détendre ou s’alimenter en énergie. Sous une gravité de un g, ils pèsent cent vingt-cinq kilos.

Pour éviter que ces êtres ne révèlent les coordonnées de leur galaxie-patrie, leur mémoire a été effacée et ils se demandent s’ils sont des êtres organiques ou des robots. En fait, ce sont des êtres biophoriques. L’Impératrice de Therm a mis la main sur des quanta ôn. Elle s’en est servie pour fabriquer les chercheurs pour son Module et leur a retiré la mémoire de leurs origines.


Chiens

Nom donné aux Téfrodiens par les Maîtres Insulaires.


Chimères

Créatures issues des manipulations génétiques des Cappins et contre lesquelles luttent en permanence les Lémuriens primitifs (qui les appellent Konos). Elles ont été conçues pour stimuler leur développement. Elles se composent de quatre races : Centaures, Pseudo-Néandertaliens, Argazates et Cyclopes.


Choolks

Peuple à sang froid constituant la garde de l’Impératrice de Therm. C’est le premier peuple qu’elle a pris à son service.

Ils possèdent un corps assez monolithique, droit, sans épaississements ni étranglements. Les bras fins, implantés sur le haut du corps, possèdent deux articulations. Le corps se termine par une sorte de postérieur ou d’ébauche de queue. Environ trente centimètres au-dessus de cette extrémité sont insérées deux jambes minces, qui ne présentent qu’une articulation. Les pieds, osseux, ont huit longs doigts en éventail, ce qui garantit une bonne stabilité en station debout.

La peau présente une teinte rose pâle. Le tiers supérieur du visage est occupé par un œil cruciforme. Un peu en dessous, deux organes auditifs semblables à des antennes sont disposés latéralement. Sous l’œil cruciforme s’ouvre un orifice rond, d’une dizaine de centimètres de diamètre. Cette bouche est tendue d’un segment de peau, une membrane phonatrice, d’où émergent de petites trompes qui servent soit à moduler la voix, soit à l’alimentation.

C’est un peuple ovipare. Les Choolks sont influencés dans l’œuf avant même que leur coquille ne se brise et dès l’éclosion, un cristal leur est attribué. Chaque œuf est affecté à une caste précise mais en fait, la plupart sont voués à la destruction pour que la population demeure à trois millions.


Chrumruch

Peuple de la galaxie NGC 628, à 33 millions d’années-lumière de la Terre. Ce sont des insectoïdes de deux mètres et demi de haut, avec une carapace de chitine vert émeraude et des yeux à facettes. Ils muent régulièrement. Leur monde-patrie est appelé Korntak, une planète géante qui est la seule à tourner autour de son astre tutélaire. Elle possède une lune sur laquelle ont été construits plusieurs édifices religieux. Ils fondent leur système de datation sur les orbites de leur lune sacrée autour de Korntak.


Chrystallien

Les habitants de la planète Chrystal dans le système de Gator. Vu les richesses de la planète et sa pauvreté de son atmosphère en oxygène, les colons ont dû s'adapter aux conditions. Médecins et généticiens ont fait de sorte de développer la capacité pulmonaire des habitants. Maintenant une seule inspiration suffit pour oxygéner leur sang. Leur cage thoracique s'est développée en largeur, jusqu'à atteindre le double du volume moyen d'un Terrien. Mais mis à part l'élargissement des épaules, le volume des poumons et du cœur, la morphologie est pratiquement identique à celle de leurs ancêtres. Leur peau est de couleur verte comme les Sigans. Ce sont de remarquables sportifs sur les mondes à teneur en oxygène normale. Un seul peuple peut rivaliser avec eux et les dépasser dans plusieurs domaines : les Étrusiens. Pour les Chrystalliens la vengeance du sang n'est pas un vain mot, d'après les statistiques de la Sécurité plus de cinq millions d'individus ont été victime de cette loi implacable depuis les origines de la colonie. Les nouvelles lois imposées par Terrania ont à peine diminué le taux de mortalité. La différence c'est que les duels ont lieu en public la plupart du temps.


Concepts

Corps humains pourvus de plusieurs egos psychiques, généralement sept, issus des milliards de consciences que l’Immortel a absorbées avant la chute de la Terre dans le Gouffre. D’abord apparus spontanément, l’Immortel s’en sert ensuite pour accomplir des missions. Chaque conscience possède son propre continuum où est stocké son corps d’origine. Les Concepts développent des facultés de plus en plus importantes et sont l’étape préliminaire à une superintelligence. Ils s’établissent sur la planète Éden II et, peu à peu, fusionnent entre eux. En 3587, Éden II se positionne au centre de la sphère d’influence de l’Immortel. Les deux derniers Concepts qui y vivent et qui abritent chacun des milliards de consciences s’unissent alors et sont absorbés par l’Immortel.


Conquérants Jaunes

  1. Mystérieux peuple à qui l’on doit des constructions sur la planète Gevonia et qui auraient jadis enseigné aux Antis. On en trouve aussi des traces en 196 566 avant J.-C.
  2. Voir « Karties ».


Constructeurs Du Centre

Les maîtres de M 87, en fait des Okefenokees ayant subi une hyperrégénération biologique. Pour faire face au danger des Bestians, ils ont mis en place le système de castes. Ils vivent dans l'espace interne, une étoile géante creuse au sein de M 87.


Contre-Cynos

Cynos qui se sont habitués à la vie sur les mondes dont ils ont influencé les peuples autochtones et qui refusent de retourner dans l’Essaim après que celui-ci est revenu entre les mains des Cynos. Un groupe tente en vain de s’emparer de Stato II en avril 3443. La plupart se changent en obélisques après l’échec de leur opération.


Cornemuses

Créatures artificielles créées par les Arras sur la planète Moofar VI. Globes gris de cinq mètres de diamètre, sans intelligence, capables de se téléporter. Elles attaquent les Terriens quand le Sans-Pareil se pose sur la planète en 1984.

Le terme allemand est Meistersinger.


Cosmocrates

Mystérieuses entités qui résident au-delà des sources de matière, dans une trame spatio-temporelle complètement différente. Dans le modèle d’évolution de l’Univers, ils constituent l’étape après une source de matière, si bien qu’ils s’intéressent à la stabilisation et à l’extension des sphères d’influence. Par le biais des Puissants, ils répandent la Vie et l’Intelligence dans l’Univers. Ils disposent d’une puissance technologique incroyable.

En 3587, suite au détournement du Pan-Thau-Ra, ils manipulent la source de matière qui conditionne le même secteur que la Voie Lactée mais finissent par annuler cette modification.


Couinants

Habitants de Heeninniy, la douzième planète du système de Myrtha. Ils ont des membres grêles longs d'un mètre cinquante et six doigts ressemblant à des serres.

Seuls les nobles qui n'ont jamais effectué de travaux physiques peuvent atteindre une haute taille et être sveltes. Ceux qui travaillent ne peuvent dépasser deux mètres et avoir moins de soixante centimètres de tour de taille. Leur écriture se compose de hiéroglyphes qui ont couramment un seul symbole par mot. Dans les magasins, les achats et ventes sont réglés comme dans les bazars orientaux. Aucun client ne conclue un achat sans qu'il ait marchandé et juré pendant au moins quinze minutes. Ils utilisent des armes à ultrasons.

Le terme allemand est Peepsies.


Croisloniens

Peuple originaire de la planète Croislon, dans la galaxie Nypasor-Xon. Ils ont dû fuir leur planète après avoir été agressés par les monstrueux Zocks. Ils vivent dans l’insouciance et jouissent de la vie, des robots veillant sur eux. D’une extrême délicatesse, ils sont divisés en clans, les Honorables Familles, chacun s’étant soumis volontairement à des mutilations ou des transformations physiques : les Extatiques-Verts, les Beaux-Pâles, les Courbes-Graciles, les Tendres-Pourpres, les Langues-Sensibles et les Membres-Fins.

Leur vaisseau, le Grand Berceau, est attaqué par un navire zock puis les deux appareils sont attirés sur Drackrioch où ils se posent sur le continent de Troltungh où ils sont accueillis par un Mnémo. Une grande partie trouve la mort, certains étant terrassés par la seule vue d’une créature étrangère.


Crustabeilles

Voir « Kruukhs ».


Cruuns

Peuple guerrier ornithoïde qui opère aux alentours du Gel-Rubis. Ils mesurent un mètre soixante-cinq au maximum et possèdent un fin duvet qui a presque l’air d’une fourrure de couleur blanche et est parsemé de nombreuses taches bleu sombre. Leurs petits yeux ronds noirs sont disposés juste au-dessus du bec.


Cuduhs

Créatures intelligentes de la planète Ravissante. Ils ressemblent à un mélange de tigre et de serpent, dépourvus de queue. Ils ont deux astragales, deux pattes et, à l’avant, deux membres qui peuvent être aussi bien des jambes que des mains.


Cyclope

Résultat des manipulations génétiques des Cappins deux cent mille ans dans le passé. Ils ne possèdent pas d’encéphale mais une nodosité de la taille d’un pouce composée de simples tissus nerveux.


Cygrides

Peuple de l’Armada Infinie vivant dans l’Unité 176. Ils mesurent un peu plus de deux mètres. Leur corps large et musclé, sans pilosité, est couvert d’ampoules aplaties. Ils possèdent une bosse graisseuse dans le dos, une chambre de stockage organique, dans laquelle ils conservent des substances nutritives excédentaires pour les longues périodes de privation. Entre les petites bulles de leur tête dépassent de nombreux bâtonnets auditifs. Leur tête repose presque directement sur le corps, et leur cou bref ne permet pas de rotations rapides. Le nez n’est qu’une légère protubérance peu marquée. Dessous pointe un menton creusé en entonnoir, au fond duquel un orifice sert à la fois pour la parole et l’alimentation.


Cynos

Anciens maîtres de l’Essaim. Ayant besoin d’un peuple auxiliaire, ils sélectionnèrent jadis un peuple insectoïde et le manipulèrent, jusqu’à donner naissance aux Karduuhls. Il y a un million d’années, ceux-ci se révoltèrent et, avec l’aide d’un Cyno traître appelé Hesze Goort, prirent le contrôle de l’Essaim. Depuis, les Cynos attendent le retour de la microgalaxie pour en reprendre le contrôle. Ils ont fondé dans la Voie Lactée l’Empire Secret et ils influencent secrètement l’évolution des peuples de la Voie Lactée. Dotés du don de paramodulation, ils peuvent adopter n’importe quelle forme, si bien qu’on ignore leur apparence réelle. Eux-mêmes l’ignorent.

Grâce à l’appui des Terraniens, ils reprennent le contrôle de l’Essaim en avril 3443 et repartent avec.


Peuple_D

Liste des peuples - D

Dabrifans | Dirtos
Dallaz | Discoriens
Danseurs | Dogaachs
Darghètes | Dohuuns
Del'hayiens | Dopres
Démons Noirs | Dorls
Démonteurs | Draafirs
Dériveurs Bleus | Droufs
Destructeurs | Dukes
Deux-Nez | D'Ulh Orgh
Dianes | Dumfries
Dimensoldats |


Dabrifans

Terraniens habitant l’Impérium de Dabrifa.


Dallaz

Les habitants de la planète Matazema. Ils ressemblent vaguement à des ours et font deux mètres de hauteur. En s’enfouissant dans la neige, ils peuvent former une bulle de chaleur autour d’eux.


Danseurs

Créatures géantes, semblables à des pieux de trois mètres de haut, tenant sur sept jambes formant un cercle et pouvant se plier en même temps. Découvertes sur Pouls, elles sont issues du Suprahet. Ils se nourrissent d'hyperénergie qu'ils tirent du néo-molkex ou des astronefs approchant.


Darghètes

Peuple originaire de la planète Dargheta, située dans un ensemble de quatre galaxies qui abrite quarante-quatre civilisations. Ils possèdent six paires de tentacules. La tête occupe un tiers du corps et est hémisphérique et fortement bombée. Ils ont une longueur de six mètres et demi. Chaque Darghète peut influencer des êtres vivants pourvus d’une petite intelligence avec le secteur psionique de son cerveau. Ils sont hermaphrodites.

Ils n’ont pas développé eux-mêmes leur astronautique, mais l’ont peu à peu acquise d’autres peuples comme rémunération pour leurs prestations de service.

Certains sont des paramanipulateurs de matière.


Del'hayiens

Ancien peuple humanoïde de la Voie Lactée. Ils ont mis au point un dispositif de sécurité inviolable sous la forme d’anneaux d’énergie bleuâtres. Pour les débloquer, il faut rentrer un code, donner la réponse à une question simple ou citer des données scientifiques complexes.


Démons Noirs

Habitants de l’Essaim. Ce sont des créatures gigantesques, noires comme du charbon, qui mesurent vingt mètres de hauteur. Elles possèdent un corps en forme de tour, des membres peu mobiles. La tête n’est qu’un simple renflement. À mi-hauteur du corps saillent deux espèces d’entonnoirs dans lesquels sont enroulés des bras flexibles épais d’un mètre et longs d’une dizaine, dépourvus de doigts. Les jambes sont courtes et trapues. Elles se ramifient en une multitude de petits membres. Ce sont en fait d’anciens Karties que les Idoles ont modifiés et fait croître selon un processus paraphysiologique.


Démonteurs

Auxiliaires des Cosmocrates chargés de ramener dans l’espace normal les Citadelles Cosmiques jusque-là dissimulées dans des micro-univers.


Dériveurs Bleus

Créatures d'origine végétale qui assurent le transport d'épaves vers le cimetière spatial du Tacintherkol. Elles ressemblent à d’immenses méduses, d’une dizaine de mètres de diamètre et reliées par des sustentes, des tubes ou des entretoises à de petites masses évoquant des parachutistes accrochés sous leur toile. Elles émettent une lueur bleue. Les Dériveurs Bleus proviennent d’un monde soumis à un hyperrayonnement intense et permanent. Ils se composaient autrefois de deux espèces qui ont fusionné dans une symbiose. Ils sont capables d’accumuler l’énergie quintidimensionnelle et de la restituer quand ils le souhaitent pour se propulser. Ils peuvent exister dans l’espace car l’hyperénergie qu’ils ont accumulée forme un écran protecteur autour d’eux. Ils n’ont aucun problème à atteindre la vitesse de la lumière. Ils ont formé une symbiose avec une autre forme de vie, plus active et plus intelligente : les Pyrovores.


Destructeurs

Voir « Ulebs ».


Deux-Nez

Peuple principal de la galaxie Androbêta, chargé par les Maîtres Insulaires de la surveiller.

Ils sont à peu près humanoïdes. La tête qui mesure quarante centimètres de large est parfaitement sphérique. Le cou, très épais, est surmonté d'un bourrelet d'où sortent deux trompes, une de chaque côté, chacune se terminant par quatre doigts en forme de griffe, nettement plus puissants que ceux des bras. Les trompes servent aussi d'orifices respiratoires. Leur œil à facettes leur procure une vision hémicirculaire parfaite. La bouche s'étend en largeur sur une dizaine de centimètres. Les dents, les incisives et les molaires sont très larges. Ils sont omnivores mais ne supportent pas l'alcool.

Leurs navires sont en forme d'œuf, avec quatre protubérances ornant la proue. Il mesurent cent vingt mètres de long, dix mètres de diamètre à la poupe et quarante mètre à l'extrémité enflée. Leurs navires ovoïdes ne possèdent pas de ponts. Les coursives, souvent inclinées, traversent la coque en tout sens.

Ils sont divisés en trois castes rigides : les Nez-Rouges, les dirigeants, les Nez-Bleus, les policiers, et les Nez-Blancs, les parias. Les trompes de ces derniers sont incolores alors que celles des autres sont teintes. Il existe aussi des proscrits qui se jouent des tabous.

Ceux que les Terriens rencontrent à l'intérieur du Moby-Tolot élèvent des bioparasites pour s'en nourrir. Les Nez-Rouges habitent les étages supérieurs et contrôlent les quatre stations d'énergie situées sur le dos du Moby ; les Nez-Blancs peuplent les étages inférieurs. Les Nez-Bleus vivent au milieu.


Dianes

Habitantes de la planète Diane.


Dimensoldats

Forces armées assurant la protection du para-arsenal des Gardiens Fréquentiels. Anthropoïdes recouverts d'une peau cuirassée à l'aspect écailleux. Les têtes sont dotées d'un museau canin et pointu d'où émergent de chaque côté d'énormes crocs jaunâtres.


Dirtos

Peuple indigène de la planète Mardi-Gras. Ils ressemblent vaguement à des pingouins et communiquent entre eux par des couleurs et en modifiant la forme de leur visage. Ils possèdent des têtes rondes avec des mains et des pieds à quatre doigts. Ils ont des visages très colorés et une fourrure duveteuse.


Discoriens

Peuple de la galaxie Dh’morvon dont l’unique survivant est Dan’isho qui vit sur la planète Kursobilth, chez les Feyerdaliens. Ils ressemblent aux Ilts, étant un peu plus grands, avec une dentition complète au lieu d’une incisive unique. La fourrure couleur de châtaigne est légèrement tachetée.


Dogaachs

Peuple sauroïde qui apporta la civilisation aux Darghètes.


Dohuuns

Peuple sage qui vivait autrefois dans le secteur de Kinsischdau. Quand le temps fut venu pour eux de se retirer de la scène cosmique, ils transmirent leurs connaissances aux Girods, encore en plein développement.


Dopres

Clan du peuple des Wyngers, originaire de la planète Barsain. Ce sont des astronautes et des ingénieurs.


Dorls

Habitants de la planète Lusamuntra, dans la galaxie Ganuhr. C’est un peuple amphibie. Les femelles pondent des œufs que les mâles conservent ensuite dans une poche pectorale. Ils disposent d’organes leur permettant de percevoir les orbites planétaires, les lignes gravitationnelles, les vents et les éruptions solaires. Ils orientent leur vie d’après les fréquences cosmiques. Les activités d’une lointaine radioétoile exercent une influence sur eux. Ils ressentent un besoin inné de construire, besoin frustré par l’influence d’une Petite Majesté. Quand celle-ci est détruite, les Dorls plongent dans la folie mais ils sont sauvés grâce aux Galactes.


Draafirs

Peuple aquatique de la planète Cham. Ils ressemblent à des dauphins.


Droufs

Habitants de l'Univers Rouge où le temps s'écoule 72 000 fois plus lentement, puis deux fois une fois un certain équilibre apporté. Ce nom leur est donné suite à une erreur, l'équipe du lieutenant Roux ayant pris les chenilles du Monde pétrifié pour les véritables maîtres de l'Univers Rouge. Le son « drouf » est celui qu'elles émettent en tenant compte du décalage temporel.

Leur corps haut de trois mètres semble taillé à coups de serpe, soutenu par deux jambes monstrueuses et surmonté d'une tête chauve et ronde de cinquante centimètres de diamètre articulée à la base du crâne. Elle est de couleur brune. C'est un endroit sensible, peut-être un centre nerveux. Ils ont quatre yeux à facettes permettant une vision presque circulaire. Deux sont sur une position « normale » mais la seconde est à hauteur des tempes.

Ils n'ont ni nez ni oreilles. La bouche en triangle est mince comme une fente avec un rictus cruel. Il est impossible à un humain d'interpréter l'expression de leurs visages. Ils ont une carapace de chitine. Ce sont les descendants lointains d'insectes. Ils communiquent entre eux par des ultrasons inaudibles aux humains. Les bras sont aussi massifs que leurs jambes cylindriques, terminés par des mains sans paumes, curieusement fines et déliées. Des antennes nerveuses transmettent réceptions et émissions directement aux cerveaux. Ils ont un système nerveux fragile. La peau luit comme un vieux cuir sous un vêtement transparent, qui semble inutile sur un épiderme grenu. La pesanteur normale pour eux est de 1,95 g. Ils manquent d'agilité, à cause de leur poids et de l'épaisseur de leurs jambes, ils ont des difficultés à se relever après une chute. Malgré les différences physiques, le caractère des Droufs n'est pas très éloigné de celui des Terriens. Ils disent répugner à recourir à la force brutale.

Ils sont dirigés par le Conseil des Soixante-Six.

Le gris est la couleur préférée des Droufs, les vêtements en sont bariolés. Les insignes de grade sont gris.

Pour eux, le voyage supraluminique consiste en une traversée en ligne droite à une vitesse inconcevable. Leurs vaisseaux sont de longs fuseaux noirs et se déplacent à moitié dans l'hyperespace et l'espace normal. Ils disparaissent sans faire réagir les détecteurs de structure. Les Terriens développeront la propulsion linéaire à partir de cette technologie.

Ils sont surnommés Quatre-Yeux par les Terriens.

Le terme allemand est Druuf.


Dukes

Les habitants de la planète Signal, dans le Maelström Stellaire. Ce sont de petits humanoïdes dont la taille ne dépasse pas cinquante centimètres. Ils ont le visage triangulaire et leur chevelure vert sombre fait l’effet d’une perruque frisée. Leur peau est couleur de miel. Ils sont parfaitement intégrés à la nature de leur planète, qu’ils appellent Dame Nature. Quand une flotte d’aphiles se pose sur leur planète en 3580, ils libèrent plusieurs astronautes de l’aphilie mais après la reprise en main du vice-amiral Trevor Casalle, une bombe catalytique est amorcée qui ravage la surface de la planète.


D'Ulh Orgh

Créatures humanoïdes avec des ailes de chauve-souris vivant sur Pigell.


Dumfries

De leur vrai nom Kurlux. C'est la caste des soldats de M 87, ayant remplacé les Skovars. Ils évoquent des crapauds hexapodes. Deux jambes torses supportent les corps pesants et vacillants, presque sphériques. Ils ont quatre bras. Les têtes, qui reposent sur des cous épais et courts. L'épiderme couvert d'écailles présente des reflets d'un brun argenté. Les bustes sont protégés par une cuirasse naturelle, d'apparence cristalline articulée par-devant et miroitant d'un marron clair argenté, presque métallique. Le dos est couvert d'une carapace bombée semblable à celle d'une tortue. Leurs jambes trapues leur confèrent une démarche saccadée. Leur accoutrement se compose de baudriers entrecroisés, d'un ceinturon et d'une sorte de court pantalon.

Leurs vaisseaux sont des nefs cylindriques avec une poupe évasée en forme d'entonnoir. Les supercroiseurs font cinq cents mètres de diamètre pour trois kilomètres de long. La continuité est interrompue en plusieurs emplacements par des échancrures laissant passer les tuyères principales des propulseurs.


Peuple_E

Liste des peuples - E

Ekhonides | Epsaliens
Elmes | Esquis
Emmyboïdes | Etrusiens
Epems | Eux
Ephoga | Evergreens
Eppanis | Exotans


Ekhonides

Les habitants de la planète Ekhas sont de pure souche arkonide, descendants de colons arkonides émigrés depuis cent siècles. Ils ont gardé intacts tous les traits de caractère des anciens Arkonides : orgueil, courage, esprit d'entreprise. L'arkonide et l'ekhonide ne diffèrent que dans le langage parlé, ce dernier ayant pris quelques tournures dialectales. Wa-Kélan est l'un de leurs plus célèbres chefs de guerre.


Elmes

Voir « Azurés».


Emmyboïdes

Créatures intelligentes vivant en symbiose avec les Rouleurs de la planète Emmy. Ils possèdent la capacité de se diviser à volonté en une grande quantité de fragments corporels. Dans un lointain passé, ils habitaient une mer tiède, à une époque où le soleil d’Emmy était encore chaud. Ils formaient une intelligence collective et ne pouvaient s’épanouir qu’en se rassemblant et en unissant leurs potentiels psychiques. Quand l’astre s’est refroidi, ils ont trouvé désagréable le séjour dans un milieu toujours plus marécageux. Ils ont réussi à vivre sur la terre ferme et ils ont fait des rampeurs leurs serviteurs et ont appris à les utiliser comme hôtes.


Epems

Créatures vivant sur la planète Emmy. Les Terraniens les ont appelées ainsi car c’est la contraction d’éponges d’Emmy. Elles évoquent des oursins plats, de douze centimètres de diamètre. Elles s’attaquent aux Terraniens quand ceux-ci se posent sur la planète en mai 425 NDG. Il en existe deux types, des rampeurs et des rouleurs, ces derniers étant plus intelligents. Ils hébergent de petites créatures, les emmyboïdes, qui constituent la véritable intelligence.


Ephoga

Habitants de la planète Opghan , ils sont le résultat d'expériences génétiques de la part des Arras.

Au début, quand ils n'avaient pas encore édifié de cités permanentes, ils fuyaient sans relâche devant l'obscurité de la nuit et suivaient la course du soleil couchant. Ceux qui restaient en arrière périssaient, car la Nature n'a pas doté les Ephoga de la possibilité de se retirer dans les profondeurs de l'océan, où la température plus élevée maintenait l'eau à l'état liquide. Jadis, ils constituaient un peuple en perpétuelle migration. Au cours de sa vie, un Ephoga était forcé de faire en nageant au moins dix fois le tour de son monde, d'abord dans une hotte sur le dos de sa mère, ensuite de ses propres forces. Les petites îles qui parsemaient la surface - il y en avait en tout trois mille six cent trente-quatre - leur servaient de points de repos et de lieux de rendez-vous avec leurs congénères. Quand le moteur fut inventé, les Ephoga ne furent plus obligés de nager pour échapper au froid, pour survivre. Ils parcoururent l'océan sur de grands navires, et leur vie n'était plus remplie de la même multitude de dangers qu'avant. Pourtant, la peur ancestrale a survécu. Quand le soleil baisse à l'horizon, ils sont hantés par la crainte de rester en arrière et d'être pris par la glace. Bien que les Ephoga soient capables de résister à une pression modérée, ils peuvent rarement survivre à des températures de moins de 250 degrés absolus. La période des longs voyages en bateau se termina aussi vite qu'elle avait commencé, quand le peuple ephoga fit la plus grande découverte de son histoire : les plantes tubulaires dont les longues tiges creuses atteignaient le fond de l'océan. Les Ephoga apprirent que ces végétaux semi-intelligents souhaitaient établir avec eux une relation symbiotique. Ils protégeraient les plantes des dents acérées des hchours, le plus grand poisson prédateur de ces eaux. Les plantes tubulaires assureraient l'alimentation en air des villes que les Ephoga construiraient au fond de l'océan. Elles les alerteraient dès qu'un hchour montrait son affreuse gueule à proximité, et les Ephoga enverraient immédiatement une équipe pour l'abattre. Ils travaillèrent si bien qu'après cinq - longues - années ephoganes, aucun hchour n'osa plus s'approcher des installations sous-marines, s'enfuyant dès qu'une lumière brillait au loin.

Ils ont une tête verte, chauve, ronde, avec deux grands yeux à l'éclat terne, comme voilé par une membrane semi-transparente, un nez fin et une bouche large, aux lèvres minces. La peau est couverte d'écailles lisses, de la taille d'une paume, qui contribuent à leur apparence exotique. Leurs pieds et mains sont palmés. Leur tube respiratoire est un organe particulier raccordé à la nuque. Il ressemble à un périscope et a la capacité de s'allonger de deux mètres au-dessus du cou. Cela permet aux autochtones de nager sous l'eau tout en respirant à travers leur tube émergeant en surface. Cet organe constitue la partie la plus sensible et la plus vulnérable de leur anatomie

Ce sont des êtres très grégaires. Pas une cité sur Opghan n'est si grande que les habitants ne se connaissent tous. Ils n'aiment rien plus que colporter entre amis les derniers potins, agrémentés de piques spirituelles.


Eppanis

Habitants de la planète Eppan. Leur taille moyenne est de 1m70. Ils ont les yeux bridés et les oreilles décollées. Un grand nombre d'entre-eux semble décadent.


Epsaliens

Habitants de la planète Epsal. Venant d'une planète à forte gravité, ils sont aussi larges que haut. Ce sont d'excellents commandants de vaisseaux.


Esquis

Peuple du Monde de l'Horreur. Ils ont un corps de forme vaguement humaine, possédant deux bras et deux jambes. Leur surnom vient des Terriens à cause de leur uniforme de fourrure qui rappelle les vêtements portés par les Esquimaux. Leur peau tannée apparaît par endroit entre leurs vêtements gris. Hauts de deux mètres, la tête rétractée, ils dégagent leur tête campée à l'extrémité d'un long tentacule, à soixante-quinze centimètres au-dessus des épaules. Elle est grosse comme un ballon de football, et pivote à 180°. Leur armée assiège la cité troglodyte de Tata. Leurs positions devant Tata comprennent des grottes et des galeries souterraines qui s'ouvrent dans de petits cratères d'où s'échappe de l'air chaud ; l'armée qui tient le siège devant les fortifications compte 250 à 300 000 soldats selon les estimations des Terraniens. Leur armement consiste en d'énormes canons à la forme curieuse, des grenades, et des armes automatiques qui tirent des salves de projectiles incapables de percer la coque d'un triscaphe ; pas d'engins nucléaires probablement à cause de l'effet inhibiteur de l'émission psi des Kangs ou du danger pour la stabilité des piliers qui soutiennent l'Étage Vert. Ils n'ont aucune parade contre l'émission psi des Kangs et doivent chaque fois se retirer devant la vague de froid qu'elle génère. Comme tous es habitant du Monde de l'Horreur, ils ont été déportés là par les Maîtres Insulaires.


Etrusiens

Habitants de la planète géante Ertrus. Ils se sont adaptés à leur milieu. Ils possèdent une vitesse de réaction inimitable. Leur espérance de vie est dans les 350 ans. Les hommes et les femmes ont une couleur de peau brun rougeâtre. Chez les nobles les cheveux sont couleur sable. Leurs cheveux forment une crête en croissant qui commence au-dessus du front et s'étire jusqu'à la nuque. Ils sont raides comme du crin. Le reste du cuir chevelu est rasé.

Ils mesurent en moyenne 2,40 mètres et pèsent 15 demi-quintaux. Ils sont accoutumés à une pesanteur de 3,4 g.

Ils sont aussi appelés Ertrusiens, plus proche de l'allemand Ertruser


Eux

Philosophes et penseurs de la galaxie M 87. Ce sont des êtres à la peau brune et ridée, d'environ un mètre de haut. Ils sont totalement humanoïdes et ressemblent à des pygmées. La tête aux yeux globuleux, aux narines dilatées et semblant disproportionnée par rapport au reste de la silhouette, arbore une étrange et surprenante expression figée. Ils ont une bouche minuscule aux lèvres serrées. Leur faciès est ridé comme celui d'un vieillard. Les oreilles paraissent se limiter à de petites excroissances cartilagineuses. L'absence de lobes confère à la physionomie allongée une apparence de tristesse associée à une expression énigmatique. Le crâne chauve de forme sphérique est couver, comme le reste du corps, d'une épiderme ridé de couleur brunâtre. Ils donnent l'impression de vieillards ratatinés. Ce sont des téléporteurs aux capacités limitées. Ils sont capables de se déplacer par sauts de mille cinq cents mètres. Ils sont originaires de la planète Pompeo Posar. Lors de leur « mort », ils sont envoyés sur la planète Monol où un processus d'hyperrégénération biologique les transforme en Constructeurs du Centre.


Evergreens

Habitants de la planète Passa. Ce sont des êtres ophidiens dotés de quatre membres, mesurant en moyenne entre quatre et cinq mètres de hauteur. Ils se déplacent en prenant appui sur leurs queues souples et puissantes et en sautillant. Cette façon de se déplacer n'est pas dépourvue d'élégance et est rapide. Leur corps reptilien se termine au sommet par une tête ronde, semblable à celle d'un lombric, pourvue de nombreux orifices. Les Terriens leur ont donné ce nom en raison de la couleur verte de leur peau, aussi tachetée de rouge, de jaune et de bleu. Ils ont quatre longs doigts griffus. L'endroit où le corps prend appui sur le sol est aussi constellé de magnifiques motifs colorés. La peau de leur mue, les Peaux de Passa, est la principale richesse de Passa. Elles libèrent un merveilleux arôme et ont une énorme valeur. Ils vivent fans les forêts et n'ont que de rares contacts avec les Terriens, uniquement pour le commerce de peaux. Ils ont l'habitude de commencer toutes leurs discussions par des paroles inconséquentes. Leur langage se compose de sifflements modulés et de claquements. Ils ne portent aucun vêtement.


Exotans

Habitants de la planète Exota-Alpha. Issus d’un croisement de diverses races, ils ont la peau brune des Akonides, la coiffure en forme de faucille des Étrusiens et les fins cheveux blancs des Arkonides.


Peuple_F

Liste des peuples - F

Fanthans | Fondateurs
Farrogs | Forgerons
Ferroliens | Forrils
Feyerdaliens | Fraggos
Flibustiers | Francs-Passeurs
Flooths | Froghs
Fokuraniens |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Fanthans

Race ressemblant à des cylindres dotés de 6 appendices de préhension ou de locomotion, recouverts d'une peau à l'apparence du cuir intégrant de fines écailles. Leurs vaisseaux sont en forme de diabolo de 350 m de long et de 30 m de diamètre minimum. Ils tentent une invasion de la Terre en 1971 mais ils sont vite défaits.


Farrogs

Ganjasis mutants vivant dans le sous-sol d’Erysgan, dans de gigantesques habitats souterrains qui s’étendent sous les sept continents et sous les océans. Ce sont les descendants des partisans de l’amiral Farro qui préférèrent demeurés cachés sous terre. Ils produisent des minerais précieux et des équipements techniques qu’ils échangent avec les habitants de la surface contre des denrées alimentaires. Leur capitale est la cité de Farrobana, construite sur le flanc d’un cratère. En 3438, leur chef est Arhéghèr.


Ferroliens

Habitants de la planète Ferrol, Véga VIII. Ce sont des humanoïdes de petite taille, trapus et musclés avec de petits yeux très enfoncés sous d'énormes arcades sourcilières et un front bombé. Leur peau est d'un bleu très pâle et leurs cheveux cuivrés. Ils mesurent 1m60 maximum. Leur science est très en avance sur celle des Terriens en 1975 mais ils sont incapables de comprendre les mathématiques de la cinquième dimension. Leurs vaisseaux sont lents, sans écran protecteur, et incapables d'atteindre la vitesse de la lumière. Ils ont colonisé d'autres planètes de leur système. Ils sont dirigés par le Thort, qui règne dans le Palais Rouge de Thorta, capitale de la planète. Un des peuples ferroliens est celui des Sichas, un peuple ferrolien batailleur, vivant dans les montagnes et épris d'indépendance.

Le terme allemand est Ferronen.


Feyerdaliens

Peuple de la galaxie Dh’morvon. Ils mesurent environ un mètre soixante, avec une stature râblée, des jambes trapues et de longs bras musculeux. Leur peau très noire est légèrement brillante et dénuée de pilosité. Leurs mains ont six doigts, plus courts que ceux des Humains, dont deux pouces opposables.

La tête presque sphérique repose sur un cou très petit, à peine visible. Les lèvres consistent en de larges structures cornées qui encadrent des mâchoires de carnivore plantées de solides canines. Le nez est très court et épaté. Les narines peuvent se refermer grâce à des membranes. Ils ont de chaque côté de la tête une sorte de plumet très dense étiré en hauteur et composé de minces fibres nerveuses qui leur servent à recevoir des sons. Leurs grands yeux, légèrement en amande au niveau des tempes, brillent d’un feu vert clair.

Ils sont régis par la caste des Subtils-Orateurs. Au service de l’Impératrice de Therm, ils sont devenus avec le temps décadents.


Flibustiers

Peuple dont des représentants furent jadis accueillis dans la citadelle de Murnoc.


Flooths

Habitants insectoïdes de la planète Flooth, dans le système d'Orbone, monde voisin de Kahalo qu'ils envahissent en 2328 avant d'être repoussés grâce à l'intervention de Perry Rhodan. Ce sont des barbares sanguinaires, sans aucun respect pour la vie intelligente dont la civilisation correspond à celle de la Terre au 20e siècle. Ils émettent des sons aigus et perçants, à la limite supérieure des fréquences perceptibles par l'oreille humaine. Ils possèdent trois jambes et une membrane relie leurs bras au corps. La peau a une couleur jaunâtre. La tête aux yeux ronds et noirs prend la forme d'un cône pointu. Au-dessus du front plat se dressent deux petites antennes terminées par une minuscule sphère rougeâtre. De chaque côté du crâne se trouve une plaque ovoïde de chitine noir.


Fokuraniens

Petites créatures ailées originaires d’un monde de la Voie Lactée. Elles évoquent un croisement entre une grenouille-taureau terranienne, un mandrill miniature et une chauve-souris géante. Sous le front proéminent et le crâne dont seul le sommet est chevelu, le faciès exprime une haute intelligence.


Fondateurs

Peuple de haut niveau qui vivait dans un lointain passé. Leur prospérité éveilla l'envie de leurs voisins. Pour assurer la survie de leur civilisation, ils créèrent des flottes de forteresses spatiales pour conserver leur culture. L’une d’elles donna naissance aux Massicotes.


Forgerons

Peuple de l’Armada Infinie d’apparence humanoïde. Ils sont responsables de la production de la technologie globale. Leur peau est argentée et la tête glabre. Chez eux, tout a l’air lisse, neutre et impersonnel. Ils sont aussi appelés Argentés.


Forrils

Ce peuple habite une station spatiale entre la Voie Lactée et Andromède. Leur race se divise en Kranek, Mikranek et Mères. Chez eue, la nudité est un tabou absolu. Ils ressemblent à des morses avec un corps pataud couvert d'une épaisse fourrure et de deux longs bras. Leur visage est aplati. Quand ils se dressent sur leurs quatre pattes courtes, ils les écartent dans quatre directions donnant l'impression d'un tabouret à quatre pieds. Pour leurs déplacements rapides, ils utilisent leurs six membres.


Fraggos

Créatures asexuées qui appartiennent au peuple des Scharziens. Ils font partie de la famille et servent de conseillers. Sans un Fraggo, il est impossible à un homme et une femme d’avoir une descendance bien qu’il ne joue aucun rôle dans la procréation. Le premier-né d’un couple est accompagné d’un Fraggo, le deuxième arrive seul, le troisième dispose aussi d’un Fraggo.


Francs-Passeurs

Descendants d'Arkonides, les Francs-Passeurs ou Marchands Galactiques sont grands et barbus. Ils se sont éloignés de l'apparence physique des Arkonides par d'innombrables unions avec des races indigènes. Ils se sont libérés de la tutelle arkonide.

Ils ne sont pas fixés sur une planète en particulier, mais vivent et meurent sur leurs vaisseaux, lesquels sont de forme cylindrique généralement de 250 mètres de long. Ils en ont environ trois cents mille. Ils se sont arrogés le monopole sur le commerce interstellaire, faisant référence à d'antiques chartes dont on n'a jamais retrouvé trace. Ils sont appelés Passeurs parce qu'ils passent d'un système à l'autre sans se fixer. Ils sont organisés en tribus ou clans dirigés chacun par un patriarche. Les capitaines de vaisseaux constituent des dynasties, le titre étant héréditaire. Ils étudient les coutumes des peuples qu'ils rencontrent et font leur profit des meilleures réalisations techniques, surtout militaires. Ils poussent aussi des colonies à la révolte pour vendre des armes.

Les lois des Francs-Passeurs n'autorisent la destruction d'un monde habitable que pour des raisons impérieuses. Le Conseil Suprême des Francs-Passeurs est le garant de ces lois. Une loi des Francs-Passeurs stipule qu'un paria peut retrouver sa place en rendant à la communauté un service d'autant plus grand que la faute a été grande. Couper la parole à un patriarche constitue un grave manquement aux règles de la politesse, même pour son fils, passible de mise aux fers.

A la fois tolérants et autoritaires, ils peuvent faire preuve d'humour, se montrant de joyeux lurons. Une impitoyable cruauté constitue pourtant le fond de leur nature, qui se manifeste férocement à toute menace et atteinte à leurs privilèges. Ce sont des individualistes à tout crin. Ils n'hésitent pas à duper un confrère, un de leurs amusements favoris et éliminent quiconque leur fait concurrence. Les Francs-Passeurs achètent l'équivalent goszlan du chanvre pour en tirer des drogues hallucinogènes dont ils ont répandu l'usage sur de nombreuses planètes.

La loi des clans des Francs-Passeurs interdit le massacre de primitifs désarmés. La civilisation des Francs-Passeurs connaît certaines formes d'art et de littérature, dont le théâtre et la tragédie, pour laquelle il existe un style classique.

Ayant eu vent du traité commercial entre Ferroliens et Terriens, qui va à l'encontre de leur monopole, ils interviennent dans les affaires de la Terre en 1982.

Après plusieurs affrontements, les Francs-Passeurs tenteront une attaque décisive en 1984 pour détruire la Terre mais Perry Rhodan les ayant induits en erreur, ils détruiront uniquement la planète Bételgeuse III, croyant avoir affaire à la Terre.

Le terme allemand est Springer.


Froghs

Ces créatures ressemblent à des chenilles de six mètres de long. Elles rappellent d'énormes mille-pattes et marchent sur leur arrière-train. La partie antérieure de leur corps se redresse pour un tiers. La tête est plate et vipérine, elle se balance par saccades. La peau épaisse comme du vieux cuir pâlit jusqu'au rose le plus tendre sous le coup de l'émotion. Ils parlent plusieurs langue, la leur étant particulièrement riche en vocabulaire. Alliés de longue date aux Arras, ils assurent la garde du zoo de Tolimon.


Peuple_G

Liste des peuples - mG

Gaïens | Gognuls
Galactes | Gohks
Galwainiens | Goms
Ganjasis | Goslans
Garbeshiens | Goszulans
Gardiens De La Justice | Goules
Gatasiens | Grands Anciens
Géants | Greens
Geids | Greykos
Gelcantes | Grogneurs
Généraux | Grotesks
Gerjoks | Gryses
Ghameens | Guels
Ghurianiens | Gurrads
Girods | Gutzellakors
Gleamors | Gys-Voolbeerah
Glovaars |


Gaïens

Habitants de la planète Gaïa.


Galactes

Nom donné aux habitants de la Voie Lactée par les Maahks.


Galwainiens

Habitants de la planète Pyrrath.

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Ganjasis

Peuple cappin dirigé par le Ganjo Ovaron deux cent mille ans avant J.-C. Après la prise du pouvoir par les Takérans, ils sont obligés de se replier dans la galaxie Morshatzas enkystée dans l’hyperespace. Ils reprennent le contrôle de la galaxie Gruelfin en 3438 suite à l’intervention de Perry Rhodan.


Garbeshiens

Peuple qui envahit jadis la Voie Lactée, avant d’être battu et chassé. Ils font deux mètres et demi de haut, avec de très longues jambes et un torse presque sphérique composé d’une épaisse masse osseuse, avec une largeur d’épaules d’un demi-mètre environ. Le crâne est étiré en longueur, avec un visage dominé par deux énormes yeux hémisphériques qui sortent de leurs orbites. Les pieds ont quatre orteils et les mains quatre doigts. L’un de leur chef, Amtranik, se réveille en 3587 et mène une campagne avant d’être vaincu par Jen Salik.


Gardiens De La Justice

Voir « Wesakenos ».


Gatasiens

Peuple bleu proéminent, originaire de la planète Gatas. Ils ne baptisent pas leurs villes. Le centre du gouvernement est appelé le « Bloc des dix-huit sécurités ». La dix-neuvième sécurité correspond à la police secrète.


Géants

Un des trois peuples gardant sous tutelle les Artéfiens sur la planète Tronko Y Artefo. Ils constituent le gouvernement de la planète. Ce sont des créatures de trois mètres de haut. Sur le crâne hémisphérique s’ouvrent deux yeux de la taille d’un poing. La large bouche révèle quatre rangées de dents acérées. Les deux bras, terminés par des mains pourvues de quatre doigts et deux pouces, sont légèrement écartés du corps en forme de tonneau. Les grands pieds à l’extrémité des jambes trapues sont quelque peu tournés vers l’intérieur.


Geids

Peuple semi-humanoïde d'Andromède. Ils peuvent mesurer jusqu'à 1m89, ont deux bras et deux jambes mais la peau est bleu turquoise. Leur tête est grosse comme un point. La face antérieure est entièrement occupée par un œil à facettes. Ils ont un petit cou de deux à trois centimètres de diamètre et long de dix. La bouche se trouve à la partie supérieure du thorax, près du cerveau. La tête ne sert qu'à la vision. C'est un peuple puissant qui résiste aux Téfrodiens.


Gelcantes

Peuple légendaire chez les Croisloniens.


Généraux

Habitants du Grand Nuage de Magellan. Ils ont une structure quadratique d'un mètre et demi environ. La peau brune a la texture du cuir. Ils ont une paire de jambes osseuses. Le cou maigre et flexible est d'une longueur étonnante. Ils ont une petite tête sphérique de quinze centimètres. Les seuls organes visibles sont une paire d'yeux proéminents. Les deux bras maigres ressemblent à des tentacules. Les mains décharnées ont de longs doigts effilés. Leurs pieds ont quatre orteils plantés en étoile. Les Généraux sous le contrôle des Perlians possèdent des demi-sphères en verre contenant un liquide visqueux sur leur peau, un symbio-parasite. Elles rappellent des épaulettes, d'où leur nom. Ils ont sept doigts.


Gerjoks

Peuple ornithoïde dont beaucoup de membres sont sous le contrôle de Seth-Apophis. Occupant environ les deux tiers de la hauteur totale, leurs jambes minces et osseuses sont recouvertes d’une peau écailleuse jaune clair. Le corps rappelle un œuf en biais avec de nombreuses bosses. À peu près au centre ressortent deux bras qui, comme les jambes, disposent de trois articulations. Ils possèdent un double cou qui sert au transport de la nourriture dans le corps et à l’évacuation des excréments. Cet organe est fortement mobile, ce qui mène parfois les deux conduits à se heurter lors de torsions extrêmes de la tête. La tête du Gerjok ressemble à une longue pyramide pointue et renversée. La partie antérieure est en forme de bec. Plusieurs orifices respiratoires se trouvent sur le côté supérieur. Sur la fin postérieure de cette pyramide renversée, quatre yeux sont régulièrement ordonnés : deux latéralement et les autres de chaque côté.


Ghameens

Habitants de la planète Ghama. Ce sont de petits êtres avec de grands yeux protubérants dont la peau lisse aux reflets de bronze luit de l'huile qu'exsudent constamment leurs pores. Les petites fentes sombres situées derrière les mâchoires sont leurs ouïes. Ils sont chauves. Il ne porte comme vêtement qu'un pagne ajusté et leur morphologie est similaire à celle des Terriens. Ils vivent dans des cités sous-marines ressemblant à des tours de babel.


Ghurianiens

Peuple à l’apparence humanoïde. Ils ont un corps sec avec deux jambes et quatre bras Le crâne semble tailladé et est pourvu de deux grands yeux hémisphériques. Une ouverture de la bouche se situe à l’avant du cou, long et exceptionnellement puissant. Des Gys-Voolbeerah ayant pris leur apparence se manifestent dans la Voie Lactée en 3586.


Girods

Peuple du secteur de Kinsidschau à qui les Dohuuns transmirent leurs connaissances. Ils s’en servirent afin d’acquérir des biens matériels et de la puissance. Ils devinrent la proie des Bilkots, des pillards.


Gleamors

Humanoïdes peuplant la planète Gleamor. Ils sont grands et minces, et portent des vêtements colorés. Ils sont chauves, avec une peau bleu tendre. Les traits sont fins, à l'exception d'une bouche lippue. Ils ont les yeux clairs, avec des iris d'un jaune très clair. Ils ont la faculté de provoquer une euphorie chez les autres qui les privent de leur volonté. Ce sont les descendants dégénérés d'une grande civilisation dont d'autres souches ont essaimé dans Androbêta - les Moduls. Ils trouvent tous la mort, à l'exception de leur chef Loor tan, quand la lune de Gleam, Sirène, est anéantie.


Glovaars

Peuple qui vivait il y a deux milliards d’années. Ils font penser à des condors, avec des ailes atrophiées. La tête est relativement grande avec deux longues oreilles orientables, de chaque côté du bec. Ils se mirent en état d’animation suspendue lorsque les deux galaxies que relie le maelstrom des Étoiles entrèrent en collision. Ils sont momentanément réveillés par les Terraniens en 3460 avant de périr.


Gognuls

Peuple descendant de Francs-Passeurs sur Roost.


Gohks

Habitants de la lune Uleb-I. Ils ressemblent à des écureuils terraniens par la forme et la taille, avec une fourrure bleu clair. Ils ont une queue plus touffue, longue d'une soixantaine de centimètres et une tête large de trente. Deux yeux rouges et globuleux peuvent sortir de leurs orbites, perchées à l'extrémité de pédoncules musculeux de l'épaisseur d'un doigt. La bouche court sur un tiers de la tête. Directement sous les lèvres, la fourrure est plus longue et de teinte blanche, si bien qu'il semble que la créature porte la barbe. Deux grandes ailes transparentes s'insèrent latéralement sur la tête. Ils jouent un rôle de « médiateurs sociaux » entre les Ulebs. Ils périssent tous lors de la destruction de la planète Uleb-I.


Goms

Cette forme de vie originaire de la planète Gom se présente sous la forme de coulées de vernis brun, des « crêpes ». Ne voyant qu'en deux dimensions, elles ne peuvent remonter les plans trop inclinés. Télépathes et fascinateurs. Ils peuvent se réunir en une créature intelligente, le Super-Gom.


Goslans

Habitants humanoïdes de Goszul. Ils ont le teint basané de type mongol, la peau étant cuivrée, brun-rouge, et les yeux bridés. Les cheveux sont épais et noirs. Probablement descendants d’Arkonides, ils ont atteint un niveau de civilisation comparable au dix-septième ou dix-huitième siècle terrien. Les Francs-Passeurs ont mis leur planète en esclavage auquel les Terriens mettent fin en 1983. Ils sont aussi appelés Goszulans.


Goszulans

Habitants humanoïdes de 221-Tatlira II, la planète de Goszul. Ils ont le teint basané de type mongol, la peau étant cuivrée, brun-rouge et les yeux bridés. Les cheveux sont épais et noirs. Ils sont paisibles et doux, dociles et confiants par nature. Probablement descendants d'Arkonides, ils ont atteint un niveau de civilisation comparable au 17e ou 18e siècle terrien. Les Francs-Passeurs leur appliquent un traitement hypnotique à grande échelle et mettent la planète en esclavage. Les Goszlans appellent Pays des Dieux le continent nord où sont installés les Passeurs. Les plus intelligents ont bénéficié d'un hypno-enseignement les rendant capables de surveiller les cerveaux positroniques et les systèmes automatiques de défense. Ils ont un air de chiens battus suite aux traitements hypnotiques; considérés par les Francs-Passeurs comme des paresseux, sournois et malintentionnés. Les Terriens mettent fin à leur esclavage en 1983. Aussi appelés Goszlans


Goules

Créatures originaires de la planète Gol dans le système de Véga. Elles se présentent sous la forme d'un globe lumineux aux contours indistincts. Elles se nourrissent en absorbant l'énergie. Au repos, elles font 50 centimètres de diamètre mais peuvent enfler jusqu'à cinq mètres et plus. Elles peuvent aussi s'étirer en hauteur. Elles sont dépourvues d'intelligence, ou au moins de la conscience des dommages qu'elles peuvent causer en absorbant l'énergie. Elles causent de graves problèmes à l'Astrée II lors de la Quête Cosmique.

Le terme allemand est Großen von Gol.


Grands Anciens

Peuple vivant il y a plus d'un million d'années. Ils ont construit le gigantesque planétarium de la planète Majestas.


Greens

Habitants de la planète Moluk .Leur taille est supérieure à la moyenne humaine. Leurs jambes démesurément longues par rapport à leurs bras et surtout à leur tronc les font ressembler à une sorte d'échassier. Leur bouche proéminente en corne est celle d'un canard géant, dans une tête en forme de calebasse. Leur peau est vert foncé. Les mains et pieds ont quatre doigts. Ils sont dépourvus de pilosité et leurs paupières sont également sans cils. Ils émettent un rayonnement mental qui neutralise les facultés parapsychiques des mutants et des Métamorphes. Ils pratiquent l'agriculture et viennent de découvrir la vapeur en 2044. Leurs maisons sont des constructions sphériques et robustes qui ressemblent à des ruches en paille très serrées les unes contre les autres, de quatre mètres de hauteur environ et d'une blancheur éblouissante. Les entrées sont étroites avec des baies circulaires. Ils vivent en villages gouvernés par des consuls ou notables. Ils disposent de fusées pour feu d'artifice (javelots avec une pointe en bronze) semblables à celles utilisées en 1233 par les Chinois au siège de K'ai-Foog.

Ils sont aussi appelés Ornithomanes


Greykos

Peuple du Concile des Sept. Ce sont des stabilisateurs cosmiques. D’un naturel pacifique, ils assurent la cohésion du Concile. Les Larenns leur ont toujours fait croire qu’ils libéraient les galaxies étrangères de la guerre.

Ils mesurent près de quatre mètres. Le corps maigre et imberbe repose sur trois jambes qui ressemblent à des échasses et sont longues d’au moins la moitié de la hauteur totale. La peau ressemble à du papyrus de couleur sable. Ils possèdent de fines membranes alaires drapées à l’instar d’une toge. Leur torse a une vague allure cylindrique. La tête sphérique est petite, elle ne mesure pas plus de vingt centimètres de diamètre et est ornée d’un bec crochu surmonté de deux énormes yeux.


Grogneurs

Un des peuples prisonniers sur le continent de Troltungh, sur Drackrioch. Ils sentent extrêmement mauvais.


Grotesks

Peuple au service des maîtres de l’Essaim. Ils ont un corps disgracieux de canard trop gras perché sur des pattes contrefaites. Le cou est long de plus d’un mètre et la taille est de trois mètres cinquante. La tête cunéiforme est ornée d’yeux à facettes. Ils peuvent ralentir d’un facteur de soixante à six mille les mouvements de tout être vivant et de toute matière.


Gryses

Clan du peuple des Wyngers. Ce sont des paysans.


Guels

Peuple possédant des vaisseaux ridicules qui ressemblent à des voiliers de papier.


Gurrads

Habitants du Grand Nuage de Magellan originaires de la planète Pfranat. Ils mènent des actions de guérilla contre les Perlians. Ils ont une bonne acuité visuelle. Leur perception des couleurs est moins étendue que chez les Terraniens mais l'odorat joue un rôle plus important. Ils ont longtemps cohabité en paix avec les autres peuples du Grand Nuage de magellan. Depuis trois siècles ils sont en lutte contre les Perlians qui ont restreint leur espace vital. Leur planète-mère est maintenant abandonnée. Le symbole de la résistance est un sphéroïde rouge traversé d'une flèche, la sphère renvoyant aux écrans d'énergie perlians. Ils sont gouvernés par le Conseil des Trois, ou Conseil des Vénérables, composé d'un Gurrad, d'un Général et d'un Shangant. Ils ont effectué des expériences temporelles au 21e siècle terranien et furent alors attaqués par les Perlians.

Ils utilisent des vaisseaux en forme de poire de 1000/1100 mètres de long et 600 de diamètre dans la section maîtresse. Les étançons sont courts et robustes.


Gutzellakors

Peuple qui travaille pour les Forgerons. Ce sont de petits êtres à la peau pâle. Ils possédaient autrefois leur propre Unité, mais les Forgerons les ont asservis. Ils sont doués pour le travail de laboratoire. Ils ne peuvent pas travailler sans stimuli et emploient des stupéfiants.


Gys-Voolbeerah

Voir « Métamorphes ».


Peuple_H

Liste des peuples - H

Halutiens | Honobs
Harwesaniens | Honos
Hasprians | Hordes De Garbesh
Hathors | Huitièmes
Hibernanthes | Hulkoos
Hobnobs | Humidors
Hommes De Poussière | Hurdils
Homo Superior | Hyptons


Halutiens

Habitants de la planète Halut. Ils sont hauts de trois mètres cinquante et larges de deux et pèsent quatre cents kilos. Ils se dressent sur des jambes aussi massives que des piliers et possèdent quatre bras. Les bras sont terminés par des pinces à six doigts. Ils disposent de courts bras sauteurs et de bras d'action plus longs. Leur peau d'un noir mat a la consistance du cuir. Leur dentition consiste en deux rangées de crêtes osseuses. La tête hémisphérique posée à même le torse. Ils ont trois yeux rouge flamboyant qui leur confèrent un extraordinaire champ visuel et de voir dans l'infrarouge. Les oreilles ont des pavillons parfaitement ronds, juste derrière les yeux latéraux. Ils ont un nez épaté dont les narines peuvent s'ouvrir et se fermer à volonté. La bouche est large, avec des lèvres exceptionnellement fines. Les dents peuvent casser de la pierre, du métal et les réduire en poussière. Ils peuvent manger de tout grâce à un appareil digestif à convertisseur.

Ils disposent de deux cerveaux et deux cœurs. L'un des muscles cardiaques, en réserve, ne s'active de façon volontaire que lors de certains efforts physiques. Ils sont capables d'arrêter leurs deux cœurs.

Leur cerveau est double : l'un des encéphales supervise toute la motricité et coordonne les facultés sensorielles. Le planicerveau est analogue à un parfait ordinateur positronique. Chacun d'entre eux possède une plaque osseuse dans la moitié supérieure de son crâne hémisphérique. Cette plaque sépare le cerveau ordinaire du formidable outil dédié à l'exploitation de la logique pure et de la vérité qu'est le planicerveau.

Les Halutiens passent pour invulnérables en raisons des transformations structurelles qu'ils peuvent provoquer. Ils peuvent se muer en une masse compacte. Ils peuvent séjourner cinq heures dans le vide sans spatiandre. Ils peuvent maîtriser chaque cellule de leur organisme pouvant les transformer en bloc de condensation cristallin. Dans une métamorphose complète, seuls les organes vitaux continuent à fonctionner à un pour cent.

A quatre pattes, ils peuvent atteindre 120 km/h et courir toute une journée.

Ils sont monosexués.

Leurs vaisseaux sont des sphères noires de 130 mètres de diamètre.

Entre eux, ils ne s'appellent pas par leurs prénoms et ne se tutoient que s'ils sont très intimes. Ils utilisent le suffixe « os » ou « tos » pour leurs amis

Ils sont pris parfois par une envie irrépressible d'aventures, le Désir d'Évasion.

Les Halutiens sont le résultat final d'une série d'expériences biologiques entreprises dans un lointain passé par la race des Okefenokees, il y a soixante-dix mille ans. Quelques siècles après leur création, lorsqu'ils furent devenus assez puissants, ils attaquèrent leurs maîtres et géniteurs. Cette guerre, qui mit la galaxie M 87 à feu et à sang, dura trois mille années de notre chronologie. Les Bestians construisirent au fil du temps des vaisseaux spatiaux à bord desquels ils s'enfuirent avant que la nasse de la Radiance du Centre ne les prenne au piège. Leurs astronefs, capables de voyager entre les univers-îles, les conduisirent jusque dans les Nuages de Magellan. Ce fut là qu'ils s'établirent en premier lieu. Une partie d'entre eux s'attaque à la Voie Lactée qu'ils mirent à feu et à sang. Les Lémuriens leur appliquèrent la radiation formatrice. Le résultat fut la totale disparition de tous les instincts de haine et de violence hérités des Bestians, qui avaient conduit à l'extinction d'innombrables peuples et cultures. En contrepartie, la radiation formatrice des Lémuriens éveilla les dispositions pour la logique, le raisonnement et la grande tolérance originelle vis-à-vis des autres, tous traits de caractère préexistants dans les œufs de Skovars utilisés pour les expériences biologiques.

Les connaissances qu'ils ont accumulées au cours des millénaires sont considérables. Malgré leur nombre, ils auraient pu dominer sans peine la galaxie, mais l'expérience et la sagesse les ont conduits à se retirer en simples spectateurs. En tant que peuple, ils n'ont pas de politique étrangère. Les seules exceptions sont des individus partis assouvir leur soif d'aventure.

Ils se refusent à édifier des villes où à habiter aussi près les uns des autres.

ils peuvent vivre jusqu'à l'âge de trois mille années terriennes.


Harwesaniens

Peuple de l’Armada Infinie vivant dans l’Unité 5891. Leurs grandes oreilles pointent de leur crâne rond comme de grosses assiettes rouges. Les yeux sont grands et d’un bleu profond. Le nez se manifeste sous la forme d’une fente dans une petite protubérance hémisphérique. La bouche ovale et sans lèvres montre une rangée de petites dents pointues. Leur Unité reçoit l’aide d’aider les Cygrides à affronter la flotte galacte.


Hasprians

Ils ressemblent aux faunes de la mythologie grecque. Dotés d'une mémoire eidétique et d'un sens des chiffres qui touche au génie, ils peuvent remplacer un ordinateur.


Hathors

Il y a deux millions et demi d'années environ, les Hathors régnaient en maître dans la galaxie Andromède. Après leur apogée, leur empire dégénéra. Au bout de millénaires, de nouveaux Hathors se répandirent dans les galaxies étrangères comme protecteurs des faibles, s'aidant d'une philosophie, le « Sanskari ». Ils prirent alors le nom de Gardiens de la Lumière. Quand des êtres venus d'un autre continuum attaquèrent Andromède, les douze Gardiens de la Lumière demeurant dans Andromède empêchèrent l'invasion. Seuls deux survécurent, Yuga et Marduk, qui donnèrent plus tard naissance à Tengri Lethos.


Hibernanthes

Plantes intelligentes, fascinatrices et télépathes à longue distance originaires de Nivôse (Bêta Albiréo II). De la famille des tulipes, elles font un mètre de haut, les corolles sont le plus souvent rouges ou oranges, mais aussi jaunes, bleues, ou violettes. Les pétales fendus s'ouvrent sur un œil brun en amande. Elles dégagent un parfum doux. Elles se déplacent sur leurs racines, vivant en surface en été, et en hiver dans des cavernes aménagées, vestiges probables d'une ancienne civilisation. Elles sont polysexuées : un individu de chaque couleur est nécessaire pour la reproduction; les jeunes poussent mettent 50 ans à apparaître. Leur durée de vie est de deux cents ans, deux saisons de Nivôse. En 1982, leur planète est détruite par les Francs-Passeurs. La botaniste Félicie Kergonen en sauve cinquante qui sont transplantées à Galactopolis. L'Émir se charge de les acclimater. En 2044, elles sont prêtes à être installées sur Mars.

Le terme allemand est Halbschläfer, elles apparaissent sous le nom de Semi-dormeurs dans L'arche des aïeux.


Hobnobs

Habitants de la planète Sherrano. D’une maigreur incroyable, ils ne mesurent pas plus d’un mètre cinquante. De forme humanoïde, ils ont de grandes oreilles mobiles en forme d’assiettes. Leurs bouches, quand elles avancent les lèvres, ressemblent à des moignons de trompes aux extrémités en tulipe. Leurs corps sont entièrement dépourvus de système pileux, et la peau est basanée et ridée. Ils ignorent l’agriculture, se contentant de la végétation sauvage.


Hommes De Poussière

Membres d’équipage du Basis qui ont subi une métamorphose dans la mystérieuse nébuleuse de Srakenduurn. Ils se couvrent de poussière dorée.


Homo Superior

Groupement humain qui fait parler de lui dès début 3438. Ils ont un Q.I. extrêmement élevé, avec une intégrité et une moralité à toute épreuve. Ils sont deux millions sur Terre et abhorrent toute forme de technologie qu’ils considèrent comme source de la violence. Ils sont dirigés par cinquante Premiers Orateurs. Profitant de la crise de l’Essaim, ils tentent de contrôler l’Humanité crétinisée. Presque tous succombent à une brutale épidémie début 3442.


Honobs

Habitant de la planète Sherrano.

Leur taille est d’environ 1,5m. Ils ont de grandes oreilles en forme d’assiette, et leur bouche ressemblent à des moignons de trompes en extrémité de tulipes. Leurs yeux sont verts, et leur peau, dépourvu de système pileux, basané et ridé.

Les Honobs sont humanoïdes, minces et intelligent, comme l’atteste leurs vêtements : des jupes végétales tressées, fixés aux épaules par une bretelle.


Honos

Les descendants dégénérés des colons arkonides d'Honur. Grands, décharnés. Ils parlent une langue abâtardie dérivée de l'intergalacte. Il en existe plusieurs groupes dont les Élus ou les Réprouvés


Hordes De Garbesh

Voir « Garbeshiens ».


Huitièmes

Voir « Planétaires ».


Hulkoos

Peuple aux ordres de l’Incarnation Clermac.

Ils sont humanoïdes, avec un corps trapu. Les jambes et les bras sont courts et épais, terminés par des pieds et des mains à quatre doigts. Ils mesurent environ un mètre cinquante. La faible longueur de leurs membres inférieurs leur confère une démarche chaloupée, sans pour autant éveiller une impression de maladresse. Leur crâne est gros et le visage est caractérisé par un organe visuel unique, ovale, d’un bleu rayonnant. Juste dessous s’ouvrent deux fentes qui constituent l’équivalent d’un nez et une bouche cornée étroite, de quinze centimètres de long, aux lèvres cornées. Leur fourrure d’un noir profond, hérissée de piquants, ne laisse que la face de libre.

Originaires d’une planète sombre, ils sont extrêmement sensibles à la lumière et leur œil démesuré leur sert à capter le moindre quanta de lumière.

Par le passé, lorsqu’ils sont entrés en contact pour la première fois avec l'Incarnation Clermac, des combats ont fait rage et les Hulkoos ont subi de sévères pertes. Très rapidement, ils ont compris qu'ils pouvaient profiter de la puissance et même du savoir de l'Incarnation en se soumettant totalement. Ils se sont ainsi hissés au rang de principaux auxiliaires de l'Incarnation Clermac ; parallèlement, leur maîtrise des voyages spatiaux et leurs connaissances scientifiques ont fait un bond en avant considérable. Les Hulkoos se sont accommodés de leur rôle à un point tel qu'ils ne ressentaient aucun manque de liberté. Ils considèrent d'un œil suspicieux, voire jaloux, tout contact de l'Incarnation avec d'autres peuples.


Humidors

Créatures vivantes, d'environ deux mètres de haut, vivant sur Haluta. Jamais elles n'ont été impliquées dans les opérations militaires, elles n'éprouvent même pas le désir de mettre le nez à la surface de Haluta. Elles sont d'une extraordinaire sensibilité au bruit et, depuis la nuit des temps, elles s'occupent de travaux simples. Elles ne sont pas d'une grande intelligence, et elles apprécient le silence et l'obscurité. Une silhouette blanche et fragile, vêtue d'une sorte de courte tunique taillée dans une étoffe souple. D'une stature proche de vingt décimètres, ils ont deux bras interminables, une paire de jambes trapues, d'énormes pieds nus évoquant des nageoires, un crâne chauve surmonté de deux pédoncules d'environ vingt centimètres supportant des globes oculaires opalins et rappelant immanquablement des escargots. Ces êtres veillent à ce qu'aucune machine ne se dégrade. Ils maintiennent tout en état de marche, réparent les pièces originales et inspectent sans relâche le moindre détail. Plusieurs centaines de milliers d'entre eux vivent sous la surface de Haluta. Les énormes chantiers astronavals, les laminoirs, les générateurs, les halles maraîchères, les installations de contrôle climatique de l'atmosphère souterraine - tout est entre leurs mains. Quand des Ulebs s'introduisent sur Haluta en août 2437, ils transforment les Humidors en médusoïdes émettant un rayonnement rendant toute leur agressivité aux Halutiens. Ils retrouvent leur forme originale après l'intervention de Vivier Bontainer


Hurdils

Peuple de la galaxie Ganuhr, sur un perpétuel pied de guerre. Ils ont les bras très longs et deux fois coudés. Un jour, ils découvrirent le Monde de Verre. Les chasseurs d’androïdes les confondirent avec des androïdes anormaux et les exterminèrent. Une flotte hurdil apparut peu après et rasa la planète.


Hyptons

Planificateurs et réorganisateurs du Concile des Sept, originaires d’un monde froid et inhospitalier dans la galaxie Chmacy-Pzan. Ce sont des psychomodulateurs paralogiciens dotés d’un extraordinaire pouvoir de persuasion. Ils soustraient à leurs victimes des énergies quintidimensionnelles dont ils se nourrissent, ce qui les force à révéler leurs secrets.

Descendants de mammifères volants, aucun d’eux ne dépasse les soixante-dix centimètres. Ils sont dépourvus de poils et changent de couleur sous l’effet de l’émotion ou d’une grande fatigue. Des membranes en forme d’entonnoir, de chaque coté de la tête, peuvent capter les ultrasons. Ils possèdent des yeux globuleux. Ils portent des vêtements flottants et transparents qu’ils peuvent draper sous leurs ailes membraneuses.

Ils se présentent sous la forme d’agglomérations de corps agrippés les uns aux autres et suspendus au plafond. L’orateur d’une grappe varie mais est toujours celui placé en bas de la grappe.

Longtemps alliés des Larenns, ces derniers se séparent d’eux après la chute des Zgmahkones.


Peuple_I

Liste des peuples - I

Icas | Ingénieurs Solaires
Idoles | Installateurs De l'Essaim
Illusionnistes | Invisibles
Ilts | Inyosans
Imprononçables | Iriamans
Incolores | Irutiens
Incréés | Isaniens
Ingénieurs Cosmiques | Itrinks
Ingénieurs Intergalactiques |


Icas

Habitants de la planète Pigell en 49 988 avant J.C. Ils ont deux bras et deux jambes, mesurent près de deux mètres de long et semblent engoncés dans une peau rigide en corne. La tête est chauve et le visage humanoïde. Les ailes, de six mètres de large, s'étendent entre les bras et les jambes. Leurs yeux sombres sont profondément enfoncés sous un repli corné qui se prolongeait sur le front et autour de la bouche. Ils sont originaires d'un système de Tanos, dans Andromède. Ils ont été déportés là par les Maîtres Insulaires. Ils s'appellent eux-mêmes les Transmuteurs. Ils sont apparentés aux Paddlers. Ils ont été rejetés par ceux-ci car ils ont mis leur savoir génétique au service des Maîtres Insulaires.


Idoles

Les maîtres de l’Essaim, de leur véritable nom Karduuhls. Ils sont issus de manipulations génétiques effectués jadis sur une race insectoïde par les Cynos qui désiraient créer un peuple auxiliaire adapté à leurs besoins. Il y a un million d’années, avec l’aide d’un Cyno traître appelé Hesze Goort, ils se révoltèrent et prirent le contrôle de l’Essaim. Ils ont une espérance de vie d’environ deux mille ans mais prolongent leur vie grâce à la sécrétion exsudée par les jeunes Karties peu après leur naissance. Ils sont également pourvus de facultés parapsychiques.

Ils sont tous tués par une onde de choc psionique en avril 3433 quand le Cyno Schmitt détruit les Neuf Imaginaires sur la planète Stato II.

Ce sont des créatures insectoïdes avec une tête ronde de soixante-dix centimètres de diamètre ornée d’énormes yeux ronds à facettes. Leur bouche triangulaire est dépourvue de lèvres, comme les pinces d’un insecte. La peau de couleur rouge vif. Elles mesurent un peu plus de deux mètres cinquante. Elles possèdent deux jambes massives et relativement courtes, ainsi que deux bras se terminent par des mains pourvues de deux doigts et deux pouces opposables. Sur la tête, quatre appendices en forme de tentacules se terminent en éventails.


Illusionnistes

Habitants de l'Étage Jaune du Monde de l'Horreur. Ce sont des créatures d'à peine cinquante centimètres. Ils marchent à quatre pattes, enveloppés d'un épais pelage roux. La tête pas plus grosse qu'un poing surmontent un cou très court. Des antennes frémissantes jaillissent entre les yeux. Ce sont des êtres doux, inoffensifs. Pendant longtemps, ils ont servi à procurer des émotions à leurs maîtres avant que ceux-ci ne soient anéantis par les Maîtres Insulaires. En 2400, ils posent momentanément des problèmes à l'équipage du Krest II. Ils ne sont régis par aucune organisation et vivent libres et indépendants.


Ilts

Voir « mulots-castors ».


Imprononçables

Voir « Planétaires ».


Incolores

Nom que les Dirtos donnent aux Humains.


Incréés

Ce peuple dont l’origine n’est pas déterminée maîtrise à perfection les cycles de réincarnation. Se consacrant uniquement à l’introspection et à l’étude de leur propre monde, ils négligèrent l’astronomie ou les sciences technologiques et ne purent ainsi rien faire quand leur étoile mourut. Beaucoup se retrouvèrent coincés dans la Sphère des Incréés dans un état immatériel. Roi Danton les rencontre après avoir fui Uleb-I en 2437.


Ingénieurs Cosmiques

Voir « Pétroniens ».


Ingénieurs Intergalactiques

Voir « Paddlers ».


Ingénieurs Solaires

Créatures énergétiques originaires de la planète Hoel. Ils se présentent sous la forme de sphères d'un mètre de diamètre. Dépourvues de membres, elles utilisent les forces de leur esprit. Elles tirent leur énergie des étoiles et sont capables de la stocker. Ils sont incandescents sans pour autant dégager de chaleur. Ils communiquent entre eux par une sorte de télépathie. Ils appellent les soleils les Mères. Ils utilisent des vaisseaux qu'ils déplacent grâce à leurs facultés de téléportation. Cinquante mille ans plus tôt, les Maîtres Insulaires leur ont apporté la technologie, les Ingénieurs Solaires construisant pour eux en retour les transmetteurs solaires. Leur distraction favorite consiste à se baigner dans des lacs de plomb fondu. Ils trouvent la mort en se jetant dans un de leurs soleils.


Installateurs De l'Essaim

Peuple de l’Essaim qui assure la fonction d’ouvriers. Leur peau est brun foncé, avec une contexture de cuir, et ressemble un peu à de l’écorce. À la partie inférieure du tronc, qui mesure un mètre de long, s’insèrent huit membres locomoteurs pourvus d’un pied qui rappelle les doigts des échassiers. Les membres supérieurs sont exactement alignés avec les yeux et les pieds. La première partie a la longueur et l’épaisseur d’une cuisse humaine puis ils se partagent en deux avant-bras tentaculaires apparemment dépourvus d’articulation. La jonction de la fourche présente un renflement noueux, une sorte de ganglion de grande taille qui semble contrôler les deux appendices terminaux. Ils ont huit doigts longs et fins.

La partie sommitale est arrondie en demi-sphère, elle-même surmontée d’une autre formation hémisphérique large de deux paumes. Ils possèdent huit yeux à facettes comme ceux des insectes, situés sur la partie arrondie au sommet du tronc, huit petits renflements. La bouche est insérée sur un côté de la tête, presque directement sous les yeux.

Lorsqu’ils voyagent à bord d’un vaisseau, leur taille peut rétrécir jusqu’à treize centimètres.


Invisibles

Voir « Laurins ».


Inyosans

Habitants de la planète Inyo. Ils sont deux millions à vivre en étroite communion avec la Nature. Ce sont des chasseurs et des cueilleurs. Il arrive parfois que de jeunes gens curieux soient pris de l'envie d’aller voir les étoiles de plus près. Ils se manifestent alors auprès de la mission terranienne et acquièrent une formation d’astronaute.


Iriamans

Habitant de la planète Iriam, d'une taille d'environ un mètre cinquante, le corps massif et passablement velu, avec la tête ovoïde et une peau violette. Présumés descendants de colons arkonides.


Irutiens

Peuple d'Andromède. Ce sont des chasseurs redoutables. Pour se développer, leurs couvées ont besoin de glace. Les yeux globuleux sont semblables à des billes de verre. Ils ont des pattes arrière recouvertes comme tout le corps d'une peau flasque et plissée. Ils ressemblent à de gigantesques crapauds.


Isaniens

Habitants humanoïdes de la planète Isan. Lors d'une guerre atomique, ils ont ravagé la surface de leur planète. Leurs globes oculaires sont rougeâtres.


Itrinks

Habitants de la planète Zannack dans le Maelström des Étoiles. Ce sont des humanoïdes de deux mètres et demi de haut avec une tête semblable à celle d’un oiseau. Le bec large et court laisse apparaître deux rangées de dents jaunâtres et pointues. Le crâne est recouvert d’un fin duvet. Les mains presque humaines sont pourvues de quatre doigts.


Peuple_J

Liste des peuples - J

Jacknomans | Jeuclas
Janus | Jeunes Clans
Jauks | Jinguisem


Jacknomans

Créatures vivant sur la planète Orbinoyc, leur nom signifie Penseurs organiques. Exploités par les Idoles, ils sont connectés au réseau P.L.C.C. et doivent chercher des solutions pour lutter contre le rayonnement psionique émis lors de la division des Karties. Leur corps rappelle une pomme de pin surdimensionnée. Ils ont une peau renforcée par des écailles mobiles. Six petits membres sont presque dissimulés sous la peau. La partie inférieure du corps est recouverte de bourrelets de chair grise. En dessous se trouvent les moignons de plusieurs petites pattes. La tête au sommet du corps évoque un bourgeon.


Janus

Pour sauver leur planète qui s'éloigne peu à peu de leur planète, ils installent les orghs sur d'autres planètes pour obtenir l'énergie nécessaire au maintien de l'orbite. Ils détruisent ainsi Perdita en 2045. Leur tête à double face est piriforme et s'effile en une pointe longue d'une vingtaine de centimètres qui leur sert d'antenne pour émettre et capter les impulsions mentales dans une gamme d'ondes particulière qui n'a rien à voir avec la télépathie. Leur cou ressemble à deux boules mobiles posées l'une sur l'autre. Il se rattache à un corps d'insecte de deux mètres, pourvu de quatre bras à la partie supérieure, cuirassé de chitine brune et brillante. Ils se tiennent en équilibre sur trois jambes raides, sans articulations apparentes. Elles sont dotées d'une élasticité suffisante pour leur permettre de se déplacer par bonds, tels des kangourous. Avec ses trente centimètres de diamètre, le corps sembler d'une minceur disproportionnée à la taille. Leurs doubles visages, où un nez bulbeux se dessine sous chaque paire d'yeux, sont inexpressifs. Les vaisseaux ressemblent à deux gouttes d'eau réunies à a base, par un étranglement en corselet de guêpe tandis que la proue et la poupe se terminent en rostre aigu. Ils ne possèdent pas d'individualités et sont uniquement reconnus par un code. Seuls les gal ont un nom. La collectivité passe avant tout. Ils peuvent malgré tout se reconnaître par la longueur d'onde de leur antenne.


Jauks

Peuple dont beaucoup de membres sont sous le contrôle de Seth-Apophis. Ce sont des créatures amphibies à l’apparence humanoïde. Leur corps ressemble à un cylindre de cinquante centimètres d’épaisseur pour un mètre et demi de longueur. À l’extrémité supérieure se trouve une protubérance hémisphérique, une sorte de tête sur laquelle s’amoncellent des organes sensoriels : des dizaines de conduits visuels, de tentacules auditifs et de senseurs gustatifs. Le crâne est gélatineux et les franges diffusent une lueur mauve. Les Jauks sont simultanément des êtres à respiration pulmonée et branchiale. Ils ont deux paires de bras dont l’une est atrophiée et l’autre bien formée. Les bras se terminent par des extrémités effilées qui sont composées de griffes dont le nombre oscille entre dix et quinze.


Jeuclas

Voir « Jeunes Clans ».


Jeunes Clans

Nomades de l’espace vivant dans la périphérie de la galaxie Gruelfin. Ils descendent de Takérans qui, après s’être établis dans les régions périphériques de Gruelfin, subirent des mutations génétiques qui réduisirent leur espérance de vie. Il s’agissait en fait d’un plan du pouvoir takéran pour disposer d’une puissante force militaire cantonnée à la périphérie de Gruelfin. Ils vivent en clans, à bord de leurs vaisseaux. Ils vieillissent très rapidement et, passé l’âge de vingt ans, ne sont plus que des vieillards qui sont systématiquement exécutés. Appelés aussi Jeuclas, ils ont la vieillesse en horreur. Ils vivent à toute vitesse, dans la violence et la frénésie, profitant de chaque instant de la vie. Pendant longtemps, des Takérans infiltrés à bord de leurs vaisseaux jouent le rôle d’exécuteurs en éliminant les Jeuclas âgés mais Pentshypon-Kala 896 met fin à cette situation en juillet 3438.


Jinguisem

Peuple de M 87 faisant penser à des abeilles. Elles sont chargées de prendre en charge les vacanciers sur la planète Geegival. Elles ont deux immenses yeux à facettes fixés vers l'avant et nichés dans les plaques cornées de la tête aux reflets bleuâtres. La bouche a la forme d'un coin. On distingue à peine les oreilles et les narines. Deux antennes de deux centimètres et demi de haut vibrent en permanence au-dessus des étranges prunelles. Elles ont deux bras réduits à des moignons qui se terminent par quatre énormes griffes. Elles disposent aussi de deux bras préhensiles normalement développés. Le corps est couvert d'une fourrure duvetée d'un brun tendre. On ne discerne qu'à certains endroits les plaques thoraciques cornées et les anneaux abdominaux de chitine qui protègent l'anatomie interne de ces créatures. Elles possèdent quatre grandes ailes chatoyantes ancrées dans la musculature de leur dos et qui reflètent toutes les couleurs de l'arc-en-ciel. Elles se replient par-dessus leurs atours. La fourreuse duveteuse est d'un brun tendre


Peuple_K

Liste des peuples - K

Kahals | Klaanydes
Kamashites | Kobalts
Kamish | Koltas
Kangs | Koltoniens
Kanimors | Kranides
Kanjarts | Krémins
Karduuhls | Kruukhs
Karselpuniens | Kullochiens
Karties | Kurlux
Kéloskèrs | Kygh-Rinx
Kelsires | Kyrs
Kii-jieuh-rrhaal |


Kahals

Habitants de la planète Kahalo, ce sont des nains de quatre-vingt centimètres de haut, dont la tête ronde et disproportionnée est plantée sur un corps ridiculement petit. Les jambes sont très minces et ils se tiennent sur des pieds d'oiseau pourvus de trois orteils. Ils ont de grands yeux globuleux, deux narines mais pas de nez. Leur bouche n'est qu'un trou au milieu du visage. De chaque côté de la tête, deux excroissances chiffonnées leur tiennent lieu d'oreilles. Au bout de leurs bras trop courts, leurs mains ont six doigts. Ils sont aussi appelés Macrocéphales. En 2328, ils sont envahis par leurs voisins de la planète Roost et forcent Perry Rhodan à leur venir en aide. Ils sont anéantis par un rayonnement vibratoire émis par une forteresse maahk en 2400.


Kamashites

Habitants de la planète Kamash. Ils sont en liaison très étroite avec la nature de leur planète par une sorte d’interconnexion parapsychique. De nature, les Kamashites se débrouillent mieux avec les animaux que les autres êtres intelligents. Ils ont une peau couleur de bronze. Les ongles de ses doigts et de ses orteils sont verts. Les cheveux, de la même couleur, sont généralement tressés en de nombreuses nattes.


Kamish

Peuple auquel appartient Skopeïn, que Callibso chargea de garder la station de contrôle du transmetteur d’Archi-Tritrans.


Kangs

Habitants de l'Étage Rouge du Monde de l'Horreur. Ils ont un cou long de quelque soixante centimètres et gros comme un bras, avec une tête reptilienne ; ils évoquent les kangourous terriens, d'où le nom que leur donnent les hommes du Krest II. Pour se défendre des attaques des Esquis, ils sont capables de former une gestalt et d'émettre collectivement deux ondes parapsychiques : la première inhibe les réactions nucléaires, et la seconde déclenche une vague de froid ; ils se protègent de ce froid en mangeant des noix de goup ; l'acidité de ce fruit donne d'abord des picotements oculaires, puis l'effet revigorant du jus agit quelques instants plus tard. Lors de la vague de froid, la température chute en dix minutes de 32°C à 5°C, et en final à moins 60°C ; le contraste thermique aux limites de la zone d'influence psi se traduit par de violents ouragans et des tempêtes de neige poudreuse et verdâtre, de glace et de grêle. Ils sont aussi appelés Voluts


Kanimors

Peuple ennemi des Kranides.


Kanjarts

Peuple de la galaxie Gruelfin. Ce sont des créatures à six bras et aux gros yeux globuleux, dotées de pouvoirs suggestifs.


Karduuhls

Véritable nom des Idoles de l’Essaim. Le terme signifie Les plus petits enfants des propagateurs d’intelligence.


Karselpuniens

Habitants amicaux de la planète Karselpun. ce sont des bipèdes à fourrure mesurant un mètre et demi environ.


Karties

Aussi appelés Conquérants Jaunes, ou Ocres. Habitants de l’Essaim, ils ont l’apparence d’une poire de couleur ocre jaune. L’essentiel de la masse est concentré dans la partie basse enflée et ronde du corps, d’un mètre de diamètre environ. À l’extrémité supérieure se trouvent deux excroissances, des organes proéminents ellipsoïdes, d’environ quarante centimètres de long et d’un diamètre de trente desquels fusent des étincelles. La bouche s’ouvre au niveau du ventre et sert à ingérer des aliments. Quatre bras naissent juste sous la tête ; ils se ramifient en deux membres terminés chacun par quatre doigts et deux pouces opposables, à trente-cinq centimètres du point d’attache. Ils se déplacent à la façon d’escargots terrestres, glissant sur les côtés mobiles élastiques de leur corps. Des glandes insérées à la base de leur corps secrètent un fluide visqueux dont les Idoles se servent pour prolonger leur vie, le miellat activateur.

Ils ont été conditionnés depuis des siècles par les Puissants et ont ainsi développé un instinct migratoire qu’ils considèrent comme inné. Pris d’une véritable frénésie de reproduction, ils doivent être amenés sur des planètes préparées spécialement à leur intention où ils se reproduisent par scissiparité. C’est la raison d’être des manipulations effectuées par les nefs-mantas, les vaisseaux-champignons et les vaisseaux-ruches.


Kéloskèrs

Peuple originaire de la galaxie Balayndagar, ce sont les stratèges du Concile des Sept. Manuellement maladroits, ce sont des génies intellectuels, capables d’appréhender la septième dimension. Lorsque leur galaxie menace d’être engloutie par le Grand Néant Noir, ils décident de s’emparer du Sol pour s’enfuir. S’alliant finalement aux Terraniens, plusieurs d’entre eux sont embarqués sur le Sol et participent à son expédition vers le Ballon Dakkar puis au retour dans la Voie Lactée.

Ils ont un corps de deux mètres qui se dresse sur deux moignons de jambes très courts, dépourvus d’orteils ou d’articulation, ce qui donne à leur démarche une impression titubante. Ils reposent sur deux paires de membres dont les postérieurs sont plus longs que les antérieurs. Aux deux tiers environ de la taille, ils disposent de deux protubérances analogues aux jambes mais plus courts. Deux tentacules de près de deux mètres de long émergent des épaules et atteignent le sol. Ils se terminent par deux palmes membraneuses. Leur peau de couleur gris brun ressemble à du cuir.

La tête massive a la forme de deux soupières posées l’une sur l’autre et mesure plus d’un mètre de diamètre horizontal pour une hauteur approximative de la moitié. Ils ont quatre yeux assez enfoncés dans le crâne, deux sur le côté et deux devant, disposés l’un au-dessus de l'autre. Ils mesurent environ trente centimètres chacun. Juste en dessous de l’œil inférieur médian se trouve la bouche. La tête s’orne de quatre bosses cartilagineuses qui abritent chacune un cerveau supplémentaire. Cela leur confère une immense capacité cérébrale. La civilisation originelle des Kéloskèrs a probablement été influencée jadis par l’Onde Primordiale des Sobériens.

Les Kéloskèrs à bord du Sol se joignent à l’Impératrice de Therm en avril 3583. Leurs congénères demeurés dans la Voie Lactée les rejoignent plus tard en utilisant le trou noir d’Arcur B.


Kelsires

Peuple originaire de la planète Drackrioch, descendants de créatures aquatiques. Ils évoquent des poissons d’un mètre soixante de haut qui se seraient tenus debout. Les bras sont courts et se sont développés à partir des nageoires pectorales. Les mains d’apparence fragile possèdent quatre doigts et deux pouces. La tête, petite, est fortement bombée en raison du développement du cerveau. Le dos s’orne d’un organe qui leur sert à émettre des signaux mentaux pour attirer leurs proies. Piriforme, il atteint vingt centimètres de diamètre. Alors que le corps est couvert d’écailles blanches et luisantes, cette excroissance luit d’une teinte écarlate. Elle est pourvue de minuscules antennes naturelles qui brillaient dans toutes les couleurs du spectre. Les femelles constituent le sexe fort. Presque toutes sont physiquement supérieures aux représentants du sexe opposé. Très tôt, les Kelsires sont influencés par l’Impératrice de Therm, eux-mêmes l’influençant, et ils constituent son peuple principal.


Kii-jieuh-rrhaal

Ils se présentent sous la forme de blocs minéraux. La chose était un amalgame d'éléments variés dont la classification obéit à une certaine logique. Si le revêtement extérieur se révèle majoritairement être une substance minérale ordinaire composée d'oxygène, azote, carbone, hydrogène, silicium, fer, manganèse et autres impuretés métalliques, il renferme, reliés à la partie interne par de minces filaments de métal presque pur, des nodules grands comme des noisettes. Des filaments métalliques pénètrent dans le bloc de ferronickel pour y suivre des trajets qui, en des centaines de milliers d'endroits, adoptent la forme de minuscules spirales. Ce bloc constitue en fait un véritable cerveau minéral. Les Rrhaal sont capables de vivre dans les profondeurs glacées et ténébreuses de l'espace intergalactique. La Nature les a créés ici - à partir de poussière cosmique. Ils ont donné une pseudo-intelligences aux Pies de la planète Homeside (qui les appellent Ceux-qui-planent-au-dessus-de-nous) en leur insérant un morceau de matière minérale. Ils tentent en vain de s'emparer du Krest IV en 2436.


Klaanydes

Un des quarante-quatre peuples constituant un ensemble de civilisations au sein desquelles on trouve les Darghètes.


Kobalts

Êtres humanoïdes à la peau bleu cobalt de la galaxie M 87. Les oreilles sont pointues et les yeux ressemblent à des fentes. A la place des dents se trouvent deux rangées d'excroissances osseuses. Ils ont les cheveux brun rouille. Les lobes des oreilles sont longs et pointus. Leurs yeux ont des pupilles fendues. Ils font fonction de contremaîtres sur Truuktan. Ils portent une sorte de jupe courte au tissu brun qui descend à une main au-dessous des genoux ainsi qu'une ample bouse qui s'arrête à la taille. Ils portent des spartiates lacées jusqu'aux chevilles.

Le terme allemand est Blauen.


Koltas

Habitants de la dix-septième planète de la géante rouge Merkados, dans l’Essaim. Ils sont vaguement humanoïdes, avec une fourrure soyeuse. Ils étaient jadis maîtres d’une civilisation florissante, voyageant d’étoile en étoile à bord de leurs vaisseaux pour faire du commerce ou semer dans l’Univers les graines du savoir, mais ils préfèrent maintenant rester chez eux et attendre les visiteurs.


Koltoniens

Peuple dont l'empire couvrait jadis plusieurs galaxies. Ils pouvaient se déplacer au travers des plicatures dimensionnelles. L’usage intensif de cette méthode, couplée à l’utilisation de la technologie tachyonique, provoqua la décorporation de plus en plus importante de la population. Les quelques survivants, dont le Wy Suprême Voyllocron, manipulèrent le peuple des Zgmahkones pour rebâtir le noyau de leur futur empire, donnant ainsi naissance au Concile des Sept. Ils firent créer douze êtres pour leur servir de réservoir d’énergie : les Spécialistes de la Nuit. Les derniers Koltoniens tentent de s'emparer du Sol lorsque le vaisseau séjourne dans le Ballon Dakkar mais ils sont tous anéantis lorsque le beraghskolth est brusquement activé.


Kranides

Peuple principal du Duché de Krandhor, originaire de la planète Kran. De grande taille, avec un corps humanoïde, leur tête évoque un mélange de loup et de lion.


Krémins

Peuple habitant la planète Pakos-Lesh, dans la galaxie Gruelfin, où ils vivent dans des conditions difficiles. Cinq d’entre eux sont enlevés à une date indéterminée par des Ganjasis afin de servir de piège métasomique destiné à piéger Ovaron.


Kruukhs

Race de l'Univers Rouge demeurant sur une planète isolée. Ils ne possèdent pas de civilisation propre et servent les Droufs depuis des millénaires. Ils semblent composés de bouts et de morceaux. Le torse évoque la tête d'un homard gigantesque, les yeux sont comme des perles noires et montés sur pédoncule. Ils n'ont ni nez ni bouche. Quatre bras à multiples articulations sont plantés sur les côtés, devant et derrière et se terminent par des mains à trois doigts. L'abdomen recouvert d'une carapace articulée rappelle celui d'un hyménoptère. Les pattes sont courtes, épaisses et au nombre de deux. Les Terriens les baptisent crustabeilles. Ce sont de puissants fascinateurs.


Kullochiens

Habitants de la planète Kulloch qui fut détruite par des Maahks sur ordre des Maîtres Insulaires il y a mille ans. A l'origine se sont des Maahks, qui subirent des mutations suite aux radiations dues à la destruction de leur planète. La tête habituelle des Maahks en forme de croissant et de couleur rougeâtre s'étend en largeur au-dessus des épaules et est séparée en deux parties symétriques. Chaque demi-tête, relativement mobile possède sa propre paire d'yeux protubérants, l'un à l'avant, un à l'arrière et se détachent nettement du corps. Le gris des petites écailles serrées des Maahks a cédé la place à un vert fluorescent. Ils ont six membres dont une paire de bras dépourvue d'articulation qui pendent de chaque côté des épaules. Les deux bras supérieurs sont terminés par des mains aplaties et évasées. Les jambes sont massives, ressemblent à deux piliers. Ils sont certainement anéantis quand le Système Perdu est détruit.


Kurlux

Voir «Dumfries».


Kygh-Rinx

Peuple désincarné de la galaxie Chmacy-Pzan. Ayant découvert le mulot-castor Lowis dans l’épave d’un vaisseau, ils l’exploitèrent pour amplifier leurs pouvoirs et asservir les Tonamiens de la planète Grosocht. L’arrivée de L’Émir et Fellmer Lloyd met fin à leur pouvoir.


Kyrs

Peuple de l’Armada Infinie vivant dans l’Unité 1023. Leurs vaisseaux sont composés de quatre sphères.


Peuple_L

Liste des peuples - L

Laboris | Libres-Marchands Ou Libres-Navigants
Laccons | Llungoreniens
Laïvotha | Locataires
Lakrusiens | Lonclarers
Laktoniens | Loowers
Lancouriens | Lourds
Larenns | Louréniens
Lauréliens | Lufkes
Laurins | Luranans
Lazartides | Lursas
Lazartiens | Luxides
Léandiens | Lyskers
Lémuriens |


Laboris

Peuple qui habite sur la planète Arpa Chaï. Ces créatures de deux mètres et demi de haut mènent une vie belliqueuse de chasseurs avec un niveau simple de culture. Ce sont les descendants des Garbeshiens. En septembre 3587, le clan de Yesevi Ath est attiré dans une base cachée dans une montagne et recruté puis formé comme membres d’équipage du Vazifar, le vaisseau amiral d’Amtranik, le guide des Hordes de Garbesh.


Laccons

Peuple au service des maîtres de l’Essaim. Ils possèdent deux jambes courtes et épaisses et quatre bras sinueux. Leurs mains ont six doigts. Leur taille atteint environ deux mètres dix. Leur cou simple fait environ quatre-vingts centimètres pour une quinzaine de diamètre et supporte une tête reptilienne plate dont le front est orné d’un aiguillon d’environ douze centimètres. Ils peuvent hypnotiser tous les êtres dont ils croisent le regard.


Laïvotha

Nom que les Loowers donnent aux Terraniens.


Lakrusiens

Ces êtres ont une carnation verte. Ce sont des nabots au crâne chauve.


Laktoniens

Peuple que les Zgmahkones ont cherché à exterminer. Ils sont originaires de la planète Laktona, dans la galaxie Myorexis-Chanbar. Ils ne mesurent pas plus d’un mètre mais la carrure atteint au moins quatre-vingts centimètres. Ils présentent une morphologie humanoïde, avec deux courtes jambes et deux longs bras pourvus de mains à six doigts cornés. Ils possèdent un épiderme apparemment très épais sur lequel courent des motifs changeants, une carapace naturelle. La tête est recouverte de la même peau cornée qui leur donne l'allure d’un casque primitif. Au-dessus de la bouche largement fendue s’ouvrent deux orifices. Ils ont deux énormes yeux disposés sur les côtés du crâne qui peuvent se mouvoir indépendamment l'un de l'autre.

Ils sont capables de se fondre dans le paysage comme des super-caméléons. Ils peuvent se projeter brièvement dans le futur mais en tant que simples observateurs seulement.


Lancouriens

Adaptés originaires de la planète Harlancour Harlancour. Leur squelette se compose d’os télescopiques et leur corps peut se rétrécir jusqu’à atteindre à peine un mètre.


Larenns

Peuple originaire de la galaxie NGC 3190 et membre du Hétos (ou Concile des Sept). Ils sont habitués à une pesanteur de 1,31 g.

Ils ont une morphologie musclée et une poitrine en forme de tonneau. La couleur de la peau oscille entre le brun noir et le noir profond. La tête au sommet aplati repose sur un cou musclé et court. Les cheveux très épais par endroits forment une espèce de couronne autour d’une tonsure médiane. Les yeux vert émeraude sont assez éloignés l’un de l’autre et profondément enfoncés dans les orbites. Le nez large et plat présente quatre ouvertures capables de se s’ouvrir et de se fermer. La bouche a des lèvres pleines, de couleur jaune. Les oreilles ressemblent à des branchies transparentes en forme de croissant de lune et tombent jusqu’au cou.

Fin 3458, ils apparaissent dans le Système Solaire pour proposer à Perry Rhodan d’entrer dans le Concile en tant que Premier Hétran, représentant de tous les peuples de la Voie Lactée. Ils asservissent ensuite toute la Galaxie. Longtemps alliés des Hyptons, ils se séparent d’eux après la chute des Zgmahkones.

La flotte des Larenns quitte la Voie Lactée en 3585 par le tunnel transdimensionnel d’Arcur B, mais se retrouve bloquée dans le Ballon Dakkar.


Lauréliens

Peuple de Laurel : ils vivent dans du liquide contenant de l'anhydride sulfureux, du chlore et des composés de cyanogène dissous. Ce liquide émet une lumière comme une incandescence rouge. Silhouette sombre, informe, dotée de 5 tentacules avec ventouses. Capacités psychiques dont la télépathie semble t'il mais ils gardent le secret.


Laurins

Peuple originaire de la galaxie Andromède. Ils ressemblent à des pieux de presque deux mètres de haut. Le corps, pas plus gros qu'un torse humain, repose sur trois pattes fines, fragiles, l'une d'elles s'achevant en rosace au lieu de pied. Le torse se rétrécit brusquement en un cou mince comme un tuyau flexible qui présente, juste au-dessus du point de départ, un épaississement gros comme le poing, comme une nodosité. En haut du cou est posée une deuxième chose grosse comme le poing. Trois yeux, disposés aux sommets d'un triangle équilatéral, avec un regard vide qui fait singulièrement penser à celui d'un poisson, désigne cette construction à l'extrémité supérieure du cou comme étant la tête. Les bras, minces comme des fils, pendent des deux côtés du corps-piquet et s'achèvent par un grand nombre de doigts semblables à des tentacules. Leur peau est grisâtre, presque incolore. Les trois yeux sont grisâtres. Le goitre qu'ils portent au cou, le flexorgane, une excroissance de type cartilagineux, produit un champ déflecteur dont l'énergie a le même schéma que les champs de pensée. Il rend les Laurins invisibles et empêche toute communication télépathique. Il provoque chez les humanoïdes une forte aversion.

Quarante mille ans plus tôt, les Laurins franchirent l'abîme entre les galaxies et découvrirent Outside. Ils contraignirent les autochtones à construire des robots quasi-parfaits. Ces robots furent modifiés sur la planète des Laurins, du protoplasme étant couplé à l'impotonique au moyen de l'interaction hypertoïktique. Ils devaient éprouver une haine envers toute forme de vie autre que les Laurins. Le processus échoua et, au contraire, les Bioposis développèrent une haine farouche envers les Laurins. Ils revinrent sur Mécanica puis s'installèrent sur les franges de la Voie lactée. Les Laurins dépeuplèrent ensuite Mécanica mais les Bioposis avaient pris une totale indépendance.

En 2044, ils s'attaquent à Barkonis puis, en 2112, ils affrontent les Bioposis dans la Voie Lactée où ils sont vaincus grâce aux Terriens.

Ils ont été chargés par les Maîtres Insulaires de conquérir la Voie Lactée mais, après leur défaite face à Perry, ils furent tous déportés sur la planète Destroy dans Androbêta laquelle fut ensuite bombardée. Les vaisseaux sphériques, des robots, les traquent depuis sans relâche.


Lazartides

Voir « Lazartiens ».


Lazartiens

Peuple dont l’un des représentants, Grenodart, est un Orbital d’Armadan d’Harpoon. Ils portent un casque naturel en peau d’écailles qui recouvre presque entièrement le bandeau oculaire. Le bas de la tête se termine en pointe et le haut par une sorte de corne recourbée vers l’intérieur. La bouche est représentée par un clapet organique. Ils sont aussi appelés Lazartides.


Léandiens

Peuple pacifiste, qui vivait dans la nébuleuse Arla Mandra à l’époque où les Hordes de Garbesh envahirent la Voie Lactée. Hostiles à la volonté des Pétroniens de les transformer en soldats, le roi Tezohr et un million d’autres Léandiens se fondirent dans la nébuleuse sous une forme désincarnée et le nuage devint une sphère paraplasmatique. Ils laissèrent derrière eux les psychodes constituées de paraplasme. Ceux qui restèrent ont dégénéré et sont devenus les Zwotters.


Lémuriens

Habitants de la Terre il y a 50 000 ans.


Libres-Marchands Ou Libres-Navigants

Peuple de marchands et de trafiquants vivant aux marges de la légalité. Ils disposent de 7500 navires de commerce. Dans leur flotte un officier supérieur est appelé gentilhomme, un capitaine prince et un membre d'équipage croquant. Leur empereur est Lovely Boscyk et leur commandant en chef Roi Danton.


Llungoreniens

Les anciens habitants de la planète Houxel, de forme humanoïde. Une guerre fit autrefois rage et les trois millions de héros sont conservés sous une forme déshydratée dans la forteresse du Llungo-Mokran, avant que le Vario-500 ne les envoie en 3584 dans le trou noir d’Arcur B.


Locataires

Voir « Ulebs ».


Lonclarers

Créatures minces dotées de six bras et d'autant de jambes cylindriques. Au milieu de la tête toute en hauteur se trouvent les yeux. Ils servent de techniciens à bord du para-arsenal des Gardiens Fréquentiels.


Loowers

Ancien peuple auxiliaire des Cosmocrates. Il y a plusieurs millions d’années, ils ont construit un Essaim et une fois leur tâche accomplie, ils ont eu peur que les Cosmocrates ne s’en prennent à eux. Pour l’empêcher, ils ont souhaité mener une action préventive en pénétrant dans le domaine supérieur. Pour cela, ils avaient besoin de l’œil de Laire. Un commando réussit à s’en emparer mais les Loowers durent se rendre compte que l’Œil ne permettait l’accès qu’à une source de matière précise. Ils commencèrent à la rechercher et, en attendant sa découverte, dissimulèrent l’Œil sur une planète où ne vivait aucun être intelligent, la Terre.

Aussi appelé le Peuple des Ruines, les Loowers ont construit partout dans l’univers des complexes de neuf tours. Ceux-ci sont construits pour avoir l’apparence de ruines. Les trois plus hautes hébergent les antennes émettrices d’une balise hexadimensionnelle tandis que les six autres pompent l’énergie des étoiles voisines. Le chiffre neuf a une grande importance symbolique pour les Loowers parce que la source de matière possède neuf résurgences.

Régulièrement, l’Œil émet une Impulsion mais celle-ci ne leur parvient plus suite à la disparition de la Terre dans le Maelström des Étoiles. Quand l’Impulsion leur parvient enfin, mais altérée, ils envoient un vaisseau vers le Système Solaire puis toute une flotte. Les Loowers s’établissent alors sur Mars. Malgré une situation tendue, leurs rapports avec les Terraniens sont pacifiques. Une fois que l’Œil a été retrouvé et confié au helk Nistor, les Loowers se retirent du Système Solaire en mai 3587.

Après que Pankha-Skrin a reçu un message des Cosmocrates révélant que leur mode de vie était basé sur une erreur, tous se replient sur la planète Alkyra II.

Ils mesurent à peine plus d’un mètre soixante, aussi bien de large que de haut. Sur leurs corps larges et courbés s’insèrent latéralement des excroissances périostiques qui évoquent des ailes, d’autant plus qu’elles soutiennent des ébauches de membranes. Ils peuvent replier leurs membranes alaires telle une cape autour de leur corps. Le corps est double, fait de deux moitiés symétriques reliées par un ensemble d’articulations cartilagineuses. Sous les excroissances osseuses des pseudo-ailes émergent deux tentacules terminés par des palmes très innervés et encore plus adaptés à la préhension que les doigts humains. Ils se dressent sur deux jambes trapues.

La tête est constituée d’un renflement arrondi qui prolonge vers le haut la colonne vertébrale. Les organes sensoriels se concentrent au sommet du renflement. Une sorte de trompe change en permanence de longueur. L’organe de la parole est constitué par une ouverture humide entourée d’un muscle velu animé de pulsations rythmiques et dans laquelle se trouve une bulle qui se dilate au maximum quand le muscle annulaire s’ouvre.

Les Loowers possèdent une conscience entéléchique. Leur pensée comprend deux composantes : une superficielle et une plus profonde. Le niveau superficiel, la conscience normale, s’occupe du quotidien et est inapte à résoudre les problèmes majeurs. La conscience profonde abrite le mode de réflexion typique des Loowers. Elle garde leur héritage, leur savoir inné. Ils possèdent un blocage intérieur qui leur empêche de discuter des problèmes les plus intimes de leur peuple avec des personnes qui y sont étrangères.


Lourds

Issus des Francs-Passeurs, les Lourds se sont développés jadis sur une planète à forte gravité (2,1 g), ce qui leur a conféré une stature imposante : une taille basse, ne dépassant pas 1m70 mais un poids atteignant la demi-tonne. Ce sont des mercenaires. Ils font la guerre par métier, en clans distincts, vivent en errants dans l'espace. Leur flotte est toujours prête à répondre à l'appel des autres clans, moyennant finances. A la tête de leurs croiseurs de bataille, ils sont le bras armé des Francs-Passeurs, et font grassement payer leurs services. Leurs croiseurs sont de forme cylindrique, d'une longueur de 300 mètres et d'un diamètre de plus de 50 mètres. La proue est en ogive aiguë, la poupe émoussée, les hublots sont à distances régulières.

Les Lourds subissent une grave défaite contre Rhodan en août 1982, au large de Délos puis dans le Système Solaire. Ils sont amenés à croire par Perry Rhodan que la planète qu'ils détruisent en 1984 (Bételgeuse III) est la Terre.

Le terme allemand est Überschwerer.


Louréniens

Les habitants de la planète Louréna sont des humanoïdes de grande taille, aussi filiformes qu'une flèche. Chaque artère, chaque os se laisse voir à travers les tissus cellulaires transparents. Les organes internes, de couleurs diverses, palpitent. La tête à peu près ronde mesure trente centimètres de diamètre. Translucide et ridée, elle s'orne de deux grands yeux en amande dotés de pupilles elliptiques se rétrécissant ou se dilatant sous l'effet de la lumière ambiante. La bouche est immense et la lèvre inférieure pendante. Le nez est une simple proéminence osseuse, sans narine. Les oreilles pointues sont plantées assez haut vers le sommet du crâne et s'ornent, à leur extrémité, de toupets tout droits constitués de poils souples. Sur leur planète, ils pratiquent des sacrifices rituels.


Lufkes

Clan du peuple des Wyngers, originaire de la planète Kshur. Ce sont des combattants et des soldats.


Luranans

Clan de Francs-Passeurs.


Lursas

Un des nombreux produits des Modulateurs Géniques. Ils ressemblent à peu près à des Téfrodiens mais possèdent une constitution physique plus robuste et une férocité animale. Normalement, on les contrôle à l’aide de microrécepteurs implantés dans leur cerveau.


Luxides

Créatures immatérielles se nourrissant d'énergie et faisant penser à des spectres transparents. Originaires d'Andromède, elles ont été enfermées dans des planétoïdes par les Laurins afin de servir d'arme contre la Voie lactée. Le concept du temps leur est pratiquement inconnu, ils jugent de la croissance et de la mort de la manière dont ils se sentent et du niveau de leurs réserves d'énergie. En mourant, ils deviennent de la poussière blanche. Ceux rencontrés par le Theodoric en avril 2114 sont projetés dans l'hyperespace par les convertisseurs kalupéens du vaisseau.


Lyskers

Habitants du Duché de Krandhor. Pourvus d’une fourrure noire qui couvre tout leur petit corps, de quatre excroissances sur lesquels ils se déplacent avec agilité, et de quatre longs bras ou tentacules sans cesse en mouvement, ils portent constamment des masques respiratoires. À bord des vaisseaux et des stations spatiales kranides, ils assument des fonctions techniques.


Peuple_M

Liste des peuples - M

Maahks | Méthaniens
Maarns | Mobys
Macrocéphales | Modulateurs Génétiques
Macronasiques | Moduls
Mahsackiens | Monk
Majestans | Moofs
Malgoniens | Mooghs
Marchands Galactiques | Morkèrs
Maringos | Motuniens
Mascinotes | Mousurs
Mastibekks | Muceriens
Médecins Galactiques | Mulots-Castors
Mehandors | Multiformes
Métamorphes | Multimorphes
Méthanés | Myriapodes


Maahks

Habitants de la galaxie Andro-Alpha. Ils mesurent approximativement deux mètres vingt de haut et la largeur de leurs épaules atteint un mètre cinquante. Les corps, très ramassés, reposent sur des jambes courtes et massives terminées par des pieds à quatre orteils. Les bras atteignent le niveau des genoux. Ils ne possèdent pas de squelette. On dirait des tentacules faits de muscles et de tendons. Très larges au niveau des épaules, les bras se terminent par des mains évasées à six doigts. Les deux pouces, de part et d'autre des quatre doigts médians, également privés de squelette rigide, semblent humanoïdes. Les parties découvertes du corps sont couvertes de fines écailles serrées bleu-gris. Les têtes ressemblent à un coussinet en forme de demi-lune posé sur toute la largeur des épaules. L'espace entre le sommet de la tête, marqué par une arête régulière, et le haut du thorax ne dépasse pas une quinzaine de centimètres. Sur le bord supérieur de la tête sont disposés quatre yeux sphériques d'un vert émeraude mesurant chacun à peu près six centimètres de diamètre. Les yeux placés en avant sont placés dans le prolongement exact des yeux postérieurs. Deux pupilles fendues leur permettent de voir simultanément à l'avant et à l'arrière. La bouche, aux lèvres très fines, est large de vingt centimètres avec une denture impressionnante. Elle se détache nettement au niveau de la jonction de la tête et des épaules. Leur peau est formée d'écailles grises, grandes comme un ongle.

Ils sont originaires de mondes à atmosphère hydrogène, méthane, ammoniac avec des températures variant de 75°C à 96°C et une pesanteur entre 2,1 et 3,1 g. Leur métabolisme est à base de silicium et ils extraient les oxydants nécessaires à leur respiration de leur nourriture.

Ils n'obéissent qu'à la logique et sont dépourvus de sentiments sauf, dans une certaine mesure, à l'égard de leur progéniture. Le plus puissant de leurs « sentiments » est de manquer à ses devoirs envers son espèce, ce qu'ils appellent « l'assombrissement du Moi ». Ils sont capables d'éprouver quelques sentiments tel que : la haine, l'euphorie de la victoire, le respect et peuvent éprouver de la compassion. Ils sont d'une incroyable prolificité. Ovipares, chaque ponte annuelle comprend neuf œufs qui éclosent au bout de trois mois et demi. Bien qu'hermaphrodites, ils allaitent ensuite leurs petits. Après une maturation de trois mois et demi de temps terrestres, les femelles peuvent pondre jusqu'à neuf œufs, un chiffre sacré pour eux. Ils sont dirigés par les Neuf-Patriarches.

Leur langue est le kraahmak. Leurs vaisseaux cylindriques sont protégés par des écrans verts invincibles

Un officier supérieur est identifié par un insigne représentant un jaune d'œuf divisé. Un petit triangle métallique doré placé sous l'œuf indique que c'est un commandant de navire. Ces insignes sont inchangés depuis dix mille ans. Chez eux, l'œuf est un symbole d'autorité

En 49 488 avant JC, repoussés par les Lémuriens, ils quittent Andromède pour la Voie Lactée, emportant avec eux cinq stations gigantesques. Ils ont été battus par la flotte arkonide il y a dix mille cinq cents ans et une poignée ont trouvé refuge dans la galaxie Andro-Alpha qui a vite été le théâtre d'une explosion démographique


Maarns

Peuple dont on ignore tout sinon qu'ils ont amené jadis des okrills sur la planète Oxtorne.


Macrocéphales

Voir «Kahals».


Macronasiques

Ils sont issus de système de Gfirto et ne paient pas de mine. Lourds et stupides au premier abord, avec leurs trois bras et trois jambes et leur pelage ébouriffé, ils disposent d'une prodigieuse force physique se doublant d'un courage à toute épreuve. Ils ont un nez impressionnant qu'ils agitent comme un chasse-mouches. Dans le domaine des affaires, ils en remontrent aux Francs-Passeurs.


Mahsackiens

Créatures très rapides qui servaient autrefois de coursiers aux Lémuriens. Ce sont des créatures d’un mètre de haut environ. La peau est verdâtre et parsemée de taches noires. Les deux tiers du corps sont constitués de longues jambes musculeuses. Tout comme les mains chétives à l’extrémité des bras frêles, les pieds possèdent trois doigts. Les organes sensoriels se situent au milieu de nombreuses excroissances, de la taille d’un poing, disposées tout autour du torse ovoïde. Il existe également un orifice buccal en forme de bec et une corne légèrement incurvée vers l’avant. Deux yeux ronds de couleur gris-vert s’ouvrent au milieu d’excroissances situées au-dessus du bec de la créature.


Majestans

Nom donné aux autochtones de la planète Majestas 38 000 ans dans le passé. Ils n'existent plus en 2326. Créatures à l'aspect grotesque. Ils sont bipèdes, avec un tronc sphérique et une tête chauve. Elles ont deux paires d'eux et trois bras à égale distance


Malgoniens

Êtres biophoriques peuplant le Pan-Thau-Ra, au service des Anskes qui s’en servent de soldats. Ils mesurent au moins huit pieds. Le corps a la forme d’un triangle isocèle avec la pointe vers le bas et dont la base correspond aux épaules. De l’extrémité basse se développent latéralement deux jambes courtes, mais énormément grosses. Les bras sont au nombre de trois, deux du côté droit et un seul de l’autre. Les mains ont chacune trois doigts et un pouce. La tête sphérique présente deux yeux minuscules, une petite ouverture en lieu et place du nez humain et une large bouche aux lèvres minces. Il n’y a pas d’oreilles. Le corps est recouvert d’une croûte pierreuse gris sale. Le petit crâne presque sphérique est blanc comme la craie.


Marchands Galactiques

Voir «Francs-Passeurs ».


Maringos

Petit peuple humanoïde qui habite la planète Volcan. Leur trait le plus curieux est les caroncules noueuses du bas du visage, qui servent à l’alimentation et à la communication acoustique. Ils sont divisés en plusieurs clans, suivant leur nombre de cornes.


Mascinotes

Peuple qui sillonne l’Univers avec une flotte composée de vaisseaux-cités. Ce sont des créatures synthétiques, mais le matériau organique dont elles sont composées et les mécanismes biophysiques qui déterminent le déroulement de leur existence viennent des mains des Fondateurs. Suite à un incident, l’Assistant Prime de leur flotte perdit une partie de ses données et ne leur donna pas la forme voulue, leur conférant la faculté de se dématérialiser en courbant la structure de l’espace et en se déplaçant le long de routes énergétiques.

Ils ont l’air d’une roue déformée d’un mètre de diamètre pour trente centimètres d’épaisseur. Ils possèdent des bras préhensiles flexibles et sont pourvus de pédoncules oculaires. Sur la face « frontale » de la roue, là où aurait dû se trouver le moyeu, s’insère une assez grosse bulle hémisphérique transparente contenant un liquide visqueux qui ondoie. Dans le liquide flottent des masses plus ou moins rondes, dont certaines sont reliées par des sortes de pédoncules au disque de la roue. De l’autre côté de l’objet s’étirent des sortes de câbles renflés, faits de la même substance brun foncé, qui pendent jusque sur le sol. Le pourtour du disque est semi-transparent, avec un enchevêtrement de cordes et d’excroissances qui constituent une structure interne.

Ils se reproduisent en se divisant, dans un processus appelé génésection, l’original étant appelé anté-frère et le nouveau seq-frère.

Dans la galaxie Vayquost, ils entrent en contact avec les Kranides. Grâce aux Betschides, l’Assistant Prime est remis en état et la flotte quitte le secteur.


Mastibekks

Peuple du Concile des Sept. Ils ont depuis longtemps abandonné leur existence matérielle et sont devenues de pures entités psychiques vivant sur un autre plan d’existence. Ils aident les Larenns à alimenter leurs croiseurs en énergie grâce à leurs propres vaisseaux-pyramides et, en échange, un flux énergétique leur permet de recevoir les émotions de la population, ce qui leur permet d’oublier leur solitude.

Début 3584, leurs pyramides quittent définitivement la Voie Lactée.


Médecins Galactiques

Voir « Arras ».


Mehandors

Nom que se donnent à eux-mêmes les Francs-Passeurs.


Métamorphes

Peuple d'origine inconnue dont les traits ressemblent à ceux d'une chauve souris. Ils sont d'une grande taille. Ils sont issus d'une très vieille civilisation dont la population est en déclin et qui vit sur un modeste système solaire. Facultés mentales : télépathie, fascination, psychokinésie, capacité de modifier la nature même des objets. Ce sont des explorateurs de l'espace infini, animés du désir d'élargir encore leur savoir considérable mais incapables d'enrayer le déclin de leur race. Ils ont détruit leur planète en voulant modifier son orbite. Le dernier représentant de leur race, Napoléon, meurt sur Moluk ( où son vaisseau s'était échoué avec ses cinq mille passagers ) en 2044.

Le terme allemand est Molekulverformer, ou MV.


Méthanés

Voir « Maahks ».


Méthaniens

Nom donné incorrectement aux races maahks par les Arkonides, les Maahks respirant en fait de l'hydrogène.


Mobys

Créatures gigantesques de la galaxie Androbêta, elles ont la taille d'une planète. Ces monstres énergivores sont nés parmi les étoiles. Totalement anorganiques, ils errent ça et là, régénérant leurs forces auprès des soleils. En cas de besoin, ils peuvent transformer la matière en énergie. Ils génèrent une gravité propre assez importante, suffisante pour retenir une atmosphère. Leur surface est semblable à celle d'un astéroïde errant. A l'intérieur ils sont creusés d'immenses cavernes, certaines servant d'« estomac » et d'un réseau de tunnels utilisé pour le transport d'énergie. De forme ovale, la face avant, au centre, est comme plantée d'une myriade de filament de trois à quatre cents kilomètres de long, des récepteurs d'énergie. Des filaments similaires à l'arrière lui servent à se déplacer dans l'espace. L'intérieur se compose d'un réseau de galeries cristallines. Des globules énergivores sont chargés d'éliminer tout corps étranger. Les Mobys sont toutefois menacés par les bioparasites qui transforment l'énergie en matière organique. Ils disposent d'une certaine intelligence. Leur cerveau est constitué de gros blocs de cristaux anorganiques. Les Maîtres Insulaires s'en servaient pour contrôler Androbêta, d'où leur nom de supergardien.


Modulateurs Génétiques

Voir « Moduls ».


Moduls

Peuple d'Androbêta. Ils sont originaires de Céladon-7 qu'ils appellent « la planète du premier exil », d'où ils ont été bannis par les Maîtres Insulaires sur Gleam, le « monde des chants ». Ils utilisaient des cristaux d'illusion pour purifier leur esprit. Ils ont été ensuite en partie exterminés par les Maîtres Insulaires. Quelques survivants demeurèrent sur Gleam et devinrent les Gleamors. Des autres, seul demeura Saar Lun. Autrefois, sur leur monde natal, ils se nourrissaient de la sève de champignons de marais, qu'ils prélevaient en se servant de leur lèvre inférieure comme cuillère. Après leur déportation, ils ont été parqués sous les glaces de Modul , la planète noire, jusqu'à leur extermination. Saar Lun est le dernier survivant.


Monk

Habitants de Ravissante, ils sont peu évolués et paisibles. Ils tiennent du chimpanzé, avec six jambes. Frugivores, ils vivent en couples. Ennemis mortels des Abs qui les chassent pour les manger ils vivent dans des cavernes pour se protéger. Après avoir subi quatre épreuves le jeune Monk est reconnu adulte et peut alors porter la barbe.


Moofs

Ils ressemblent à des méduses de plus d'un mètre de large et deux mètres et demi de haut avec une couronne de tentacules gélatineux repliée sous eux au repos. Leur tête ronde avec deux petits yeux en boule. Ils ont des pouvoirs fascinateurs. Leur corps gélatineux est très élastique. Ils vivent dans une atmosphère de méthane. Ils sont originaires de la planète Moofar VI et sont pacifiques. Les Arras ont utilisé des jeunes pour manipuler les Zalitains en 1984, mais Perry Rhodan a révélé leurs manigances au grand jour.


Mooghs

Race de Bestians de la galaxie M 87. Ils mesurent quatre mètres pour une carrure d'au moins deux mètre quatre-vingts. Ils se tiennent debout sur deux jambes, sont dotés de deux paires de bras, l'une naissant aux épaules et l'autre à hauteur de poitrine. Leur tête hémisphérique porte trois yeux rouge sombre. L'épiderme est constitué de plaques cornées hexagonales à l'aspect squameux. Ils ont une mentalité très animale. Dans leur société, le plus fort est le plus influent.


Morkèrs

Habitants de la deuxième planète du système de Kéros, non loin du Maelstrom des Étoiles. Ce sont des êtres trapus, à la peau verte, dotés de deux têtes et quatre yeux. Lorsque l’astéroïde Vrinos pénétra jadis dans le système de Kéros, des Morkèrs s’installèrent dessus. L’Émir les rencontre en 3582.


Motuniens

Ces êtres ont une masse informe, zébrée de bandes grises, claires et foncées. Ils étaient déjà civilisés quand ils ont été absorbés par le Grand Empire. Ils se sont soulevés mais Arkonis a détruit leur planète. Les derniers combats se sont déroulés en 1984.


Mousurs

Habitants du Duché de Krandhor. Ce sont des êtres ornithoïdes orignaires de la planète Erx-Argaz .


Muceriens

Habitants humanoïdes de la planète Ghoshmo’s Castle. Ils ressemblent à des chauves-souris géantes. Ils utilisent comme arme des fusées primitives, d’où leur surnom de Pyroptères. Le crâne plat s'amincit en pointe jusqu'à la bouche. Les oreilles triangulaires qui se dressent plus haut que le sommet aplati sont décorées à leurs extrémités par des touffes de poil en éventail. Les ailes sont extrêmement fines mais résistantes. Ils ont une tête de chauve-souris et la peau couverte d’écailles vertes. Les bras écartés laissent voir des membranes alaires sillonnées de veines. Ils s’enlisent dans des guerres fratricides sans fin.


Mulots-Castors

Ou Ilts. Habitants de la planète Perdita. D'un mètre de long environ, ils ont un corps et une queue de castor, une fourrure soyeuse brun roux, une tête allongée et des oreilles rondes de mulot. Ils sont herbivores. Ils creusent des galeries dans le sous-sol de grès, et des dortoirs avec litières de feuilles, crépis d'un enduit de terre battue, lisse comme de l'émail. A la naissance, tous sont télépathes, télékinésistes et téléporteurs mais normalement seule la télékinésie reste. Ils ne peuvent mettre au monde que deux ou trois enfants en l'espace de 150 ou 200 ans. L'espérance de vie d'un Ilt ne dépasse guère soixante décennies. Pour naître, un Ilt se téléporte à l'aveuglette. Sur Perdita, cela ne présentait pas de problèmes mais même après la disparition de la planète, ils continuent à s'y téléporter. Télékinésistes puissants, ils manifestent une intense envie de jouer. Intelligents durant la journée, ils perdent leurs facultés la nuit et redeviennent de simples animaux. Ils sortent alors de leurs terriers pour brouter des touffes d'herbes. Après la destruction de Perdita en janvier 2045, seuls vingt-huit mulots-castors peuvent être sauvés par L'Émir. Une colonie ilt existe depuis sur Mars.

Le terme allemand est Mausbiber.


Multiformes

Voir « Ulebs ».


Multimorphes

Voir « Ulebs ».


Myriapodes

Un des trois peuples gardant sous tutelle les Artéfiens sur la planète Tronko Y Artefo. Ils dirigent le système financier de la planète. Ils évoquent des limaces et présentent quelques traits similaires aux Conquérants Jaunes. La silhouette est celle d’un ver épais de deux mètres de long. L’extrémité arrière courbée supporte tout le poids du corps. Ils sont capables de faire sortir à volonté et là où ils veulent toutes sortes de bras et de jambes.


Peuple_N

Liste des peuples - N

Naats | Néo-Paramags
Nabots | Newraniens
Nandirs | Nomades
Néo-Arkonides | Nopoletans
Néo-Lémuriens | Nubesiens
Néo-Orbitaux |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Naats

Habitants de la planète Naatyi, dans le système d'Arkonis. Ils ont deux jambes épaisses, deux longs bras flasques pendant devant, une tête composée d'une boule ronde, sans poil, avec trois yeux dont un au milieu du front, et une large bouche en coup de sabre, sans lèvre. Ils se déplacent plus volontiers à quatre pattes. Leur corps est brun-noir. Ils sont entièrement dévoués au Grand Empire. Ce sont des soldats de valeur. Suivant la tradition, ils constituent la garde prétorienne de l'empereur d'Arkonis. Ils se révoltent toutefois en 2043, les Arras voulant s'en servir comme cobayes.


Nabots

Habitants de M 87. L'un d'eux est découvert par le Krest IV à bord d'un réceptacle transparent ayant la forme d'un prisme hexagonal de trois mètres de long dont une extrémité est plane et l'autre occupée par une sphère de trois mètres de diamètre. Ils mesurent approximativement quatre-vingt-dix centimètres. Ils ont une bouche minuscule aux lèvres serrées. Le crâne chauve de forme sphérique est couvert, comme le reste du corps, d’un épiderme ridé de couleur brunâtre. Ils donnent l'impression de vieillards ratatinés. Placés en sommeil cryogénique, ils doivent accéder au « Feu de la Pureté ».


Nandirs

Habitants de la planète Nand. Leur corps est mince et gracile, composé de longs membres comme ceux d’une mante religieuse. Ils ont deux paires de pattes à l’avant, et quatre pattes postérieures. Le crâne est une protubérance en forme de poire. Les Nandirs ont une taille d’un mètre à un et demi de long et vivent dans des cabanes primitives.


Néo-Arkonides

Les habitants de la planète Tats-Tor. Physiquement, ils ressemblent aux Arkonides mais ils sont moins dégénérés. Ils possèdent la même arrogance, considérant avec mépris les autres races stellaires.


Néo-Lémuriens

Habitants de la planète Nouvelle-Lémur, dans le système de Gulver-Duo. Ce sont des Lémuriens qui ont fui la guerre contre les Halutiens.


Néo-Orbitaux

Orbitaux programmés pour se comporter comme des Garbeshiens.


Néo-Paramags

Nom donné par les Terraniens aux Paramags habitant le Système Brisé.


Newraniens

Cette race possède quatre yeux, une fourrure dorée et arbore un sourire caractéristique. Les pattes sont griffues et les yeux scintillent comme de la topaze.


Nomades

Branche intermédiaire entre les Francs-Passeurs et les Parias.


Nopoletans

Ils se sont révoltés et ont tenté, sans succès, de couper les approvisionnements d'Arkonis III, au temps où Atlan était amiral d'Arkonis


Nubesiens

Habitants des Nuages de Magellan qui ont tenté d'infiltrer la Voie Lactée au moyen d'hypno-cristaux.

Ce terme est une invention de la traduction française de l'époque.


Peuple_O

Liste des peuples - O

Obskoniens | Oproniens
Ocres | Orbitaux
Okefenokees | Orbitaux-Cocons
Oldoniens | Ornithomanes
Olkonores | Ourthels
Olms | Oxtorniens
Ontakiens |

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara

Texte et Présentation © Aramis & Guevara


Obskoniens

Peuple des Lourds originaire de la planète Obskon.


Ocres

Surnom donné aux Conquérants Jaunes.


Okefenokees

Philosophes et penseurs de la galaxie M 87 originaires de la planète Pompeo Posar. Ce sont des êtres à la peau brune et ridée, d’environ un mètre de haut. Ils sont totalement humanoïdes et ressemblent à des pygmées. La tête aux yeux globuleux, aux narines dilatées et semblant disproportionnée par rapport au reste de la silhouette, arbore une étrange et surprenante expression figée. Ils donnent l’impression de vieillards ratatinés. Ce sont des téléporteurs aux capacités limitées, capables de se déplacer par sauts de mille cinq cents mètres. Lors de leur mort, ils sont envoyés sur la planète Monol où un processus d’hyperrégénération biologique les transforme en Constructeurs du Centre. Des transmetteurs en forme d’anneau les projettent ensuite dans l’espace interne.


Oldoniens

Peuple cappin de la galaxie Gruelfin.


Olkonores

Peuple de pillards interstellaires cappins qui travaille main dans la main avec les Takérans. Ils pillent les mondes dévastés par des guerres atomiques.


Olms

Habitants de la planète Exam, à la peau bleue et au visage ridé. Il existe des homoncules et des individus de presque deux mètres de haut.


Ontakiens

Indigènes de la planète Rolfth. Ils ont un pelage brun foncé, des membranes qui séparent les doigts des mains et des pieds. C’est une espèce d’origine aquatique.


Oproniens

Peuple originaire de la galaxie Maasbar. Ce sont des humanoïdes de deux mètres de haut, incroyablement minces et à la peau transparente, ce qui leur vaut la dénomination de vitroïdes. Ils possèdent un cou long de huit centimètres.


Orbitaux

Androïdes créés à l’image des Flibustiers Axx, Körn Brak, Kayna Schaytten, Pe-Arl Simudden, Josto ten Hemmings, Brush Tobbon et Markon Treffner. Ils sont fabriqués à la chaîne, à partir de matrices cellulaires neutres, puis pourvus d’une positronique et d’un épiderme bioplastique. Leur objectif est de lutter contre les Hordes de Garbesh. Bénéficiant de puissantes flottes, ils décident de chasser de la Voie Lactée les Terraniens qu’ils considèrent à tord comme les Garbeshiens.

Ils finissent par se soumettre à l’autorité de Jen Salik, en qui ils reconnaissent un Chevalier de l’Abîme.


Orbitaux-Cocons

Orbitaux créés à l’image du masque-feuillet endommagé que le Vario-500 a emmené sur Martappon.


Ornithomanes

Voir « Greens ».


Ourthels

Peuple originaire du Monde de Verre, dans la galaxie Ganuhr. Ils concevaient et élevaient des guerriers et des gladiateurs, développant par la suite des androïdes. Certains se révoltèrent, faisant preuve d’une rage bestiale. Des chasseurs d’androïdes, des sortes de robots-araignées, furent mis au point et une lutte farouche se déroula. Un jour, les Hurdils découvrirent la planète. Les chasseurs confondirent les Hurdils avec des androïdes anormaux et les exterminèrent. Une flotte hurdil apparut peu après et rasa la planète.


Oxtorniens

Habitants de la planète Oxtorne. Ils peuvent se régler à volonté sur les gravitations inférieures à celles d'Oxtorne. Ils n'ont pas besoin de générateur de pesanteur. Ils ont une peau sombre luisante, avec un système pileux pratiquement inexistant hormis des sourcils broussailleux.


Peuple_P

Liste des peuples - P

Paddlers | Porleyters
Pai'uhn K'asaltic | Possonkals
Panithers | Praypors
Papinistes | Préboniens
Paramags | Prédicateurs
Parias | Première Civilisation Panélectronique
Pariczans | Première Humanité
Peaux-Rouges | Pré-Zwotters
Pelewons | Prigs
Pembrokans | Prodheimer-Fenks
Perlians | Prospecteurs Cosmiques
Petites Pourpres | Proto-Simiens
Pétroniens | Provconiens
Peuple Des Ruines | Psaltas
Phabéens | Pseudo-Gurrads
Phygos | Pseudo-Néandertaliens
Pies | Ptémo-Ogaïdes
Pirates Cosmiques | Purthagos
Planétaires | Puschts
Ploohns | Pymocs
Plophosiens | Pyroptères
Plostas | Pyrovores


Paddlers

Humanoïdes mesurant un mètre cinquante de haut pour autant de largeur d'épaule. Leur peau est d'un noir d'encre, et ils portent des tuniques blanches. Ils possèdent des îles-chantiers dont des milliers ont détruites huit cents ans plus tôt alors qu'ils servaient la Galaxie Andromède depuis dix mille ans. Ce sont des ingénieurs intergalactiques qui sillonnent le cosmos à la recherche de travail. Ils peuvent réparer n'importe quelle machine, quels que soient son origine et son état. Pendant sept mille ans, ils ont traversé sans problème la nébuleuse, proposant leurs services à tous les peuples.

Le cœur est placé à la hauteur des reins. Ses mains et ses pieds ont six doigts, ils ne possèdent pas de squelette. La barbe est l'orgueil des Paddlers. Rousse longue d'un bon mètre, elle est séparée dès le menton en deux pointes enroulées au tour du cou. La tête est chauve.

Ils possèdent la faculté paraphysique de dissoudre à volonté la structure moléculaire de leur corps et de la réassocier avec d'autres substances. C'est pour cela qu'ils sont aussi appelés Recombinants.

Ils ont une espérance de vie d'environ quatre cents ans.


Pai'uhn K'asaltic

Peuple de voleurs originaire de la planète Na’nac. Le nom signifie polymorphes aux mains agiles. Leur code de l’honneur leur interdit toutefois de se voler entre eux. Ce sont des êtres polymorphes qui, à l’état naturel, se présentent sous la forme de cônes très étroits de deux mètres de haut, constitués d’une substance gélatineuse grisâtre sans organe reconnaissable. Ils reviennent également à leur aspect originel quand ils s’accouplent ou quand ils meurent.


Panithers

Peuple dépendant de Plophos qui s’est révolté en 2931. C’est au cours de cette révolte que Mory Abro et Suzan Betty Rhodan ont été tuées.


Papinistes

Habitants de la planète de Van Moders. Ce sont des créatures marchant debout, se déplaçant sur deux pattes courtes mais extrêmement robustes. Pieds et mains sont dotés de griffes. Ils mesurent un peu plus de un mètre cinquante et ont le corps couvert de fourrure. Leurs têtes allongées ressemblent vaguement à celle d'un homme même si elles paraissent moins développées. Leurs villes sont disposées en cercle, les constructions individuelles se groupant autour d'un centre formé par une grande colonne.

Le terme allemand est Blows.


Paramags

Peuple originaire de la planète Pordypor, dans le système de Paramag-Alpha, au centre de la galaxie. Ils ne mesurent qu’un mètre trente-cinq. Leur aspect physique évoque celui d’un castor avec une tête semblable à celle d’un babouin. Leurs gros yeux sont composés d’innombrables facettes. La peau couleur rouille est lisse, dépourvue de poils et les mains sont dotées de six doigts déliés. Les pattes sont terminées par des pieds à trois orteils. Leurs jambes atrophiées sont mal appropriées pour la station verticale. À cela s’ajoute un sens de l’équilibre encore plus déficient. S’ils veulent se déplacer debout, ils ont besoin de s’appuyer sur leur membre vertébral.

Ils sont capables de se déplacer le long de filons de semper sous forme d’impulsions quintidimensionnelles au moyen de la paratransmutation.

Après la destruction de Pordypor, cent dix mille ans avant 3444, les Paramags édifièrent un réseau d’astéroïdes reliés entre eux par des câbles de semper, un ensemble que les Terraniens appellent Système Brisé. Ils entrent en contact avec les Terraniens en 3444 après que le vaisseau-méorite composé de semper a quitté Ascor. Convoitant le semper de la planète Zeut, dont ils ignorent la destruction, ils s’en prennent au Système Solaire mais sont défaits.


Parias

Rameau des Francs-Passeurs, méprisé des autres clans.


Pariczans

Lourds de la planète Paricza.


Peaux-Rouges

Habitants de la galaxie M 87. Ce sont des humanoïdes n'excédant pas un mètre avec le dos bossu et de grands yeux bleus.


Pelewons

Espèce de Bestians vivant dans M 87, dans le système de Dusty Queen.


Pembrokans

Les habitants de la planète Pembroke. Ils rient quand ils ne trouvent pas la réponse à une question, quand ils sont contrariés ou quand ils ont faim.


Perlians

Habitants du Grand Nuage de Magellan.

Ce sont des créatures longues et incroyablement minces, d'environ deux mètres. Le corps est presque transparent, malgré la peau écailleuse argentée, et couvert de vêtements vaporeux. On peut sans difficulté distinguer les contours des viscères et des organes. Ils possèdent deux bras et deux jambes, les mains ont six doigts et sont palmées. L'épiderme est couvert de minuscules écailles éclat métallique. Bras et jambes pendent comme des appendices sans vie. Sur la tête sphérique d'environ trente centimètres de diamètre se trouvent deux yeux à facettes. La calotte crânienne, transparente, dévoile une masse cérébrale gris-blanc sur laquelle battent artères et veines. Leurs deux yeux à facettes sont surmontés d'une boursouflure tissulaire rouge vif de dix centimètres de diamètre agitée de pulsations. Ce troisième œil, l'œil transtemporel, termine la partie antérieure du cerveau et leur permet de voir un dixième dans le futur. Ils sont aussi appelés Tri-Conditionnés et se considèrent comme policiers. Ils ont des branchies sur le cou qui n'atteignent leur taille maximale que dans l'eau. Leur système respiratoire combinant branchies et poumons, ils s'essoufflent vite en respiration atmosphérique.

Leurs vaisseaux sont de forme sphérique et sont entourés d'une bulle d'énergie rouge sang. Ils sont en partie remplis d'eau. Leur système de propulsion consiste en champs d'impulsions intermittents fonctionnant à cinquante cycles par seconde et possédant un caractère quintidimensionnel. L'interférence de ces champs avec la structure énergétique du continuum normal provoque une très forte onde de choc. Les Perlians semblant ignorer l'espace linéaire.

Ils sont originaires de la planète Ednil dans M 87, et ceux qu'ont affronté les Terraniens sont en fait manipulés par les Bi-Conditionnés.


Petites Pourpres

Peuple qui joue un rôle important dans l’Essaim. Ils mesurent environ un mètre cinquante. Ils semblent uniquement constitués d’un épiderme évoquant le cuir, de muscles, de tendons et d’os. Tout le corps est couvert de callosités de couleur pourpre. Les mains et les pieds ont chacun sept doigts qui sont dotés d’ongles à l’aspect menaçant. Sur le crâne presque chauve pousse une touffe de cheveux qui se prolonge en queue de cheval. À la place des sourcils se trouvent des protubérances osseuses.


Pétroniens

Peuple qui défendait la Voie Lactée contre les Hordes de Garbesh il y a très longtemps. Au service d’Armadan d’Harpoon, ils ont entouré d'un manteau de poussière Arla Mandra, l'empire des Léandiens composé de vingt-deux planètes. Ils sont aussi appelés Ingénieurs Cosmiques.


Peuple Des Ruines

Voir « Loowers ».


Phabéens

Habitants de la planète Stiemond dans le Maelström des Étoiles. Ils ressemblent à des oursons et vivent dans la peur irraisonnée de la troisième planète. Ils habitent dans des villes subglaciaires.


Phygos

Peuple ornithoïde dont beaucoup de membres sont sous le contrôle de Seth-Apophis. Sur le large tronc en forme de tonneau repose une tête humanoïde avec deux yeux pédonculés d’environ cinq centimètres de long. La bouche sans lèvres s’étire en travers du visage. Entre la tête et le cou se trouve une couronne d’appendices vert sombre qui bougent constamment. Ils ont des jambes massives couvertes de fourrure, des becs courts et recourbés, et des ailes rouges d’où dépassent de petits bras graciles.


Pies

Habitants de la planète Homeside. De quatre et cinq mètres d'envergure, et d'une hauteur d'un mètre cinquante tout au plus, ils ont un bec long et pointu d'environ cinquante centimètres. Le tronc, mince et dépourvu d'extrémité caudale, mesure à peine un mètre cinquante de long. Un membre inférieur unique, épais et se terminant sur un pied discoïdal sans doigts, sort de l'abdomen. Les ailes se rattachent aux flancs, le haut de la jointure se situant à une dizaine de centimètres plus bas que les épaules. Des épaules elles-mêmes, non loin de l'encolure, émerge une paire de fins bras préhensiles prolongés par des mains dotés de six longs doigts. Le cou, mince et court, a conservé dans la mort une mobilité et une souplesse analogues à celles du caoutchouc mousse. Le crâne, une sphère d'environ trente centimètres de diamètre, supporte le bec long et effilé ainsi qu'une paire d'yeux brillants en forme de bouton. De la fourrure drue dépassent quatre excroissances cartilagineuses et nues, qui peuvent être soit des narines, soit des oreilles, soit l'un et l'autre. Le bec est entièrement lisse. La nature a équipé les Pies d'une glande à venin qui se vide par le bec, de sorte que le moindre coup de cet appendice corné perçant l'épiderme de la victime est mortel. Mis à part le cerveau, l'organisme renferme des douzaines de petites inclusions, toutes sans exception « irriguées » par un réseau circulatoire de filaments métalliques, mais fibres nerveuses et alimentaires paraissaient s'y confondre. Ce sont en fait des êtres non intelligents mais des inclusions minérales effectuées par les Kii-jieuh-rrhaal leur confèrent une pseudo-intelligence. ils posent des problèmes aux Terraniens venus se poser sur Homeside pour installer des convertisseurs paratroniques à bord des vaisseaux halutiens.


Pirates Cosmiques

Association d’individus qui s’est formée entre 2437 et 3430. Ils vivent du piratage. Leur chef en 3430 est Tipa Riordan.


Planétaires

Peuple de l’Armada Infinie dont le véritable nom est imprononçable, ce qui fait que les autres peuples les appellent les Imprononçables. Ce sont des insectoïdes qui mesurent en moyenne deux mètres et demi. Tout en eux rappelle d’énormes chenilles dressées à la verticale.

Chaque Complet peut engendrer deux individus au patrimoine génétique entier, quatre Demis, qui ne possèdent que la moitié du génome, seize Quarts, deux cent cinquante-six Huitièmes ou même 65 536 Seizièmes. Les Seizièmes possèdent des capacités physiques exceptionnelles, mais ils montrent peu d’intelligence. De plus, ils avaient une durée de vie très courte.

Il y a très longtemps, ils vivaient sur une planète paradisiaque. Des astronautes sauvages et belliqueux en déportèrent des milliers dans l’espace afin de s’en servir comme guerriers. Ils se rebellèrent ensuite puis furent incorporés à l’Armada Infinie. Ayant la nostalgie d’une planète, ils se sont construit un monde artificiel, Patrie, qui s’est disloqué. Après l’arrivée dans la galaxie M 82, ils demandent aux Galactes de les aider à reconstituer Patrie avant qu’une faction ne la détruise complètement. Des diplomates se rendent à bord du Basis et y déposent des œufs afin que les nouveau-nés puissent conquérir le vaisseau. Leur plan échoue. Les Planétaires quittent ensuite l’Armada Infinie.


Ploohns

Peuple originaire d’une galaxie proche du Maelström des Étoiles. Ils ressemblent à des fourmis géantes, de cinq mètres de haut, avec une tête ronde, une bouche triangulaire pourvue de fins rebords cornés, d’immenses yeux à facettes.

Ils font deux mètres de haut, avec un corps puissant et sphérique marqué d’une forte constriction. L’abdomen s’élargit jusqu’à un mètre de diamètre et se termine en pointe. Ils sont dotés de quatre membres supérieurs. La tête ronde s’orne de deux énormes yeux à facettes derrière lesquels se dressent de fragiles antennes transparentes. La bouche triangulaire est d’aspect corné avec deux paires de mandibules.

Gouvernés par une reine, ils se divisent en trois castes : les Klachoys, les soldats, les Peggoys, les ouvriers et les Mopoys, les mâles reproducteurs.

Ils utilisent les planètes du Maelström des Étoiles pour cultiver des plantes dont ils ont un grand besoin et se servent comme engrais de molkex récolté sur la planète Gragh-Shanath. Ils entrent en conflit avec les Terraniens lors de l’arrivée de ceux-ci dans le Maelström des Étoiles en 3460 puis finissent par conclure un accord.


Plophosiens

Terraniens descendants des colons de la planète Plophos, dans le système d'Eugal.


Plostas

Habitants de la planète Aggrès. Ce sont les descendants doués d’intelligence d’une espèce d’insectes de grande taille. Ils mesurent en moyenne deux mètres quarante, avec un exosquelette de chitine noir et rouge. La partie supérieure du corps a la forme d’un tonneau tandis que les deux sections inférieures séparées par de fortes strictions portent chacune deux membres. La tête très plate est dotée d’une paire de gros yeux à facettes. Elle est surmontée par deux paires d’antennes. Leur seule raison d’être est la guerre et ils forment des mercenaires impitoyables.


Porleyters

Peuple qui, plus de deux millions d’années auparavant, œuvrait au service des Cosmocrates. Ils furent pris d’une intense fatigue après avoir réalisé l’ancrage du Gel-Rubis. Soixante-dix mille d’entre eux se retirèrent dans un refuge, le complexe des Cinq-Planètes, au sein de l’amas M 3 puis abandonnèrent leur existence matérielle en s’intégrant en divers objets. Ils y demeurèrent toutefois prisonniers. Deux mille d’entre eux sont libérés de cette prison en 425 NDG grâce aux Darghètes Sagus-Rhet et Kerma-Jo et intègrent des corps d’action. Après la mort de Voyre, ils s’emparent du Rakar Woolver.

Ils se rendent sur Terre à bord de ce vaisseau et annoncent que la Hanse Cosmique, la Ligue des Libres Terraniens et la CoDiPG sont désormais placées sous leur autorité afin de mener une lutte efficace contre Seth-Apophis. Après avoir échoué dans leurs projets, les Porleyters se réunissent pour former une aura psionique et la plupart aspirent au suicide collectif. Grâce à l’intervention de Perry Rhodan, muni de l’Anneau des Cosmocrates, tous les Porleyters recouvrent leur calme et repartent pour la Nouvelle-Moragan-Pordh .


Possonkals

Animaux ressemblant à un basset, avec des pattes torses et de longues oreilles soyeuses et tombantes. Le pelage gris argent contraste avec les yeux dorés. Ils sont originaires d'une planète proche d'Arkonis et considérés comme de précieux animaux domestiques. Ils sont intelligents, affectueux, toujours prêts à jouer. Ils détruisent aussi la vermine. Ils ne courent pas très vite. Ce sont les meilleurs limiers de la galaxie, capable de relever n'importe quelle piste, même si elle date de dix jours. Ils sont incapables de sauter.


Praypors

Habitants de la planète Geysselin, dans la galaxie Gruelfin. Ce sont les descendants mutés d’anciens Ganjasis. Ils sont couverts d’écailles, mi-hommes, mi-sauriens. Ils sont également dotés de faibles facultés parapsychiques.


Préboniens

Peuple humanoïde de la Voie Lactée.


Prédicateurs

Habitants de la planète Prêcheur.


Première Civilisation Panélectronique

Civilisation installée sur la planète Mandaba. Ils aident les Gys-Voolbeerah à se ressaisir et à abandonner leur quête dangereuse d’un Tba qui n’était sublime que dans leurs récits idéalisés.


Première Humanité

Autre nom des Lémuriens.


Pré-Zwotters

Voir « Léandiens ».


Prigs

Êtres essentiellement aquatiques vivant sur Geegival, issus d'expériences biogénétiques. Ils se nourrissent principalement de plantes hydrophytes, mais un instinct atavique peut les inciter à manger de la chair. Ils sont plus ou moins humanoïdes, couverts d'une cuirasse écailleuse. Mains et pieds sont palmés avec, en lieu et place des cheveux, une crête dentelée courant du front jusqu'au milieu du dos. Leurs grognements ressemblent à des cris de morses.


Prodheimer-Fenks

Habitants du Duché de Krandhor. Ils mesurent tout au plus un mètre et demi et ont une fourrure bleu clair. Ils ont une queue atrophiée.


Prospecteurs Cosmiques

Groupe analogue aux Libres-Marchands qui vit du commerce avec les colonies de l’Empire Solaire. Il est apparu entre 2437 et 3430. Ils sont partout à la recherche de raretés.


Proto-Simiens

Nom que les Darghètes donnent aux êtres humanoïdes.


Provconiens

Peuple larenn. Ils sont originaires de la planète Hoptrec-Haïch. Larenns rebelles qui ont pris leurs distances avec le Concile des Sept et se sont installés sur Gaïa car ils s’y croyaient à l’abri. Ils ont d’abord craint que l’invasion de la Voie Lactée ne les vise directement, mais il s’est rapidement avéré qu’elle faisait partie de la stratégie d’expansion du Hétos. Ils se sont tout de suite proposés comme alliés auprès de l’Empire Solaire.


Psaltas

Habitants de la planète Onyx dans le Maelström des Étoiles. Ils ressemblent à des kangourous terrestres avec une tête plus grande et plus large, avec une fourrure à dominante bleue. Ils se déplacent sur des jambes de saut vigoureuses. Les Terraniens les rencontrent en mai 3460. Tout comme les Bleus, leurs vaisseaux sont protégés par une couche de molkex, qu’ils appellent shanath.


Pseudo-Gurrads

Voir « Ulebs ».


Pseudo-Néandertaliens

Produit d’expériences génétiques effectuées par les Cappins deux cent mille ans dans le passé.


Ptémo-Ogaïdes

Peuple de l’Armada Infinie. Lors du vol nuptial, ils choisissent une reine qui devra assurer leur reproduction pour les trente prochaines années. Leurs vaisseaux ressemblent à des cristaux doubles soudés à la base. Ils considéraient une imitation des Chroniques de l’Armada comme une révélation qu’ils voulaient répandre comme une sagesse absolue, raison pour laquelle les Cygrides leur livrèrent autrefois une guerre.


Purthagos

Habitants de la planète Purthag. Ils sont de taille moyenne et assez corpulents. Leurs longs cheveux blancs sont noués sur l’arrière de la tête.


Puschts

Peuple de l’Armada Infinie, ils constituent l’Unité 7381 de l’Armada et assurent une fonction protectrice pour Krust Magno. Ils sont de forme sphérique. Leur fourrure hirsute, vert tendre, est si épaisse qu’elle enveloppe tout le corps, dissimulant les membres. Ils possèdent un organe visuel faiblement lumineux et une double trompe. Ils sont pourvus de deux bras fin et osseux avec des mains à huit doigts. Atteints d’hyperactivité, ils ont besoin de séjours dans la barge de stase Ckaghoor pour résister.


Pymocs

Habitants de la planète Ukiah. Ils sont humanoïdes, hauts d'environ un mètre soixante-dix et assez trapus. Leurs bras et leurs jambes très courts leur donnent une allure disproportionnée. Le teint blanc d'albinos de ces créatures confine à l'étrange, leurs têtes rondes et chauves sont pourvues de gros globes oculaires fixes à facettes. La bouche et le nez se résument à un large appendice rappelant un bec de canard. En 2437, ils en sont à un stade de civilisation médiéval.


Pyroptères

Voir « Mucériens ».


Pyrovores

Créatures d'origine végétale qui se chargent de travailler sur les épaves du cimetière spatial du Tacintherkol. Elles possèdent des membres et sont capables de fabriquer des outils et des armes. Les Pyrovores évoquent des troncs d’arbre hauts de deux mètres avec des racines mobiles et des branches souples terminées par des outils de préhension.


Peuple_Q

Liste des peuples - Q

Qintzwèngs | Quetkys
Quarts | Quowocks
Quatre-Yeux |


Qintzwèngs

Peuple originaire de la galaxie Mèrgaten. Ce sont des créatures quintuples, leur forme de vie est basée sur le silicium. Ils appartenaient à l’empire de Chamu-bal qui comprenait cinq galaxies. Le berceau de leur civilisation a été anéanti par les Bo-Bohran-Bregs. Après avoir complètement dégénéré, la civilisation des Qintzwèngs s’est rebâtie. Ils ont même dû réapprendre le voyage spatial. Ils ont stabilisé leur population et se servent de leur technologie avancée pour subvenir à tous leurs besoins sans avoir à étendre leur sphère d’influence aux systèmes voisins. Ayant appris d’une civilisation robotique l’existence de Sikhèr-Barunt au sein duquel les Sauveurs de Chamu-bal ont survécu, à l’abri du temps, ils s’y rendent. Pour ne pas nuire aux Anskes, ils préfèrent finalement quitter Datmyr-Urgan où ils comptaient vivre. Ils errent ensuite dans le continuum quintidimensionnel sous forme d’hyperbaryes jusqu’à retrouver un monde qu’ils jugent idéal.


Quarts

Voir « Planétaires ».


Quatre-Yeux

Surnom donné aux Droufs.


Quetkys

Sphéroïdes de dix centimètres de diamètre d'un bleu foncé luminescent vivant sur Boultat. Ce sont des êtres mi-organiques, mi-cristallins qui peuvent capter et évaluer le schéma mental d'un individu grâce à un instinct héréditaire. Ils sont en liaison constante avec une sorte de gigantesque centrale de contrôle.


Quowocks

Peuple de l’Armada Infinie, de l’Unité 2099. Ce sont des créatures de forme conique. Ils n’ont pas de membres, ni même une tête reconnaissable. Ils se déplacent à l’aide d’un pied de saut. Ils possèdent un sac à organes, un wock, d’où ils peuvent faire apparaître divers organes. Ne pouvant plus avoir d’enfants, ils décident d’enlever ceux d’un peuple au matériel génétique compatible et de les élever comme les leurs.


Peuple_R

Liste des peuples - R

Raconteurs | Rêveurs
Rampants | Rikkers
Rampeurs | Ronaks
Rasis | Ronds-Bedons
Recombinants | Ronronnants
Redesiacs | Rouleurs
Régénérés | Rrhaal


Raconteurs

Peuple cappin de Gruelfin qui s’est donné comme tâche, en volant de système en système, de présenter aux diverses créatures intelligentes l’histoire du lointain passé. Leurs vaisseaux sont de forme pyramidale. Ils aident Perry Rhodan et Ovaron à renverser le pouvoir des Takérans en 3437/3438.


Rampants

Un des trois peuples gardant sous tutelle les Artéfiens sur la planète Tronko Y Artefo. Ils dirigent l’économie de la planète. Ils font penser à un croisement entre une tortue et un escargot ; ils ne possèdent toutefois pas de coquille mais une bosse de chair et une masse cartilagineuse qui constitue l’essentiel du corps. La tête qui supporte les organes sensoriels se situe à l’avant et peut manifestement être rentrée. Ils reposent sur vingt-six pattes longues et fines. Debout, les Rampants atteignent un mètre quarante.


Rampeurs

Espèce d’épem sur la planète Emmy.


Rasis

Créatures amphibies vivant dans le système de Dartol. Ils sont dirigés par un gouvernement de la triple entente. Ils se révoltent contre le Grand Empire en 2044 mais en représailles Atlan fait détruire plusieurs de leurs lunes.


Recombinants

Voir « Paddlers ».


Redesiacs

Peuple inoffensif chargés par les Pseudo-Gurrads d'alimenter les Baramos. Leurs vaisseaux ressemblent à des enfilages de perles.


Régénérés

Habitants de la planète Ollura. Des milliers d'années plus tôt ils se sont écrasés sur la planète Ollura. Ce sont en fait des mutants ignorant tout de la navigation spatiale. Ils ont de courtes jambes de teckel, une large bouche de crapaud. Le cou est caoutchouteux d'une vingtaine de centimètres de long, pas plus épais qu'un tuyau d'arrosage. Les yeux sont globuleux. Vaguement humanoïdes, ils ne mesurent pas plus d'un mètre de haut. Le dos bossu accentue l'aspect de gnome. Quand ils se liquéfient, ils émettent un gaz organique entraînant une transe hypnotique. Tous les six mois leur corps se liquéfie et ils renaissent avec tous les souvenirs de leur précédente incarnation. Ils sont pratiquement immortels. Ils vivent sur Ollura dans des huttes en bois à toiture conique. Ils ont des jambes torves et des bras caoutchouteux. Leurs têtes sont chauves, en forme de billes. Les Terriens sont confrontés à eux en 2404.


Rêveurs

Êtres originaires de la vingt-septième planète d'un système de l'Est galactique. Ils mesurent environ deux mètres. Leur religion leur interdit toute navigation interplanétaire. Ils ont atteint un haut degré de développement scientifique et technologique. Ils voyagent dans l'espace sous forme désincarnée. Ils ont atteint un haut degré de technologie et ont inventé la « machine à rêves ». Cette machine leur permet de séparer l'âme de leur corps qui reste stocké dans des bâtiments conçus à cet effet. Ils peuvent ainsi voyager partout dans l'univers tout en résolvant leur problème de surpopulation. Dès que leur « temps » est terminés, ils réintègrent leur corps et reprennent leur existence normale jusqu'à leur prochain tour.


Rikkers

Nains humanoïdes de faible niveau d'intelligence peuplant la planète Dabel.


Ronaks

Habitants d'origine de la planète Roanok. Leur culture est primitive et ils possèdent un langage rudimentaire. Ils sont timides et vivent dans des galeries souterraines qu'ils creusent eux-mêmes. On les appelle aussi trépanocéphales ou taupiqueurs, mélange de taupe et marteau-piqueur. Ils mesurent à peu près un mètre trente, avec des membres extrêmement musclés, nantis de griffes qui vont en s'évasant comme des sortes de spatules. Le pelage est constitué d'un poil long, très touffu. Depuis le museau jusqu'à la base des oreilles, à peine visibles, le crâne porte une plaque presque circulaire sur laquelle semblent briller des éclats de diamants. Leur crâne peut effectuer des rotations complètes sur lui-même, deux fois dans chaque sens, leur permettant de forer la terre et les rochers. De plus, ils possèdent sous la colonne vertébrale un organe produisant un composé oxygène-hydrogène favorisant la rotation de la boîte crânienne. Ils se nourrissent principalement de végétaux, mais tolèrent une alimentation carnée. Ils sont ovipares. Ils couvent leurs œufs puis élèvent les couvées en communauté.


Ronds-Bedons

Voir « Majestans ».


Ronronnants

Ils sont originaires d'une planète de jungles luxuriantes presque au centre de la Voie lactée. Ces grands chats obéissent facilement à la suggestion et ils deviennent redoutables, pris sous un contrôle hypnotique. Ils font plus de deux mètres du bout du museau à la naissance de leur queue annelée.


Rouleurs

Espèce d’épem sur la planète Emmy. Ils vivent en symbiose avec les emmyboïdes dans leur corps, qui constituent la partie intelligente.


Rrhaal

Nom « simplifié » des Kii-jieuh-rrhaal.


Peuple_S

Liste des peuples - S

Sans-Noms | Skönders
Sapariens | Skovars
Sarko-11 | Snebors
Sauriens | Snoofs
Sauveurs | Sobériens
Sawpans | Solaniens
Sceddors | Solariens
Scharziens | Solitaires
Schcoides | Solténiens
Scientifiques | Sorgores
Seconde Humanité | Souffleurs
Seolis | Soukraniens
Serveurs | Sprinters
Shangants | Stobaers
Shankshens | Stupis
Sibuls | Supra-Ingénieurs
Sichas | Suskohnes
Sigans | Swampoos
Silotes | Swoons
Sireniens | Sydriens
Skaldals |


Sans-Noms

Peuple de l’Armada Infinie vivant dans l’Unité 282. Ce sont des êtres communautaires, avec une collectivité par nef. L’intérieur de leurs vaisseaux ressemble à une jungle.


Sapariens

Habitants de Conyers, lune de la planète Firmer dans le système de Sapa. Ce sont les descendants de colons terraniens qui ont perdu tout souvenir de leurs origines.


Sarko-11

Peuple de l’Armada Infinie vivant dans l’Unité 44. Ils portent à la partie supérieure de leur corps ellipsoïdal un bourrelet annulaire transparent de l’épaisseur d’un doigt. On dit que ce sont les descendants d’appareils cybernétiques, qu’ils se seraient développés eux-mêmes et auraient pris avec le temps les caractéristiques de la vie organique. Ils connaissent les émotions et disposent d’instincts prononcés ainsi que d’aptitudes électroniques ou positroniques qu’ils ont héritées de leurs ancêtres.


Sauriens

Habitants disparus de la planète Mécanica. Ils s'alimentaient en inhalant des spores ou par respiration cutanée. Pour les collecter en quantité suffisante, ils ensemençaient d'autres planètes et récoltaient ensuite les spores. Pour cela ils disposaient de trois vaisseaux, le vaisseau-éclaireur chargé de trouve les planètes pour les ensemencer, le navire-semeur chargé de disséminé les spores et la nef-moissonneuse pour récolter ensuite.


Sauveurs

Qintzwèngs qui ont détruit le monde central des Bo-Bohran-Bregs, peuple s’étant attaqué à l’empire de Chamu-bal. Les consciences des derniers survivants ont trouvé refuge au sein de la planète Sikhèr-Barunt, plus tard détruite. Ils se manifestent en novembre 3586 auprès de Dalaïmoc Rorvic sous la forme de Braboch. Ils errent ensuite dans le continuum quintidimensionnel sous forme d’hyperbaryes jusqu’à retrouver un monde qu’ils jugent idéal.


Sawpans

Peuple au service de Seth-Apophis, ils ont des vaisseaux en forme d’oiseaux. En mars 425 NDG, ils tentent en vain de construire un aiguillage temporel dans le système de Véga. Ils sont toujours revêtus d’une armure, ce sont des êtres éthérés sans contours fixes.


Sceddors

Habitants de la planète Sceddo , dans la galaxie Ganuhr. Ils mesurent tout juste un mètre trente. La peau transparente laisse voir les nerfs et les vaisseaux sanguins ainsi que quelques organes. Les yeux, les oreilles et le nez sont atrophiés. Ce sont d’excellents télépathes mais ils utilisent toujours leur langue pour communiquer. Pour éloigner le risque de surpopulation, des rayons stérilisateurs ont été mis au point et émis au moyen de satellites stationnaires. Il en a résulté un effet imprévu, entraînant un important recul des naissances. Le danger a été identifié mais trop tard. Les habitants cherchent un contact avec des civilisations avancées dans un espoir de survie et construisent des nerfs intergalactiques.


Scharziens

Habitants de la planète Scharzo, dans le système d’Alzoran , de la galaxie Krähohl.


Schcoides

Habitants de la galaxie Norgan-Tur. Ils ressemblent à des insectes et sont pourvus de huit membres.


Scientifiques

Communauté de savants qui, n’ayant pas obtenu la reconnaissance sur leur monde d’origine, se sont regroupés sur la planète Copernic. Ce sont des défenseurs de l’ordre social qui régnait dans la Galaxie vers 2430. Ils se divisent en deux groupes : les Réalistes qui sont au pouvoir et qui s’accommodent de la situation actuelle, et les Lapalistes, nommés d’après leur chef, Guerinos de Lapal, qui veulent revenir à l’état de l’Empire Solaire d’avant la scission de l’humanité.


Seconde Humanité

Autre nom des Terraniens, par rapport à la Première Humanité, les Lémuriens.


Seolis

Peuple pacifique n’ayant jamais mené de guerre et issu d’une époque indéterminée. Ce sont des insectoïdes pourvus de six membres. Depuis des générations, leur flotte sillonne l’espace. Ils sont confrontés à une terrible épidémie, la peste des vents stellaires. Comme ils n’ont jamais développé de connaissance en biologie, même tuer un micro-organisme est interdit chez eux, ils ne peuvent lutter. Ils anéantissent les planètes sur lesquelles ils se sont posés pour éviter qu’elle ne contamine d’autres peuples. Un jour, un inconnu fait aux Seolis l’offre de transporter leur flotte dans un domaine de l’Univers où ils ne nuiront à personne. Ils se retrouvent dans la Voie Lactée, dans le système d’Arx et sont confrontés aux Galactes avant de disparaître soudainement.


Serveurs

Nom que L’Émir donne aux Valugi lors de leur première rencontre.


Shangants

Rameau dégénéré de la race des Gurrads. Ils leur ressemblent mais sont plus frêles. Ce sont des penseurs et des scientifiques. Ils mesurent un mètre cinquante en moyenne, sont minces, leur crinière va du blanc à l'argenté.


Shankshens

Un des peuples prisonniers sur le continent de Troltungh, sur Drackrioch. Ce sont des êtres amphibies, qui évoquent des castors avec une fourrure tachetée de gris, d’un mètre de haut. Leurs têtes sont rondes et trop grosses par rapport au corps. Les trois yeux énormes disposés en triangle occupent presque tout leur visage. Sur Troltungh, ils vivent dans des digues autour d’îles.


Sibuls

Peuple ayant construit une base sur une lune inhabitée dans le Grand Nuage de Magellan. Des Terraniens la découvrent en janvier 2436. Ils respirent à peu près le même air que les Terraniens.


Sichas

Tribu de Ferroliens sur Ferrol.


Sigans

Peuple ayant construit une base sur une lune inhabitée dans le Grand Nuage de Magellan. Des Terraniens la découvrent en janvier 2436. Ils respirent à peu près le même air que les Terraniens.


Silotes

Créatures habitant un disque artificiel que rencontre la Bonne Espérance II en octobre 3441. Ce sont des êtres trapus dotés de deux bras et de deux jambes. Les membres supérieurs sont plus longs que la normale et extrêmement musclés. La tête se divise en deux cylindres décollés et inclinés sur les extrémités desquels se trouvent les organes des sens. L’épiderme varie du brun clair pour certaines parties du corps au vert et bleu pour d’autres.


Sireniens

Créatures artificielles, informes, créées par les Deux-Nez sur Sirène, la lune de la planète Gleam. Ils sont anéantis avec la planète en 2402.


Skaldals

Indigènes de Boultat. Ce sont des humanoïdes à l'épiderme dur comme du cuir au reflet bleuté. Deux plumets rouges encadrent leur crâne chauve. Ils vivent en clans dont les seuls cités sont les Skaldals et les Skopolèns. Ils mesurent environ un mètre soixante, ont des membres noueux, une musculature puissante. Les visages sont étroits avec des joues aux os proéminents et un nez crochu. Ils ont de grands yeux jaunes avec des membranes oculaires. La pointe du menton s'orne de caroncules rouge. Les femmes sont plus fines. Leur température interne est de l'ordre de 60°C et ils ne supportent pas la baisse de température nocturne, les obligeant à trouver refuge dans des grottes où brûle un feu naturel. Les hommes sont appelés valanu et les femmes valané.


Skönders

Peuple de l’Armada Infinie, de l’Unité 849. Ils ressemble vaguement aux Quowocks mais respirent de l’hélium. Les jeunes Skönders sont spongiformes, recouverts d’une fourrure cotonneuse jaune clair, et ils n’ont pas ni tête ni membres. Les Skönders se servent de leur progéniture pour transformer d’autres peuples en esclaves sans volonté.


Skovars

Peuple de M 87 ressemblant vaguement aux Halutiens, ils mesurent en moyenne deux mètres. Ils constituaient auparavant la caste des soldats de M 87. Leurs voix ne sont pas capables de véhiculer des émotions ou des sentiments. Ils avancent sur deux jambes courtes tandis qu'une deuxième paire de membres part au milieu du corps. Il existe deux plus petits bras attachés directement à la naissance du cou et terminés par sept doigts déliés. Les têtes rondes sont marquées par une énorme bouche aux lèvres énormes et charnues, fortement bombées. Ils n'ont ni cheveux ni oreilles. Ils possèdent deux paires d'yeux disposés sur une ligne droite d'une tempe à l'autre. La peau est brun foncé et constellée de fines rides. Ils sont hermaphrodites. Leurs vaisseaux sont des cylindres de 700 mètres de longueur et 120 de diamètre. Ils possèdent tous une superstructure caractéristique, trois protubérances en forme de demi-sphère. Leur Commandeur Suprême, le Skovarto, les éloigna jadis pour les tenir à l'abri. Perry Rhodan rencontre les survivants en février 2436.

Le terme allemand est Skoars.


Snebors

Peuple de M 87 quasiment exterminé, ils occupaient une place à part dans l'ordre des castes. On peut les comparer à des archivistes et historiographes. Ils possèdent deux jambes maigres sur un corps chétif, quatre petits bras et un moignon de queue. Les yeux sortent des orbites et sur le dos se trouve une sorte de sac collecteur contenant divers organes.


Snoofs

Habitants intelligents de la planète Fossile. Ils ont une large queue, un visage de phoque aux yeux ronds et humides. Ils ont la taille d'un teckel avec une fourrure bleue. Ils ont des pattes fouisseuses.


Sobériens

Peuple originaire de la planète Blosth, dans la galaxie Golgatnur. Il atteignit son apogée il y a plusieurs millions d’années. Tout était régi par de grands cerveaux tiotroniques dont les Sobériens étaient entièrement dépendants. Conscients que leur civilisation allait bientôt s’effondrer, un groupe de scientifiques regroupa la totalité des connaissances acquises pour la transmettre dans l’espace au moyen d’une Onde Primordiale.

Ils possèdent trois sexes : masculin, féminin, asexués. Ils ont la peau squameuse et chez certains, on reconnaît des débuts de branchies, atrophiées chez la majeure partie de la population. Leur tête arbore des écailles brunes. Ils disparaissent tous après quelques millions d’années.


Solaniens

Nom que portent les Terraniens nés à bord du Sol. Fin 3586, le Sol leur est remis et disparaît dans l’espace.


Solariens

Habitants du Système Solaire.


Solitaires

Créatures unisexuées originaires de la planète Solitaire . Il en existe un million. Les Droufs les ont capturés et mutilés en six tronçons. Ils gardent toutefois leur faculté de séparer leur esprit du corps. Les Droufs s'en servent comme détecteurs. Ils ignorent toute technologie. Pour se déplacer, ils rampent sur le sol ou détachent leur esprit. Leur forme rappelle celle d'un phoque.


Solténiens

Habitants de la planète Solten. Ils sont d'origine arkonide mais ont dégénéré. Leur taille moyenne est de 1,70 m. Les hommes souffrent d'une cyphose congénitale (ils sont bossus) et ont les arcades sourcilières en avant. Ils sont démonolâtres, tous leurs démons étant de sexe masculin, et vivent sous un fort régime matriarcal. Ils sont réputés comme étant des menteurs. Ils ont les cheveux noirs coupés en frange, descendant bas sur l'énorme bourrelet frontal. Leur barbe est longue et séparée en multiples tresses qui, ointes de gomina, se dressent en éventail.


Sorgores

Peuple au service des Cosmocrates. Ce sont des humanoïdes de deux mètres de haut. Le visage couleur de paille est couvert de plaques écailleuses octogonales. Au lieu d’un nez, ils disposent d’une ouverture dont les filtres organiques vibrent à chaque souffle. Les yeux sont si écartés qu’ils peuvent voir sur les côtés sans avoir à bouger la tête. Ils possèdent sept griffes à chaque main, et des symbiotes leur donnent une extrême sensibilité. La bouche sans lèvres et positionnée au milieu d’un large menton.


Souffleurs

Espèce aquatique autochtone de la planète Clearwater dans M 87. Ils possèdent deux bras, deux jambes et une tête en forme de boule aux deux yeux immenses. Ils ont la peau squameuse, des mains et des pieds palmés et des nageoires sur le dos. Leur niveau de civilisation correspond à l'âge du bronze. Ils vivent en symbiose avec la faune et la flore de la planète.


Soukraniens

Habitants du système de Soukran, dans l’amas des Pléiades . Les indigènes, descendants d’Arkonides, ont manifesté un enthousiasme délirant lorsque Perry Rhodan leur a proposé de se rattacher à l’Empire Solaire.


Sprinters

Les indigènes d'Haknor. Ils ont la réputation d'être plus rapide à la course qu'un cheval terrien. Ce sont des humanoïdes de deux mètres et demi, au corps maigre comme un clou et aux puissantes jambes de coureur.


Stobaers

Peuple de la Voie Lactée. Ils mesurent tout juste un mètre de haut. Du corps rondelet émergent de grosses jambes et des bras très court. Les doigts trop longs ressemblent à des pattes d’araignée et se meuvent comme des serpents sur l’épiderme nu, à la texture de cuir, de teinte grisâtre.


Stupis

Habitants de la planète Stup, ce sont sans doute des descendants d’Arkonides ou de Francs-Passeurs. Ils sont de grande taille, avec des cheveux longs et des barbes ébouriffées. Leur type de civilisation correspond à celui des Vikings terrestres.


Supra-Ingénieurs

Confidents directs des Constructeurs du Centre. Ils ressemblent à des Halutiens en plus gracile, avec deux jambes courtaudes, deux bras de saut relativement courts et deux bras supérieurs nettement plus longs. La taille avoisine les deux mètres pour une carrure frisant quinze décimètres. Leur tête hémisphérique a un diamètre d'environ cinquante centimètres. Ils possèdent quatre yeux alignés, d'une tempe à l'autre, leur procurant un vaste champ de vision. Ils ont une rangée de dents pointues. La tête est chauve.

Le terme allemand est Stützpunktingenieure.


Suskohnes

Clan wynger légendaire, ses membres étaient des géants. En 3586, ils n’existent plus. Originaires de la planète Sainderbahn, ils se considéraient comme l’élite de tous les peuples wyngers. Ce sont les inventeurs du propulseur à effet d’hyperchamp.


Swampoos

Il s'agit d'une race auxiliaire des Cappins. Issus de croisements et manipulations génétiques, ils servent de personnels de surveillance sur la Terre d'il y a 200 000 ans, et sont traités comme des animaux par les Cappins.

Leur taille est d'environ un mètre. Ils ont un torse rond, presque sphérique, d'un bronze noirci, d'où émerge quatre membres supérieurs, ressemblant à des antennes. Le haut de leur corps rond mesure environ 75 cm de diamètre et repose sur un abdomen ovoïde. Ces deux segments sont reliés par un étranglement analogue à celui d'une guêpe.

Au niveau de l'abdomen apparaît 4 pattes, chacune constituée de 3 articulations. L'épiderme est constitué d'une matière épaisse, plus résistante que de la chitine. Leur corps brillent d'un éclat noir de jais.

La partie supérieur de corps est dépourvus d'yeux, mais possède des cavités buccales en formes de cônes évasés, d'où jaillissent une sécrétion capable de dissoudre le métal. La partie inférieure de leur corps fait office de pompe pour pulvériser cet acide.


Swoons

Habitants de la planète Swoofon. Ils passent pour des mécaniciens et des techniciens hors de pair. Leur spécialité est la fabrication de machines et d'appareils d'une taille si réduite qu'un homme normal ne pourrait les voir à l'œil nu. Les yeux peuvent voir ce qu'un humain normal ne distinguerait pas sans microscope. Leur habileté manuelle est telle qu'ils pourraient sans mal sculpter un grain de sable. Ils mesurent trente centimètres environ. Ils ont l'apparence de concombres montés sur deux courtes jambes et pourvus de quatre bras déliés. Le visage est planté directement sur les épaules, sans amorce de cou, de forme ovale au nez retroussé, à la bouche en bouton de rose. Les yeux sont à fleur de tête. Ils sont dotés d'un amour-propre presque maladif. La moitié des Swoons vit dans de petites villes au voisinage de l'équateur, l'autre dans des cités souterraines. Les usines se trouvent toutes en sous-sol. Ils n'ont pas de gouvernement unique. Ils sont les meilleurs microtechniciens de la galaxie. Longs de trente centimètres et minces, ils font penser à des concombres avec deux bras et quatre jambes. Par un déréglage volontaire de la distance focale de leurs optiques, ils peuvent transformer leurs organes de vision en microscopes de qualité supérieure. Grâce à cela, à leurs petites mains extrêmement agiles et à leur sens inné de la technique ce sont d'exceptionnels constructeurs de micro-appareils. Une colonie est installée sur Mars en 2040.


Sydriens

Habitants de la planète Kartrapp, ainsi nommés en raison de leur sanctuaire, le Sydra.


Peuple_T

Liste des peuples - T

Takérans | Terkaléniens
Tankans | Terraniens
Taotecs | Tliagotes
Taraks | Tonamiens
Tarfoliens | Topsides
Tarpes | Tournosiffleurs
Tartiens | Travers
Tauraniens | Treggl
Tbargs | Trentras
Téfrodiens | Tri-Conditionnés
Tékhétiens | Trox
Tempestiens | Trumps
Tentras | Tubbods
Tepirs | Tuglaniens
Tergos | Tuteurs


Takérans

Peuple cappin. Afin de s’emparer du pouvoir dans leur galaxie d’origine, ils effectuèrent des expériences biogénétiques sur Terre deux cent mille ans avant J.C. afin de se procurer de nombreux hôtes métasomiques. Ils furent chassés de la Terre par une flotte commandée par l’amiral Moshaken mais certains demeurèrent sur la planète et, s’unissant aux indigènes, donnèrent naissance aux Lémuriens.


Tankans

Habitants de la planète Pigell en 49 988 avant J.C. Ils ressemblent à des tyrannosaures de quatre mètres de long avec six pattes de même longueur. Il a une épaisse plaque de protection osseuse sur la nuque. Ses pattes avant ont d'énormes griffes. Leur intelligence est à peu près celle d'un néandertalien. Ce sont de bons télépathes mais leurs perceptions sont largement dominées par l'instinct.


Taotecs

Un des peuples prisonniers sur le continent de Troltungh, sur Drackrioch. Ils ont une faculté de mimétisme presque parfaite. Évoquant des piliers de pierre, ils se déplacent sur de courtes jambes massives.


Taraks

Habitants de Tarak, la lune de la planète Washun. Ce sont des humanoïdes. Leurs jambes possèdent deux articulations. Le torse, conique, mesure deux mètres de haut. Au centre, un bourrelet porte des yeux minuscules qui semblent faire le tour du corps. Les quatre bras grêles implantés presque au sommet du torse, battent de chaque côté. Ils vénèrent les Krish'un, des manteaux vivants.


Tarfoliens

Les habitants humanoïdes de la planète Tarfol sont des téléporteurs mais cette faculté est éliminée dès la naissance sur l'ordre des Constructeurs du Centre.


Tarpes

Créatures biophoriques à l'intérieur du Pan-Thau-Ra. Ils doivent succéder aux Malgoniens. Ils ont la réputation d’être plus intelligents, plus puissants et plus fiables. Ils échappent toutefois au contrôle des scientifiques qui essaient en vain de les rattraper. Ils ont une fourrure noire et hirsute.


Tartiens

Habitants du Duché de Krandhor, originaires de la planète Quonzor. Ce sont des individus de haute taille, à l’épiderme écailleux.


Tauraniens

Habitants de la planète Taura, presque tous d’origine asiatique, ce ne sont pas des foudres de guerre et ils ont un penchant effréné pour le faste et le spectaculaire. Ils font penser à des obèses repus et satisfaits. Ils adorent les cérémonials grandiloquents.


Tbargs

Humanoïdes originaires de la planète Xumanth, dans la galaxie Dh’morvon. Ils ont une peau gris clair et lisse comme une pellicule de plastique. Ils dominent un empire de 702 systèmes stellaires comprenant 2130 planètes. L’équipe gouvernementale de chaque monde est élue de façon démocratique et mandate un de ses membres au gouvernement central sur Xumanth. Ils sont en fait sous les ordres des Feyerdaliens.


Téfrodiens

Habitants de la planète Téfrod. Aussi appelés les Chiens. Ils surveillent la zone interdite au centre d'Andromède. Leur empire se compose de vingt mille étoiles et cinq cents planètes, sur cinq cents années-lumière de profondeur. Ils sont semblables aux humains avec une architecture neurologique plus développée. Leur odorat est aussi très développé. Le cervelet est deux fois plus gros que chez les humains et contient une glande semblable à un micro-hyperémetteur, la paraglande. Ils sont régis par une dictature militaire dont le chef est le Virth. Ce sont en fait les descendants des Lémuriens qui ont émigré dans Andromède cinquante mille ans plus tôt. Longtemps gouvernés par les Maîtres Insulaires.


Tékhétiens

Habitants de la lune Tékhet, dans le Poing de Provcon. C’est un peuple issu des Vincraniens. Ils font office de pilotes dans le manteau de poussière de la nébuleuse mais moyennant finance. Leurs facultés paraphysiques leur permettent de repérer de loin les flux énergétiques à l’intérieur de la nébuleuse sombre.


Tempestiens

Habitants de la planète Iota-Tempesto , nés de manipulations génétiques des Arras. Ils sont régulièrement pris de crises d’agressivité avec des explosions de violence. Leurs phases d’agressivité sont suivies de moments de régénération, plus paisibles. Leur comportement est alors normal. Leur espérance de vie est d’une dizaine d’années. Ils voient et se tiennent debout dès leur naissance. Ils apprennent à parler en quelques semaines seulement. Au bout de deux semaines, leurs pulsions agressives et leur cycle émotionnel se mettent en place. Une agitation permanente réduit leur espérance de vie. Ils deviennent fous si leur agressivité est jugulée trop souvent. Ils sont le fruit d’expériences génétiques des Arras.

Boyt Margor en recrutent plusieurs pour lui servir de combattants. Le rayonnement de la sphère paraplasmatique a des effets dévastateurs sur eux et Hotrénor-Taak les ramène finalement sur Iota-Tempesto.


Tentras

Une des ethnies des Bleus.


Tepirs

Habitants de la planète où s'écrase le Krest en septembre 2328. Les griffes avant sont fort acérées. Debout, ils atteignent un mètre de haut. La tête mince, qui se termine en sorte de trompe, est dominée par un gros œil. Le corps est protégé par des espèces de soies formant une fourrure sombre. Ils ressemblent vaguement à des blaireaux terriens.


Tergos

Indigènes reptiliens de la planète Upith. Ils passent les neuf dixièmes de l’année en hibernation dans des cosses végétales. Un dixième de la longue année d'Upith leur appartient. Ils vivent leur courte vie d'une manière frénétique, agressive. Ils chassent, mangent, s'accouplent, ils rattrapent tout ce qu'ils ont manqué pendant leur longue période de sommeil. Poussés par la pression biologique, ils effectuent en accéléré toutes les étapes d'un cycle complet d'existence.

Le corps d'environ deux mètres, serpentiforme, est couvert d'un épiderme cuirassé, d'un brun verdâtre. Le ventre est plus clair. Quatre membres très serrés et musclés servent à la locomotion : des jambes souples, élégantes et terminées par de longues griffes, qui permettent la course et la station debout. La face ventrale du corps est plate, alors que le dos se hérisse d'une crête cornée. Une trentaine de centimètres sous la tête s'insèrent quatre longs bras, plus minces et moins vigoureux que les jambes, avec des mains aux doigts très déliés, dont un pouce opposable. Presque tous portant des armes, des ceintures et des baudriers de cuir, des besaces en peau de saurien fermées avec des cordages faits de tendons.


Terkaléniens

Entre eux, ils s'entretiennent par laryngales et claquements de langue. Quand ils parlent l'intergalacte, ils adoptent un agréable ton mélodieux. La pesanteur de leur planète est de 0,68 g.


Terraniens

Terme qui désigne l’ensemble des Humains originaires de Sol III, qu’ils y soient nés ou qu’ils aient vu le jour sur une colonie.


Tliagotes

Habitants de la planète Tliago, un monde peuplé d’hexapodes insectiformes. Ils ont un corps d’un mètre cinquante en forme de prune, couvert d’une carapace de chitine bleuâtre qui, sur leur monde, les protège de la gravitation élevée. Ils peuvent y rentrer leur tête, les bras et les jambes. La partie pectorale sous laquelle se dissimulent trois bras rabougris armés de griffes préhensiles peut s’ouvrir. Les plaques dorsales de la cuirasse peuvent s’écarter pour permettre de déployer des ailes rabougries. Les femelles occupent la fonction de chef de tribu.


Tonamiens

Habitants de la planète Grosocht. Ils ont une silhouette osseuse et des faces de hibou aux oreilles pointues. De curieuses plaques épidermiques recouvrent leur corps. Ils descendent sans doute d'oiseaux.


Topsides

Cette race a évolué à partir de lézards. De la taille d'un homme, ils se tiennent en position verticale sur les deux pattes de derrière. Ils ont deux bras terminés par des mains agiles à six doigts pourvues de griffes acérées. Le corps est couvert de fines écailles d'un brun verdâtre. Ils ont un crâne plat avec des yeux saillants très écartés, un museau en étrave et une longue queue. Les yeux ronds noirs, très vifs, embrassent une vision de plus de 180°. Ils ont une large bouche de batracien. Ils sont intelligents, audacieux, et cruels. Toute notion d'éthique ou de moralité leur est inconnue. En 1975 ils règnent sur trois systèmes solaires à 815 années-lumière de Sol (le Royaume des Trois-Soleils) et sont dirigés par l'Autocrate. C'est la première race à s'être révoltée contre les Arkonides. Une expédition punitive arkonide eut lieu aux alentours de 975 après JC. Leurs vaisseaux ont une forme de crayon avec une sphère centrale. Ils disposent de faibles écrans protecteurs, la puissance d'accélération est inférieure à celle d'une chaloupe arkonide. En 1975, ils envahissent le système de Véga, croyant qu'il s'agit de la Terre (ils ont capté le SOS émis par le croiseur arkonide détruit sur la Lune). Ils sont finalement poussés à s'enfuir suite à l'intervention des Terriens. En 2044, ils sont dirigés par un président et toujours inclus dans le Grand Empire.


Tournosiffleurs

Rongeurs intelligents de la planète Huwi, ressemblant à des écureuils géants. Ils sont télépathes, et leur langage est constitué de sifflements. Ils sont connus dans toute la galaxie pour leur habilité à réaliser avec leurs dents de magnifiques sculptures en bois


Travers

Peuple descendant de Francs-Passeurs sur Roost.


Treggl

Race tenue en piètre estime dans le Grand Empire pour leur manque de bonne foi en affaires et leur tendance à conspirer contre le Régent. Ce sont des humanoïdes.


Trentras

Une des ethnies des Bleus qui domine le secteur oriental de la Voie Lactée.


Tri-Conditionnés

Voir « Perlians ».


Trox

Êtres squelettiques (sans colonne vertébrale) et transparents comme une toile d'araignée, ils pèsent environ cinq kilogrammes. Ils possèdent un estomac en cinq parties et expriment leurs émotions par des champs monotones et doux. Les Trox sont très querelleurs entre eux mais ils règlent leurs différents en palabres. Répandus dans presque toute la galaxie, ils ne possèdent pas d'astronefs mais se font transporter par les vaisseaux d'autres races en échange de renseignements. Nul ne se souvient de leur planète d'origine, même pas eux-mêmes. Les Trox sont organisés en castes en fonction du nombre de mondes visités par chaque individu : « vagabond » pour moins de 20 mondes visités, « aristocrate » pour moins de 100 mondes visités et « roi » au-delà. Les Trox ne peuvent se quereller qu'avec un membre de leur caste sauf les « rois » qui ont la possibilité de se quereller avec tous les Trox sans distinction de caste.


Trumps

Habitants du système Trump, descendants des Ekhonides.


Tubbods

Habitants de la planète Born Wild, dans l’Essaim. Ils ressemblent à des chiens qui auraient adopté la station verticale. La peau est noire, brillante de graisse. La tête ressemble à celle d’un bouledogue terrien. La bouche est large et plante, le nez épaté. Ils ont des poches membraneuses sur les hanches. Les maîtres de l’Essaim se livrent à des expériences sur eux.


Tuglaniens

Habitants de la planète Tuglan, issus des Arkonides. Ils ont les yeux sombres, les cheveux mauves et une peau de couleur rouge tirant sur le bleu.


Tuteurs

Nom que les Artéfiens donnent aux Géants, Rampants et Myriapodes chargés par les Idoles de les garder sous tutelle.


Peuple_U

Liste des peuples - U

Uartis | Uleb
Ufonautes | Uniques
Ukiahs | Unitairs
Ukle_les | Uurths


Uartis

Ganjasis habitant la planète Uarte dans la galaxie Morshatzas. Ce sont des hommes rudes, habitués à mener une vie dangereuse.


Ufonautes

Auxiliaires des Cosmocrates ayant à leur service de nombreux androïdes pour accomplir diverses tâches. Ils sont baptisés ainsi car ils apparaissent sur Terre en 3587 avec des vaisseaux baptisés OVNIs. Ce sont des humanoïdes mesurant un mètre quarante.


Ukiahs

Habitants de la planète Ukiah. Ils sont humanoïdes, hauts d’environ un mètre soixante-dix et assez trapus. Leurs têtes rondes et chauves sont pourvues de gros globes oculaires fixes à facettes. La bouche et le nez se résument à un large appendice rappelant un bec de canard. En 2437, ils en sont à un stade de civilisation médiéval. Ils sont divisés en deux clans: les Tomacs et les Pymocs.


Ukle_les

Rameau détaché des Antis que rien ne semble distinguer des Francs-Passeurs.


Uleb

Les Ulebs sont aussi des Bestians. Ils s'enfuirent de la galaxie M 87 pour éviter d'être exterminé par les Okefenokees. Environ Huit cent millions de Bestians s'échappèrent dans différentes directions, dont deux cent millions vers notre la galaxie, la Voie Lactée. Après une exploration de notre galaxie, ils décidèrent de s'installer dans le Grand Nuage de Magellan.

Après des millénaires de calme, les Bestians décidèrent de revendiquer leur glorieux passé. Après avoir rendu multitude de services dans la galaxie, ils entreprennent de reprendre, il y a soixante mille ans, les expériences génétiques, considéré comme non abouti par les Okefenokees.

Ils réussirent, ce qui se traduisit par un Bestian plus fort, plus agressif et plus intelligent, mais stérile. Ils gagnaient aussi la possibilité de changer de corps avec une autre créature intelligente, dont il adaptait la morphologie.

La nouvelle race de Bestians modifié génétiquement décida de s'installer dans le Petit Nuage de Magellan, et exercèrent le pouvoir, notamment sur les anciens Bestians resté dans le Grand Nuage de Magellan.

Malgré ces nouvelles caractéristiques, les Bestians avaient toujours la crainte de voir les Okefenokees les trouver et les exterminer. De plus ils développèrent une crainte des voyages temporels, qui permettrait à une race de retourner dans le passé et de les exterminer.

La crainte d'être « effacé » de la galaxie par un paradoxe temporel les engagea dans la guerre contre les ancêtres de la Terre : Lémur. Environ trois cent millions de Bestians participèrent à la guerre contre la Première Humanité.

Bien qu'ayant gagné la guerre contre Lémur, les Bestians entreprirent de reprendre leurs manipulations génétiques pour créer un nouveau Bestians, sans esprit d'indépendance.

De ces expériences naquit la Deuxième Puissance Fréquentiels.

Les Ulebs ont décidé de se cacher, sur la planète Atlas dans le système Enemy, en utilisant un champ temporel entourant la planète. Celle-ci, ainsi que les 13 lunes, sont projetés 5 minutes dans le futur. Roi Danton et son équipe détruise la station d'énergie qui aliment le chrono-champ. La planète et ses 13 lunes sont renvoyées dans le présent.

Le système Ennemi, dans lequel se trouve les Ulebs, est détruit par une flotte des Okefenokees en 2437,


Uniques

Nom que se donnent les Emmyboïdes.


Unitairs

Habitants de la planète Unith. Ils sont à peu près de la même taille que les Terriens, mais leurs corps sont beaucoup plus massifs et volumineux. En plus de leurs bras et jambes, ils possèdent une trompe aussi longue qu'un bras qui leur sert aussi bien comme outil que pour absorber la nourriture. leurs têtes sont hémisphériques, avec deux grands yeux, et dépourvues de cou. Leur peau est dure et lisse, de teinte brun clair. Leur geste d'amitié consiste à tendre sa trompe et en effleurer l'extrémité.

Le terme allemand est Unithers.


Uurths

Habitant de la planète Satyat.

Ce sont des créatures à huit pattes, d’une longueur de deux mètres et d’un mètre et demi de largeur. Leur hauteur ne dépasse pas 30 centimètres. Leur corps est protégé par une forte carapace.

Le Uurth possède deux bras mobiles, terminé par six griffes en guise de doigts.

Ils aident Perry Rhodan à atteindre une base lémurienne abandonné, sur leur planète.


Peuple_V

Liste des peuples - V

Vallians | Voghes
Valugi | Volatans
Vams | Volcaniens
Varbes | Voleur d’Âmes
Vargates | Voluts
Vecchalis | Vosgos
Venusiens | Vulmates
Vilthaniens | Vulposiens
Vincraniens |


Vallians

Ils ont l'apparence d'un basset, une petite créature au poil ras et lustré, à la queue frétillante.


Valugi

Habitants de la Taverne de L’Émir. De plus de deux mètres de haut, ils sont pourvus de six membres et utilisent également leur paire de bras médiane pour se déplacer. Le crâne est sphérique, de petite taille. Un œil unique occupe tout le visage. Il peut être de couleur différente selon leurs émotions. Ceux qui bénéficient de la force octroyée par le Protecteur ont un œil rouge. Leur peau est noire. Ils reçoivent de l’Ébranleur de l’Univers de la technologie et le moyen de lutter contre les séismes.


Vams

Les Voleurs d'Âmes. Leurs esprits peuvent quitter leurs corps pour s'emparer du cerveau d'autres individus. L'esprit de l'hôte est alors enfermé dans le corps du Vam. Quand le Vam meurt, son corps meurt aussi. Ils doivent réintégrer leur corps avant de pouvoir « sauter » à nouveau. Leur faculté peut s'exercer à plusieurs milliers de kilomètres. Cette race insectoïde rappelle les guêpes, avec une taille étroite, six membres déliés. Ils font deux mètres de haut. Ils ont de gros yeux à facettes et une paire d'antennes déliées. Leur face est en forme d'étrave. Une carapace chitineuse protège leur poitrine. Ils sont télépathes. Ils ont un puissant instinct de conservation. Leurs vaisseaux sont de forme ovale et possèdent un puissant champ protecteur. Ils tentent d'envahir la Terre en 1972, prenant possession de postes clés, mais les Terriens finissent par les repousser définitivement.

Le terme allemand est IV, Individualverformer.


Varbes

Peuple originaire de la planète Dacommion, ils occupent trois systèmes stellaires de la galaxie Ganuhr, le Grand Nid.

Le corps est constitué de deux sphères aplaties avec un fort rétrécissement entre les deux. La tête repose directement sur celle du dessus, et se caractérise par une partie buccale proéminente de trente centimètres de large. Les deux yeux, latéraux, ne possèdent pas de paupière et se composent d’innombrables facettes. Ils permettent un angle de vision de presque 180 degrés. La bouche renferme deux renflements osseux permettant vraisemblablement de broyer la nourriture. L’ouverture nasale située juste au-dessus est divisée en trois.

La peau gris sombre évoque du caoutchouc. Les deux courtes jambes paraissent dépourvues de muscles et les pieds atrophiés comme s'ils ne sont jamais utilisés. Les bras sont deux fois plus longs que les membres inférieurs, très flexibles et se terminent par des mains pourvues de deux pouces et trois doigts de même longueur.

Leur crâne s’orne d’une excroissance en forme de crête, la gravicrête, qui leur permet de contrôler la gravitation.

Leur équilibre gravitationnel organique est harmonisé avec le niveau d’évolution de leur planète. Dès qu’ils quittent Dacommion, ils sont pris d’une forte désorientation qui les contraint tous à s’adapter. Ils utilisent pour cela le canal gravitationnel.

Ils vénèrent le Mage Lourd, qui est en réalité l’Incarnation de Bardioc. Celle-ci tend un piège au Sol fin 3583. D’abord induits en erreur, les Terraniens repartent alors qu’un choc gravitationnel ébranle tout le Grand Nid. Ils reviennent en mars 3584 et après leur départ définitif, les Varbes entreprennent de restaurer leur société.


Vargates

Habitants de la planète Origine-de-la-perfection, dans la galaxie Erranternohre. Ils ont un corps ovoïde de plus de deux mètres. Le corps est recouvert d’une peau luisante gris clair. En dessous se dessinent les organes sensoriels, les outils phonatoires et les centres nerveux moteurs. Ils possèdent huit extrémités. Ils se multiplient par scission cellulaire. Lors de la division, ils peuvent conserver leur identité ou celle-ci peut se perdre. Ils satisfont leurs besoins en énergie en chassant des noranes, des êtres d’antimatière dans une enveloppe d’énergie-forme.


Vecchalis

Wesakenos qui habitent la planète Vecchal, dans Gruelfin.


Venusiens

Leur teint bleuâtre, presque cadavérique, fait qu'à partir de la seconde génération, ils ne peuvent plus être confondus avec un Terrien.


Vilthaniens

Habitants de la galaxie Erranternohre. De deux mètres de haut, ils sont pourvus de trois jambes. Les deux longs bras sont terminés chacun par une douzaine de fines griffes. Le corps est en majeure partie couvert de grandes écailles, sauf en certains endroits où la chair apparaît. Ils possèdent un crâne de saurien avec des mâchoires étroites et trois crêtes déployées côte à côte. Ils sont capables de survivre dans le vide.


Vincraniens

Habitants de la planète Vincran, dans le Poing de Provcon. Ce sont des descendants de Lémuriens qui se sont retirés dans le Poing de Provcon à l’époque de la guerre contre les Halutiens envers qui ils éprouvent toujours une grande peur. Ils se sont repliés sur eux-mêmes. Ils sont maigres et de haute taille, avec une teinte de peau inhabituellement pâle et le crâne chauve. Le front est bombé. Leurs facultés paraphysiques leur permettent de repérer de loin les flux énergétiques à l’intérieur de la nébuleuse sombre ce qui leur permet de faire office de pilote.


Voghes

Habitants de la planète Buran. Ils atteignent un mètre et demi de hauteur, et autant de large. La poitrine et l’abdomen sont couverts d’écailles vertes. Une carapace bombée, de même couleur, protège le dos. La tête, discoïdale, repose à l’extrémité d’un cou mobile de soixante centimètres de longueur. À la base de celui-ci se situent les organes de parole, une simple échancrure avec une membrane par-derrière. Au sommet du crâne, deux protubérances touffues leur permettent de percevoir les sons. Les deux gros yeux à facettes sont placés latéralement. Il n’y a ni bouche ni nez. À mi-hauteur, au centre de l’abdomen, se trouve l’entrée stomacale. C’est le seul endroit non protégé. Elle se dilater et s’ouvrir pour absorber de la nourriture. Tout autour sont placés ses incomparables organes sensoriels.

Les Voghes disposent de six membres, deux courtes jambes et deux bras intermédiaires qui saillent du corps à hauteur des hanches. Les mains et ses pieds possèdent chacun quatre doigts. S’il le faut, les Voghes peuvent se dresser sur leurs deux courtes jambes et utiliser comme bras la paire de membres intermédiaire. Cette posture leur est toutefois inconfortable et généralement, ils ne sont pas très assurés.


Volatans

Race d'insectes pensants qui vivait paisiblement dans les forêts de Volat avant l'arrivée des Arkonides. Ils possédaient autrefois des ailes. Ils ont un corps à la taille étranglée, couvert de plaques de chitines, d'interminables jambes de sauterelle et d'immenses yeux à facettes surmontés d'antennes. Ils atteignent deux mètres. Ils sont d'un caractère doux et bienveillant et d'une vive intelligence. Ils éprouvent un discret mépris envers les Arkonides et les Francs-Passeurs. Ils ne disposent pas d'un langage articulé. Ils utilisent les vibrations ultrasoniques s'étendant très au-delà de la fréquence des 100 000 Hz, inaudibles pour les oreilles terriennes ou arkonides. Ils le font en se frottant les antennes. Ils vivent de la chasse et de la cueillette. Ils méprisent la technique pour se consacrer au développement des valeurs de l'âme. Leur village se compose de coupoles en forme de ruches, percées d'étroites ouvertures. La résidence de la Mère très Sage se trouve sur un haut plateau dans la forêt. Les maisons sont en forme de ruche. A l'intérieur, toutes les pièces sont de forme hexagonale. Les femmes sont l'élément actif de la communauté où les mâles ne sont que tolérés, sans la moindre influence sur la vie privée ou publique. Ils ne jouent un rôle que trois fois par an, à l'époque de la parade. Les Volatanes sont aussi grandes que les hommes mais plus déliées et possèdent une grâce indéniable. Leur carapace prend des reflets mordorés, le bord plus sombre des anneaux de chitine traçant des zébrures au dessin délicat. Leurs antennes sont deux fois plus longues.


Volcaniens

Habitants de la planète Volcano, dans la galaxie Erranternohre. Ce sont de grands humanoïdes à peau jaunâtre sous laquelle les organes dessinent des renflements. Leur visage est presque plat.


Voleur d'Ames

Voleur d’Âmes

Voir « Vams ».


Voluts

Voir « Esquis ».


Vosgos

Habitants de la planète Phago II. Ils ressemblent à des ours polaires dont les mains rappellent celles d’un homme. Ils sont dotés d’une faible intelligence. L’Émir fraternise avec eux quand une Gazelle de la Bonne Espérance s’y pose en février 3442 pour être absorbée par l’Essaim.


Vulmates

Voir « Willys ».


Vulposiens

Habitants de la planète Vulpos. Ce sont des hommes-loups qui descendent de colons terraniens. Ce sont des loups bipèdes dotés d’une crinière hirsute et d’une allure féroce. Ils atteignent quatre mètres et demi.


Peuple_W

Liste des peuples - W

Walkers | Wingas
Wass | Wolklovs
Wesakenos | Wyngers
Willys |


Walkers

Ils ressemblent à de gigantesques chenilles de deux mètres de long et quarante centimètres de diamètre. Le corps est recouvert d'une fourrure de couleur indéfinissable avec de longs poils ternes. Ils ont une tête de phoque avec deux gros yeux, une large bouche, des oreilles estropiées. Ils ont six pattes d'araignées et deux bras puissants avec des mains à six doigts justes derrière la tête. Ils habitent la section III de Old Man.


Wass

Un des peuples prisonniers sur le continent de Troltungh, sur Drackrioch. Ce sont des créatures à la tête en forme de poire, dont le crâne pointu est posé directement sur le tronc. Ils possèdent une douzaine de jambes arachnéennes. Leur bouche est en forme de bouton floral. Ces êtres paisibles essaient de s’entendre avec tous et pourtant, leur civilisation est basée sur le principe du vol. Le pouvoir et le respect doivent avoir été acquis frauduleusement. Le critère n’est pas la quantité et la valeur du butin mais l’ingéniosité et l’habileté qui ont été utilisées pour l’obtenir.


Wesakenos

Peuple cappin qui se fait appeler les Gardiens de la Justice. Ce sont des scientifiques qui se sont retirés avant le début des conflits contre les Takérans.


Willys

Peuple allié des Bioposis, Ils ressemblent vaguement à des méduses avec des yeux pédonculés, des créatures sphérique de plus de deux mètres de haut et il n'est guère possible de les distinguer l'un de l'autre. Ce sont des êtres extrêmement pacifiques et malins. Les yeux pédonculés peuvent entrer et sortir à volonté, tout comme leurs tentacules. Ils sont peureux mais pas lâches. En cas de danger, ils se mettent en rotation avec leurs pieds télescopiques et forent un trou profond dans le sol pour se cacher. Grâce à des couronnes de mèches, ils sont capables de s'enfoncer très rapidement dans les matières les plus dures. En position de défense ils rentrent leurs tentacules, devenant des masses informes, à demi transparentes. Ils s'assoient sur le sol et maintiennent le contact entre eux au moyen de leurs tentacules tendus lorsqu'ils veulent émettre ou recevoir intensivement sur le mode télépathique.

Le terme allemand est Mattenwillys.


Wingas

Ils vivent sur un monde situé sur un autre plan spatio-temporel sans doute créé par les Gardiens de la Lumière. Ils ont le torse couvert de plumes, ressemblant à des kangourous. Les ailes ont une envergure de dix mètres. Ils sont télépathes. La tête est étroite avec un bec court et large de couleur rouge. La queue à des pennes impressionnantes. Des Terraniens les découvrent en 2435 lors d'une mission dans le Grand Nuage de Magellan.


Wolklovs

Habitants de la planète Dhoom. Ce sont des insectoïdes pourvus de six membres ; ils utilisent seulement les inférieurs pour le déplacement et se tenir debout. Ils ont des yeux composés de milliers de facettes et de fragiles antennes. Ils atteignent à peine les trois quarts de la taille d’un Larenn.

La majorité des Wolklovs sont des ouvriers. Quelques-uns ont des facultés, tandis que les classes supérieures possèdent celle de se comprendre par des images mentales, et elles dominent en plus l’art du mouvement absolu.

Ils érigent à la surface de la planète une statue d’être octopode qui s’étend à toute la superficie. Il s’agit de Paj-Pajanor, le Messager des Dieux, qui doit permettre le rassemblement futur des seigneurs de guerre, la caste supérieure.

Ils possédaient un empire stellaire dix mille ans auparavant mais une guerre, conjuguée à une catastrophe galactique, a mis fin à cette puissance et a dispersé les survivants à tous les vents. Un plan précisait que les rescapés devaient former des clans suffisamment importants pour faciliter leur survie. Chaque groupe devait chercher une planète pour fonder une colonie où il devrait ériger un phare. La construction devrait être à la fois reconnaissable pour la technologie wolklov sur de grandes distances, mais également dissimulée aux autres peuples.

Le groupe qui s’établit sur Dhoom mit en place un manteau de poussière qui diminue le rayonnement de l’astre et permet ainsi des températures supportables à la surface. Les minuscules particules réagissent aux ondes courtes du spectre solaire et se décomposent en faisceaux de quanta hyperénergétiques. L’effet obtenu conditionne l’espace autour du système de Wyotta de telle façon que le phare pourra développer toute sa puissance.


Wyngers

Peuple principal de la galaxie Algstogermaht, divisé en plusieurs clans : les Beltes, les Lufkes, les Zorbes, les Dopres, les Agolphes, les Gryses et les Suskohnes, qui n’existent plus en 3586. Ils mesurent en moyenne un mètre et demi et arborent des cheveux argentés. Leur culture est entièrement dominée par le culte de la Roue Universelle qui les manipule par l’intermédiaire de la caste des Kryns. Certains d’entre eux, les Élus, sont choisis par la Roue Universelle pour accomplir une mission. Après avoir été formés sur la planète Välgerspäre et dotés d’une forte longévité, ils sont envoyés dans tout l’Univers à la recherche de l’œil disparu de Laire. Les autres Wyngers l’ignorent toutefois. Les Élus qui reviennent finissent leur jour dans la ville de Laxau, sur Välgerspäre. Fin 3586, le pouvoir des Kryns s’écroule après que Laire a rejoint les Galactes.


Peuple_X

Liste des peuples - X

Xérides | Xisrapes
Xildschuk |


Xérides

Peuple dont un vaisseau s’est jadis posé sur la planète Na’nac. L’équipage fut complètement dépouillé par les Paï’uhn K’asaltic.


Xildschuk

Peuple de la galaxie Krandhor. Ce sont des nains d’environ quatre-vingt-dix centimètres de hauteur avec des bras retombant jusqu’au sol et de petites jambes.


Xisrapes

Peuple dont mille deux cents individus ont été trouvés à peine nés sur diverses planètes de la Galaxie. Ils ont été tous regroupés dans le Système Solaire. Ils ressemblent à un drap blanc de deux mètres de haut sur deux de large avec des bras et des jambes aux fines articulations, il y en a seize. Au sommet du corps se trouvent trois bourrelets oculaires, une poche vocale et un organe auditif. Ils possèdent un organe antigrav qui leur permet de voler. Leur vision embrasse la totalité du spectre énergétique. Ils peuvent se déplacer entre divers plans énergétiques.


Peuple_Y

Liste des peuples - Y

Yjancs | Yülziish
Yreks |


Yjancs

Habitants de la planète Pacaty, dans le système de Gulver-Duo. Ce sont des mutants, descendant des Néo-Lémuriens.


Yreks

Les Yreks ressemblent à de petits gorilles. Ils mesurent 1,20 m et leur corps est très large. Ils ont une fourrure noire, qui contraste avec leur figure blanche.

Ils ont six doigts aux mains et aux pieds. Ils se servent de leurs pouces articulés, et puissant, pour s'agripper.

Leur champ de vision est d'environ 180°, du à deux grands yeux à facettes.

Leur habit consiste en une sorte de tabliers de cuir, joint entre les jambes, qui forme un pantalon.

Les Yreks transportent un javelot, d'un poids considérable, qui est une arme enduite de poison, mais qui les empêchent d'être emportés par le vent.


Yülziish

Nom que se donnent à eux-mêmes les Bleus.


Peuple_Z

Liste des peuples - Z

Zakrébans | Zgmahkones
Zalitains | Zitroosiens
Zaphoones | Zocks
Zarkes | Zorbes
Zékloniens | Zwotters


Zakrébans

Habitants de Zakreb V. Ils ne peuvent vivre que dans un air sec et frais. Cinq mille d'entre eux sont amenés par erreur sur Larsa. Ils sont ensuite amenés sur Larsaf III.


Zalitains

Descendants des Arkonides, ce sont de fidèles sujets du Grand Empire originaires de la planète Zalit dans le système de Woga. Ils sont de haute taille et ont le teint cuivré, des cheveux roux sombres à reflets verts. Ils parlent l'arkonide avec des formes dialectales. ils n'ont pas dégénéré, mais subissent aussi l'ennui inhérent à une civilisation trop évoluée. Pour tromper cet ennui, ils ont entre autres remis à l'honneur les jeux du cirque, avec des combats entre animaux ou entre hommes et animaux. Ils supportent mal le climat froid et venteux de Naator, et le climat plus chaud Arkonis III. ils sont régis par un système de castes, avec différences marquées : un commandant de vaisseau est considéré comme d'essence supérieure par un lieutenant. Les officiers supérieurs sont liés par une amitié née de leur conscience de caste aiguë.


Zaphoones

Descendants de flibustiers qui se sont jadis installés sur la Citadelle Cosmique de Murnoc. Ils sont divisés en multiples factions comme les Technistes, les Vrais Zaphoores, les Aveugles, les Libres-Penseurs ou les Indépendantes et, en raison des rayonnements cosmiques, présentent de grandes variétés d’apparence bien qu’ils aient été humanoïdes à la base.


Zarkes

Peuple originaire de la planète Croul. Ils sont grands et couverts d’une fourrure foncée. Le visage se dessine comme un triangle clair, avec un grand œil et une inquiétante bouche proéminente à la denture pointue. De la fourrure du crâne émergent de longs cheveux rougeâtres qui tombent jusqu’au milieu du corps.


Zékloniens

Habitants de la planète Zéklon V, ils ressemblent aux Terriens.


Zgmahkones

Habitants du Ballon Dakkar. Lorsque leur planète Groyocko fut autrefois projetée dans le Ballon Dakkar, ils survécurent grâce aux Spécialistes de la Nuit et fondèrent un empire en assujettissant d’autres peuples : le Concile. Ils sont toutefois manipulés à leur insu par les Koltoniens. Ils sont gouvernés par un groupe de dictateurs : les Gardiens du Néant. Après l’arrivée des Terraniens du Sol dans le Ballon Dakkar, les Spécialistes de la Nuit réunis utilisent leur pouvoir et provoquent l’ouverture des douze tunnels transdimensionnels menant au Ballon Dakkar. La catastrophe provoquée met fin au pouvoir des Zgmahkones.

Ils sont de forme humanoïde, avec des mains à huit doigts réunis par des palmures. Leurs têtes sont petites, couvertes d’écailles argentées et posées sur des nuques courtes et massives. Les mâchoires inférieure et supérieure évoquent irrésistiblement un bec. Les yeux allongés et fixes, rouge clair, s’étirent jusqu’aux tempes. Ils possèdent des palmures entre les orteils et les doigts, ainsi que sous les bras. Ils sont issus de poissons ou de sauriens aquatiques. Tous les Zgmahkones respirent à l’aide de poumons, et leurs branchies ne sont présentes qu’au stade embryonnaire. Ce sont des mammifères vivipares à la température corporelle constante. Leurs yeux sont pourvus d'une paupière interne, et leurs mâchoires rappellent sans celle des dauphins terraniens.


Zitroosiens

Peuple de la Voie Lactée, Ils disposent d'une langue à ressort longue de quarante centimètres. Ils mesurent environ un mètre trente, avec une fourrure bleu tendre. Ils ont deux yeux pédonculés et de longues oreilles mobiles. L'extrémité de sa queue souple ressemble à une hélice à trois pales. Le crâne est rond, couvert de fourrure. Les pattes velues ont six doigts.


Zocks

Peuple qui a entrepris d’éradiquer les Croisloniens. Il s’agit en fait de Croisloniens qui veulent rendre sa force à leur peuple.


Zorbes

Clan du peuple des Wyngers. Ce sont des commerçants et des politiciens.


Zwotters

Habitants de la planète Zwottertracht. Ce sont des nains d’environ un mètre trente dont la tête chauve fait un tiers de la taille totale. Le visage grossier est couleur de l’argile. C’est un petit peuple modeste sans ambitions. Ils considèrent qu’ils sont chargés par leurs dieux de gérer leur héritage, les psychodes. Ils sont hermaphrodites, alternant entre phase féminine et phase masculine, un va-et-vient entre le génie et la débilité. Ils descendent des Léandiens, leur état étant dû au rayonnement de la sphère paraplasmatique.