Techno

Liste des technologies

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

A-1 | Annulateur-C
Activateur cellulaire | Anticompensateur de structure
Alpha-koïdizine | Antipolarisateur de structure
Altrakulfth | Aracan
Anbe | Arkonite
Angekok | Armure arkonide
Annihilateur de fréquence |

B

Balise métasomique | Bombe G
Bandeau Dakkar | Bombe gravitique
Barge | Bombe ultraquintidimensionnelle
Bayonga | Bombes arkonides
Beraghskolth | Brise-temps
Blocs biopon | Brouilleur temporel
Bombe C | Bulle paratronique

C

C-2 | Champ P.G.A.
Canon à convertisseur | Champ relativiste
Canon à narcose | Champ zéro
Canon antitronique | Champs-vampires
Canon convertisseur | Chasseur
Canon D.C.H. | Chrono-champ
Canon séquentiel | Chrono-intercepteur
Canons antipolaires | Chronobief
Canons paratroniques | Chronoclaste (1)
Canons séquentiels | Chronoclaste (2)
Canons transformateurs | Chronosas
Capteur d'impulsions | Clarifieur
Casques howalflecteurs | Collecteur
Catalyseur novagène | Compensateur-convertisseur kalupéen
Catapulte transdimensionnelle | Compensateurs de structure
Ceinture komudak | Compresseur de potentiel
Cérébro-neutralisateurs | Compritorme
Cerveau positronique | Contacts Halman
Chaloupe | Contacts Mix
Champ anti-neutronique | Contre-torpilleur
Champ d'absorption | Convertisseur à cœur noir
Champ de compression Waringer | Convertisseur individuel de confluence antitemporelle
Champ de confluence antitemporelle | Convertisseurs paratroniques
Champ de relativité | Convertisseurs Pralitz
Champ décristallisateur | Corvette
Champ déflecteur (ou distorseur photique) | Couteau à lame vibrante
Champ E.E.D. | Cuve de régénérescence
Champ-enveloppe Dakkar-Waringer |

D

D.D.C.E. | Détecteur de relief
D.p.F. (Équipement) | Détecteur de structure
Dakkarcom | Détecteurs antiflex
Danseur Onirique | Diaboloïde Doré
Déformateur-annulateur temporel | Dinosaure
Dégravitateur | Dispositif de haine
Désintégrateur | Disques paraporteurs
Destroyer | Disrupteur d'impulsion
Détecteur d’ombres | Distorseurs fréquentiels
Détecteur d'ondes individuelles | Doubles-feux
Détecteur de fréquence | Dwarf
Détecteur de fréquences individuelles |

E

Ébranlement de structure | Eklyss
Éclair | Émo-technicien
Écran bleu | Empire
Écran élastique | Enveloppes-contour
Écran énergétique | Escorteurs
Écran paratronique | Evoc
Écran SH | Explorateur

F

F-913 G | Fulgurant
Fige-temps | Fuseau Doré
Fontaine temporelle | Fusible encéphalique
Forteresses-leucocytes | Fusibles Ovaron
Frégate |

G

G.C.L. | Glisseur
Galaxie | Glisseur amphibie
Gazelle | Glisseurs J
Générateur de champ d'induction inmestronique |

H

Hormone B | Hypernuc
Howalgonium | Hyperplasma nucléonique
Hurlevent | Hyperrégénération physiologique
Hyperdéviateur Hoschtra | Hypersonde
Hyperémetteur (ou hypercom) | Hypertron
Hyperimpotonique | Hypnotal
Hyperinmestron |

I

Identificateur Schachner | Inducteurs métasomiques
Impériale | Inhibiteur métabolique
Impotonique | Interaction hypertoïktique
Indoctrinateur | Interface paratrans

J

Judith

K

Kalup | Kildering
Kesitch | Klankys

L

Labilisateur de flux supradimensionnel | Lunettes antiflex
Laraleigh | Lysir
Logikor |

M

Malédiction des Imaginaires | Microsonde
Malkostraker | Modulateur temporel
Manipulateur | Mopy
Maraudeur | Mosquito (Chasseur)
Mémobalise | Mover
Mentocontact | Mulcybs
Mères | Multicyborgs
Métabalise | Multiduplicateur
Micro-bombe thermique | Multitypes
Microcom |

N

Narco-canons | Neutralisateur de gravitation
Narco-radiants | Neutralisateur mental
Nef-manta | Neutralisateurs de structure
Néo-howalgonium | Neutralisateurs individuels
Neurotone | Nimfon
Neutralisateur de champ cristallin | NMT

O

P

Palanquin | Projecteur hypno-mécanique
Palpeur de relief | Projecteur portable d'écrans SH
Palpeur de structure | Projecteurs d'illustrations virtuelles
Paratron | Propulseur hexadimensionnel
Perméabolateurs | Propulseur transdimensionnel
Phalange 13 | Propulsion linéaire
Phantasmatographe | Psycho-délieur
Physiotron | Psycho-neutralisateur
Planètes | Psycho-visualisateur
Plastobéton | Psychographe
Plastoblindage | Psycholateur
Plastométal | Psychostabilisation
Plastonite | Puce d’Identification Individuelle
Plastoverre | Puits anti-g
Pompage hypertronique | Pulsateur Oska
Poterne radiante | Pulsator
Pralitz |

Q

Quintitron

Quintrons

R

Radiant | Radiant transdimensionnel
Radiant à contrechamp | Radiant transformateur
Radiant antiparatronique | Redeye-M-XI
Radiant antitronique | Redeye-XIII
Radiant-choc | Régénérateur psychogénique
Radiant formateur | Relais Secret X
Radiant initiateur | Remorqueur
Radiant neutronique | Réseau paradimensionnel de diffusion circumsolaire
Radiant pacificateur | Résille C.C.G.
Radiant paraneutralisateur | Résilles howalflectrices
Radiant-psi | Résilles TRES
Radiant superbrownien | Résonateur Holbeyn

S

Sablier Doré | Spartac
Sas temporel | Spatiandre
Satellite tueur | Stations disperdim
Sepul-projecteur | Stations-relais
Séquenceur de normalisation temporelle | Stog
Seuil amphichronique | Subhypercom
Sigma Ter | Supercomposite atronique
Sisphi | Symbionef
Solaire | Syntosenseur Dakkar
Soupape mentale |

T

Tara-III-UH | Transmetteur auto-localisateur
Terkonite | Transmetteur de matière
Terkoplast | Transmetteur dimensionnel
Thor | Transmetteur fictif
Tonneau de Diogène | Transmetteur préférentiel
Transdim | Transmetteur solaire
Transformable | Transmetteurs de situation
Transformateur de symboles | Traqueur linéaire
Transition à effet de levier | Triscaphe
Translateur | Tuil (Modulateur)

U

Ultracharge hydrogène-hélium | Ultracroiseurs
Univers |

V

Vaisseau C.E.V. | Vidéotranslateur
Vaisseau-champignon | Visualisateur
Vaisseaux-ruches | Vortex antigrav

W

Waringer

Wiezold (Effet)

X

Y

Z

Zone labile

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Techno A

Liste des technologies - A

A-1 | Annulateur-C
Activateur cellulaire | Anticompensateur de structure
Alpha-koïdizine | Antipolarisateur de structure
Altrakulfth | Aracan
Anbe | Arkonite
Angekok | Armure arkonide
Annihilateur de fréquence |


A-1

Relais de sécurité à l'intérieur du Régent destiné à le désactiver en cas d'apparition d'Arkonides non dégénérés. Il remet le pouvoir à Atlan en 2044, mais une intervention des Akonides en 2105 a l'effet inverse.


Activateur cellulaire

Appareil empêchant le processus naturellement de vieillissement. Il faut le porter sans cesse au niveau du coeur. Il se présente sous la forme d'un médaillon ovoïde porté au bout d'une chaînette. L'enlever entraîne la mort au bout de soixante-deux heures. L'Immortel en confie un à Atlan huit mille ans avant notre ère. Vingt-cinq autres sont disséminés dans la Galaxie en 2326.


Alpha-koïdizine

Drogue stimulante.


Altrakulfth

Construction gigantesque sur la planète Gardak. C’est un collecteur d’énergie hexa et heptadimensionnelle que les Kéloskèrs ont construit pour stabiliser le Grand Néant Noir. Bourdonnant et scintillant de diverses nuances chromatiques, il se dresse jusqu’à une hauteur approximative de 500 mètres. Il est partiellement ouvert sur le côté, laissant voir des champs énergétiques sombres. Il pompe son énergie directement dans le soleil. Les Terraniens du Cendrillon qui l’appellent le Tonneau de Diogène le détruisent en 3578.


Anbe

Type de transporteur utilisé pour installer la première base dans Androbêta en 2402. D'un diamètre de mille cinq cents mètres, ils ne sont pas armés et l'équipage se réduit à quelques dizaines d'hommes. Ils disposent de trois blocs-propulsion d'une portée de deux cent cinquante mille années-lumière. Ils ne sont pas ajoutés bout à bout mais disposés en couronne autour de la coque centrale.


Angekok

Autre nom de l'Oeil du temps. Nom inuit signifiant chamane.


Annihilateur de fréquence

Appareil neutralisant l'effet des anticompensateurs de structure. Le montage d'un appareil neuf sur un croiseur du type du Rigel prend cinq heures en 2043. Aussi appelé Annulateur-C.


Annulateur-C

Voir Annihilateur de fréquence.


Anticompensateur de structure

Appareil permettant de repérer une transition de vaisseau malgré les compensateurs de structure. Sa portée maximale est de dix années-lumière. Il capte la fréquence d'un compensateur de structure même si l'ébranlement du continuum est toujours impossible à repérer.


Antipolarisateur de structure

Système des Ulebs qui dévie dans l'hyperespace l'énergie déployée par les radiants paraneutralisateurs.


Aracan

Robot offensif mis au point par les Plophosiens. Il ressemble vaguement à une araignée, composée de plastométal soumis à un traitement spécial de durcissement. La centrale de fusion insérée dans le corps ovale long de trois mètres fournit assez d'énergie pour renforcer la structure cristalline. Un nouveau type de champ absorbant lui permet de capter l'énergie des radiants à impulsions.


Arkonite

Alliage très résistant dont sont faites les coques des astronefs arkonides. Il a une grande valeur marchande. Il est de couleur bleuâtre.


Armure arkonide

Ces armures comprennent un micro-générateur autonome, un champ protecteur, champ anti-gravitif et un distorseur photique.


Techno B

Liste des technologies - B

Balise métasomique | Bombe G
Bandeau Dakkar | Bombe gravitique
Barge | Bombe ultraquintidimensionnelle
Bayonga | Bombes arkonides
Beraghskolth | Brise-temps
Blocs biopon | Brouilleur temporel
Bombe C | Bulle paratronique


Balise métasomique

Appareil géant permettant à un Cappin de franchir des distances gigantesques en un temps nul tout en conservant l’intégralité de son corps.


Bandeau Dakkar

Serre-tête frontal de couleur platine de cinq millimètres de largeur. Son rayonnement anti-intrusion empêche toute prise de possession mentale.


Barge

Plate-forme géante de mille mètres de long et six cents de large. La propulsion se trouve à l'arrière de la plate-forme. A l'avant se trouve la passerelle de commandement, en forme de demi-sphère, qui héberge aussi l'équipage.


Bayonga

Arme utilisée par les Alariens.


Beraghskolth

Propulseur spécial construit par les Kéloskèrs pour se déplacer dans les tunnels transdimensionnels. Il a été conçu pour contrôler les flux d’énergie dans les tunnels transdimensionnels. Il est en mesure d'agir sur les flux d'énergie hyperdimensionnelle qui circulent dans les tunnels. Il a besoin uniquement d’une impulsion de stimulation. Dès lors qu'il a reçu cette étincelle, le beraghskolth bascule de lui-même en mode autonome. Un commando terranien s’en empare sur une planète de la galaxie des Larenns, Volterhagen et le ramène sur le Sol.


Blocs biopon

Appareil réglant l'interaction hypertoïktique entre protoplasme et hyperimpotonique chez les Bioposis. Il en existe trois principaux.


Bombe C

Bombe à fusion de 100 mégatonnes. Elle fonctionne par fusion à froid sur la base de la catalyse des atomes mésiques. Elle n'est pas tributaire des neutrons libres. La réaction nucléaire est déclenché par un détonateur chimique porté à une température de 3850°.


Bombe G

Bombe à gravitation. Arme suprême arkonide pouvant arracher une planète à son orbite pour la précipiter dans une autre dimension.


Bombe gravitique

Engin franc-passeur générant dès qu’il est déclenché une gravité très importante mais à court rayon d'action.


Bombe ultraquintidimensionnelle

Les charges de ces projectiles détruisent non seulement les matériaux les plus solides mais abattent aussi les meilleurs écrans protecteurs.


Bombes arkonides

Bombes provoquant une réaction nucléaire en chaîne et irréversible à partir de n'importe quel élément sur lequel est réglé son détonateur. Elles sont lisses, grises et brillantes, de forme ovoïde. Réglées sur le fer, elles peuvent détruire une planète comme Perdita en une demi-heure. L'incendie atomique suscite des températures de plusieurs millions de degrés, amenant la fusion des noyaux atomiques Tous les éléments d'un numéro supérieur au réglage sont pris dans une réaction en chaîne. Les numéros 7 (azote) et 8 (oxygène) détruisent l'atmosphère. Le nombre 10 (néon) est l'un des réglages les plus courants pour anéantir le noyau solide d'une planète ; le 14 (silicium) convient aussi ; l'atmosphère en est aussi détruite par voie de conséquence. La vitesse de l'incendie peut atteindre 5 km/h. Elle est irrégulière, et supérieure là où se présente une masse homogène, composée d'un seul élément. Lorsque le feu rencontre une couche géologique moins homogène, la chaleur cherche un passage ailleurs, fend le sol et explose en geysers de matières ignées. De l'espace, on détecte des ondes de choc hyperélectromagnétiques émises par la planète à l'agonie.


Brise-temps

Voir Chronoclaste.


Brouilleur temporel

Appareil cappin responsable de la rétropolarisation intermittente. Il se présente sous la forme de deux cônes accolés par leurs sommets. On dit aussi chrono-intercepteur. Un petit modèle se trouve sur la Lune en 51 988 avant J.-C. mais le principal est sur le continent de Lémuria. Son rôle est d’empêcher des expéditions temporelles d’atteindre l’époque où les Takérans se livrent à des expériences sur la Terre. Il est aussi appelé le Sablier Doré ou le Diaboloïde Doré.


Bulle paratronique

Brèche de structure engendrée par un transmetteur dimensionnel.


Techno C

Liste des technologies - C

C-2 | Champ P.G.A.
Canon à convertisseur | Champ relativiste
Canon à narcose | Champ zéro
Canon antitronique | Champs-vampires
Canon convertisseur | Chasseur
Canon D.C.H. | Chrono-champ
Canon séquentiel | Chrono-intercepteur
Canons antipolaires | Chronobief
Canons paratroniques | Chronoclaste (1)
Canons séquentiels | Chronoclaste (2)
Canons transformateurs | Chronosas
Capteur d'impulsions | Clarifieur
Casques howalflecteurs | Collecteur
Catalyseur novagène | Compensateur-convertisseur kalupéen
Catapulte transdimensionnelle | Compensateurs de structure
Ceinture komudak | Compresseur de potentiel
Cérébro-neutralisateurs | Compritorme
Cerveau positronique | Contacts Halman
Chaloupe | Contacts Mix
Champ anti-neutronique | Contre-torpilleur
Champ d'absorption | Convertisseur à cœur noir
Champ de compression Waringer | Convertisseur individuel de confluence antitemporelle
Champ de confluence antitemporelle | Convertisseurs paratroniques
Champ de relativité | Convertisseurs Pralitz
Champ décristallisateur | Corvette
Champ déflecteur (ou distorseur photique) | Couteau à lame vibrante
Champ E.E.D. | Cuve de régénérescence
Champ-enveloppe Dakkar-Waringer |


C-2

Robot-contrôleur de deuxième génération. Modèle de robot chargé de faire respecter la loi au sein de la société aphile.


Canon à convertisseur

Appareil capable de déterminer à distance un champ d'énergie concentrée instable sur une base quintidimensionnelle. Une fois la cible choisie atteinte, il y a annihilation de la matière concentrée par le champ. Les plans sont fournis à Atlan par l'Immortel sous la forme d'un fil magnétique huit mille ans avant J.C. Atlan les transmet au Conseil des Sages. En 2040, le secret de cette arme a disparu.


Canon à narcose

Arme d'origine bioposie entraînant l'évanouissement de la cible. Aussi appelé narco-radiant.


Canon antitronique

Voir radiant paraneutralisateur.


Canon convertisseur

Voir canon à convertisseur


Canon D.C.H.

Canon disrupteur coaxial hyperdimensionnel, il produit un champ tubulaire se propageant à vitesse supraluminique et se transforme ensuite en thermoradiant. C’est une arme des Lémuriens.


Canon séquentiel

Cette arme a pour effet la désintégration d’un corps en millions de fragments minuscules et est à base de chocs énergétiques quintidimensionnels. Elle a une portée maximale de trois millions de kilomètres.


Canons antipolaires

Arme des Lémuriens. Ils entourent la cible d'un champ matérialisateur avant de pouvoir expédier le projectile.


Canons paratroniques

Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Canons séquentiels

Arme des Perlians. Ils ont pour effet la désintégration d'un corps en millions de fragments minuscules et sont à base de chocs énergétiques quintidimensionnels.


Canons transformateurs

Arme d'origine bioposie ressemblant au transmetteur fictif (rayon de transport hyperénergétique). Ce radiant matérialise devant sa cible des bombes jusqu'à mille gigatonnes.


Capteur d'impulsions

Voir disrupteur d'impulsions


Casques howalflecteurs

Ils permettent de résister aux influx hypno-suggestifs. Faits d'un métal souple, ils sont assez grands pour recouvrir entièrement la tête. Ils couvrent le front et les tempes du porteur.

Un protège-nuque descend jusqu'à la base du cou et s'évase vers l'extérieur à partir des premières vertèbres cervicales pour ne pas entraver les mouvements de tête. Un micro-absorbeur bloque tous les rayonnements de la couche d'howalgonium incorporée qui risquent de trahir le porteur.


Catalyseur novagène

Invention des Bi-Conditionnés, elle est infaillible. Il accélère des milliards de fois le cycle atomique auquel obéit le carbone contenu dans une étoile. À l'aide de ce système, il est possible en l'espace de trente minutes de métamorphoser un astre de la taille et de la masse du Soleil terranien en une nova crachant le feu.


Catapulte transdimensionnelle

Invention des Halutiens destinée à l'origine à détecter la présence de corps matériellement stables séjournant dans l'hyperespace à l'abri de champs de force spécifiques. Une variante mise au point par Pinar Alto permet aussi le transfert de corps solides. L'appareil se présente sous la forme d'un parallélépipède de base carrée de vingt mètres de long et de large et cinq de haut. A chaque angle se dresse un cube de six mètres d'arête. Il s'agit de quatre projecteurs surmontés d'un enchevêtrement serré de barres à la brillance rouge, inclinés vers l'intérieur à quarante-cinq degrés de l'axe vertical. L'ensemble à l'allure d'un grossier tronc de cône. Il génère des impulsions qui sont envoyées dans l'hyperespace, lesquelles sont réfléchies par la présence d'un corps. L'individu projeté dans l'hyperespace conserve sa structure énergétique. L'utilisation d'un " activateur " lui permet un retour instantané à son point de départ comme s'il était à l'extrémité d'un élastique géant.


Ceinture komudak

Ceinture permettant de contrôler les Collecteurs. C’est une ceinture de quinze centimètres de large, d’un mètre de long, munie de glissières extensibles et faite d’un matériau synthétique d’un noir profond. Elle est bourrée de microcomposants et de circuits miniaturisés.


Cérébro-neutralisateurs

Fabriqués par les Swoons, ces appareils minuscules sont capables d'absorber les émissions cellulaires et cérébrales. Ils sont reliés à des appareils radio micronisés réglés sur la fréquence utilisée par les nefs composites. Ils ont été mis au point durant la guerre contre les Bioposis.


Cerveau positronique

Type d’ordinateur sophistiqué. On dit aussi positronique tout court ou cerveau P.


Chaloupe

Vaisseau sphérique de soixante mètres de diamètre. Un anneau de sabords cercle le navire, en cas de freinage des langues de feu blanches sortent de ces sabords. Presque entièrement automatisé, une seule personne est suffisante pour piloter le vaisseau. Le décollage se fait à la verticale avec une accélération d'au moins 1000 g. Son rayon d'action est de cinq cents années-lumière. Le trajet Lune-Terre s'éffectue en dix minutes, atterrissage compris. Elle est capable d'une accélération de 500 km/s2. Elle est équipée de canons radiants, de quatre générateurs à impulsion, des détecteurs de structure d'une portée de cinquante années-lumière. La chaloupe comporte un poste central pour quatre personnes, une cabine abritant un indoctrinateur à deux places, une vaste et confortable cabine meublée de larges divans où peut se tenir une réunion. Plusieurs sabords permettent de pénétrer dans le vaisseau. On accède à l'entrée par une échelle de coupée de quelques marches. Un ascenseur à antigravité mène directement au poste central. Ce dernier est équipé d'un tableau de bord compliqué, de cerveaux positroniques, d'écrans, de robots aidant au travail de pilotage, de sièges non transformables. Les cabines ont une vue sur l'extérieur grâce à des hublots ovales pouvant être couverts par un volet. Dans ses soutes, la chaloupe dispose, entre autres choses, d'un générateur de tempête, d'une foule de robots, d'un détecteur de souterrain et d'un désintégrateur. Elles possèdent douze étançons télescopiques, et quatorze canons.


Champ anti-neutronique

Champ à l'échelle d'une planète s'élevant à 120 kilomètres. Il interdit toute guerre atomique, à base d'arme à fusion ou à fission, en annihilant l'action des neutrons libres. Un tel champ est déployé par Thora autour de la Terre en 1971 pour empêcher une guerre nucléaire.


Champ d'absorption

Il permet un passage dans l'hyperespace près d'une planète. Comme il est cher, il ne sert que sur les bâtiments de plaisance.


Champ de compression Waringer

Champ qui permet de maintenir en place les protons ultracomprimés à l’intérieur des sphères de réserve d’hyperplasma nucléonique.


Champ de confluence antitemporelle

Gigantesque champ permettant de déphaser le Système Solaire de cinq minutes dans l’avenir, construit selon le modèle de l’écran temporel des Ulebs. Il est mis en service le 10 novembre 3430.

Il est généré par le convertisseur individuel de confluence antitemporelle implanté sur la planète Mercure, un système collectant l’énergie du soleil par pompage hypertronique pour le relayer ensuite par le réseau paradimensionnel de diffusion circumsolaire à diverses stations planétaires, les convertisseurs individuels de confluence antitemporelle.

L’unique moyen de passer au travers est le sas temporel (ou chronosas, chronobief, écluse temporelle), un tunnel hyperénergétique qui passe par diverses couleurs lors de sa traversée.

La zone située à l’intérieur du champ est appelée la zone labile.

La zone isolant de l’univers standard le transmetteur situé à la sortie du chronosas s’appelle le seuil amphichronique.


Champ de relativité

  1. Interface avec l'Univers Rouge. Phénomène naturel se présentant sous la forme d'un rideau d'air brasillant et effaçant toute vie animale et humaine sur son passage. Aussi appelé front d'anéantissement, front de relativité ou zone d'interférence.
  2. Écran temporel d'un blanc laiteux, infrangible pour les armes ainsi que les forces psi, protégeant les nefs bioposis. Ils n'existent que sous une forme géométrique convexe. L'espace qu'ils entourent forme un petit univers parallèle indépendant. Il est séparé de l'univers normal par une enveloppe temporelle. (aussi appelés champs relativistes)


Champ décristallisateur

Champ désintégrateur d'une portée d'au moins trois cents kilomètres.


Champ déflecteur (ou distorseur photique)

Champ d'invisibilité équipant tant les chaloupes que les armures arkonides.


Champ E.E.D.

Champ-enveloppe à effet dématérialisateur. Système par lequel l’Idole Cryt Y’Torymona peut projeter des individus dans l’hyperespace par sa seule volonté.


Champ-enveloppe Dakkar-Waringer

Bouclier paratronique à hautes performances possédant la capacité d’un amplificateur de transfert métasomique. Il peut réfléchir totalement les flux hyperénergétiques quadri- et quintidimensionnels. Il protège un vaisseau effectuant un vol hexadimensionnel.


Champ relativiste

Voir champs de relativité.


Champ zéro

Champ qui a l'effet d'un biseau qui traverse la courbure de la sixième dimension et qui effeuille les niveaux du temps à l'intérieur d'un même plan. Il provoque un déplacement latéral, théoriquement vers le futur ou le passé, fonction de l'énergie mise en oeuvre.


Champs-vampires

Arme des Laurins absorbant l'énergie des champs protecteurs.


Chasseur

Petit vaisseau maniable, capable d'atteindre la vitesse de la lumière, doté de canons à impulsion superblindés. Effilé comme une torpille. Il peut atteindre la vitesse de la lumière en dix minutes. Il dispose d'ailerons courts pour le vol atmosphérique. Il emporte de l'air et des vivres pour trois mois.


Chrono-champ

Champ de lignes temporelles courbées permettant de cacher un objet à l'intérieur.


Chrono-intercepteur

Voir Brouilleur temporel.


Chronobief

Voir Champ de confluence antitemporelle.


Chronoclaste (1)

Ou brise-temps. Version améliorée du G.C.L. fonctionnant même après une interférence. Il permet d'ouvrir une fenêtre sur l'Univers Rouge et de garder le rythme temporel de l'univers normal.


Chronoclaste (2)

Machine akonide permettant de faire revenir dans le passé toute une planète se trouvant dans son champ d'action. Utilisée par les Akonides sur Arkonis III, cet exemplaire sera détruit grâce à l'Émir en 2102. Aussi appelée Epotron, elle produit un champ absorbant quintidimentionnel à l'intérieur duquel l'état relatif appelé " temps " peut être modifié. Sa zone d'action est de deux cents kilomètres maximum . Il se présente sous la forme d'un cube de 8,3 m d'arête reposant sur une plate-forme carrée de cinq mètres d'épaisseur ; la puissance électrique de la centrale peut être estimée à 50 millions de kW environ ! Construit par les anciens Akonides, les plans de fabrication ont été perdus. Cet appareil sera détruit en 2106 au retour de mission du Sotala.


Chronosas

Voir Champ de confluence antitemporelle.


Clarifieur

Appareil mis au point par les Swoons pour comprendre les messages échangés entre le Régent et ses croiseurs-robots.


Collecteur

Type de vaisseau gigantesque (plus de cent kilomètres de long) au service de la Mère Originelle dans la galaxie Gruelfin. Ils abritent de nombreux Vassaux logés dans des niches spéciales. Ils évoquent des blocs rocheux crevassés.


Compensateur-convertisseur kalupéen

Générateur de champ autorisant la plongée dans l'espace linéaire Les modèles des ultracroiseurs de classe Galaxie mesurent six cent quatre-vingt mètres de haut pour un diamètre de soixante-neuf mètres.


Compensateurs de structure

Écran d'énergie capable de neutraliser l'ébranlement du continuum lors d'une plongée ou d'une réémersion. Il permet d'échapper aux détecteurs de structure en neutralisant le double ébranlement du continuum provoqué par une plongée et interdisant toute détection.


Compresseur de potentiel

Arme des Maahks pouvant réduire tout corps à un millième.


Compritorme

Appareil de l'Immortel. C'est un transformateur spécialement conçu pour la surcharge d'un champ lenticulaire courbe, hermétiquement refermé sur lui-même et imperméable à toute influence quadridimensionnelle.


Contacts Halman

Composants positroniques de la taille d'une boîte d'allumettes. Ils sont utilisés par toutes les branches de l'industrie. En les modifiant, on peut en faire des amplicateurs pouvant renforcer la puissance des canons désintégrateurs et renforcer les systèmes de visée optique. Les Akonides s'en procurent en grande quantité en 2329 pour préparer l'attaque d'Arkonis.


Contacts Mix

Ils permettent d'enrayer les dysfonctionnements provoqués par les contacts Halman sur les installations de repérage.


Contre-torpilleur

Vaisseau de trente mètres de long avec trois hommes d'équipage. Il est muni d'un canon radiant.


Convertisseur à cœur noir

Réacteur dix mille fois supérieur à des réacteurs à fusion classiques. Ce sont des champs paratroniques à régulation entièrement positronique dans lesquels se déroule tout le processus de fusion nucléaire. Lors de la montée en régime, il adopte une coloration de plus en plus sombre, d’où leur nom.


Convertisseur individuel de confluence antitemporelle

Voir Champ de confluence antitemporelle.


Convertisseurs paratroniques

Ou propulseur paratronique, technologie venue de M 87 permettant d'atteindre d'immenses vitesses. Chaque convertisseur a la forme d'un cylindre mesurant vingt-deux mètres de haut pour un diamètre de vingt mètres, la face supérieure étant légèrement convexe. La partie visible, c'est-à-dire les parois externes, est constituée de métal densifié, tandis que l'intérieur abrite non seulement le dispositif générateur du champ paratronique, mais également une alimentation énergétique intégrée : sur ce plan, le convertisseur est autonome et ne dépend donc pas des installations du vaisseau. Quant à la nature de la source d'énergie, il s'agit, soit d'une pile à fusion nucléaire, soit d'un appareillage basé sur le principe de Schwarzschild. Chaque convertisseur renferme une quantité considérable de combustible, au point que, pour un volume de presque sept mille mètres cubes, il affiche une densité spécifique moyenne d'à peu près cent grammes par centimètre cube, soit une masse totale frisant les trois quarts de million de tonnes.


Convertisseurs Pralitz

Unités auxiliaires du propulseur hexadimensionnel.


Corvette

Autre nom des chaloupes.


Couteau à lame vibrante

La lame, mince comme un fil, est constituée d'un alliage spéciale de terkonite, mesure trente centimètres de long. Un oscillateur situé dans la poignée l'excite à une fréquence élevée. Il pénètre et découpe tout objet.


Cuve de régénérescence

Processus arkonide permettant de ralentir le vieillissement. Le droit à ces cures, jadis rarement accordé, s'est généralisé.


Techno D

Liste des technologies - D

D.D.C.E. | Détecteur de relief
D.p.F. (Équipement) | Détecteur de structure
Dakkarcom | Détecteurs antiflex
Danseur Onirique | Diaboloïde Doré
Déformateur-annulateur temporel | Dinosaure
Dégravitateur | Dispositif de haine
Désintégrateur | Disques paraporteurs
Destroyer | Disrupteur d'impulsion
Détecteur d’ombres | Distorseurs fréquentiels
Détecteur d'ondes individuelles | Doubles-feux
Détecteur de fréquence | Dwarf
Détecteur de fréquences individuelles |


D.D.C.E.

Dispositif de Destruction des Corps Étrangers. Système de Old Man destiné à éliminer tous les non-humains à bord en cas d'invasion.


D.p.F. (Équipement)

Détecteur de para-énergie et distorseur fréquentiel. Appareil mis au point par Geoffry Abel Waringer et permettant de percer les écrans paratroniques. Couplé à un canon transformateur, c'est une arme redoutable, la seule à pouvoir arrêter les Dolans.


Dakkarcom

Appareil de communication dont les ondes se propagent dans la zone Dakkar.


Danseur Onirique

Dispositif permettant de faire osciller le Système Solaire dans le temps lorsqu’il est entouré du champ de confluence antitemporelle. Il est utilisé en juillet 3459 pour protéger le système des Larenns. Aussi appelé Modulateur temporel.


Déformateur-annulateur temporel

Machine à voyager dans le temps inventée à l’origine par les Scientifiques de la planète Copernic d’après les données obtenues des Téfrodiens réfugiés dans l’Est galactique.

C’est un dôme hémisphérique aux reflets d’argent de cinquante mètres de diamètre avec une hauteur de soixante-dix. Il peut se déplacer dans le temps, mais pas dans l’espace. L’exemplaire construit par les Lapalistes est détruit en 3432 par les Réalistes lors de son retour du passé.

Un nouveau est mis au point par les Terraniens et leur permet de se rendre à plusieurs reprises loin dans le passé. Un autre est brièvement utilisé en 3433 pour faire pression sur le Cyno Nostradamus.


Dégravitateur

Outil arkonide capable de transporter des charges en annulant la gravité.


Désintégrateur

Arme dont le rayon quitte l'émetteur sous forme d'onde inoffensive et libère au point choisi une énergie destructrice. L'émetteur s'éclaire d'une fluorescence verte quand il est en marche. Leur portée depuis le sol ne dépasse pas mille cinq cents kilomètres d'altitude.


Destroyer

Astronef au nez conique, équipé de canons radiants à longue portée et d'un bouclier protecteur. Trente mètres de long. Trois hommes peuvent prendre place à bord.


Détecteur d’ombres

Appareil qui permet de repérer les vaisseaux C.E.V. Il perçoit l’enveloppe énergétique d’un objet par l’intermédiaire de l’hyperespace utilisé en guise de réflecteur et d’amplificateur pour les impulsions incidentes. Il a été développé par le Terranien Ramon Prinz en 3459.


Détecteur d'ondes individuelles

Appareil servant à concentrer les forces des mutants. Il a la forme d'un cube de cinq centimètres d'arête et muni d'une mince antenne terminée par une boule de cristal opalescent. A l'intérieur, des fils de métal d'une incroyable finesse, tissent un réseau miniaturisé à l'extrême. C'est une invention swoon.


Détecteur de fréquence

Appareil permettant de déceler les ondes cérébrales.


Détecteur de fréquences individuelles

Appareil permettant de déceler, d'enregistrer et d'analyser les ondes mentales d'un individu, par exemple dans le but d'une identification infaillible.


Détecteur de relief

Voir palpeur de relief.


Détecteur de structure

Appareil réagissant à tout ébranlement du réseau structurel de l'espace quadridimensionnel, localisant l'apparition d'astronefs hors de l'hyperespace. Ils sont efficaces seulement à plus de 150 millions de kilomètres. La durée d'une détection normale est de l'ordre de quelques millisecondes et se traduit par un seul faisceau d'ondes.


Détecteurs antiflex

Détecteurs permettant de repérer les Laurins invisibles.


Diaboloïde Doré

Voir Brouilleur temporel.


Dinosaure

Ce type de cargo est une énorme plate-forme circulaire de deux kilomètres de diamètre pour quatre cents d'épaisseur, portant à l'avant une sphère de sept cent cinquante mètres contenant le poste de commandement, les quartiers de l'équipage et la salle des machines. Il est doté d'un énorme générateur d'une puissante colossale. Ce type d'appareil sert de ravitailleur, d'atelier spécial comme de magasin de pièces détachées. L'équipage se compose normalement de trente-trois personnes. L'intérieur de la plate-forme est occupé par un nombre infini de soutes, soit un potentiel d'entrepôt de sept cent mille tonnes de matériel.


Dispositif de haine

Système construit pour insuffler au cerveau-robot cogérant les Bioposis avec le protoplasme central une haine envers les Laurins mais un rayonnement secondaire provoque une haine envers toutes les formes de vie. Il est en liaison avec tous les blocs biopon. Sa désactivation par Rhodan et Atlan a entraîné un conflit entre robots biophiles et biophobes.


Disques paraporteurs

Disque amplifiant les flux hyperénergétiques servant de relais aux Okefenokees lors de leurs téléportations dans leur système.


Disrupteur d'impulsion

Invention maahk. C'est une sorte d'antenne qui focalise les impulsions par des appareils spécifiques, lesquelles sont ensuite transformées en un signal quintidimensionnel qui ouvre un canal latéral dans un transmetteur solaire. Cette machine provoque une déviation de l'impulsion du transmetteur géant, les objets transmis pouvant alors se projeter n'importe où. C'est une sphère d'énergie pure de trente mètres de diamètre, une sorte de distorsion locale flottant dans une autre dimension.


Distorseurs fréquentiels

Voir équipement D.p.F.


Doubles-feux

Arme spécialement construite pour lutter contre les Antis. Ils combinent les fonctions de radiants à impulsions et de carabines à répétition. Les deux canons parallèles peuvent simultanément tirer un faisceau thermique et une rafale de projectiles et plastique antimagnétique. En fait, une fraction de seconde sépare l'émission thermoradiante et le départ des balles de sorte à ce que celles-ci, plus lentes, atteignent la cible en même temps. Il est impossible à un Anti de s'adapter en même temps aux deux types de tir.


Dwarf

Submersibles de douze mètres de long et quatre de diamètre.


Techno E

Liste des technologies - E

Ébranlement de structure | Eklyss
Éclair | Émo-technicien
Écran bleu | Empire
Écran élastique | Enveloppes-contour
Écran énergétique | Escorteurs
Écran paratronique | Evoc
Écran SH | Explorateur


Ébranlement de structure

Phénomène de nature hyperphysique consécutif à une transition hyperspatiale, affectant le continuum quadridimensionnel (univers normal) avec une vitesse de propagation supraluminique et pouvant être perçu par un détecteur de structure.


Éclair

Type de chasseur.


Écran bleu

Écran énergétique bleuté entourant le système solaire des Akonides et le protégeant des intrusions. Il est franchissable par les nefs utilisant la propulsion linéaire. Il est alimenté par 3417 stations spatiales.


Écran élastique

Nom donné à l’écran énergétique enveloppant l’Essaim.


Écran énergétique

Écran protégeant les astronefs, il fait deux cents kilomètres de diamètre et a l'aspect d'une sphère irisée, presque invisible. L'écran peut être neutralisé sur une partie de sa surface pour y entrer ou en sortir. On remarque un faible éclat violet pendant l'activité normale. La barrière résiste aux projectiles matériels et explosifs : habituellement invisible, elle s'illumine comme un rideau de flamme sous l'impact des projectiles. Parfois sa structure est secouée de lentes vibrations. En cas de tir concentré une clarté violette rayonne autour du point d'impact. Après un certain temps d'usage, l'écran rayonne d'une phosphorescence bleuâtre sous l'action des projectiles. Il vire au bleu quand il est prêt à s'effondrer. En 2043, il faut 24 heures pour remplacer un générateur d'écran à bord d'un vaisseau de classe Univers dans les chantiers navals terriens.

Un hyper-rayonnement à fréquences multiples est émis en mode radial à partir d'un certain nombre d'antennes. Les fréquences sont choisies pour que le rayonnement s'annule de lui-même à n'importe quelle distance de l'antenne sauf sur une calotte sphérique de rayon donné. Il s'y forme un champ d'intensité très élevé.


Écran paratronique

Écran hyperénergétique basé sur la technologie paratron. Il faut des milliers de champs d'ondes multi-fréquentielles pour le générer. Ils permettent de dévier tout objet matériel et l'éjecter dans l'hyperespace.


Écran SH

Écran de surcharge à haute énergie. L'écran protecteur est une bulle verdâtre d'hyperénergie. Ils peuvent tenir longtemps mais s'effondrent d'un coup quand la forme énergétique du champ évolue sous l'effet de températures élevées et de chocs répétitifs.


Eklyss

Matériau vert lumineux que l'on trouve sur la planète Satyat. Il sert à alimenter en énergie les radiants antiparatroniques.


Émo-technicien

Ce terme désigne les personnes maîtrisant des transmissions réflexe et émotionnelle simultanées pour commander mentalement une machine.


Empire

Classe de vaisseaux correspondant à des unités d’un kilomètre et demi de diamètre.


Enveloppes-contour

Moyen de navigation spatiale permettant de se déplacer discrètement dans l'espace. Leurs réacteurs permettent une accélération maximale de 46 g.


Escorteurs

Chaloupe d'un nouveau type, à partir de 2404, de soixante mètres de diamètre, avec vingt hommes d'équipage, un kalup compact, un écran SH. Le rayon d'action est passé à deux cent mille années-lumière.


Evoc

Missiles difficilement contrôlables. Ils ont tué tous ceux qui les ont essayés et ce par la douleur qu'ils provoquent. L'Etat-major de l'O.M.U. en a gardé quatre pour utiliser en cas d'extrême urgence. Ils ne sont pas une arme au sens classique. Dès qu'ils sont lancés, ils parcourent une distance déterminée à vitesse subluminique, protégés par leur petite taille. Leurs générateurs produisent une énergie d'une fréquence très particulière. Par l'intermédiaire d'un casque de contrôle, le pilote reste en contact avec eux, en phase directe avec les ondes Evoc, il perçoit tout ce qu'ils rencontrent, y compris le vide et le froid spatial, ce qui tue l'utilisateur. Ils pèsent vingt kilos.


Explorateur

Nom générique des vaisseaux de la flotte d'exploration de l'Empire Uni. Flotte spéciale créée par Perry Rhodan pour explorer systématiquement la Voie lactée. A la base, il s'agit de croiseurs de bataille, sphériques, de cinq cents mètres de diamètre. Les équipages se composent de scientifiques, sur chaque vaisseau il y a mille experts. En 2326, il existe 9618 unités. A bord de chaque vaisseau, chaque homme est un scientifique très qualifié mais aussi technicien, radio ou expert en armement. Ils sont construits à partir de la cellule centrale d'un croiseur de bataille.


Techno F

Liste des technologies - F

F-913 G | Fulgurant
Fige-temps | Fuseau Doré
Fontaine temporelle | Fusible encéphalique
Forteresses-leucocytes | Fusibles Ovaron
Frégate |


F-913 G

Chasseur-bombardier à décollage vertical, au fuselage effilé et aux ailes pointues garnies de réacteurs au rayon d'action de 13 400 kilomètres. Ces avions mesurent vingt-six mètres de long et peuvent atteindre mach 3,2. Ces chasseur sont plus fragiles que les chasseurs luminiques. Les installations électriques sont alimentées par des batteries ioniques et les réacteurs hybrides par un mélange de carburants chimiques. Il faut les contrôler avant chaque départ, ce qui est un désavantage. Les instruments de détections se trouvent sur une paroi latérale. Équipage de trois hommes.


Fige-temps

Arme des Droufs générant un champ temporel où le temps semble comme figé. Elle a été créée par Onot.


Fontaine temporelle

Moyen de communication instantané à travers le cosmos, vestige d’une civilisation disparue. Il se présente comme une sorte de puits, un disque d’impénétrables ténèbres.


Forteresses-leucocytes

Ces forteresses ont l'apparence d'une plate-forme et sont placées sur des orbites différentes autour du Soleil. Elles sont inhabitées et équipées au moins d'un canon transformateur. Elles sont également dotées d'un détecteur supraluminique travaillant sur la base des hyperondes. Il suffit qu'un appareil se présente sans s'identifier pour qu'elles ouvrent le feu. Elles sont dirigées par des positroniques de guidage placées sur les neuf planètes du système. Elles sont placées sur le plan de l'écliptique, en-dessus et en-dessous.


Frégate

Sphère de cent mètres de diamètre. Vaisseau terrien de la classe Etat.


Fulgurant

Arme de poing arkonide générant un faisceau d'énergie calorifique pouvant atteindre 50 000 °C.


Fuseau Doré

Voir Brouilleur temporel.


Fusible encéphalique

Voir Soupape mentale.


Fusibles Ovaron

Système qui équipe les vaisseaux les vaisseaux des Cappins après le retour d’Ovaron dans la galaxie Gruelfin et qui doit être renouvelé tous les ans. Ils empêchent toute expédition lointaine. Ils devaient servir à l’origine à limiter l’indépendance des peuples auxiliaires considérés comme peu sûrs et non pour limiter la navigation stellaire.


Techno G

Liste des technologies - G

G.C.L. | Glisseur
Galaxie | Glisseur amphibie
Gazelle | Glisseurs J
Générateur de champ d'induction inmestronique |


G.C.L.

Voir Générateur de Champ Lenticulaire.


Galaxie

Classe de vaisseaux correspondant à des ultracroiseurs de deux mille cinq cents mètres de diamètre.


Gazelle

Aviso de forme discoïde d'un diamètre de trente ou trente-cinq mètres suivant le modèle. L'épaisseur est de dix-huit mètres. Il est équipé d'un propulseur à impulsions et d'un convertisseur kalupéen. Les tuyères énergétiques se situent sur le bord aplati du disque. Il possède quatre étançons télescopiques. Son armement comprend des batteries à impulsions extrêmement performantes. Le hangar relativement exigu abrite un triscaphe doté d'un excellent armement. Son rayon d'action est de cinq cents années-lumière. Il peut être équipée de deux transmetteurs de matière. L'accélération maximale est de l'ordre de 300 km/s². La coupole supérieure abrite la centrale de commandement enfermée dans une cloche de plastoverre qui possède cinq sièges. Dix hommes d'équipage. Il peut être utilisé comme patrouilleurs à long rayon d'action, grâce à son hyperpropulsion, et comme super-chasseur à vitesse luminique. En cas d'attaque, il faut manoeuvrer l'appareil pour tirer. Les retards et paramètres de tir apparaissent sur l'écran de visée du pilote.


Générateur de champ d'induction inmestronique

Appareil destiné à multiplier par mille l'hyperrayonnement d'une étoile en provoquant l'effet Wiezold.


Glisseur

Petit appareil de trois mètres de long équipé de champs anti-g et pouvant emmener deux personnes. Ils ne peuvent dépasser la vitesse de la lumière et sont utilisés pour des missions de reconnaissance à l'intérieur d'un système solaire. Appareil destiné aux reconnaissances planétaires en cas de naufrage sur un monde inconnu. Son habitacle a un système de fermeture hermétique et peut abriter quatre personnes. Il fait moins de cinq mètres de long.


Glisseur amphibie

Extérieurement, cet engin fait penser à une lentille. Sa longueur atteint cinquante mètres, pour un diamètre de trente dans la plus grande section. Sa hauteur maximale est de vingt mètres. Dans la patrie médiane de la coque elliptique émerge un kiosque étroit, télescopique, comme celui d'un sous-marin. Quand l'appareil se déplace sur terre, il repose sur un champ de force énergétique permettant d'éviter tous les petits obstacles. Sous l'eau, une turbine nucléaire assure la propulsion. L'intense chaleur produite par le générateur atomique vaporise le liquide absorbé qui est ensuite recraché à l'arrière sous forte pression. L'engin peut ainsi atteindre une vitesse étonnante.


Glisseurs J

Glisseurs spécialement adaptés aux géantes de méthane. Le J correspond à type jovien.


Techno H

Liste des technologies - H

Hormone B | Hypernuc
Howalgonium | Hyperplasma nucléonique
Hurlevent | Hyperrégénération physiologique
Hyperdéviateur Hoschtra | Hypersonde
Hyperémetteur (ou hypercom) | Hypertron
Hyperimpotonique | Hypnotal
Hyperinmestron |


Hormone B

Substance développée par les Terriens pour dissoudre les manteaux de molkex des Bleus.


Howalgonium

Piézoquartz à structure cristalline doté d'une constante vibratoire quintidimensionnelle. Il joue un rôle important dans les stations de détection, les équipements hypercom et les armes énergétiques.


Hurlevent

Véhicule volant en usage sur la planète Born Wild.


Hyperdéviateur Hoschtra

Appareil mis au point par Eygel Hoschtra et dérivé du réseau paradimensionnel de diffusion circumsolaire. Il permet de déstabiliser les champs d’énergie qui constituent les coques des vaisseaux C.E.V. de telle façon que cette énergie est aspirée dans l’hyperespace. En 3459, une flotte de vaisseaux bioposis en est équipée et envoyée combattre des Larenns dans la Voie Lactée sur l’initiative du Protoplasme Central et du professeur Eygel Hoschtra. Tous les vaisseaux sont détruits.


Hyperémetteur (ou hypercom)

Appareil permettant de communiquer à de grandes distances au moyen d'hyperondes. Il est équipé d'un dispositif d'alarme s'activant en cas d'avarie ou de naufrage.


Hyperimpotonique

Système informatique régissant la partie robotique des Bioposis.


Hyperinmestron

Appareil énorme de forme cylindrique pour lequel il a fallu aménager une salle en rotonde de quatre cents mètres de diamètre et trois cents de hauteur. Ses fréquences ondulatoires s'apparentent aux hyperénergies d'ordre supérieur qui caractérisent la zone de libration de l'espace linéaire. Son rayonnement convertit les atomes en anti-atomes et la matière en antimatière.


Hypernuc

Voir Hyperplasma nucléonique.


Hyperplasma nucléonique

Combustible utilisé par certains vaisseaux, dont le Sol. Il se compose de protons comprimés. Il est stocké dans des sphères de douze mètres de diamètre qui en renferment chacune une masse énorme. Ces mini-soleils de seulement 5,58 mètres cubes ont une masse de 200 000 tonnes chacun et sont maintenus en place par des champs de compression Waringer. Le nom est aussi abrégé en hypernuc.


Hyperrégénération physiologique

Processus se déroulant sur la planète Monol. Il est relativement proche de celui qui se déroulait lors d'un saut par transmetteur. La différence essentielle est que l'individu n'est transféré nulle part, au lieu de quoi le schéma de sa structure cellulaire demeure tel un nuage énergétique au-dessus d'un cristal géant avant de commencer à se dissoudre à son tour, une fois son code génétique extrait et un oeuf matérialisé. Après restauration de ses chromosomes par comparaison des brins d'ADN provenant de diverses parties de son corps originel et reconstruction du message de départ, cette cellule-mère ne contient évidemment plus aucune information concernant les dommages physiques endurés par le Terranien au cours de ses trente-six années d'existence. Toutes les marques de son vieillissement sont ainsi automatiquement éliminées.


Hypersonde

Sonde volante arkonide de la taille d'une main capable de détecter les émissions d'hyperondes.


Hypertron

Accélérateur de particules hyper-rapide.


Hypnotal

Produit liquide à température normale, sous forme de gaz il peut provoquer une amnésie partielle ou entraîner la mort.


Techno I

Liste des technologies - I

Identificateur Schachner | Inducteurs métasomiques
Impériale | Inhibiteur métabolique
Impotonique | Interaction hypertoïktique
Indoctrinateur | Interface paratrans


Identificateur Schachner

Appareil permettant de se repérer d'après le temps de vol et les distances à l'aide de vents magnétiques.


Impériale

Classe de vaisseaux correspondant à des croiseurs de bataille de huit cents mètres de diamètre. Le premier modèle connu est l’Astrée II.


Impotonique

Voir Hyperimpotonique.


Indoctrinateur

Appareil arkonide permettant de graver des informations en mémoire par hypnose. Stimule aussi certaines zones en friche du cerveau, y éveillant des facultés nouvelles. Appareil d'hypno-enseignement accéléré. L'appareil d'indoctrination est situé dans une vaste cabine comportant 2 fauteuils surmontés de casques électronique. La cabine est encombrée d'innombrables tableaux avec des cadrans gradués, de longs câbles souples, de voyants clignotants. Un cadran indique le degré de science à transmettre. A l'arrêt, une machine ronronne en sourdine. Un levier déclenche l'appareil, une fois mise en route, le bourdonnement des machines devient insupportable. La personne soumise à l'indoctrinateur perd connaissance en quelque secondes, en ne ressentant presque rien: violent battement du sang aux tempes, gémissements, puis faiblesse et perte de connaissance. L'appareil travaille automatiquement: l'indoctrination dure 24 h. Il ne doit pas y avoir d'interruption pendant le traitement, sinon il en résulte des conséquences regrettables. Pendant l'indoctrination, des informations, renforcées par des amplificateurs électroniques, sont transmises aux neurones puis emmagasiné dans les centres mémoriels sans risque d'oubli. L'appareil peut transmettre des capacités d'hypnose ou encore la faculté d'ériger un barrage mental pour ne pas être espionné par un télépathe.


Inducteurs métasomiques

Voir Méta-inducteur.


Inhibiteur métabolique

Arme des Okefenokees qui accélère la dégénérescence cellulaire.


Interaction hypertoïktique

Lien unissant les parties protoplasmiques et robotiques des Bioposis.


Techno J

Liste des technologies - J

Judith


Judith

Robot en forme de marchoucrève qui a été laissé sur la planète Dernière Chance lors de l’occupation par les Larenns. Il est détruit à l’issue d’une mission effectuée par Atlan en 3580.


Techno K

Liste des technologies - K

Kalup | Kildering
Kesitch | Klankys


Kalup

Propulseur qui permet de naviguer dans l'hyperespace à des milliers de fois la vitesse de la lumière sans effectuer de transitions douloureuses. On parle alors de propulsion linéaire. Il s'agit de convertisseurs créant un champ compensateur basé sur des lignes de force hexadimensionnelles et permettant à un astronef de passer en vol linéaire. Leur nature énergétique est proche de celle de l'entr’espace. Ils ont été créés par le professeur Arno Kalup. Ils enrobent la coque d'un champ de force qui absorbe ou réfléchit les impacts énergétiques de la quatrième et de la cinquième dimension, créant à l'intérieur de ce champ une « zone de libration » instable. L'annulation des effets physiques se répercute sur les blocs-propulsion. Ils occupent une taille de quatre étages. A bord d'un cuirassé de la taille du Theodoric, ils ont la taille d'un immeuble de trente étages. Des salles d'énergie de deux cents mètres de haut ne sont pas rares à bord des super-cuirassés. Plus la vitesse dans l'espace linéaire est élevée, plus les convertisseurs-compensateurs sont assoiffés de courant électrique. En raison des fluctuations d'énergie, les commandants ne restent pas plus de trois heures dans la zone de libration.


Kesitch

Combinaison protectrice portée par les Gardiens du Néant. Elle peut être contrôlée au moyen de simples commandes manuelles ou par une liaison bioponique directe avec le cervelet, siège du subconscient et de l’instinct.


Kildering

Ordinateur organique composé de coquillages utilisé par le Paddler Kalak en 2404.


Klankys

Androïdes de combat fabriqués par les Étrusiens sur la planète Xorta. Ils sont immunisés contre les attaques parapsychiques. Ils ressemblent à de grotesques animaux de caoutchouc. Des fentes semblables à des branchies s’ouvrent à la base de la nuque.


Techno L

Liste des technologies - L

Labilisateur de flux supradimensionnel | Lunettes antiflex
Laraleigh | Lysir
Logikor |


Labilisateur de flux supradimensionnel

Ou L.F.S. Dans son principe, c’est un rayon de pompage hypertronique légèrement modifié. Il s’agit d’un distorseur fréquentiel quinti et hexadimensionnel qui puise dans les flux hyperénergétiques des vaisseaux C.E.V. et les affaiblit jusqu’à la disparition totale.


Laraleigh

Type de paralysateurs. Ils ne sont fabriqués que dans une seule usine sur Mars.


Logikor

Positronique ultraminiaturisée qu’utilisent les chercheurs de l’Impératrice de Therm. C’est un objet sphérique de 80 millimètres de diamètre et d’une couleur argentée. À l’intérieur se trouve un enchevêtrement de fibres cristallines.


Lunettes antiflex

Lunettes spéciales permettant de voir les Laurins.


Lysir

Corde de résine qu'on ne trouve que sur la planète Dabel et qui assure la solidité et l'étanchéité des spatiandres.


Techno M

Liste des technologies - M

Malédiction des Imaginaires | Microsonde
Malkostraker | Modulateur temporel
Manipulateur | Mopy
Maraudeur | Mosquito (Chasseur)
Mémobalise | Mover
Mentocontact | Mulcybs
Mères | Multicyborgs
Métabalise | Multiduplicateur
Micro-bombe thermique | Multitypes
Microcom |


Malédiction des Imaginaires

Para-arme utilisée par Nostradamus qui pétrifie la plupart des Contre-Cynos et désactive le champ d’hypertransport qui entourait la planète Strato II.


Malkostraker

Robot de la planète Indice de Rorvic faisant fonction de monture. Il est fait de deux éléments sphériques reliés horizontalement à un troisième. Dans la grande sphère est insérée une sorte de selle pourvue d’un dossier. Juste devant ce siège émerge un manche à l’extrémité arrondie. Deux appendices pointant vers le sol et terminés par des supports peuvent faire office d’étriers. Sandal Tolk en fait un allié dans sa lutte contre les créatures de l’Essaim.


Manipulateur

Voir Nef-manta.


Maraudeur

Buggy à trois roues équipé à l'avant de deux simples sièges et à l'arrière d'une plate-forme. Utilisé sur la Lune.


Mémobalise

C'est un instrument complexe, à base quintidimensionnelle, capable d'émettre des ondes télépathiques. Il se présente sous la forme d´un cylindre de quarante centimètres de long, avec un rayon d'action de cinq années-lumière.


Mentocontact

Appareil permettant à Omar Hawk d'entrer en contact mental avec son okrill Sherlock.


Mères

Classe de vaisseaux correspondant à des ultracroiseurs abritant cinquante corvettes, cinq cents chasseurs Éclair et cinquante croiseurs de la classe des Planètes.


Métabalise

Voir Balise métasomique.


Micro-bombe thermique

Génère une chaleur de 150 000°C, grosse comme un oeuf de poule.


Microcom

Ces appareils de communication terriens ont une portée de 3 mois-lumière.


Microsonde

Micro-caméra mobile autonome inventée par les Swoons.


Modulateur temporel

Voir Danseur onirique.


Mopy

Type de Gazelle embarqué à bord du déformateur-annulateur temporel lors de l’expédition d’août 3433.


Mosquito (Chasseur)

Modèle de chasseur. Ils mesurent vingt-six mètres de long et sont équipés d'un canon transformateur de proue.


Mover

Véhicule fourni à Balton Wyt sur Techma par la Ville.


Mulcybs

Voir Multicyborgs.


Multicyborgs

Androïdes, organismes synthétiques créés par les Gaïens. Leur corps est purement biologique. Des micropositroniques siganes sont intégrées dans le tissu cellulaire de leurs cerveaux. On utilise aussi des encéphales d’individus décédés comme base de culture. Ils sont utilisés pour préparer la colonisation de futures planètes. La plupart développent un complexe d’infériorité par rapport aux êtres humains. On utilise aussi la forme abrégée mulcyb.


Multiduplicateur

C'est une des inventions les plus remarquables des Maîtres Insulaires. Elle se présente sous la forme d'une cage surmontée d'une cloche couverte de grillage. Un rideau d'énergie verdâtre s'élève de la base pour rejoindre la partie supérieure. L'appareil permet de créer un doublon à partir de tout être vivant ou de tout objet. Après avoir enregistré la topographie moléculaire d'un corps, cet appareil permet de le reproduire des millions de fois si nécessaire. Le doublon ainsi produit garde la mémoire et les souvenirs de l'original.


Multitypes

Nouveau type de vaisseaux en 2404, ils sont équipés de trois convertisseurs kalupéens compacts.


Techno N

Liste des technologies - N

Narco-canons | Neutralisateur de gravitation
Narco-radiants | Neutralisateur mental
Nef-manta | Neutralisateurs de structure
Néo-howalgonium | Neutralisateurs individuels
Neurotone | Nimfon
Neutralisateur de champ cristallin | NMT


Narco-canons

Voir narco-radiants.


Narco-radiants

Arme des Sauriens de Mécanica à effet paralysant. Aussi appelé canon à narcose ou narco-canon. Employé plus tard par les Terraniens.


Nef-manta

Vaisseau de l’Essaim. Il présente l’aspect d’une raie manta dont l’aiguillon serait placé devant. Cet aiguillon est une sorte de tentacule mobile relativement fin d’une longueur de soixante-dix à quatre-vingts mètres. L’ensemble du navire est de forme triangulaire, d’à peine trente mètres d’épaisseur. L’envergure des nageoires est de cent cinquante mètres. Les nefs-mantas sont capables d’émettre un rayonnement qui altère la constante gravitationnelle. Elles tournent alors sur leur axe, la surface se modifie et l’aiguillon bouge. On dit aussi Manipulateur ou Manip.


Néo-howalgonium

Variété d’howalgonium que l'on trouve sur la planète Monol.


Neurotone

Appareil de conception arra permettant de visualiser rapidement l'ensemble du système neveux d'un patient.


Neutralisateur de champ cristallin

Modifie les microstructures en libérant les molécules.


Neutralisateur de gravitation

Cette arme annulant toute gravité a une portée de 20 km de diamètre ou 10 kilomètres de long.


Neutralisateur mental

Voir psycho-neutralisateur.


Neutralisateurs de structure

Voir compensateurs de structure.


Neutralisateurs individuels

Voir psycho-neutralisateur.


Nimfon

Robot de la planète Indice de Rorvic faisant fonction de cyber-jardinier. Il ressemble à un gigantesque scorpion. Sandal Tolk en fait un allié dans sa lutte contre les créatures de l’Essaim.


NMT

Substance chimique ultrasensible réagissant aux influences mécaniques.


Techno P

Liste des technologies - P

Palanquin | Projecteur hypno-mécanique
Palpeur de relief | Projecteur portable d'écrans SH
Palpeur de structure | Projecteurs d'illustrations virtuelles
Paratron | Propulseur hexadimensionnel
Perméabolateurs | Propulseur transdimensionnel
Phalange 13 | Propulsion linéaire
Phantasmatographe | Psycho-délieur
Physiotron | Psycho-neutralisateur
Planètes | Psycho-visualisateur
Plastobéton | Psychographe
Plastoblindage | Psycholateur
Plastométal | Psychostabilisation
Plastonite | Puce d’Identification Individuelle
Plastoverre | Puits anti-g
Pompage hypertronique | Pulsateur Oska
Poterne radiante | Pulsator
Pralitz |


Palanquin

Sorte de blindé avec une tourelle à l'avant à un mètre et demi au-dessus du sol. Un plateau à l'arrière a un siège pour supporter un humain.


Palpeur de relief

Il permet, depuis l'entr'espace, de regarder dans l'univers d'Einstein.


Palpeur de structure

Voir détecteur de structure.


Paratron

Ou transmetteur dimensionnel. Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Perméabolateurs

Appareil permettant d'explorer la totalité du cerveau, y compris le subconscient et les moindres souvenirs. Il a été proscrit par l'Empire Solaire.


Phalange 13

Type de robots terriens se déplaçant en phalanges.


Phantasmatographe

Appareil permettant une projection visuelle et auditive de la pensée, programmes réalisés par des auteurs de génie. Les Arkonides s'avachissent devant.


Physiotron

Appareil sur Délos permettant d'accorder la douche cellulaire. L'appareil est d'assez petites dimensions, ayant vaguement la forme d'une cage avec des colonnes dressées sur un socle circulaire.


Planètes

Croiseurs de cent mètres de diamètre, disposant d’un équipage de soixante hommes et d’un rayon d’action de deux millions d’années-lumière grâce à deux convertisseurs Waringer ultracompacts. La coque est en ynkonite. Ils possèdent rois canons transformateurs de mille gigatonnes d’équivalent T.N.T.


Plastobéton

Béton à résistance renforcée et grande capacité de mise en forme.


Plastoblindage

Variante du plastométal à résistance renforcée.


Plastométal

Alliage d'arkonite à grande capacité de mise en forme.


Plastonite

Matériau servant pour faire des câbles.


Plastoverre

Variante transparente du plastométal. Voir aussi troplonite blindée.


Pompage hypertronique

Voir Champ de confluence antitemporelle.


Poterne radiante

Porte permettant de franchir un dôme d'énergie.


Projecteur hypno-mécanique

Il permet de générer une image virtuelle autour d'un individu pour faire croire à son appartenance à une autre race.


Projecteur portable d'écrans SH

Il repose au centre d'un châssis rappelant une araignée métallique. Il mesure près d'un mètre et demi de longueur avec une forme conoïde. Quelques câbles dont les extrémités sont raccordées à des coffrets de couplage pendent du corps de l'appareil.


Projecteurs d'illustrations virtuelles

Ils peuvent générer dans l'atmosphère d'une planète des visualisations tridimensionnelles, matérielles en apparence, que doivent comprendre tout être intelligent.


Propulseur hexadimensionnel

Propulseur permettant de se déplacer dans la zone Dakkar. Il ne s’utilise que pour se déplacer entre des galaxies.


Propulseur transdimensionnel

Propulseur utilisé par les Bestians ou les Halutiens. Il produit une transmission régulée sans effet de dématérialisation. Il fonctionne comme les blocs-propulsion linéaires mais en appliquant leur principe au niveau du para-espace.


Propulsion linéaire

Type de propulsion supraluminique consistant à se déplacer dans l'entr'espace, zone située entre l'univers normal et l'hyperespace. Dès que le seuil luminique est atteint, un compensateur entre en action, qui neutralise le temps, évitant toute modification de masse. Le navire accélère à des millions de fois la vitesse luminique. Les navires peuvent naviguer à vue. Cette technologie est dérobée aux Droufs grâce à Ernst Ellert. Une fois passé dans l'entr'espace, le navire est indécelable pour tous les détecteurs, plongeant ou réemergeant sans le moindre ébranlement du continuum. Le champ compensatoire des kalups protège tout navire équipé des effets des constantes quintidimensionnelles, lui évitant de passer dans l'hyperespace. Le vaisseau se déplace entre la quatrième et la cinquième dimension, des millions de fois plus vite que la lumière. Cette technologie issue des Droufs a été ensuite développée par le professeur Arno Kalup. Le premier prototype, la Magicienne, entreprend son vol d'essai en mars 2102.


Psycho-délieur

Machine permettant d'extraire les informations d'un cerveau. Transforme le contenu mental en diagrammes correspondant à une zone du cerveau. La personne soumise à cet appareil voit son esprit irrémédiablement détruit. Il se présente sous la forme d'un fauteuil possédant un haut casque de métal. Deux disques de métal mobiles se fixent sur les tempes, un sur le coeur. Il existe deux cônes brillants à l'extrémité de chaque accoudoir. Il permet aussi de modifier les longueurs d'onde cérébrales.


Psycho-neutralisateur

Il a été construit par les Swoons et empêche leur porteur d'être repéré comme de la vie organique. Ils permettent de cacher les ondes biologiques aux Bioposis. Aussi appelés neutralisateurs individuels pu neutralisateurs mentaux.


Psycho-visualisateur

Appareil utilisé quand les translateurs ne fonctionnent pas. Il se présente sous la forme d'un boîtier cubique fait d'un matériau plastique rouge. Il y a un écran à l'avant et à l'arrière. La partie supérieure est dotée de câbles souples terminés par des plaques de contact argentées. Cet appareil transforme les impulsions mentales en images aisées à comprendre. Ces images sont converties en trains d'ondes de fréquences usuelles expédiées comme des hypermessages normaux. Aussi appelé visualisateur.


Psychographe

Il enregistre les faibles champs électromagnétiques qui accompagnent toute forme de pensée, leur intensité et leur fréquence étant dans une certaine mesure fonction de l'intelligence du cerveau émetteur. Il ne peut pas comprendre les pensées mais déceler leur présence.


Psycholateur

Appareil permettant d'obtenir tous les renseignements désirés d'un prisonnier, au risque de briser son esprit.


Psychostabilisation

Intervention chirurgicale sur le cerveau par choc paraénergétique. Opération accomplie sur le médicentre de Tahun. Protège de toute influence parapsychique.


Puce d’Identification Individuelle

Minuscule appareil électronique qui est implanté directement sous la peau de tout nouveau-né dans la société aphile. Elle émet à intervalles réguliers un signal, caractéristique de son porteur, qui est analysé par les détecteurs des cerveaux P répartis sur toute la planète. Ceux-ci constituent le Réseau de Surveillance Individuelle, instrument primordial du contrôle gouvernemental.


Puits anti-g

Leur espace intérieur est occupé par un champ dégravitationnel (DG) progressif, empilement de tranches successives, pas plus épaisses qu'un millimètre dans lesquels la pesanteur est alternativement polarisée vers le haut et vers le bas avec des valeurs absolues différentes. Lors du fonctionnement, le corps se déplace dans la direction du vecteur mais sans subir d'accélération. Le champ s'oppose spontanément à tout mouvement vertical autre celui qu'il engendre lui-même.


Pulsateur Oska

Sorte d'émetteur qui lance des trains d'ondes extrêmement compliquées, capables d'annihiler le flair du Myl-Sé.


Pulsator

Connecté à un corps, il prend immédiatement en charge l'entretien des fonctions vitales. Il peut se substituer aux fonctions cardiaques et rénales, régule les sécrétions de bile et contrôle le fonctionnement de plus de quatre-vingt glandes ; une valeur de 8 signifie que le patient est en danger de mort.


Techno Q

Liste des technologies - Q

Quintitron

Quintrons


Quintitron

Appareil colossal qui permet de bombarder avec des quintrons, jusqu’à la saturation, les atomes et particules de tous les continuums connus.


Quintrons

Particules élémentaires liées aux structures hyperénergétiques.


Techno R

Liste des technologies - R

Radiant | Radiant transdimensionnel
Radiant à contrechamp | Radiant transformateur
Radiant antiparatronique | Redeye-M-XI
Radiant antitronique | Redeye-XIII
Radiant-choc | Régénérateur psychogénique
Radiant formateur | Relais Secret X
Radiant initiateur | Remorqueur
Radiant neutronique | Réseau paradimensionnel de diffusion circumsolaire
Radiant pacificateur | Résille C.C.G.
Radiant paraneutralisateur | Résilles howalflectrices
Radiant-psi | Résilles TRES
Radiant superbrownien | Résonateur Holbeyn


Radiant

Arme arkonide émettant un rayon d'énergie bleuté.


Radiant à contrechamp

Cette arme génère, face à un écran paratronique, une zone hyperinstable avec laquelle disparaît automatiquement la stabilité structurelle de ce dernier vis-à-vis du continuum einsteinien normal. Le champ paratronique, un constituant énergétique de l'hyperespace, est par là même dévié en une sorte d'explosion vers son domaine physique naturel, et il disparaît ainsi de l'univers normal. Sous ses effet, les écrans paratroniques semblent voltiger comme des âmes en peine et sont emportés, tels des panaches de poussière chassés par le vent. Des fissures béent vers l'hyperespace qui aspire les volutes évanescentes des boucliers paratroniques, tout comme le sable sec absorbe l'eau. La portée est de l'ordre de six millions de kilomètres.


Radiant antiparatronique

Voir radiants à contrechamp.


Radiant antitronique

Voir Radiant à contrechamp.


Radiant-choc

Arme paralysante.


Radiant formateur

Voir radiant pacificateur


Radiant initiateur

Arme cappin qui établit au-dessus de sa cible un champ de force capable de paralyser toutes les armes atomiques, n’importe quelle station hyperénergétique et tout autre appareil fonctionnant sur une base nucléaire. Les Terraniens les appellent radiants superbrowniens.


Radiant neutronique

Arme ne détruisant que la vie organique, pas d'impact sur les matériels.


Radiant pacificateur

Arme avec laquelle les Lémuriens transformèrent les Bestians belliqueux en Halutiens pacifiques. Les ondes induisent un réarrangement biophysique de la structure intracellulaire des organismes halutiens – l'équivalent des chromosomes humains –, occasionnant des changements dans le métabolisme des individus qui s'y trouvent soumis. Étant donné que cette altération agit sur les éléments modifiés par les Okefenokees dans la totalité des cellules, elle se montre aussi efficace sur les Halutiens adultes ou même vieillissants que sur leurs embryons. C'est une arme qui nécessite pour aboutir à un résultat définitif un laps de temps correspondant à environ cinquante années lémuriennes.


Radiant paraneutralisateur

Voir radiants à contrechamp.


Radiant-psi

Cette arme a la forme d'un bâton d'argent avec une lentille à facettes et un bouton rouge réglable. Elle impose une influence hypnotique aux personnes touchées. A puissance maximale, elle peut paralyser un homme à deux kilomètres. A puissance moindre, elle affaiblit la volonté de la victime. Elle peut aussi effacer les souvenirs. Appelé aussi radiant hypnotique.


Radiant superbrownien

Voir Radiant initiateur.


Radiant transdimensionnel

Arme utilisée par les dimensoldats, pouvant créer une petite brèche structurelle. Un seul tir suffit à expédier l'adversaire dans l'hyperespace.


Radiant transformateur

Voir canon transformateur.


Redeye-M-XI

Arme des Libres-Marchands projetant des bombes.


Redeye-XIII

Lance-missiles, se porte en bandoulière.


Régénérateur psychogénique

Arme inventée par les Lémuriens dont les rayonnements ont révélé deux effets différents : le premier influe directement sur l'ego artificiellement élevé des anciens Halutiens, le deuxième transforme de manière radicale leurs gènes de façon à ce que leurs descendants deviennent pacifiques et le restent.


Relais Secret X

Dispositif programmé par Perry Rhodan pour protéger la forteresse vénusienne. En cas d'approche non autorisée, un contre-champ de force hypergravitationnel est activé. Le cas se produit par accident quand Thora veut se poser avec un destroyer non identifié. Il déclenche une barrière de 500 kilomètres de diamètre.


Remorqueur

Plate-forme spatiale. Ces appareils sont destinés à traiter les astronefs avariés. Ils se composent d'une plate-forme rectangulaire pourvue à la proue d'une superstructure semi-sphérique A l'intérieur de cette boule se trouvent le poste de pilotage et les cabines de l'équipage. Les propulseurs sont placés sous la plate-forme qui peut atteindre 800 mètres sur 300. Ils sont tous équipés de propulseurs linéaires. Plate forme rectangulaire de 800 m par 300 m destinée a la récupération des épaves et des vaisseaux endommagés. Sans superstructures ni armement, une construction semi-sphérique à l'avant abrite le poste de commandement et les cabines. Les propulseurs sont sous la plate-forme.


Réseau paradimensionnel de diffusion circumsolaire

Voir Champ de confluence antitemporelle.


Résille C.C.G.

Résille à Correction de Constante Gravitationnelle. Invention mise au point sur le Monde-aux-Cent-Soleils. C’est un treillis de fils métallique, un alliage d’ynkélonium, de platine et d’howalgonium, l’Y.P.H., d’un rouge argenté et fixé à un bandeau d’un centimètre de large. Le densitorépartiteur à impulsions, un module additionnel d’environ trois centimètres de diamètre fixé au niveau de la première vertèbre cervicale se charge d’énergie quintidimensionnel et maintient le champ gravitationnel à niveau ans la boîte crânienne. Cet appareil permet de résister aux ondes de crétinisation de l’Essaim mais apportent quelques effets secondaires négatifs.


Résilles howalflectrices

Filet en howalgonium protégeant des influences hypnosuggestives.


Résilles TRES

Filet sensoriel permettant par " Transmissions Réflexe et Émotionnelle Simultanées " à un émo-ingénieur de piloter mentalement une machine. Les impulsions mentales sont transmises à la positronique de guidage où elles sont décodées et transmises aux servomoteurs.


Résonateur Holbeyn

Appareil mis au point par l’équipe de Geoffry Abel Waringer dans la Voie Lactée. C’est un petit équipement qui permet de se rendre compte si une autre créature a été prise sous influence par un inducteur métasomique.


Techno S

Liste des technologies - S

Sablier Doré | Spartac
Sas temporel | Spatiandre
Satellite tueur | Stations disperdim
Sepul-projecteur | Stations-relais
Séquenceur de normalisation temporelle | Stog
Seuil amphichronique | Subhypercom
Sigma Ter | Supercomposite atronique
Sisphi | Symbionef
Solaire | Syntosenseur Dakkar
Soupape mentale |


Sablier Doré

Voir Brouilleur temporel.


Sas temporel

Voir Champ de confluence antitemporelle.


Satellite tueur

Satellite implanté par les Cappins dans la chromosphère solaire il y a deux cent mille ans. Il était destiné à faire varier le rayonnement solaire pour accélérer les mutations sur Terre. Il servait aussi de balise métasomique. Une autre fonction consiste à transformer l’astre en nova en cas de découverte par des forces ennemies. Il a la forme de deux cônes accolés par un mince fuseau central. Sa longueur atteint deux mille mètres, le diamètre des extrémités étant de mille pour cinq cents mètres dans la section médiane. Il se situe dans une sorte de bulle imperméable aux influences énergétiques du Soleil. En 3432, il s’active et menace de transformer le Soleil en nova. Perry Rhodan entreprend plusieurs tentatives pour le détruire, allant jusqu’à implanter une bombe lors de sa construction dans le lointain passé. Le satellite est finalement détruit en juillet 3434.


Sepul-projecteur

Appareil utilisé par l'organisation terroriste Spoctara pour prendre d'autres êtres sous pouvoir hypnotique en utilisant les facultés du sepulveda.


Séquenceur de normalisation temporelle

Appareil permettant d’acheminer des marchandises à l’intérieur du Système Solaire décalé de cinq minutes dans l’avenir en 3430. C’est un transmetteur installé sur la plate-forme d’une barge de type Dinosaure, d’un diamètre de deux mille mètres. L’énergie nécessaire est directement pompée dans le soleil.


Sigma Ter

Le cerveau P ultra-sophistiqué hébergé par la nef expérimentale Olato en juin 2437. Il peut s'exprimer comme un humain. Il conseille Perry Rhodan sur la stratégie à mener contre la Première Puissance Fréquentielle.


Sisphi

Simulateur Statistique de Phénomènes Inconnus. L'appareil a pour but d'analyser une série cohérente d'observations causales pour en tirer un raisonnement logique. Il a été développé par le capitaine Idus Andersson.


Solaire

Classe de vaisseaux correspondant à des croiseurs de bataille. Ils possèdent 34 ponts, 12 massifs étançons télescopiques, 18 tuyères corpusculaires à champ coercitif, 500 mètres de diamètre, 780 hommes d’équipage.


Soupape mentale

Dispositif utilisé pour empêcher que des agents du Nouvel Impérium Einsteinien ne livrent des secrets sous la torture. Il consiste en une microcapsule logée dans les liaisons entre le cortex et le cerveau reptilien et connectées avec les principaux tissus nerveux. Elle ne s’active que sous l'effet de tortures insupportables. Elle libère alors un acide organique qui détruit quasi instantanément les principales liaisons nerveuses entre les aires de la mémoire et celles des instincts. Le contenu mémoriel du cerveau est alors irrémédiablement perdu et le sujet risque fort de perdre la raison. Le terme fusible encéphalique est également utilisé.


Spartac

Télescope puissant consistant en un champ réflecteur énergétique d’un diamètre de six mille kilomètres.


Spatiandre

Tenue protectrice étanche et isotherme permettant d'affronter le vide spatial ou les atmosphères hostiles à la vie arkonoïde. Parmi les types existants : spatiandre spécial d'intervention, spatiandre de transport, spatiandre de combat, spatiandre blindé parfois dit armure arkonide ou armure spatiale.


Stations disperdim

Stations au nombre de quatre-vingt-six qui régulent l’énergie dans le Nuage Rouge de Terrosh. Ce sont des demi-sphères d’un diamètre d’environ huit cents mètres.


Stations-relais

Vaisseaux terriens disséminés dans l'espace en des points soigneusement choisis, aux écoutes des messages que peuvent envoyer des agents. Ils les retransmettent d'abord de l'une à l'autre puis à Terrania. Elles permettent d'empêcher la localisation de Sol III.


Stog

Acide produit par une espèce de la faune de la planète Fargone. Seul deux produits lui résistent : le mucus protégeant la glande qui fabrique l'acide et une céramique spécialement mise au point après de longues recherches.


Subhypercom

Appareil de communication. Le signal est émis à vitesse supraluminique mais empruntant le continuum spatio-temporel à quatre dimensions. Avec comme conséquence l'apparition d'une dilatation temporelle que le récepteur doit compenser. La source est non localisable par l'adversaire mais l'appareil ne se prête pas à un usage interplanétaire.


Supercomposite atronique

Le supercomposite atronique, connu depuis le début du XXVème siècle, est un alliage monocristallin élaboré dans un environnement très spécial. Ses atomes sont reliés entre eux non par un à quatre électrons comme dans les liaisons chimiques ordinaires mais par jusqu'à douze leptons, soit deux couches électroniques au lieu d'une. L'établissement de telles liaisons sur les distances interatomiques normales étant extrêmement endothermique, des conditions de gravitation et de pression colossales sont mises en œuvre, associées à un bombardement alpha limité, ce qui résulte en un rapprochement des nucléons entre eux jusqu'à ce que le bilan énergétique redevienne positif, pour donner un composé extraordinairement stable et résistant. Le problème est que ce matériau s'avère évidemment impossible à usiner et encore moins à mouler. Il faut donc pratiquement synthétiser directement les pièces définitives, et l'assemblage n'est pas loin de se faire atome par atome. D'où le coût astronomique.


Symbionef

Il s'agit d'astronefs lenticulaires se pilotant par la fusion mentale entre l'homme et la nef. Ils sont utilisés par les Maîtres Insulaires.


Syntosenseur Dakkar

Appareil permettant d’éviter l’oscillation forcée sur la trace hexadim que provoque le brouilleur temporel.


Techno T

Liste des technologies - T

Tara-III-UH | Transmetteur auto-localisateur
Terkonite | Transmetteur de matière
Terkoplast | Transmetteur dimensionnel
Thor | Transmetteur fictif
Tonneau de Diogène | Transmetteur préférentiel
Transdim | Transmetteur solaire
Transformable | Transmetteurs de situation
Transformateur de symboles | Traqueur linéaire
Transition à effet de levier | Triscaphe
Translateur | Tuil (Modulateur)


Tara-III-UH

Modèle de robot de combat. Ils sont dotés d’un corps conique de 2,5 mètres de hauteur pour 0,9 de diamètre à la base. Dans la partie inférieure sont disposés des projecteurs de champ répulsif qui remplacent les jambes pour la locomotion. Ils sont équipés de générateurs d’écrans S.H. et paratronique ainsi que d’un propulseur linéaire miniature qui leur confère un rayon d’action d’un milliard de kilomètres.

Au bout des deux bras tentaculaires escamotables, en plus des outils préhensiles, sont disposés un désintégrateur et un radiant à impulsion. Les deux bras articulés inférieurs sont dotés d’un thermoradiant à gauche et, à droite, d’un mini-canon transformateur.

Le sommet du cône est couronné d’une tête hémisphérique de 40 centimètres de diamètre qui contient les principaux détecteurs et l’installation radio mais aussi une section de la centrale d’évaluation et d’extrapolation. La majeure partie de la positronique se trouve dans le tiers supérieur de la machine. C’est là qu’est logé le protoplasme.


Terkonite

Alliage constituant la coque des nefs terraniennes. Il se différencie de la plupart des aciers par une élasticité et une résistance aux contraintes plus grande et un point de fusion plus élevé. Il ne possède pas de résistance particulière aux rayons.


Terkoplast

Matière plastique servant par exemple à faire des bottes.


Thor

Glisseurs de forme discoïdale conçus uniquement pour une utilisation atmosphérique et dans l’espace circumplanétaire. Ils ne disposent que de propulseurs à impulsions peu puissants mais sont sérieusement armés.


Tonneau de Diogène

Voir Altrakulfth.


Transdim

Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Transformable

Véhicule chenillé de dix mètres de long, capable de voler en atmopshère seulement. Il est maniable, performant, équipé de canons radiants.


Transformateur de symboles

Traducteur automatique. Il capte les impulsions émises par un être vivant et les transforme en symboles. Le système fonctionne dans les deux sens. Il a a été mis au point par les bioposis et fonctionne sur une base hyperimpotonique.


Transition à effet de levier

Méthode d’hyperpropulsion des Paramags, elle permet d’exploiter à fond chaque ressource physique existante, limitant au maximum les déperditions grâce à un appui pris sur le continuum quadridimensionnel. Tout se déroule comme si la météorite était placée sur le bras le plus long d’un gigantesque levier et peut être projetée dans l’hyperespace avec un fragment seulement de la puissance normalement nécessaire.


Translateur

Appareil de traduction automatique.


Transmetteur auto-localisateur

Voir catapulte transdimensionnelle.


Transmetteur de matière

Appareil permettant de projeter tout individu ou matériel d'un point à un autre sur une base quintidimensionnelle, nécessitant une cage de réception et une de transmission. Les Terriens les découvrent sur Ferrol où les Ferroliens les reçurent il y a longtemps des mystérieux " Immortels ". Autour des piliers conducteurs, les lignes de force ondoyantes se forment en partant du sol et se densifient en un flux d'énergie rugissante, de couleur rouge sombre. Au-dessus des deux colonnes polaires, elles s'élèvent pour se rencontrer et donner naissance à une ogive pointue. Un champ quintidimensionnel se forme entre ces colonnes. Les modèles akonides sont des faisceaux d'énergie en ogive se regroupant à des hauteurs variant de cinquante à trois cents mètres. La cavité formée présente un aspect nébuleux, noir bleuté, d'un hyperchamp dans lequel aucun corps ne peut rester stable. Il est soit désagrégé et envoyé sous forme hyperimpulsions, soit reçu comme hyperimpulsions et rematérialisé lors de la phase de commutation.


Transmetteur dimensionnel

Cette arme crée une fissure dans l'espace-temps, un gouffre noir bordé de scintillements énergétiques. Il provoque le transfert de corps libres dans l'hyperespace. L'énergie produite par cette arme rompt la trame spatio-temporelle. Tous les corps qui se trouvent dans la zone d'action sont engloutis dans l'hyperespace, de même que les tirs radiants, formant une ellipse d'environ un million de kilomètres sur cent mille. Sous une forme structurale dérivée, il peut servir d'écran protecteur paratronique.


Transmetteur fictif

Contrairement aux transmetteurs classiques, cet appareil - issu de la technologie de l'Immortel - ne nécessite pas de système de réception. Il se présente sous la forme d'une sphère de cinq mètres de diamètre environ, soutenue par des colonnes minces et d'apparence fragile ; ressemble grosso modo à un croiseur sur sa couronne d'étançons. Son principe est connu des Arkonides. Perry Rhodan en a obtenu d'eux mais l'un d'eux est détruit lors de l'intervention sur Topsid en janvier 2044. Cadeau de l'Immortel à Rhodan. Envoyer un objet d'un point à un autre nécessite deux transmetteurs : un pour l'émission et un pour la réception. Le Transmetteur fictif permet d'envoyer ce que l'on veut à l'endroit qu'on souhaite sans nécessiter de récepteur ; et les Terriens n'ont pas réussi à le copier. Le dernier est détruit lors de l'affrontement autour d'Everblack.


Transmetteur préférentiel

Ou transmutateur préférentiel à substrat métalloïde. Transmetteur utilisé par les Paramags qui permet de se paratransmuter sans lien physique de semper.


Transmetteur solaire

Une fois identifié à l'intérieur de la zone d'activation du transmetteur, un objet est entouré par un champ de forces créé grâce aux énergies colossales des soleils. Le champ de force le projette à une distance considérable. A l'arrivée, le transmetteur récepteur annule le champ de transport quintidimensionnel. Le régulateur le contrôlant se présente sous la forme d'un cylindre de trois mètres de haut et d'un diamètre de dix. Ils ont été construits par les Ingénieurs Solaires.


Transmetteurs de situation

Transmetteurs de matière mobiles utilisés par les Téfrodiens. Ils se présentent sous la forme d'un anneau incandescent mesurant en moyenne un million de kilomètres de diamètre d'où jaillissent de violentes volutes d'énergie violette. Il puise son énergie des étoiles.


Traqueur linéaire

Appareil mis au point par Geoffry Abel Waringer. Il permet de suivre un vaisseau dans l'espace linéaire. Il envoie un signal, des senseurs enregistrent l'onde réfléchie avec des impulsions-réflexes sesquidimensionnelles. Il se présente sous la forme d'un parallélépipède rectangle de quatre mètres de long, deux de profondeur, et de la hauteur d'un homme. Écran rond d'un mètre de diamètre sur la face frontale.


Triscaphe

Véhicule à tout faire pouvant aussi bien servir d'avion, d'auto ou de sous-marin. Il vole à cinq cents kilomètres à l'heure. Appareils conçus pour l'exploration de planètes nouvellement découvertes, pratiques et robustes, mais assez peu rapides. Prévu que pour deux occupants, trois au plus. Dans le sas, les pompes chassent l'atmosphère extérieure, la remplaçant par de l'oxygène frais; une lampe verte signale la fin de l'opération.


Tuil (Modulateur)

Élément constitutif d'un émetteur hypercom. Il se trouve en bout de chaîne.


Techno U

Liste des technologies - U

Ultracharge hydrogène-hélium | Ultracroiseurs
Univers |


Ultracharge hydrogène-hélium

Version miniaturisée et optimisée des bombes arkonides. Lorsqu'un tel engin détone, il initie la fusion accélérée d'une masse de trois cents tonnes de n'importe quelle matière.


Ultracroiseurs

Classeur de classe Galaxie. La coque mesure deux kilomètres et demi de diamètre. Il dispose de vingt propulseurs sur le bourrelet équatorial. Le système d'armement est autoalimenté et totalement autonomes des douze centrales d'énergie du bord. L'accélération maximale est de 600 km/s2. Il possède quatre rideaux d'écrans protecteurs, dont un de type SH. L'armement consiste en une batterie de soixante canons transformateurs. La capacité par bouche atteint mille gigatonnes. Il existe deux hangars circulaires en dessus et en dessous de l'anneau de propulsion. Cinq mille hommes d'équipage, dont deux mille pour les chasseurs et les escorteurs. Il possède trois kalups compacts et un seul bloc-propulsion qui lui donnent un rayon d'action de 1,2 millions d'années-lumière. Il y a cinquante escorteurs à bord, plus cinq cents Mosquitos. Le poste de commandement du centralcom se trouve dans le central lui-même. Les principales centrales opérationnelles, salle des machines et des générateurs, central de tir, centrale de détection, sont reliées au poste de commandement par de petits transmetteurs permettant d'y accéder même si le vaisseau est sévèrement touché. L'ultracroiseur est composé de cellules indépendantes. Même arrachée au vaisseau, la cellule principale comprenant le central et le cerveau P, peut survivre plusieurs semaines dans l'espace. Au poste central, l'écran panoramique se déploie sur un quart de sphère, occupant la moitié de la voûte. Un total de quatre cents écrans permet à une équipe de contrôler et d'intervenir sur les fonctions vitales du navire. Ils reposent sur soixante étançons couvrant une surface de soixante mille mètres carrés.


Univers

Classe de vaisseaux correspondant à des croiseurs de mille cinq cents mètres de diamètre. Le premier modèle connu est le Sans-Pareil.


Techno V

Liste des technologies - V

Vaisseau C.E.V. | Vidéotranslateur
Vaisseau-champignon | Visualisateur
Vaisseaux-ruches | Vortex antigrav


Vaisseau C.E.V.

Vaisseau à cloisonnement énergétique variable. Modèle de navire utilisé par les Larenns. Il est constitué d’une sphère d’énergie pure condensée, de teinte jaune-ocre, évoquant un soleil miniature, et capable d’enfler jusqu’à cinq mille mètres de diamètre. Les Larenns satisfont leur immense besoin d’énergie en le puisant directement dans un continuum d’ordre supérieur, au travers de l’hyperespace.


Vaisseau-champignon

Type de vaisseau originaire de l’Essaim, en forme de champignon. Il s’élève à cinq mille mètres de hauteur et donne l’impression de crouler sous le poids du gigantesque chapeau. Le diamètre de ce dernier est de sept mille mètres, si bien qu’il parait démesuré comparé au pied qui fait deux mille mètres de diamètre à la base. Plusieurs trous circulaires aux reflets rougeâtres se devinent sur la face intérieure du chapeau. Leur diamètre est d’au moins six cents mètres.

Les Installateurs de l’Essaim s’en servent pour effectuer des ajustements de la constante gravitationnelle.


Vaisseaux-ruches

Vaisseau en forme de cylindre aux extrémités arrondies, d’un diamètre de quatre kilomètres, pour une longueur du double. Des blocs alvéolaires hexagonaux sont ancrés sur l’immense plate-forme qui abrite les propulseurs et les centrales de navigation. Ils servent à transporter des Conquérants Jaunes sur d’autres mondes afin qu’ils puissent se reproduire.


Vidéotranslateur

Appareil des Sauriens permettant d'établir le contact avec une autre race au moyen d'images.


Visualisateur

Voir psycho-visualisateur.


Vortex antigrav

Arme des Sauriens. La cible atteint une vitesse de rotation d'au moins cinquante mille tours par seconde avant d'exploser.


Techno W

Liste des technologies - W

Waringer

Wiezold (Effet)


Waringer

Convertisseur linéaire dernier cri en 3430.


Wiezold (Effet)

Effet consistant à doter d'une charge supercritique une concentration sphérique gazeuse. Une masse compacte de gaz chauds et de particules nucléaires libérés est généré, donnant naissance à un soleil artificiel.


Techno Z

Liste des technologies - Z

Zone labile


Zone labile

Voir Champ de confluence antitemporelle.


Champ P.G.A.

Champ parastructural générateur d’antimatière à inversion de polarité. Arme utilisée par les Paramags pour projeter de l’antimatière.


Interface paratrans

Interface servant à la paratransmutation. C’est un disque de trois mètres et demi de diamètre composé de semper, dont la surface est bombée et parfaitement polie. On dit aussi œil paratrans.


Pralitz

Voir Convertisseurs Pralitz.


Seuil amphichronique

Voir Champ de confluence antitemporelle.